首页

归命彼世尊　　应供等正觉

比丘戒律六部对照

    长老舍利弗向世尊作是言：……「世尊！以何因缘，毗婆尸佛、尸弃佛、毗舍浮佛之梵行不久住耶？」「舍利弗！毗婆尸佛、尸弃佛、毗舍浮佛，疲厌而不广为声闻弟子说法，虽彼等有少数契经、祇夜经、授记经、偈经、自说经、因缘经、本生经、未曾有经、方等经，但不为弟子制立学处，不教示波罗提木叉，令其梵行速灭。舍利弗！譬如置于板上之种种花，不以线串摄，则风将吹散破碎之。其因由为何？乃不以线串摄故也。舍利弗！正是如此，彼诸佛世尊、大声闻灭后，由种种名、种种族姓、种种血统、种种家系出家之后来诸弟子，令其梵行速灭也。……舍利弗！此是毗婆尸佛、尸弃佛、毗舍浮佛之梵行非久住之因缘也。」……「舍利弗！拘楼孙佛、拘那含牟尼佛、迦叶佛，不疲厌为声闻弟子广说正法，多为彼等说契经、祇夜经、授记经、偈经、自说经、因缘经、本生经、未曾有经、方等经，为弟子制立学处，教示波罗提木叉。……令其梵行久住也。舍利弗！譬如置于板上之种种花，以线串摄，则风不能吹散破碎之。因何而然？乃是以线串摄故也。舍利弗！正是如此，诸佛世尊、大声闻等灭后，由种种名、种种族姓、种种血统、种种家系出家之后来诸弟子，令其梵行久住。舍利弗！此是拘楼孙佛、拘那含牟尼佛、迦叶佛梵行久住之因缘也。」（《南传律》）

    大德僧听！春时一月过少一夜，余有一夜三月在，老死至近，佛法欲灭。诸大德！为得道故一心勤精进。所以者何？诸佛一心勤精进故得阿耨多罗三藐三菩提，何况余善道法！（《五分律》）

电子书制作：Delphi-HQ Email: xxagri@126.com QQ: 499527241


四波罗夷法

    波罗夷﹙pārājika﹚，相当于比丘之极刑罪，犯者，失其比丘资格，并逐出僧团。此有淫、盗、杀、妄四戒。依注，其字义即「已被打破」之意，北传汉译律藏译为断头、退没、他胜。


【比丘戒律】1.波罗夷一〔不净戒〕

简介：有任何性行为，甚至是跟一只动物。犯 波罗夷.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

    波罗夷 一1

    一
    （一）尔时，佛世尊在毗兰若，住那邻罗2之滨洲曼陀罗树下，与大比丘众五百人俱。毗兰若婆罗门闻：「从释迦族出家者──释子沙门瞿昙在毗兰若，住那邻罗之滨洲曼陀罗树下，与大比丘众五百人俱。此尊贵之瞿昙，有如是善美高扬之声名：『此世尊是阿罗汉、等正觉、明行具足、善逝、世间解、无上士、调御丈夫、天人师、佛、世尊。』彼于此世界──天界、魔界、梵天界及沙门、婆罗门、人、天众中，自得证悟，为〔他〕宣说正法。彼说初善、中善、后善及文、义具足之教法，显示圆满清净之梵行。善哉！得见如是阿罗汉。」
    （二）尔时，毗兰若婆罗门诣世尊处。至已，互相问讯，交换庆慰之言语后，于一面坐。一面坐已，毗兰若婆罗门如是白佛言：「友！瞿昙！我闻『沙门瞿昙，对耆宿长老婆罗门，不起立敬礼问讯或持座请坐。』瞿昙！今正如是。瞿昙！汝实对耆宿长老婆罗门，不起立敬礼问讯或持座请坐。瞿昙！此非正当之事。」「婆罗门！我于此世界──天界、魔界、梵天界及沙门、婆罗门、人、天众中，无有见我起立问讯敬礼或持座请坐。婆罗门！若如来起立敬礼问讯或持座请坐者，实彼头当破。」
    （三）「尊师瞿昙是无味之色3者。」「婆罗门！实有一理，依此理而善言我事，云：『沙门瞿昙是无味之色者。』婆罗门！凡是色味、声味、香味、味味、触味，此等皆如来之所弃，如断本绝根之多罗树，归于无有，于未来亦无再生之法。婆罗门！依此理而善言我事，云：『沙门瞿昙是无味之色者。』然汝等所云，皆非然也。」
    「尊师瞿昙是无享乐4者。」「婆罗门！实有一理，依此理而善言我事，云：『沙门瞿昙是无享乐者。』婆罗门！凡是色乐、声乐、香乐、味乐、触乐，此等皆如来之所弃……无再生之法。婆罗门！依此理……然汝等所云，皆非然也。」
    「尊师瞿昙是非作业论者。」「婆罗门！实有一理，依此理……云：『沙门瞿昙是非作业论者。』婆罗门！我实说非作身恶业、语恶业、意恶业，说非作种种恶不善法。婆罗门！依此理……然汝等所云，皆非然也。」
    「尊师瞿昙是断灭论者。」「婆罗门！实有一理，依此理……云：『沙门瞿昙是断灭论者。』婆罗门！我实说断灭贪瞋痴，说断灭种种恶不善法。婆罗门！依此理……然汝等所云，皆非然也。」
    「尊师瞿昙是厌弃者。」「婆罗门！实有一理，依此理……云：『沙门瞿昙是厌弃者。』婆罗门！我实厌弃身恶业、口恶业、意恶业，〔厌弃〕成就种种恶不善法。婆罗门！依此理……然汝等所云，皆非然也。」
    「尊师瞿昙是调伏者。」「婆罗门！实有一理，依此理……云：『沙门瞿昙是调伏者。』婆罗门！我实为调伏贪瞋痴而说法，为调伏种种恶不善法而说法。婆罗门！依此理……然汝等所云，皆非然也。」
    「尊师瞿昙是苦行者。」「婆罗门！实有一理，依此理……云：『沙门瞿昙是苦行者。』婆罗门，我实说烧灭5恶不善法、身恶业、口恶业、意恶业事。婆罗门！舍应烧灭恶不善法，如断本绝根之多罗树，归于无有，于未来亦无再生之法，此乃我所言之苦行也。婆罗门！如来烧灭恶不善法……无再生之法。婆罗门！依此理……然汝等所云，皆非然也。」
    「尊师瞿昙是离胎者。」「婆罗门！实有一理，依此理……云：『沙门瞿昙是离胎者。』婆罗门！已舍未来受入胎、再生，如断本绝根之多罗树，归于无有，于未来亦无再生之法，此乃我所言离胎者。婆罗门！如来已舍未来受入胎……无再生之法。婆罗门！依此理……然汝等所云，皆非然也。」
    （四）「婆罗门！譬如有或八、或十、或十二之鸡卵，由彼等母鸡抱温而孵化，其雏中，首以足爪尖或以嘴啄破卵壳安全而出者，应云最长者或最幼者？」「瞿昙！当云最长者，彼实此等中最长者。」「婆罗门！正如是也。我为陷于无明、被黑暗所覆盖之有情，于此世唯一破无明壳，证无上正等正觉者。婆罗门！我于此世界中，实是最长最胜者。」
    （五）「婆罗门！我得不退之精进、正念现前、身之轻安、心定于一境。婆罗门！我离欲，弃不善法，成就有寻有伺，由远离生起喜、乐之初禅而住。灭寻伺，内心安静，于心专一，成就无寻无伺，由三昧生喜、乐之第二禅而住。离喜而住舍，正念正智，身感快乐，成就唯圣者所说：『此是舍而有正念乐住者。』之第三禅而住。舍乐离苦，灭前之喜忧，成就不苦不乐，舍念清净之第四禅而住。」
    （六）「我如是心等持清净、皎洁、无秽、无垢、柔软适应所作，而达安住不动之状，心向宿命智。我如住于此世，忆念前生之种种住处。忆念一生、二生、三生、四生、五生、十生、二十生、三十生、四十生、五十生、百生、千生、十万生、几坏劫、几成劫、几成坏劫。『生于彼处，为如是名、如是族、属如是姓、取如是食、受如是苦乐，如是寿终。我由彼处灭而生他处，于其处又如是名……受如是苦乐，如是寿终。我于彼处灭，而生来此世。』如是忆念前世住处之种种形相、方处。婆罗门！于此夜之初分，当我安住于不放逸、热心、精进时6，我证得第一智慧，无明灭而明起，暗去而光临，有如第一雏啄破卵壳而出。」
    （七）「我如是心等持清净、皎洁、无秽、无垢、柔软适应所作，而达安住不动之状，心向有情之生死智。我以清净、超越人界之天眼，见有情之生灭，知彼等有情，随业而至贵贱、美丑、善趣、恶趣。『诸贤！此等具身恶业、具口恶业、具意恶业、诽谤圣者、持恶见、恶见业之有情，身坏命终后，必堕恶趣、生地狱。反之，诸贤！具身善业、具口善业、具意善业、不诽谤圣者、持正见、成就正见业之有情，彼等身坏命终后，必生善趣天界。』我以如是清净、超越人界之天眼，见有情之生灭，知彼等有情，随其业而至贵贱、美丑、善趣、恶趣。婆罗门！于此夜之中分，当我安住于不放逸、热心、精进时，我证得第二智慧，无明灭而明起，暗去而光临。婆罗门！有如第二雏啄破卵壳而出。」
    （八）「我如是心等持清净、离欲不净、柔软适应所作，而达安住不动之状，心向漏尽智。我如实证知『此是苦』，如实证知『此是苦集』，如实证知『此是苦灭』，如实证知『此是导至苦灭之道』，如实证知『此等是漏』，如实证知『此是漏集』，如实证知『此是漏灭』，如实证知『此是导至漏灭之道』。我如是知、如是见故，心解脱欲漏、解脱有漏、解脱见漏、解脱无明漏，而生『于解脱知解脱』之智，知『〔此〕生已尽，梵行已修，应作已作，不再有〔此轮回〕状态。』婆罗门！于此夜之后分，当我安住于不放逸、热心、精进时，我证得第三智慧，无明灭而明起，暗去而光临。婆罗门！有如第三雏啄破卵壳而出。」
    （九）如是说法时，毗兰若婆罗门白世尊言：「尊师！瞿昙是最长者。尊师！瞿昙是最胜者。伟哉！瞿昙！伟哉！瞿昙！尊师瞿昙！譬如令倒者起，令覆者现，为迷者指示道路，亦如于闇中揭举灯火，〔令〕『诸具眼者见众物』。如是，尊者瞿昙！尊师瞿昙！以种种方便显说是法。我今归依世尊瞿昙、归依法、归依比丘僧，愿尊师瞿昙摄受我，自今以后乃至命终，为归依〔三宝〕之优婆塞。又为我，请尊师瞿昙及比丘僧共许于毗兰若安居。」世尊默然受请。时，毗兰若婆罗门知世尊已受请，从座而起，敬礼世尊，右绕而去。

注：
1 此章参照 Mahāvagga VI, 31, 5ff 及 Aṅguttara N.IV, p.172（Mahāvagga）。
2 Naḷeru 于觉音注（Samantapāsādikā）为夜叉名。以下言注乃指觉音注。
3 arasarūpa 依觉音注，以合掌尊敬之行礼为「有味」，故云瞿昙为无味者。《增支部》译本中 Nyāṇatiloka 译为 rūcksichtslos, Hare 译为 lacks taste；于《善见律》中作「色无味也。何以故？唯有色而实无味。」
4 注云：婆罗门敬礼长者，乃为社会之和乐，故如是说。但原语 nibbhoga 于 Hare《增支部》译为无财者，即无社会地位。今 bhoga 译为悦乐之意。《善见律》则言为「贡高」，意指不敬礼、高慢。
5 原语 tapanīya 是与苦行者（tapassin）同一语。
6 日译〔南传〕依觉音注，译为甚深思念，精进而住于决定者。

    二
    （一）尔时，毗兰若乞食难得，谷物因病菌，〔茎叶枯干〕如箸，依赖落穗（残食）活命非易。尔时，北路马商率五百匹马，于毗兰若度雨期。彼等于马屋，豫备分与各比丘拔陀量之麦。比丘等晨着下衣，持外衣与钵，入毗兰若乞食而不得，乞食于马屋，各得拔陀量之麦，持返僧园，以臼捣碎而食。长老阿难，以石捣碎拔陀量之麦，供奉世尊，世尊食之。
    世尊闻臼音。如来知而问，亦知而不问；知时而问，亦知时而不问；如来有义利而问，无义利而不问；无义利之事，于如来则如败坏之桥梁。以此二因缘故，佛世尊问诸比丘，或将说法、或欲为声闻弟子制戒。
    尔时，世尊告长老阿难：「阿难！为何有臼音？」时，长老阿难向世尊白此事。「善哉！阿难！汝等信心者，〔少欲而〕胜〔饥馑〕，未来之人将会轻蔑粳米饭。」
    （二）时，长老大目犍连至世尊处。至已，敬礼世尊而坐于一面。于一面坐已，长老大目犍连如是白世尊：「世尊！今毗兰若饥馑，乞食难得，谷物因病菌茎叶枯干如箸，依赖残食活命非易。世尊！此大地之最下层平地具足〔味食〕，譬如纯粹蜂蜜之味食。善哉！世尊！我若转动此地，则诸比丘或可得滋养之食。」「目犍连！住此地之众生，汝如何安置？」「世尊！我将一手化现如大地，并将住此地之众生移往其上，而以他手转动大地。」「止！目犍连！汝勿欲转动大地，令众生颠倒7。」「善哉！世尊！使一切比丘僧至郁单越乞食。」「止！目犍连！汝勿欲使一切比丘僧至郁单越乞食。」

注：
7 原语 vipallāsa，注为颠倒妄见（viparītagāha），即住处颠倒，故言「非我住处也，是此也」，又谓「此是我等之村，非我等之村」，如此倒乱，佛哀愍此颠倒，且将来众生饥馑时，无如目连之大神通力者，故不许目连之愿。

    三
    （一）时，长老舍利弗于独坐静思时，心作如是念：「有何佛世尊之梵行不久住耶？有何佛世尊之梵行久住耶？」如是，长老舍利弗于晡时从静坐处起，至世尊处，敬礼世尊，于一面坐。于一面坐已，长老舍利弗向世尊作是言：「世尊！我于独坐静思时，心作如是念：『……梵行久住耶？』世尊！有何佛世尊之梵行不久住耶？有何佛世尊之梵行久住耶？」「舍利弗！毗婆尸佛、尸弃佛、毗舍浮佛之梵行不久住，拘楼孙佛、拘那含牟尼佛、迦叶佛之梵行久住也。」
    （二）「世尊！以何因缘，毗婆尸佛、尸弃佛、毗舍浮佛之梵行不久住耶？」「舍利弗！毗婆尸佛、尸弃佛、毗舍浮佛，疲厌而不广为声闻弟子说法，虽彼等有少数契经、祇夜经、授记经、偈经、自说经、因缘经、本生经、未曾有经、方等经，但不为弟子制立学处，不教示波罗提木叉。此等诸佛世尊，及随佛觉悟之大声闻等灭后，由种种名、种种族姓、种种血统、种种家系出家之后来诸弟子，令其梵行速灭。舍利弗！譬如置于板上之种种花，不以线串摄，则风将吹散破碎之。其因由为何？乃不以线串摄故也。舍利弗！正是如此，彼诸佛世尊、大声闻灭后，由种种名、种种族姓、种种血统、种种家系出家之后来诸弟子，令其梵行速灭也。然此等诸佛以其心，知声闻弟子之心，不疲厌教诫。舍利弗！往昔毗舍浮佛、应供、等正觉，于某怖畏林中，以其心知千比丘众之心，而教诫之：『应如是思惟，不应如是思惟；应如是作意，不应如是作意；此应舍，此应具足而住。』舍利弗！受毗舍浮佛、应供、等正觉如是教诫之千比丘众，离执着，由诸漏解脱其心。舍利弗！其时，对于怖畏林之恐惧，凡未离欲者，入此林中，身毛皆竖。舍利弗！此是毗婆尸佛、尸弃佛、毗舍浮佛之梵行非久住之因缘也。」
    （三）「世尊！然而拘楼孙佛、拘那含牟尼佛、迦叶佛之梵行能久住者，是何因缘耶？」「舍利弗！拘楼孙佛、拘那含牟尼佛、迦叶佛，不疲厌为声闻弟子广说正法，多为彼等说契经、祇夜经、授记经、偈经、自说经、因缘经、本生经、未曾有经、方等经，为弟子制立学处，教示波罗提木叉。此诸佛世尊、随佛觉悟之声闻等灭后，由种种名、种种族姓、种种血统、种种家系出家之后来诸弟子，令其梵行久住也。舍利弗！譬如置于板上之种种花，以线串摄，则风不能吹散破碎之。因何而然？乃是以线串摄故也。舍利弗！正是如此，诸佛世尊、大声闻等灭后，由种种名、种种族姓、种种血统、种种家系出家之后来诸弟子，令其梵行久住。舍利弗！此是拘楼孙佛、拘那含牟尼佛、迦叶佛梵行久住之因缘也。」
    （四）尔时，长老舍利弗，从座而起，偏袒右肩，向世尊处合掌而白曰：「世尊！今正是时。善逝！今正是时。世尊！为诸弟子制立学处，教诫波罗提木叉，如此，能使梵行久住也。」「舍利弗！汝应待之！舍利弗！汝应待之！如来自知其时。舍利弗！于僧众中尚未发生何等有漏法时，如来不为声闻弟子制立学处，不教诫波罗提木叉。舍利弗！僧众中若生起某一类有漏法时，是时，如来当为声闻弟子，为彼等断诸有漏法、制立学处、教诫波罗提木叉。舍利弗！僧众尚未历久 8 而庞大时，僧众中尚不生起某一类有漏法。舍利弗！若僧众已历久而庞大时，僧众中当生起某一类有漏法。是时，如来为诸弟子，为彼等断诸有漏法、制立学处、教诫波罗提木叉。舍利弗！僧众尚未〔于地域上〕扩展而庞大时，僧众中不生起何等有漏法。舍利弗！僧众已〔于地域上〕扩展而庞大时，僧众中当生起何等有漏法。是时如来当为诸弟子，为彼等断诸有漏法、制立学处、教诫波罗提木叉。舍利弗！僧众尚未得大利养时，僧众中不生起何等有漏法。舍利弗！僧众得利养而庞大时，僧众中当生起何等有漏法。是时，如来为诸弟子，为彼等断诸有漏法、制立学处、教诫波罗提木叉。舍利弗！僧众尚未得多闻而庞大时，僧众中不生起何等有漏法。舍利弗！僧众得多闻而庞大时，僧众中当生起何等有漏法。是时，如来为诸弟子，为彼等断诸有漏法、制立学处、教诫波罗提木叉。舍利弗！比丘僧实无垢秽、无过患、离黑法、住于纯净之真实地者。舍利弗！实然！此等五百比丘众中，最劣者亦证入须陀洹，不堕恶趣，已决定趣向正觉者。」

注：
8 原语 rattaññumahata 是知夜，即出家以来，知甚多夜之意。即久出家有经验，即僧众产生以来，经过漫长时间。

    四
    尔时，世尊向尊者阿难道：「阿难！凡是受谁请而入安居者，无不向他告知后，方可外出游行诸国，此是如来之常法也。阿难！我等去告知毗兰若婆罗门。」「是！世尊！」阿难应诺世尊。是时，世尊着下衣，持外衣与钵，与侍从尊者阿难，至毗兰若婆罗门住处。至已，坐于已设之座席上。是时，毗兰若婆罗门至世尊处，顶礼世尊，于一面坐。于一面坐已，世尊向毗兰若婆罗门曰：「婆罗门！受汝请而于此过雨安居已，我等〔今〕来告暇，欲外出游行诸国。」「尊师！瞿昙！实受我请，来此安居；然应供养而未供养，此非无物，亦非无意供与。何故如是？乃是在家者应作之事务繁多之故也。尊师！瞿昙！应许我请，明日与比丘众来此应供。」世尊默然许之。尔时，世尊向毗兰若婆罗门开示教诫正法，令踊跃欢喜，然后，世尊从座起去。
    尔时，毗兰若婆罗门，其夜过已，于家令人备美味硬软之食后，报知世尊已至食时，「瞿昙！食事已备。」是时，世尊于晨着下衣，持外衣与钵，至毗兰若婆罗门家，与比丘众坐于已设之座席。是时，毗兰若婆罗门对以佛为上首之比丘众，亲手供奉美味硬软之食，令至饱满。食事毕，向已将钵离手之世尊，覆以三衣，于诸比丘，亦各覆以衣布一组。其时，世尊向毗兰若婆罗门开示教诫法语，令踊跃欢喜，然后，世尊从座起立而去。
    尔时，世尊随意住毗兰若后，入须离镇、僧伽尸国、乾那屈奢国，更至波夜迦渡口，渡过恒河而至波罗奈。如是，世尊于波罗奈随意住已，又向毗舍离国出发游行，顺次游历而至毗舍离国。世尊于其处，住毗舍离国大林之重阁讲堂。

───毗兰若品终───

    五
    （一）尔时，毗舍离附近，有迦兰陀村，其处有长者子，名为须提那迦兰陀子。时，须提那迦兰陀子，因有事务，与众多同事共往毗舍离。是时，大众围绕世尊座处，静聆说法。须提那迦兰陀子见大众围绕世尊座处，静聆说法，而作是念:「我亦当闻法。」于是，须提那迦兰陀子至听众处，于一方坐下。于一方坐已，而作是言：「世尊所说之法，我如是知解，住在家者，欲修持梵行圆满无缺、清净无垢如磨后之真珠者，实非易也。我宜剃除须发，着袈裟衣，从家而出，成无家之身。」
    尔时，彼大众闻世尊开示教诫之正法，欢喜踊跃，从座而起，礼拜世尊，右绕而去。时，须提那迦兰陀子，于众人离去后，即诣世尊处，礼拜世尊已，于一面坐。于一面坐已，彼白世尊言：「世尊！世尊之开示说法，我已如是知解，住在家者，能修梵行圆满无缺、清净无垢如磨后之真珠者，实非易也。世尊！我欲剃除须发，着袈裟衣，从家而出，成无家之身。世尊！请受我出家。」「须提那！汝欲从家而出，成无家之身，得父母之准许否？」「世尊！我欲从家而出，成无家之身，未得父母之准许。」「须提那！如来不受父母不许者出家。」「世尊！我当如是作，若得父母之许，从家而出，成无家之身。」
    （二）时，须提那迦兰陀子，于毗舍离事务作已，至迦兰陀村求父母之许。至已，向父母作如是言：「父母亲！对世尊之开示说法，我如是知解，住在家者，能修梵行圆满无缺、清净无垢如磨后之真珠者，实非易也。我欲剃除须发，着袈裟衣，从家而出，成无家之身，愿听我出家。」说已，须提那迦兰陀子之父母，谓彼曰：「吾儿须提那！汝实我等所宠爱之独生子，如意安乐，为幸福所围绕。须提那！汝不知苦是何物，我等宁死亦不欲离汝，何况生而听汝出家乎？」迦兰陀子须提那再次向父母作如是言：「父母！……听〔我出家〕。」再次彼父母向其云：「……不听〔汝出家〕。」
    如是，迦兰陀子须提那曰：「父母若不听我从家而出，成无家之身者。」即卧倒于无任何铺物之地，「我于此处若无得出家者，至死不起。」如是，迦兰陀子须提那一日不取食、二日亦不取食、三日不取食、四日亦不取食、五日不取食、六日亦不取食、七日亦复不取食。时，彼父母向彼作如是言：「须提那！汝实我等所宠爱之独生子，如意安乐，为幸福所围绕。须提那！汝不知苦是何物，我等宁死亦不欲离汝，何况生而听汝出家乎？吾儿须提那！起！享受饮食！汝且一边享受饮食、爱欲，一边行福德之乐！我等不听汝出家。」如是言已，须提那迦兰陀子默然不动。二次……乃至……三次，须提那迦兰陀子之父母，向彼作是言：「……我等不听汝出家。」第三次，须提那迦兰陀子仍默然不动。
    （三）时，须提那迦兰陀子之友，至彼处而作是言：「友！须提那！汝为父母所宠爱之独生子，如意安乐，为幸福所围绕，汝不知苦为何物，汝父母宁死亦不欲离汝，何况生而听汝从家而出，成无家之身耶？起！须提那！享受饮食！汝且一边享受饮食、爱欲，一边行福德之乐！汝父母不听汝出家。」如是言已，须提那亦默然不动，二次……乃至……三次，须提那之友向彼而言：「须提那！汝：……。」三次，须提那亦默然不动。
    （四）时，须提那迦兰陀子之友，至彼父母处。至已，言其父母曰：「父！母！须提那云：『我将死于此处，否则得出家。』而卧倒于无任何铺物之地。卿等若不听须提那出家，彼必死于此而已。然，若听彼出家，彼虽出家亦得见彼。若须提那不乐出家时，彼无他趣，届时，彼必归来。请听彼出家。」「卿！我等听须提那出家。」如是，须提那之友至须提那处语是言：「友！须提那！起！汝父母已听汝从家而出，成无家之身。」
    尔时，须提那迦兰陀子思：「父母已听我出家。」欢乐欣喜，手拭己身而起。如是，须提那数日间回复体力后，诣世尊处。诣已，敬礼世尊，然后于一面坐。于一面坐已，须提那如是白世尊曰：「世尊！我父母已听我从家而出，成无家之身。世尊！请受我出家。」须提那迦兰陀子，得于世尊之座下出家，受具足戒，受具足戒后未久，尊者须提那取头陀行而修行之。即：成为住阿兰若者、乞食者、着粪扫衣者、次第乞食者或近住跋耆族村者。
    （五）尔时，跋耆乞食难得，谷物因病菌，〔茎叶干枯〕如箸，依赖落穗（残食）活命非易。时，尊者须提那作如是思惟：「今跋耆乞食难得，谷物因病菌，〔茎叶干枯〕如箸，依赖落穗（残食）活命非易。然，毗舍离有我诸多亲戚，实是大富者，食物丰饶，金银财物盈溢，众多资具，谷物充裕。我宜依止亲戚而住，亲戚依我而行布施、作福德，〔如是〕诸比丘可得利养，我亦不因乞食而疲劳。」如是，尊者须提那收摄房舍，持执衣钵，向毗舍离出发，次第游行而达毗舍离。于是，彼住于大林之重阁讲堂。尊者须提那之亲戚闻：「实然！须提那迦兰陀子已至毗舍离。」如是，彼等捧六十大盘食物，供养尊者须提那，尊者须提那将此六十大盘食物，转赠诸比丘。晨着下衣，持上衣与钵，为乞食而入迦兰陀村，于迦兰陀村次第乞食而行至父亲家。
    （六）尔时，尊者须提那亲戚家之婢，欲出舍前夜之残粥。因此尊者向婢作是言：「妹！若欲舍去者，倒我钵中！」如是，须提那亲戚家之婢，将残粥倒入其钵中时，由其手足声相而得识彼。
    于是，尊者须提那亲戚家之婢，往告须提那之母：「我主啊！请知贵少爷须提那已归来。」「汝言若是真实，我当舍免汝为婢。」时，尊者须提那依一墙下，食前夜之残粥。尊者须提那之父事毕归来，见须提那依一墙下，食前夜之残粥。见已，至尊者须提那处而作是言：「须提那啊！岂有食前夜残粥之事？须提那！岂非应去己家耶？」「居士！我已去汝家，于彼处得来残粥。」
    尔时，尊者须提那之父，捉须提那之手臂，而向彼作是言：「须提那！我等归去！」于是，尊者须提那到己父之家，坐于已设之座位上。时，尊者须提那之父，向彼言：「须提那！食耳！」「止！止！居士！我今日之饮食已取矣！」「须提那！〔若是〕承诺明日之食物耶！」尊者须提那默然承诺。尊者须提那从座起立而去。
    尔时，尊者须提那之母，其夜过已，以绿色牛粪涂地后，令作二积堆，一为金币，一为黄金。积堆之大，即立于此边之男子，不见立于彼边之男子；立于彼边之男子，不见立于此边之男子。以布类覆盖所堆积之宝物，四周围以帷幔，而设座于中央。然后，告尊者须提那之故妻曰：「媳妇！汝妆扮须提那所适意之装饰」「诺！母亲！」尊者须提那之故妻如是应诺其母亲。
    （七）如是，尊者须提那，晨着下衣，持上衣与钵，至其父家。至已，坐于已设之座位上。时，尊者须提那之父至须提那处，令开显二积堆之宝物，然后，言尊者须提那曰：「我儿须提那！此是汝母陪嫁之财产，其他尚有汝父及祖父之财物。唉！我儿须提那！汝还俗可得享此财物，〔另方面〕可行功德。唉！须提那！汝应还俗享此财物及行功德！」「父亲！我非勉强务此，非冒险而行，我实喜修梵行。」
    二次……乃至……三次，尊者须提那之父语须提那曰：「我儿须提那！此是汝母陪嫁之财产，其他尚有汝父及祖父之财物。须提那！汝还俗可得享此财物并行功德。唉！须提那！汝应还俗享此财物及行功德！」「居士！汝若不瞋怒，我欲语居士！」「须提那！汝说。」「然，居士！请汝令人作大麻布袋，装满此财货黄金，以车运出，投于恒河水流中。」「何以故？」「居士！汝因此而存有之恐怖、或不自在、或畏惧、或劳心，〔如是作〕汝即将不存此患也。」如是说时，尊者须提那之父不喜而如是言：「儿啊！须提那！为何作如是言耶？」尊者须提那之父告须提那之故妻曰：「然，媳妇！汝〔是须提那〕所喜爱之故，儿须提那殆愿与汝交谈。」于是，尊者须提那之故妻，捉须提那之两足，向彼作是言：「我夫！君修梵行之因，彼等天女是何模样耶？」「妹！我非为诸天女而修梵行也。」是时，尊者须提那之故妻，心念：「我夫须提那，今日呼我谓妹。」即闷绝倒地。
    （八）尔时，尊者须提那言其父曰：「居士！若与我食，当与，勿困惑我也。」「我儿须提那！请食。」如是，尊者须提那之父母，亲手供养美味硬软之食，使食充足。时，须提那之母，于须提那食已，两手离钵时，语尊者须提那言：「我儿须提那！此家实是财丰食多，有充裕之金银、财货、资具、女婢等。须提那！汝还俗可得享此财物及行功德。唉！须提那！汝应还俗享此财物及行功德！」「母！我非勉强务此，非冒险而行，我实喜修梵行也。」
    二次……乃至……三次，尊者须提那之母言须提那曰：「须提那！此家实是财丰食多，有充裕之金银、财货、资具、女婢等。故，须提那！请给与续种〔后嗣〕，勿使离车王没收我等无子嗣者之财产。」「母！此我能为也。」「须提那！汝住何处耶？」「母！我住大林中。」如是，尊者须提那从座起立而去。
    （九）时，尊者须提那之母呼须提那之故妻曰：「然，媳妇！汝月事过后9，受胎时期当告我。」「诺！母亲！」须提那故妻应诺其母。
    未几，须提那之故妻月事过已，正是受胎期。须提那之故妻告其母曰：「母！我月事已过，正是受胎期。」「然，媳妇！汝妆扮须提那所适意之装饰。」「诺！母亲！」须提那之故妻应诺须提那之母。
    如是，须提那之母伴须提那之故妻，至大林尊者须提那处。至已，语须提那曰：「我儿须提那！此家实是财丰食多，有充裕之金银、财货、资具、女婢等。故，须提那！给与续种，勿使离车王没收我等无子嗣者之财产。」「母！此我能为也。」即捉故妻腕，入大林中，因未制戒，故不知有罪，与故妻三次行不净法。〔如是〕彼女有胎。
    〔时〕地居天大叫唤：「喂！实无垢秽、无过患之僧众，由须提那迦兰陀子生垢秽、起过患。」闻地居天之叫声，四王天亦叫唤……乃至……忉利天……夜摩天……乃至……兜率天……乃至……化乐天……乃至……他化自在天……乃至……梵众天亦大叫唤：「喂！实无垢秽、无过患之僧众，由须提那迦兰陀子生垢秽、起过患。」如是，喊声达梵天界。
    时，尊者须提那之故妻，胎成而生男。尊者须提那之友为此儿取名为续种，称呼须提那之故妻为续种母，称呼须提那为续种父。彼二人后皆出家，均证得阿罗汉果。
    （一○）然而，尊者须提那生疑悔，「我实不利、我实不益、我实恶利、我实非善利，我于如是善说之法、律中出家，而不能终生实行圆满无缺、清净无垢之梵行。」如是，彼为此疑悔，形体枯瘦，容貌憔悴，四肢筋脉悉现，心沉重，意退缩，苦恼、后悔、悲痛。
    时，须提那之友诸比丘语须提那曰：「须提那！汝以前有好姿色，诸根肥满，容色光泽，皮肤明净。然而，汝今形体枯瘦，容貌憔悴，四肢筋脉悉现，心沉重，意退缩，苦恼、后侮、悲痛。须提那！汝是否不乐修梵行乎？」「诸友！我非不乐修梵行，乃因我为恶行，与故妻行不净法。诸友！我于此甚疑悔，『我实……清净无垢梵行。」「友！须提那！汝实应当疑念，汝实应当后悔。汝于如是善说之法、律中出家，而不能终生实行圆满无缺、清净无垢之梵行。须提那！世尊以种种方便为离欲而说法，非为具欲；为离缚而说法，非为具缚；为无着而说法，非为有着。然而，须提那！汝实将世尊所说离欲法，以为具欲；所说离缚法，以为具缚；所说无着法，以为有着。友！须提那！世尊以种种方便，岂非为离欲而说法；为破憍慢、为调伏渴爱、为除去执着、为断绝轮回、为灭尽爱、为离欲、为证灭、为涅槃而说法耶？友！须提那！世尊以种种方便，岂非说诸欲之断灭、说诸欲想之遍知、说诸欲渴之调伏、说诸欲寻之灭除、说诸欲热之止静耶？须提那！此非令未信者生信，已信者增长也。友！须提那！此无宁是使未信者不生信，已信者部分转向他去也。」
    （一一）时，彼诸比丘以种种方便，呵责尊者须提那已，以此事白世尊。尔时，世尊以是因缘集比丘僧而问尊者须提那曰：「须提那！汝实与故妻行不净法乎？」「世尊！实然！」
    佛世尊呵责：「愚人！此非相应法、非随顺行、非威仪、非沙门行、非清净行、非所当为。汝愚人！何故于如是善说法、律中出家，而不能终生实行圆满无缺、清净无垢之梵行耶？我以种种方便，于此为离欲……愚人！我为说离欲……汝以为〔有执着〕。愚人！我以种种方便，岂非为离欲……岂非说诸欲之断灭……〔欲热〕之止静耶？愚人！宁入男根于恐怖毒牙口中，亦勿入于女根中。愚人！宁入男根于毒蛇口中，亦勿入于女根中。愚人！宁入男根于燃盛之火坑中，亦勿入于女根中。何以故？愚人！由彼因缘，实可能受死或等于死之苦，而身坏命终后，不生于恶处、恶道、苦趣、地狱。然而，愚人！由此因缘，身坏命终后，当生恶处、恶道、苦趣、地狱。汝愚人！汝实于此行不正法、在俗法、恶法、秽法、末水法10、隐处法、唯有二人成就法。愚人！汝乃众多不善之最初犯行者、先驱者。愚人！此非令未信者生信，已信者增长也。愚人！此实是使未信者不生信，已信者部分转向他去也。」
    如是，世尊以种种方便呵责尊者须提那后，说难扶养、难教养、多欲不知足、参与众中、放逸之非。然后，以种种方便，说易扶养、易教养、清净少欲知足、好头陀行、端正而不参与众中、勇猛精进之美，并且为诸比丘说随顺适切之法后，谓诸比丘曰：「诸比丘！然，以十利故，我为诸比丘制立学处，为摄僧11、为僧安乐、为调伏恶人、为善比丘得安乐住、为防护现世漏、为灭后世漏、为令未信者生信、为令已信者增长、为令正法久住、为敬重律。诸比丘！汝等当如是诵此学处──
    任何比丘，若行不净法者，是波罗夷不共住。」
    如是，世尊为诸比丘制立学处。

───须提那品终───

注：
9 原语 utunī ahosi pupphaṁ te uppannaṁ 其实应是月事后，依觉音注，出血不绝者不成胎，言出尽即受胎。于《十诵律》言净洁，于《四分律》、《有部律》言月期。
10 末水法（odakantika），不净法〔终而用水〕故言也。
11 摄僧（saṁghasuṭṭhutāya）者，觉音注作「善受如来语」（vacanasampaṭicchanabhāvo）。

    六
    尔时，一比丘在毗舍离大林中，以饮食诱惑猕猴，与彼行不净法。时，其比丘于晨着下衣，持上衣与钵，为乞食而入毗舍离。此时，众多比丘巡行房舍，至其比丘之精舍。彼猕猴遥见诸比丘来，见已，走近诸比丘，于诸比丘前振臀举尾，示现臀部而作淫相。时，诸比丘思：「其比丘必与猕猴行不净法。」而隐匿于一边。时，其比丘于毗舍离行乞食，得食持归。时，猕猴至比丘处，其比丘将所乞得之食自食一份，一份与彼猕猴。猕猴食已，向其示现臀部，比丘与猕猴共行不净法。时，诸比丘语彼比丘曰：「友！世尊岂非已制立学处耶？汝何故与猕猴行不净法？「友！世尊实已制立学处，乃对女人言，非指畜生。」「友！实然！友！此非相应法、非随顺行、非威仪、非沙门行、非清净行、非所当为。何故汝于如是善说之法、律中出家，而不能终生实行圆满清净之梵行耶？友！世尊以种种方便，为离欲而说法，非为具欲……乃至……岂非为说欲热之止静耶？友！此非令未信者生信……转向他去也。」
    如是，诸比丘以种种方便，呵责其比丘已，以此事白世尊。世尊以是因缘集比丘众而问彼比丘曰：「比丘！汝实与猕猴行不净法乎？」「实然！世尊！」世尊呵责：「……行二人成就法。愚人！此非令未信者生信……乃至……」12「诸比丘！汝等当如是诵此学处──
    任何比丘，若行不净法者，即使与畜生行，亦是波罗夷不共住。」
    如是，世尊为诸比丘制立学处。

───猕猴品终───

注：
12 同五（一一），但以「猕猴」代「女人」。

    七
    尔时，众多毗舍离出身之跋耆比丘，恣意饮食、恣意睡眠、恣意沐浴。恣意饮食、睡眠、沐浴，不如理作意、不舍戒、戒羸不告示而行不净之法。彼等于其后，因亲族不幸、财富之损失、疾病之折磨而有所感触，至长老阿难处而作是言：「大德阿难！我等非诽谤佛、非诽谤法、非诽谤僧也。大德阿难！我等乃谤己，非谤他人。我等实是德孤福薄，我等于如是善说法、律中出家，而不能终生实行圆满无缺清净无垢之梵行。大德阿难！今，我等若得于世尊座前出家、受具足戒，愿我等今观察善法，于夜之初分、夜之后分力行修习菩提分法，专心修行而安住。大德阿难！愿代告此事于世尊。」「然！友！」长老阿难许诺毗舍离出身之跋耆子比丘，至世尊处。至已，以此事白世尊。
    「阿难！为跋耆人或跋耆出身者，废除如来既制之声闻弟子波罗夷学处，无有是处。」世尊以是因缘说法而告诸比丘曰：「诸比丘！任何比丘，若不舍戒、戒羸不告示而行不净法者，彼还来，亦不得受具戒。诸比丘！若舍戒、戒羸告示而行不净法，彼还来，当可受具戒。诸比丘！汝等当如是诵此学处──
    任何比丘，受比丘之学戒，不舍戒、戒羸不告示而行不净法者，即使与畜生行，亦是波罗夷不共住。」
    八
    （一）所谓「任何」者，无论何者──由生、由名、由姓、由戒、由精舍、由行域之任何人──或上腊、或下腊、或中腊，此即称为「任何」。
    「比丘」者，是乞求之比丘、从事于乞食之比丘、着割截衣之比丘、沙弥比丘13、自称比丘、善来比丘、由三归依受具之比丘、贤善比丘、真实比丘、有学比丘、无学比丘、由和合僧依白四羯磨无过、应理（如法）受具戒之比丘。此中由和合僧依白四羯磨无过、应理受具戒之比丘，即此处所谓「比丘」之意。
    「学」者，是三学──增上戒学、增上心学、增上慧学。此中之增上戒学，即此处所谓「学」之意。
    「戒」者，凡是由世尊所制立之学处，此名为「戒」，修学此〔戒〕者，称为「受学戒」。
    （二）「不舍戒、戒羸不告示」者，诸比丘，告戒羸非即舍戒，或告戒羸即舍戒。诸比丘！如何是告戒羸而非舍戒？诸比丘！此有比丘，由不满而不乐，欲去沙门法，以比丘状态为苦、嫌恶、羞耻；好乐在家之状态、好乐优婆塞之状态、好乐净人之状态、好乐沙弥之状态、好乐外道之状态、好乐外道声闻法之状态、好乐非沙门法之状态、好乐非释子之状态，言：「我今岂非应舍弃佛？」而告知〔人〕。诸比丘！如是告戒羸而非舍戒也。
    或忧愁不乐……好乐非释子，言：「我今岂非应舍法？」而告知〔人〕……乃至……「我今岂非应舍僧乎？」……乃至……「我今岂非应舍戒乎？」……乃至……「我今岂非应舍律乎？」……乃至……「我今岂非应舍学处乎？」……乃至……「我今岂非应舍说戒乎？」……乃至……「我今岂非应舍和尚乎？」……乃至……「我今岂非应舍阿阇梨乎？」……乃至……我今岂非应舍和尚弟子乎？」……乃至……「我今岂非应舍阿阇梨弟子乎？」……乃至……「我今岂非应舍同和尚乎？」……乃至……「我今岂非应舍同阿阇梨乎？」……乃至……言：「我今岂非应舍同梵行乎？」而告知〔人〕……乃至……言：「我今是否居士乎？」而告人……乃至……「我今是否优婆塞乎？」……乃至……「我今是否净人乎？」……乃至……「我今是否沙弥乎？……乃至……「我今是否外道乎？」……乃至……「我今是否外道声闻乎？」……乃至……「我今是否非沙门乎？」……乃至……言：「我今是否非释子乎？」而告知人。诸比丘！如是告示戒羸而非舍戒也。
    或烦闷不乐……欲为非释子，而言：「我欲舍佛如何？」以告人……乃至……言：「我欲为非释子如何？」以告人……乃至……言：「我可能将舍佛。」以告人……乃至……言：「我可能将为非释子。」以告人……乃至……言：「唉！我即舍佛矣！」以告人……乃至……言：「唉！我即为非释子矣！」以告人……乃至……言：「我思将欲舍佛。」以告人……乃至……言：「我思将为非释子。」以告人。诸比丘！如是告戒羸而非舍戒也。
    或烦闷不乐……愿乐非释子，言：「我忆念母也。」以告人……乃至……言：「我忆念父也。」以告人……乃至……言：「我忆念儿也。」……乃至……言：「我忆念姊妹……男儿……女儿……妻……亲属……亲友……村……镇……田……地……金……钱……技能。」以告人……乃……言：「忆念过去之谈笑游戏。」以告人。诸比丘！如是告戒羸而非舍戒也。
    或忧愁不乐……愿乐非释子，言：「我有母，我应养之。」以告人……乃至……言：「我有父，我应养之。」以告人……乃至……〔兄弟……姊妹……男儿……女儿……妻……亲属〕……乃至……言：「我有亲友，我应养之。」以告人。诸比丘！如是告戒羸而非舍戒也。
    或忧愁不乐……愿乐非释子，言：「我有母，当养我。」以告人……乃至……言：「我有父，当养我。」以告人……乃至……言：「我有亲友，当养我。」以告人……乃至……言：「我有村，我将依其〔村〕生活。」以告人……乃至……言：「我有镇，我将依之而生活。」以告人……乃至……田……地……金……钱……乃至……言：「我有技能，依此我能生活。」以告人。诸比丘！如是告戒羸而非舍戒也。
    或忧愁不乐……愿乐非释子，言：「〔修行〕实难。」以告人……乃至……言：「非易也。」以告人……乃至……言：「我不精进。」以告人……乃至……言：「我不能。」以告人……乃至……言：「我不喜欢。」以告人……乃至……言：「我不乐。」以告人。如是亦告戒羸而非舍戒也。
    （三）诸比丘！云何告戒羸亦舍戒乎？诸比丘！比丘于此，忧愁不乐……愿乐非释子，言：「我舍佛。」以告人。诸比丘！如是告戒羸亦舍戒也。
    或忧愁不乐……愿乐非释子，言：「我舍法。」以告人……乃至……言：「我舍僧。」以告人……乃至……言：「我舍戒……律……学处……说戒……和尚……阿阇梨……共住者……舍阿阇梨弟子……师兄弟……同学。」……乃至……言：「我舍同梵行。」以告人……乃至……言：「令我受持居士。」以告人……乃至……言：「令我受持优婆塞。」以告人……乃至……净人……外道……沙弥……外道声闻……非沙门……乃至……言：「我受持非释子。」以告人。诸比丘！如是告戒羸亦是舍戒也。
    又忧愁不乐……愿乐非释子，言：「我不需佛。」以告人……乃至……言：「我不需同梵行。」以告人者，如是亦……乃至……。
    又……乃至……言：「我何需佛？」以告人……乃至……言：「我何需同梵行？」以告人者，如是亦……乃至……。
    或又……乃至……言：「佛于我无益。」以告人……乃至……言：「同梵行于我无益。」以告人者，如是亦……乃至……。
    或又……乃至……言：「我完全脱离佛。」以告人……乃至……言：「我完全脱离同梵行。」以告人者，如是……亦舍戒。
    其他凡佛之号14或法之号、僧之号或戒之号、……或同梵行之号、或居士之号、……或有非释子之号，由此等之行相、特相、现相以告人者。诸比丘！如是告戒羸亦舍戒也。
    （四）诸比丘！云何不成为舍戒？诸比丘！于此，若有以其行相、其特相、其现相舍戒者。〔然而〕痴狂人以其行相、特相、现相舍戒者，不成为舍戒也。在痴狂人之前舍戒者，不成为舍戒也。心乱人舍戒者……于心乱人之前……恼痛人……恼痛人之前……在天神之前……于畜生之前舍戒者，不成为舍戒也。
    中国〔语〕人在边地〔语〕人前舍戒者，彼若不理解者，不成舍戒也。边地人在中国人之前……中国人在中国人之前……边地人在边地人之前舍戒，彼若不理解者，不成舍戒也。
    为戏笑之舍戒……为骚扰之舍戒……不欲说而说……欲说而不说……向无智人说……向有智人不说……或不向所有人说者，不成舍戒。诸比丘！如是，不成舍戒也。
    （五）a「行」者，以〔男〕相对〔女〕相，以生支〔入其〕生支，即使入一胡麻子量，即名为「行」。
    a'「不净法」者，乃不正法、在俗法、秽法、粗恶法、末水法、隐处法、唯有二人成就法，此名为「不净法」。
    「即使与畜生行」者，与畜生女行不净法，非沙门亦非释子，何况人女乎？是故言「即使与畜生行」。
    「波罗夷」者，恰如断头之人，依彼躯体亦不得活。故，是比丘而行不净法者，非沙门亦非释子。是故言「波罗夷」。
    「不共住」者，共住者是同一羯磨、同一说戒而共学者，此名为共住。彼与此不共，是故言「不共住」。

注：
13 sāmaññāya bhikkhu，沙门比丘之意，但依注，檀那请比丘时，如未受具之沙弥亦在比丘数，于《善见律》亦作「沙弥亦名比丘」故如此译之。
14 vevacana 是形容词，今依《善见律》之译，若依觉音注，佛、法等有名（nāma）、号，依名或号俱成舍戒，例如：言「舍佛」即依名；言「舍三藐三佛陀」、「舍无量意」为依号而舍戒。

    九
    （一）有三种女！人女、非人女、畜生女也。有三种二根！二根人、二根非人、二根畜生也。有三种黄门15──人黄门、非人黄门、畜生黄门。有三种男──人男、非人男、畜生男也。
    于人女之三道行不净法者，波罗夷；〔三道即〕大便道、小便道、口是也。非人女之……乃至……畜生女之三道……口是也。于二根人之……乃至……二根非人之……乃至……二根畜生之三道……口是也。
    于人黄门二道行不净法者，波罗夷；〔二道即〕大便道、口是也。非人黄门之……乃至……畜生黄门之……乃至……人男之……乃至……非人男之……乃至……畜生男之二道……口是也。
    （二）比丘起淫心，于人女之大便道入生支者，波罗夷。比丘……小便道……乃至……于口入生支者，波罗夷。比丘……非人女之……乃至……畜生女之……乃至……二根人之……乃至……二根非人之……乃至……二根畜生之大便道……乃至……于小便道……乃至……于口入生支者，波罗夷。
    比丘起淫心，于人黄门之大便道……乃至……口入生支者，波罗夷。比丘于非人黄门之……畜生黄门之……人男之……非人男之……畜生男之大便道……乃至……口入生支者，波罗夷。
    （三）比丘之冤家，伴人女来比丘前，令以大便道坐于生支，彼若入时觉乐、入已觉乐、停住觉乐、出时觉乐者，波罗夷。比丘之冤家……令坐……彼若入时不觉乐，入已觉乐、停住觉乐、出时觉乐者，波罗夷。比丘之冤家……令坐……彼若入时不觉乐，入已不觉乐、停住觉乐、出时觉乐者，波罗夷。比丘之冤家……令坐……彼若入时、入已、停住不觉乐，出时觉乐者，波罗夷。比丘之冤家……令坐……彼若入时、入已、停住、出时不觉乐者，不犯也。
    比丘之冤家，伴人女来比丘前，令以小便道……乃至……令于口入生支，彼若入时觉乐、入已觉乐、停住觉乐、出时觉乐者，波罗夷……乃至…不觉乐者，不犯也。
    比丘之冤家，将人女之不眠者……乃至……已眠者……乃至……醉者……乃至……狂者……乃至……颠倒者……乃至……死而未被〔鸟兽〕食者……乃至……死而大部分未被食者……乃至……波罗夷。将已死而大部分被食者，取来比丘前，以大便道……乃至……以小便道……乃至……以口坐于生支，彼若入时觉乐、入已觉乐、停住觉乐、出时觉乐者，偷兰遮……乃至……不觉乐者，不犯也。
    比丘之冤家，将非人女……乃至……畜生女……乃至……二根之人……乃至……二根非人……乃至……二根畜生带来比丘前，以大便道……乃至……以小便道……乃至……以口坐于生支，彼若入时觉乐……出时觉乐者，波罗夷……乃至……不觉乐者，不犯也。
    比丘之冤家，将二根畜生之不眠者……乃至……已眠者……死而大部分未被食者……乃至……波罗夷。将已死而大部分被食者。取来比丘前，以大便道……乃至……以小便道……乃至……以口坐于生支，彼若入时觉乐……乃至……出时觉乐者，偷兰遮……乃至……不觉乐者，不犯也。
    比丘之冤家，将人黄门……乃至……非人黄门……乃至……畜生黄门伴来比丘前……以大便道，乃至……以口坐于生支，彼若……出时觉乐者，波罗夷……乃至……不觉乐者，不犯也。
    比丘之冤家，将畜生黄门之不眠者……乃至……已眠者……死而大部分未被食者……乃至……波罗夷。将已死而大部分被食者取来比丘前，以大便道，乃至……以口坐于生支，彼若入时……出时觉乐者，偷兰遮……乃至……不觉乐者，不犯也。
    比丘之冤家，将人男……乃至……非人男……乃至……畜生男伴来比丘前，以大便道……乃至……以口坐于生支，彼若入时觉乐……出时觉乐者，波罗夷……乃至……不觉乐者，不犯也。
    比丘之冤家，将不眠之畜生男，乃至……已眠……已死而大部分未被食者……乃至……波罗夷。将已死而大部分被食者，取来比丘前，以大便道……乃至……以口坐于生支，彼若入时觉乐……出时觉乐者，偷兰遮。不觉乐者，不犯也。
    （四）比丘之冤家，伴人女来比丘前，以大便道……乃至……以小便道……乃至……以口坐于生支，以有隔16对无隔……乃至……以无隔对有隔……乃至……以有隔对有隔……乃至……以无隔对无隔。彼若入时觉乐……出时觉乐者，波罗夷……乃至……不觉乐者，不犯也。
    比丘之冤家，将不眠之人女……乃至……已眠……乃至……死而大部分未被食者……乃至……波罗夷。将已死而大部分被食者，取来比丘前，以大便道……乃至……以小便道……乃至……以口坐于生支，以有隔对无隔……乃至……以无隔对无隔，彼若入时觉乐……出时觉乐者，偷兰遮……乃至……不觉乐者，不犯也。
    比丘之冤家，将非人女……乃至……畜生女……乃至……二根之人……乃至二根非人……乃至……二根畜生〔……﹞以有隔对无隔……乃至……以无隔对有隔……乃至……以有隔对有隔……乃至……以无隔对无隔。彼若入时觉乐……出时觉乐者，波罗夷……乃至……不觉乐者，不犯也。
    比丘之冤家，将不眠之二根畜生……乃至……已眠……死而大部分未被食者……乃至……波罗夷。死而大部分已被食者〔……﹞觉乐者，偷兰遮……乃至……不觉乐者，不犯也。
    比丘之冤家，将人黄门……乃至……非人黄门……乃至……畜生黄门……乃至……人男……乃至……非人男……乃至……畜生男﹝……〕觉乐者，波罗夷……乃至……不觉乐者，不犯也。
    比丘之冤家，将不眠之畜生男……乃至……已眠死而大部分未被食者……乃至……波罗夷。死而大部份已被食者﹝……〕觉乐者，偷兰遮……乃至……不觉乐者，不犯也。
    （五）比丘之冤家，伴比丘至人女前，以生支置于大便道……乃至……小便道……乃至……于口，彼若入时觉乐……出时觉乐者，波罗夷。不觉乐者，不犯也。
    比丘之冤家，带比丘至不眠之人女处……乃至……已眠者……乃至……醉者……乃至……颠倒者……乃至……狂者……乃至……死而未被食者……乃至……死而大部分未被食者……乃至…波罗夷。至死而大部分已被食者处，以生支置于大便道……乃至……于小便道……乃至……于口，彼若入时觉乐……出时觉乐者，偷兰遮。不觉乐者，不犯也。
    比丘之冤家，带比丘至非人女……乃至……畜生女……二根人……二根非人……二根畜生……人黄门……非人黄门……畜生黄门……人男……非人男……畜生男之前，以生支置于大便道……乃至……于口，彼若入时觉乐……出时觉乐者，波罗夷。不觉乐者，不犯也。
    比丘之冤家，带比丘至不眠之畜生男……乃至……已眠……死而大部分未被食者……乃至……波罗夷。死而大部分已被食者之前，以生支置于大便道……乃至……于口，彼若入时觉乐……出时觉乐者，偷兰遮。不觉乐者，不犯也。
    （六）比丘之冤家，将比丘带至人女前，以生支置于大便道、小便道、口，以有隔对无隔，以无隔对有隔，以有隔对有隔，以无隔对无隔。彼若入时觉乐……出时觉乐者，波罗夷。不觉乐者，不犯也。
    比丘之冤家，将比丘带至不眠之人女处……乃至……已眠……死而大部分未被食者……乃至……波罗夷。死而大部分已被食者之前〔……乃至……〕以有隔对无隔……以无隔对无隔﹝……乃至……〕觉乐者，偷兰遮。不觉乐者，不犯也。
    比丘之冤家，将比丘带至非人女前……畜生男前〔……乃至……以有隔对无隔……﹞觉乐者，波罗夷。不觉乐者，不犯也。
    比丘之冤家，将比丘带至不眠之畜生男之前……死而大部分未被食者……乃至……波罗夷。死而大部分已被食者之前……〔乃至……以有隔对无隔……〕觉乐者，偷兰遮。不觉乐者，不犯也。
    （七）犹如详说比丘之冤家，亦如是详说王之冤家、贼冤家、暴恶冤家、乾陀贼17冤家……乃至……如此广泛详细解说。
    以道入于道者，波罗夷。
    以道入于非道者，波罗夷。
    以非道入于道者，波罗夷。
    以非道入于非道者，偷兰遮。
    比丘对于已眠之比丘行淫，醒后觉乐者，当俱犯罪；醒后不觉乐者，污行者当犯罪。
    比丘对于已眠之沙弥行淫，醒后觉乐者，当俱犯罪；醒后不觉乐者，污行者当犯罪。
    沙弥对于已眠之比丘行淫，醒后……当犯罪。
    沙弥对于已眠之沙弥行淫，醒后……当犯罪。
    （八）无知者、不觉乐者，痴狂者、心乱者、痛恼者、最初之犯行者，不犯也。

───广说品终───

注：
15 黄门（paṇḍaka），去势者。
16 有隔（santhata），以物包根。
17 乾陀贼（uppalagandha），依觉音注，「取人之心脏者」之意，此盗贼取人之心脏以祀神，故言之。此贼若掠夺比丘时，因杀比丘者必获大罪，故捉女人来，令破戒而杀之。

    一○
    猕猴、跋耆子、女居士、裸形、外道、少女、莲华色、续〔言〕根有二〔事〕。母、女、姊妹、妻、弱〔脊〕、长根、疮二〔事〕、泥女像、木女像。
    顺陀罗五〔事〕、墓地五〔事〕、骨、龙女、夜叉、饿鬼、黄门、败根者、触。
    于拔提城之阿罗汉、眠者、续于舍卫城四〔事〕、于毗舍离之三摩罗18、于梦之婆菟迦车。
    须拔婆、萨陀、比丘尼、式叉摩那尼、沙弥尼、游女、黄门、居士妇、互相、老出家、鹿。
    （一）尔时，一比丘与猕猴行不净法。彼生悔心，「世尊已制立学处，我莫非犯波罗夷乎？」以此事白世尊……乃至……「比丘！汝犯波罗夷。」
    （二）尔时，众多毗舍离出身之跋耆子比丘，不舍戒、戒羸不告而行不净法。彼生悔心，「世尊已制立学处，我等莫非犯波罗夷乎？」以此事白世尊……乃至……「诸比丘！汝等犯波罗夷。」
    （三）尔时，一比丘谓：「若如是者，我当不犯也。」以居士之生支行不净法。彼生悔心……「……波罗夷。」
    尔时，一比丘谓：「若如是者，我当不犯也。」裸形以行不净法。彼生悔心……「……波罗夷。」
    尔时，一比丘谓：「若如是者，我当不犯也。」着草衣……乃至……着树皮衣……乃至……着木片衣……乃至……着发毛织衣……乃至……着马毛织衣……乃至……着枭羽衣……乃至……着羊皮衣以行不净法。彼生悔心……「……波罗夷。」
    （四）尔时，一行乞比丘见卧床上之少女而起欲心，以拇指入其生支，致彼女死。彼生悔心……乃至……「比丘！不犯波罗夷，而犯僧残。」
    （五）尔时，一青年对莲华色比丘尼有染着心。时，莲华色比丘尼为行乞而入村已，彼青年即入其草屋，隐坐一处。莲华色比丘尼行乞食后，归而洗足，入草屋坐其床。其时，彼青年捉莲华色比丘尼而犯之。莲华色比丘尼以此事告诸比丘尼，诸比丘尼又以此事告诸比丘。诸比丘以此事白世尊。「诸比丘！若不觉乐者，不犯也。」
    （六）尔时，一比丘生起女根，以此事白世尊。〔世尊曰：〕「诸比丘！其和尚、其受具戒、其腊数，听许与诸比丘尼易。凡比丘诸罪与比丘尼诸罪共通者，于比丘尼中亦罪。凡比丘诸罪与比丘尼诸罪不共通者，非罪。」
    尔时，一比丘尼生起男根，以此事白世尊。「诸比丘！其和尚、其受具戒、其腊数，听许与诸比丘易。凡比丘尼诸罪与比丘诸罪共通者，于比丘中亦罪。凡比丘尼诸罪与比丘诸罪不共通者，非罪。」
    （七）尔时，一比丘谓：「若如是者，我当不犯也。」与母……乃至……与女……乃至……与妹行不净法。彼生悔心……乃至……以此事白世尊。「比丘！汝犯波罗夷。」
    尔时，一比丘与故妻行不净法。彼生悔心……「……波罗夷。」
    （八）尔时，一比丘是弱脊（背脊软弱），彼因忧苦而〔心〕碎，将己之生支以口含之，彼生悔心……「……波罗夷。」
    尔时，一比丘有长根，彼由于忧苦而〔心〕碎，将己之生支入于大便道。彼生悔心……「……波罗夷。」
    （九）尔时，一比丘见死尸，其身之生支周围皆疮，彼以为：〔若如是者，我当不犯也。」以己生支入彼生支，由疮出。彼生悔心……「……波罗夷。」
    尔时，一比丘见死尸，其身之生支周围皆疮，彼以为：「若如是者，我当不犯也。」以己生支入其疮中，由其生支而出。彼生悔心……「……波罗夷。」
    （一○）尔时，一比丘欲念炽烈，以生支触泥女像之根。彼生悔心……乃至……「比丘！非波罗夷，是突吉罗。」
    尔时，一比丘欲念炽烈，以生支触木女像之根。彼生悔心……「……突吉罗。」
    （一一）尔时，有一从王舍城出家，名为顺陀罗之比丘，顺车道而行，有一女人云：「大德！请稍等，我顶礼。」彼女一边顶礼而一边举比丘之下衣，以口含其生支，彼生悔心……乃至……「比丘！汝觉乐乎？」「世尊！我不觉乐。」「比丘！若不觉乐者，不犯也。」
    （一二）尔时，一女人见比丘而作是言：「来！大德！来行不净法。」「止！妹！不许如此。」「来！大德！师不用力，我用力，师即不犯。」其比丘如此作。彼生悔心……乃至……「比丘！汝犯波罗夷。」
    尔时，一女人见比丘而作是言：「来！大德！来行不净法。」「止！妹！不许如此。」「来！大德！师用力，我不用力，汝如是，师即不犯也。」其比丘如此作。彼生悔心……「……波罗夷。」
    尔时，一女人见比丘……「……不许如此。」「来！大德！触内部泄于外……乃至……触外部泄于内，汝如是，汝即不犯也。」其比丘如此作。彼生悔心……「……波罗夷。」
    （一三）尔时，一比丘至墓地，见死尸未被〔鸟兽〕食坏，与之行不净法。彼生悔心……「……波罗夷。」
    尔时，一比丘至墓地，见死尸大部分未被食坏……「……波罗夷。」
    尔时，一比丘至墓地，见死尸大部分已被食坏……「……非波罗夷，为偷兰遮。」
    尔时，一比丘至墓地，见一被切断之头，入生支于张开之口中而触〔肉〕。彼生悔心……乃至…〔比丘！汝犯波罗夷。」
    尔时，一比丘至墓地，见一被切断之头，入生支于张开之口中而不触〔肉〕〔……乃至……〕「非波罗夷，为突吉罗。」
    尔时，一比丘对一女人有染着心，彼女死而被弃于墓地，其骨分散。时，彼比丘至墓地，集其骨〔作〕女根而入其生支。彼生悔心……乃至……「比丘！非波罗夷，为突吉罗。」
    （一四）尔时，一比丘与龙女行不净法……乃至……夜叉……饿鬼……黄门行不净法。彼生悔心……「……波罗夷。」
    （一五）尔时，有一比丘根败。彼谓：「我不受乐、苦，如是者，我当不犯也。」而行不净法……乃至……以此事白世尊。「诸比丘！彼愚人，彼受或不受俱波罗夷。」
    （一六）尔时，一比丘将与女人行不净法，触之剎那，彼生悔心……乃至……「比丘！非波罗夷，为僧残。」
    （一七）尔时，一比丘于拔提城之奢提耶林，日中食后，休息而横卧，彼四肢中风。一女人见〔此〕，坐其生支上，随意作而去。诸比丘见其〔因汗或尿而〕湿〔以为漏精〕，以此事白世尊。「诸比丘！因五事生支勃起，即：欲念、大便、小便、风、毛虫吃咬，而生支勃起。诸比丘！依此五事而生支勃起。诸比丘！言彼比丘因欲念而生支勃起者，无有是处。诸比丘！彼比丘是阿罗汉。诸比丘！彼比丘无罪，不犯也。」
    （一八）尔时，一比丘于舍卫城安陀林中，日中食后，休息而横卧。一牧牛女见此，坐于其生支上。其比丘入时觉乐、入已觉乐、停住觉乐、出时觉乐，彼生悔心……乃至……「比丘！汝犯波罗夷。」
    尔时，一比丘于舍卫城……一牧羊女见之……乃至…一采薪女见之……乃至……一取牛粪女见之，坐于生支上……「……波罗夷。」
    （一九）尔时，一比丘于毗舍离大林中，日中休息横卧。一女人见此，坐于生支上，随意作已，于旁立而笑。其比丘醒后，如是言其女人：「汝为是乎？」「然！我为也。」彼生悔心……乃至……「比丘！觉乐乎？」「世尊！我不觉乐。」「比丘！不知者，不犯也。」
    （二○）尔时，一比丘于毗舍离之大林中，日中休息，倚木而卧。一女人见此而坐于生支上，其比丘立即而起，彼生悔心……乃至……「比丘！汝觉乐乎？」「世尊！我不觉乐。」「比丘！不觉乐者，不犯也。」
    尔时，一比丘于毗舍离之大林中，日中休息，倚木而卧。一女人见此，坐于生支上，其比丘立即推开而起，彼生悔心……乃至……「……觉乐乎……不犯也。」
    （二一）尔时，一比丘于毗舍离大林之重阁讲堂，日中休息，门开而卧，彼之四肢中风。其时有多女人，持香、华、鬘来精舍巡观僧园。其时，彼女人等见此比丘，随意坐于生支上，随意作已，言：「此真是人牡牛（最上之丈夫）。」以香华供之而去。诸比丘见其〔因汗或尿而〕湿，以此事白世尊。「诸比丘！因五事生支勃起……〔同（一七）〕……诸比丘！其比丘不犯也。诸比丘！日中独坐时，听许闭户而独坐。」
    （二二）尔时，一婆菟迦车之比丘，梦与故妻行不净法，谓：「我非沙门也，我当还俗焉。」而往婆菟迦车时，途中见尊者优波离，告以此事，长老优波离言：「尊者！由梦者，不犯也。」
    （二三）尔时，于王舍城有信佛之优婆夷，名须拔婆，彼女如是信解「施不净法为最上之布施」。彼女见比丘而作是言：「来！尊者！行不净法。」「止！妹！此不适宜。」「来！尊者！触胸前，如是者，汝不犯也。」……乃至……「来！尊者！触脐……乃至……触腹……腰……颈……身穴……触毛发……触指间！」……乃至……「来！尊者！我以手击打，令泄之，若如是，师当不犯也。」其比丘如是作，彼生悔心。「比丘！非犯波罗夷，乃犯僧残。」
    （二四）尔时，于舍卫城有信佛之优婆夷，名萨陀，彼女如是见解「施不净法为最上之布施」。彼女见比丘而作是言：「来！尊者！来行不净法。」「止！妹！此不适宜。」「来！尊者！触胸前……乃至……来！尊者！我以手行，令泄之，如是者，汝不犯也。」其比丘遂听之。彼生悔心。「比丘！非犯波罗夷，乃犯僧残。」
    （二五）尔时，于毗舍离，离车族之青年等，捉比丘令与比丘尼行不净，俱觉乐者，俱〔波罗夷〕当摈出。俱不觉乐者，俱不犯也。
    尔时，于毗舍离，离车族之青年等，捉比丘令与式叉摩那尼行不净……乃至……沙弥尼行不净。俱觉乐者，当俱摈出。俱不觉乐者，俱不犯也。
    尔时，于毗舍离，离车族之青年等，捉比丘令与游女行不净……乃至……黄门……乃至……居士妇行不净。比丘觉乐者，当摈出，比丘不觉乐者，不犯也。
    尔时，于毗舍离，离车族之青年等，捉诸比丘相互行不净。俱觉乐者，当俱摈出。俱不觉乐者，不犯也。
    （二六）尔时，一老出家比丘往见故妻，其妻语尊者曰：「来！尊者！我等行乐。」而捉之，其比丘退而仰面倒，彼妻举裙而坐于其生支上，彼生悔心……乃至……以此事白世尊。「比丘！汝觉乐乎？」「世尊！我不觉乐。」「比丘！不觉乐者，不犯也。」
    （二七）尔时，一比丘住阿兰若，幼鹿来饮彼小便，以口含其生支，其比丘觉乐，彼生悔心，以此事白世尊。「比丘！汝犯波罗夷。」

───波罗夷一终───

注：
18 原本 mallā，如校订者亦言应为 mālā。〔参照一〇（二一）〕

    不净行学处第一之一
    别摄颂曰
    苏阵那无犯　　苾刍在林中
    弱腰及长根　　妙喜三皆犯
    昼日房中睡　　闲林离欲人
    善与昔因缘　　应知颂总摄

    尔时薄伽梵。从初证觉于十二年中。诸声闻弟子无有过失。未生疮疱。世尊为诸弟子。说略别解脱戒经曰
    一切恶莫作　　一切善应修
    遍调于自心　　是则诸佛教
    护身为善哉　　能护语亦善
    护意为善哉　　尽护最为善
    苾刍护一切　　能解脱众苦
    善护于口言　　亦善护于意
    身莫作诸恶　　常净三种业
    是则能随顺　　大仙所行道

    至十三年。在佛栗氏国。时羯阑铎迦村羯阑铎迦子名苏阵那。富有资财多诸仆使。金银珍宝谷麦盈溢。所贮赀货如毗沙门天王。于同类族娶女为妻。欢乐而住。彼于异时。于佛法僧深生敬信。归依三宝受五学处。所谓杀生偷盗欲邪行虚诳语及饮诸酒。悉皆远离。由斯敬信日渐增广。便以正信舍家趣非家。剃除须发而披法服。既出家已。与诸亲属相杂而住。犹如昔日在家无异。尔时具寿苏阵那便自思念。岂容我于善说法律而为出家。应证未证应得未得。与诸亲族相杂而住。我今宜应舍离亲属。执持衣钵游行人间。作是念已。便舍亲属行诣他方。
    逢世饥馑乞食难得。父母于子尚不相济。况余乞者。时苏阵那作是念已。今我亲属财食殷富。宜应就彼羯阑铎迦村。劝于僧田广设供养。若麨若粥。或常施食。或请唤食。或八日十四日十五日食。教诸亲属少兴福业为饶益事。时苏阵那便舍他方。执持衣钵渐次游行。遂至羯阑铎迦村。去斯不远在阿兰若住小房中。时苏阵那诣亲属所。广为诸人赞扬佛法僧宝。令于大众设诸供养而作饶益。时苏阵那在阿兰若修杜多行。但三衣粪扫衣。常乞食次第乞。时诸亲族于日日中。恒以上妙甘美饮食施众僧已。苏阵那持衣钵入村中。以次而乞到其本舍。既无所获舍之而出。
    苏阵那母有事他行。时有老婢遥见苏阵那忆识容颜。知无所获疾疾而去。老婢见已诣苏阵那母处白言。大家知不。长子苏阵那久离乡邑。今还故居。乞求不获疾疾而去。时苏阵那母作如是念。岂非我子有忆恋耶。情生不乐欲归于俗。不爱沙门被沙门所苦。羞惭厌舍沙门行耶。作是念已遂便出村。届苏阵那所居之处告曰。苏阵那。汝有忆恋耶。情生不乐欲归俗耶。不爱沙门被沙门所苦。羞惭厌舍沙门行耶。苏阵那。我家中物及娉时财。汝且听说。我自所有金银之物积为大聚。两边人坐互不相见。又汝父财物官印金钱数有百千万亿。况复诸余杂类财货。汝可还家随情受乐任为福施说是语已。时苏阵那白母言。我无忆恋情有不乐归还故居。亦无不爱沙门被沙门所苦羞惭厌舍。时苏阵那母闻是语已。便自思念非我所堪。令其返服应可别设余计。
    时母还舍，告新妇曰，尔若月期时至，可报我知。新妇敬诺。后于异时月期既至。白言。大家我今月期时至。欲何所作。姑曰。时过洗浴冠众花鬘。涂以名香着诸璎珞。严身之具咸令备尽。如苏阵那昔在家日。情所乐事皆悉为之。妇既闻已庄饰事周。还至姑所白言。大家如苏阵那昔所爱好我已为之。沐浴严身着诸衣服。若有所作今是其时。时苏阵那母遂与新妇同车而去。诣苏阵那所住之处。到已下车足步而进。时苏阵那在小房外游步经行。母既见已告曰。苏阵那。如汝所云无有忆恋。广说如上。今汝新妇身净宜留种子。无令财物没入于官。时苏阵那先未制戒不见欲过。睹少年妇情生染着。欲火烧心。告其母曰。我岂合耶。母曰。为留种子法应如是。时苏阵那牵故二手。便向屏处脱去法服。遂即再三行不净行。时有有情至求胜行。有解脱性趣向涅槃。弃背生死三界五趣无心乐着。以最后身从胜妙天来托妇胎。若明慧女人有五种别智。异于余女。一知男子有欲心。二知时节。三知从某人得娠。四知是男。五知是女。若是男者依右胁住。若是女者居在左胁。时彼妇人心生欢喜。白其姑曰。大家知不。我已有娠。居在右胁。必定是男。光显宗胄。其姑闻已心大庆喜。作如是言。我于昔来情希善子绍嗣家门。冀彼长成终怀报德。常修福慧利益我等。姑知是事。便以新妇置在高楼随时供给。女医调膳不令差舛。身具璎珞。如天婇女游欢喜园进止威仪。常处床座足不履地。目不睹恶色。耳不听恶声。寝食往来曾无违忤。经九月已便生一子。颜貌端严人所爱乐。额广眉长鼻高修直。顶圆若盖色美如金。垂手过膝众皆敬仰。经三七日欢会宗亲。其姑以儿告诸亲曰。此子今者欲作何名。众人议曰。此儿因种子法而求得之。可名种子。其姑即便授八养母。二供乳哺。二作褓持。二为澡浴。二共欢戏。给以乳酪酥精石蜜。及余上妙甘美饮食而用资养。速便长大如莲出池。既渐童年学诸技艺算数书印。取与质纳皆尽其妙。于八种术善能占相。所谓相宝相衣相宅相木相象相马相男相女。彼于异时深生正信。归向三宝受五学处。同父信心念念增长。遂舍家趣非家求出离行。于善说法律剃除须发而披法服。独处闲静无放逸心。策勤勇猛专念而住。净修梵行。于现法中证悟圆满。破无明壳断三界惑。成阿罗汉。三明六通具八解脱得如实知。我生已尽。梵行已立。所作已办。不受后有。心无障碍如手撝空。刀割香涂爱憎不起。观金与土等无有异。于诸名利无不弃舍。释梵诸天悉皆恭敬。尔时具寿种子。证阿罗汉受解脱乐。即说颂曰
    圣行已圆满　　不坠于父财
    我此最后身　　尽除诸过患

    时苏阵那作不净行已。世尊于无量百千声闻苾刍大众中。而为说法。所谓离贪瞋痴心慧解脱。时苏阵那亦在众中听佛说法。既闻法已。心怀愁恼深生追悔。赧容伏面默尔无言。即便归房怀忧而住。后于异时有诸苾刍。巡观房宇次至苏阵那所住之房。共为谈话。见苏阵那怀愁而住。时诸苾刍谓苏阵那曰。汝于先时见有客至。逢迎欢笑先唱善来。为持衣钵及诸资具。何故今时见我等来。心怀愁恼伏面而住默然无语。汝苏阵那为身病耶为心痛乎。时苏阵那告言。诸具寿。我非身病而心有焦热。问言。何故心有焦热。时苏阵那具说其事。时诸苾刍闻其说已。不喜不嫌从座而去还诣佛所。到已礼佛双足在一面坐。以此因缘具白世尊。世尊尔时告诸苾刍曰。此苏阵那于有漏中。先作非法行不净行。尔时世尊以此因缘集苾刍众。佛是知者见者。知而问非知不问。时而问非时不问。有利而问无利不问。破决堤防为除疑惑。有利而问。告苏阵那言。汝实作斯不端严事耶。白佛言。实尔大德。佛告苏阵那。汝非沙门非随顺行。不清净非威仪。非出家人之所应作。苏阵那。云何汝今于我所说。离贪瞋痴心慧解脱。微妙法中而为出家。作斯非法可恶之事。痴人。宁以男根置在猛害毒蛇口中。不安女根中。世尊以种种方便。说厌污事呵责苏阵那已。告诸苾刍曰。由此因缘我观十利。为声闻弟子于毗奈耶制其学处。云何为十。一摄取于僧故。二令僧欢喜故。三令僧乐住故。四降伏破戒故。五惭者得安故。六不信令信故。七信者增长故。八断现在有漏故。九断未来有漏故。十令梵行得久住故。显扬正法广利人天。我今为诸声闻弟子。于毗奈耶制其学处应如是说
    若复苾刍与诸苾刍。同得学处不舍学处。学羸不自说。作不净行两交会法。此苾刍亦得波罗市迦。不应共住。
    尔时世尊为诸苾刍制斯学处已。在羯阑铎迦池竹林园中。于时有一苾刍。去斯不远在阿兰若小室中住。于彼林中有一雌猕猴贪饮食故至苾刍所。苾刍每以残食与之。便即共行不净行。时有众多苾刍。巡游观看诣阿兰若。至苾刍住处。便共言谈在一面坐。彼雌猕猴忆先恶事来至其所。目视苾刍以身相就。苾刍见已羞见余人。即便遮却。如是再三。时雌猕猴遂大瞋怒。即以足爪爬攫苾刍。头面及衣并皆破裂。便向一边鸣叫跳踯。时诸苾刍。见是事已即便问曰。具寿。此野猕猴何故初来。先观尔面复以身就。汝见便遮。如是再三。瞋怒爬攫身衣并破鸣叫跳踯时彼苾刍具以事白。诸苾刍闻告言。具寿岂非世尊遮诸苾刍行不净行。彼便报曰。世尊制戒但制人趣不遮傍生。时诸苾刍闻是语已。不嫌不喜舍之而去。并与俱行往诣佛所。礼佛足已在一面坐。便以上事具白世尊。世尊告曰。人趣尚制。况复傍生。彼愚痴人犯波罗市迦。尔时世尊以此因缘集苾刍众。知而故问。苾刍汝实作是不端严事罪恶法耶。白言实尔。世尊以种种呵责广说如前。尔时世尊告诸苾刍。前是创制今是随制。我今更于毗奈耶中。为诸苾刍制其学处应如是说。
    若复苾刍与诸苾刍。同得学处不舍学处。学羸不自说。作不净行两交会法。乃至共傍生。此苾刍亦得波罗市迦。不应共住。
    若复苾刍者谓苏阵那等。苾刍有五。一名字苾刍。二自言苾刍。三乞求苾刍。四破烦恼苾刍。五白四羯磨圆具苾刍。言名字苾刍者。如人立字名作苾刍。或世共许或是苾刍种族。因此唤为苾刍。是谓名字苾刍。云何自言苾刍。若人实非苾刍。自言我是苾刍。或是贼住自称苾刍。是谓自言苾刍。云何乞求苾刍。若诸俗人常为乞求以自活命。是名乞求苾刍。云何破烦恼苾刍。若人能断诸漏烦恼所有焦热。诸苦异熟未来生老死。能善了知永除根本。如断多罗树头证不生法。是名破烦恼苾刍。
    云何白四羯磨圆具苾刍。谓身无障难作法圆满。是不应呵。是名羯磨圆具苾刍。今此所言苾刍义者。意取第五。言复者谓更有余如是流。类与诸苾刍者。谓共诸余苾刍也。
    同得学处者。若有先受圆具。已经百岁。所应学事。与新受者等无有异。若新受圆具。所应学事。与百岁圆具者事亦不殊。所谓尸罗学处持犯轨仪咸皆相似而得。故名同得学处。
    言不舍学处者。齐何名为不舍学处。谓对癫狂心乱痛恼所缠聋哑痴人而舍学处。皆不名为舍。若于独静处作独静想。或于独静处作不独静想。或于不独静处作独静想。非舍学处。若中方人对边方人作中方语。舍不成舍。若解成舍。若边方人对中方人作边方语。若中方人对中方人作边方语。舍不成舍。若解成舍。若边方人对边方人作中方语。准上应知。若对睡眠入定非人天等。变化傍生及诸形像。或时闹乱。或不审告住本性人。皆不成舍。
    言学羸不说者。应为四句。有舍学处非学羸而说。有学羸而说非舍学处。有舍学处学羸而说。有不舍学处非学羸而说。云何有舍学处非学羸而说。如有苾刍。情怀顾恋欲希还俗。于沙门道无爱乐心。为沙门所苦羞惭厌背。诣苾刍所作如是言。具寿存念。我某甲今舍学处。是名舍学处。或云我舍佛陀达摩僧伽。或云我舍素呾罗毗奈耶摩咥里迦。或云我舍邬波驮耶阿遮利耶。或云知我是俗人。知我是求寂。扇侘半择迦污苾刍尼。杀父害母杀阿罗汉。破和合僧恶心出佛身血。是外道是趣外道者。贼住别住不共住人。乃至说云。我于仁等同法者同梵行者。非是伴类。是名舍学处非学羸而说。云何有学羸而说非舍学处。如有苾刍。情怀顾恋欲希还俗。于沙门道无爱乐心。为沙门所苦羞惭厌背。诣苾刍所作如是言。具寿知不。梵行难立。静处难居。独一难住。难居林野受恶卧具。我忆父母兄弟姊妹受业师主。我欲学诸工巧及营农业。于我家族情希绍继。若苾刍。虽作如是种种追悔言辞。然而不云我舍学处。是名学羸而说非舍学处。云何学羸而说亦舍学处。如有苾刍情怀顾恋广说如前。乃至作追悔言而云我舍学处。广说如前。乃至同梵行者非是伴类。是名学羸而说亦舍学处。云何不舍学处非学羸而说。谓除前相。是谓学羸不说。
    言作不净行者。即是淫欲。言淫欲者。谓两相交会也。
    法者。此据非法。名之为法。身业行非。名之为作。
    乃至共傍生者。谓猕猴等。
    此者。谓指其人。
    苾刍者。谓得苾刍性。云何苾刍性。谓受圆具。云何圆具谓白四羯磨。于所作事。如法成就究竟满足。其进受人。以圆满心希求具戒。要祈誓受情无恚恨。以言表白语业彰显。故名圆具
    波罗市迦者。是极重罪极可厌恶。是可嫌弃不可爱乐。若苾刍亦才犯时。即非沙门非释迦子。失苾刍性乖涅槃性。堕落崩倒被他所胜不可救济。如截多罗树头更不复生。不能郁茂增长广大。故名波罗市迦
    言不共住者谓此犯人不得与诸苾刍而作共住。若褒洒陀若随意事。若单白白二白四羯磨。若众有事应差十二种人。此罪差限。若法若食不共受用。是应摈弃。由此名为不应共住。
    此中犯相其事云何
    摄颂曰
    于三处行淫　　三疮隔不隔
    坏不坏死活　　半择迦女男
    见他睡行淫　　或与酒药等
    被逼乐不乐　　犯不犯应知

    若苾刍于其三处。作不净行行淫欲法。得波罗市迦。云何三处。谓以生支入大小便道及口。才入即得波罗市迦。
    若苾刍共三种人作不净行。得波罗市迦。云何为三。谓女男半择迦。若苾刍作行淫意。于活人女三疮不坏于彼行淫。以有隔入有隔。以有隔入无隔。以无隔入有隔。以无隔入无隔。入时得波罗市迦。若苾刍于活人女三疮损坏于彼行淫。隔等同前。入得窣吐罗底也。若于死人女三疮不坏。隔等同前。入得波罗市迦
    若苾刍于死人女三疮损坏。隔等同前。入得窣吐罗底也。如于人女。若活若死。得罪重轻如是应知。于非人女傍生女。若活若死。于三疮门。有损无损有隔无隔。得罪轻重同前。若于人男非人男傍生男。若活若死。于二疮门有损无损及以隔等。得罪同前。若男半择迦非人傍生半择迦。若活若死。于二疮门有损无损及以隔等。得罪同前。若苾刍于眠睡苾刍行不净行。若睡苾刍于初中后不觉知者无犯。其行淫者得根本罪。若睡苾刍初知中后不知者无犯。其行淫者得根本罪。若初中皆知后不知者无犯。行淫者得根本罪。若初中后皆知。而无心受乐者无犯。其行淫者得根本罪。若初中后皆知有心受乐者。二俱得根本罪。
    若苾刍初向眠睡苾刍处。有犯无犯既尔。若向苾刍尼处。式叉摩拏求寂求寂女处。得罪轻重如上应知。若苾刍尼式叉摩拏及求寂女。向苾刍处及求寂处。各各有犯无犯准前应说。若求寂向苾刍苾刍尼式叉摩拏求寂求寂女处。有犯无犯亦如上说。
    若苾刍以米酒花酒根皮等酒与苾刍。令熟醉着行不净行。而醉苾刍于初中后。有知不知受乐不乐。得罪轻重有犯无犯。乃至余众与酒令醉。如上睡眠广说如醉既尔若以咒术及药令彼迷乱。于彼诸境行不净行。乃至余众互为。得罪有无如上
    若苾刍强逼他苾刍共行不净行。若被逼者初入之时作心受乐。二俱灭摈。若入时不乐入已乐。二俱灭摈。若入时不乐入已不乐出时乐。二俱灭摈。若被逼者三时不乐无犯。逼他者灭摈。如逼苾刍若逼苾刍尼。及下余众准事应知。若苾刍等互相陵逼。如前所说。
    尔时室罗伐城中有一长者。于同类族娶女为妻。得意相亲欢乐而住。未久之间便生一子。腰脊软弱犹如猫兔。经三七日欢会宗亲。其父以儿告诸亲曰。此儿今者欲作何名。众人议曰。此儿腰软应与立字名为弱腰。即此童儿年渐长大。便于善说法律而求出家。既出家已于所住聚落而行乞食。摄护威仪诸根无乱。善防心意还诣所居。饭食讫收衣钵洗足已。入房中欲染心发。便以生支内自口中而受欲乐。后于异时有诸苾刍。因看房舍既入房已。见彼弱腰作如是事情怀悒叹而问之曰。具寿。汝作何事。报言。我受欲乐。苾刍报曰。岂非世尊制行淫法。报言。具寿。佛遮于他。不制于自。时诸苾刍闻是语已。不嫌不喜舍之而去。往诣佛所如常威仪以事白佛。佛言。于他尚制。况复自身。此之痴人犯波罗市迦。若苾刍作行欲心为受乐意。起自生支内着口中。或以他根入自口内。得根本罪。
    时室罗伐城有长者子。其根极长。时人因此名曰长根。于佛法中出家圆具。入自房中以己生支。内大便道而取欲乐。时余苾刍因行房舍。见彼长根作如是事。问何所为。乃至报曰。佛制他人于自何过。诸苾刍白佛。佛言。于他尚制。况复自身。此之痴人犯波罗市迦
    佛在室罗伐城给孤独园。时嗢逝尼城(在西印度)有大商主。名曰难陀。大富多财受用丰足。所有赀产如毗沙门王。于同类族娶女为妻欢乐而住。虽淹岁月竟无子息。为求子故于诸天祠及诸神祇。处处求乞不随所愿。然世有云。由乞求故便获子者。此诚虚妄。斯若是实人皆千子如转轮王。然由三事方有子息。一者父母交会。二者其母身净应合有娠。三者食香现前。时彼商主业缘合会。时有一天。从胜妙天来托妇胎。若聪慧女人有五别智。广如上说。乃至娠在右胁。喜白其夫。遂置高楼。随时给侍如天婇女。月满生子众相具足。其父以儿告诸亲曰。此儿今者欲作何名。然中国法。所诞子息若仪容端正人所乐观者。名孙陀罗难陀。时彼诸亲共相议曰。今此孩子仪容端正众人乐观。是商主难陀之子。应与此儿名孙陀罗难陀。授八养母。速便长大如莲处池。学综四明艺穷八术。其父尔时于春夏冬为造三殿。并三苑园三种婇女。谓上中下。昇妙楼观奏诸伎乐。是时难陀商主常为计算。取与出纳无时暂休。时孙陀罗难陀白其父曰。何苦计算无暂闲时。难陀报曰。汝岂镇处高楼终日欢戏。而能办家业耶。而我必须知其家业。孙陀罗难陀闻父语已。即便自念。父出此言欲警觉我。跪而请曰。若如是者。我欲游方经求产业。愿垂见许。父曰。汝今宜住。我有珍财。何劳远觅。孙陀罗难陀报曰。父虽有财我必须去。父便生念。我今应可息彼求心。即持锁钥遍开七库示以金银。成与未成悉皆充满。告孙陀罗难陀曰。既有如是财宝丰盈。汝宜端拱受诸欲乐。随情持施修造福田。欲游他方此事应息。答曰。父以此物告示于我。我若有子将何以示。父即生念善哉此说。我亡之后须忧家业。我今现在渐教其事。且令持货试往他方。一则学作经求。二则见我亲识。遍观方邑情无所迷。作是思已命其妻曰。我身没后。此孙陀罗难陀当忧家业。具以前事而告知之。妻曰。此成善事可随意行。父报子曰汝所发心诚亦佳矣。我身亡后汝知家务。以前所陈咸皆劝诱。令持财货驰逐他方。时商主难陀即便遣人摇铃吹贝。普告城邑所有居人及四方商客。今者商主孙陀罗难陀。欲持货物求利他方。仁等若能相随去者。关河津济不输税直。所有行资并当豫办。时有五百商人。闻此告令各备财货伫待行期。时父难陀广设宾会普召行人。既并食已而告之曰。诸君当知。此孙陀罗难陀是我之子。我观仁等心无别异。君等商人欲诣他方求财利者。有其三患。所谓博奕及以酒色。若见孙陀罗难陀染三惑者。应当遮止。有利益处劝进修行。若诸君等遮恶劝善。能随教者斯曰善哉。若不用语仁等宜应易所将物持货言归。并告孙陀罗难陀曰。汝是我子。所余商人与汝无别。彼有善言宜当见用。子便敬诺。卜择良辰即以车马载负诸物。与五百人共为伴侣。俱寻远路到室罗伐城。于一店中安置货物。
    时室罗伐城有一淫女。名曰贤首。以衒色为业。颜貌奇挺人所乐见。若得五百金钱者方与同宿。时彼淫女闻有商人远自嗢逝尼城。彼有商主名曰难陀。其子孙陀罗难陀。仪容端正人所乐观。与五百商人远来至此。于我店上安其货物停止而住。即便生念。我若不能总夺彼财。不复自名为贤首矣。便命使女曰。于某肆上有一商主。名孙陀罗难陀。多财巨富。汝持花鬘涂香上服。至彼告言。商主此是大家贤首。遣我持来聊伸微信。复告之曰。何意商主寄居店肆。宜可暂来。女使即便持诸花鬘。诣商主所委悉告知。时孙陀罗难陀闻已告使女曰。汝且前行。我着香鬘随后而去。时彼使女即前归家。报大家曰。令我先来彼当寻至。时彼贤首闻使语已情生喜悦。即便扫洒庭宇布列名花。以妙香薰盛设床座。张施帷幔以待商人。是时孙陀罗难陀。即便洗沐着新净衣。具以花缨而自严饰。车马仆从诣贤首舍。是时贤首遥见彼来。容貌威仪有乖常类。问使女曰。此是商主孙陀罗难陀耶。使女答言尔。贤首喜悦即说颂曰
    不简富将贫　　无论良与贱
    但令美容貌　　便乱女人心

根本说一切有部毗奈耶卷第一

根本说一切有部毗奈耶卷第二

        三藏法师义净奉　制译

    不净行学处第一之二
    尔时孙陀罗难陀。即便下乘欲入其舍。是时贤首疾下高楼。出门迎接俯身相就。引入舍中安置妙床。令止息已问其名字。答曰。我字孙陀罗难陀。贤首答曰。善哉立名与身相称。若仁父母不立此名。我今为尔名作孙陀罗难陀。时孙陀罗难陀曰。汝字何等。答曰。我字贤首。报曰。善哉名实相称。向使汝父母不立此名。我今为尔立贤首名。时孙陀罗难陀问贤首曰。同居一宿当酬几何。女曰。何意同彼凡人出言庸浅。侍女告曰。一夜止宿须五百金钱。孙陀罗难陀报从者曰。汝可每日常送五百金钱。因即共彼欢娱而住。凡贪欲之人难有厌足。虽淹多日无弃舍心。常使家人日送钱直。诸人议曰。我等商主去已多时。今何所在更不相见。既承父嘱应可寻求。便问家人。商主何在。家人报曰。仁等今日忆商主耶。初至即便往淫女舍。商人曰。我等何容舍而不问。还归之日必被父瞋。令使往唤。商主闻已寻欲出门。是时贤首执彼衣裾告言。君今知不。世有二人可行欲乐。一颜容美丽。二盛壮少年。汝既两兼且受欲乐。年衰发白可觅赀财。既被留连。报使者曰。汝可前去我即随行。使者以缘具报商客。众人集会伫望归还。久待不来俱行就彼。既至门已报门人曰。汝可入室报商主知。同侣众人并居门首。宜可暂出有所评论。使人报已。商主欲出。时彼贤首复执衣裾告言。且住。彼诸商客情欲求我。共来相唤不许淹停。凡贪欲者日增系缚。时孙陀罗难陀便报使曰。仁等且去。待我情足方可归还。使者以言出报。商客闻已共相告曰。观此情况无可奈何。即共交易卖所来货。更收余物整命徒侣循路而归。送物之人于斯断绝。后时贤首遇见使人。告言。何意更不送物。使者报曰。商旅已归。何处求物。女复问曰。岂可孙陀罗难陀物亦并持归。报言。亦去。时彼贤首闻此语已。便共孙陀罗难陀经二三宿。告言我无田业及以工商。但藉诸人而为活命。应须计日与我赀财。若不尔者汝宜速去。容他后人。孙陀罗难陀曰。汝曾无有相顾恋心。报言尔。可不闻世人有语
    倡女本求财　　无财便弃舍
    犹如无果树　　鸟弃不停留

    时孙陀罗难陀闻此语已。复报之曰。若与汝财即随男意。如其物尽便生弃心。女曰。汝岂不闻
    若其天降雨　　山河并注流
    男子与赀财　　倡女随情转

    孙陀罗难陀曰。倡女为人。不可付信。女报之曰
    倡女至日暮　　观他若己身
    夜阑心渐薄　　天明弃如草

    孙陀罗难陀曰。贤首。有财男子汝即相亲。无物之人顿能见弃。女曰
    若人有赀财　　倡女皆同爱
    如牛噉臑草　　无财谁重观

    时孙陀罗难陀知其情异即便欲出。倡女思念。此孙陀罗难陀颜貌超绝更觅难求。乃至诸余男子未持物来。宜可且留勿令即去。便急牵衣不使其出。报言。仁之家内可不戏言耶。我出戏言。何因见怪。彼性耽淫随言即住。时有男子。持五百金钱来入其舍。女知彼意。即对孙陀罗难陀前共为非法。孙陀罗难陀见已生念。苦哉倡女何太无情。对我目前便行鄙媟。寻即弃去。不谙道路踯躅街衢失其所趣。
    时有苾刍从城乞食而出。彼既见已随后而行。时彼苾刍既至寺已。安其食钵并置水罗抖擞僧伽胝。濯足洗手滤水观虫作曼荼罗。取其落叶布地而食。时孙陀罗难陀在前而立。苾刍问曰。汝岂能食我残食耶。彼便自念。我若不食饥困当死。报言。愿食。即以钵余令食。食讫。问曰。贤首。汝从何来。报言。圣者。我是嗢逝尼城商主难陀之子。名孙陀罗难陀。我从本舍多持财物。远共徒侣来此经求。比为欲情在淫女舍。所有财货皆并丧亡。唯独一身受兹艰苦。苾刍报曰。若如是者何不出家。时孙陀罗难陀念曰。我若归乡被人所笑。不如今者随处安身。即报苾刍。我求出家。时彼苾刍如法如律。便与出家并受圆具。于二三日教行法已。报言。贤首。汝可不闻鹿不养鹿。室罗伐城极甚宽广。随应行处乞食自资。既受教已。于日初分执持衣钵入城乞食。时彼淫女心生追悔。我所为非。彼孙陀罗难陀颜貌端严盛年少壮。不可多得。我为钱财便见驱遣。报使女曰。汝若重见孙陀罗难陀宜请入来。时孙陀罗难陀先不谙知乞食之处。巡行至彼淫女之家。使女遥见即疾走归。报大家曰。孙陀罗难陀今在门外。报言。唤入。使女曰。今已出家。报云。纵使出家亦宜唤入。便引令进。贤首见已椎胸告曰。圣者何故弃我出家。孙陀罗难陀报曰。汝薄情怀贪觅财物。如何对我为非礼乎。既被欺轻宁不舍俗。报言。圣者女人体多过失。我之一罪幸可相容。我身及财皆属尊者。幸当共我同昔交欢。孙陀罗难陀曰。汝无智物。先有钱财已被汝费。今时更欲破我戒耶。女曰若在内揩于外泄。或在外揩于内泄者。未成破戒孙陀罗难陀闻已生念。岂非苾刍行乞食时作如是事。若不尔者。此何得知。时孙陀罗难陀为人好色。便置衣钵随语行非。既畅欲情一面而住。时彼淫女。即盛种种上妙饮食满钵授与。报言。圣者。若有所须当数来此。便持钵食还向寺中。
    尔时世尊于大众中为说法要。所谓离贪瞋痴心慧解脱。孙陀罗难陀闻说法时。心怀愁闷极生追悔。起恶作心默尔无言。赧容伏面忧思而住。形容萎悴无有威光。如刈生苇曝之于日。诸苾刍问曰。具寿孙陀罗难陀。汝为身病为心病乎。彼既羞惭默然无报。时有医人来过其所。诸苾刍告曰。贤首。暂为观察。此少苾刍有何疾患。医为诊已报诸人曰。此具寿身无所苦心有焦热。苾刍问曰。如何心热。报言。圣者。我之医人。但疗身病不治于心。仁等苾刍解除心病。便舍而去。时诸苾刍问言。具寿。汝无父母宗亲。但唯我等同梵行者是汝亲识。汝可实陈我为瞻养。即以鄙事告之。诸苾刍曰。谁谓春花遂遭霜雹。汝始圆具疮疱便生。时诸苾刍闻其语已。不喜不瞋舍之而去。行诣佛所礼双足已在一面坐。具以白佛。佛言。此愚痴人犯波罗市迦。若苾刍作行欲心为受乐意。以已生支置小便道。内揩外泄外揩内泄。得波罗市迦
    尔时佛在室罗伐城给孤独园。时此城中有一长者。初始婚娶妇即命终。第二第三乃至第七悉皆命过。时人并皆唤为妨妇。因以为名。自兹已后更欲取妻人皆不与作如是说。我今岂可令女死耶。我不能与。复求寡女欲娶为妻。彼便告曰。我不惜命入汝舍乎。时彼长者求妻不得自知家事。后于异时有一知友来过其宅。问曰。仁何所为。报曰。我营家事。告曰。何意汝今自知家务。报言。已娶七妇皆并丧亡。友曰。何不求余。答言。比日虽求人不见与。皆云我岂不惜女耶。若如是者。何不更求诸余寡女。长者具答如前。友曰。去斯不远有老淫女。君何不求。报云。今我家室岂作淫坊。友曰。彼女久来已舍恶法试往求之。便到彼宅。问言。比得安不。彼报曰。善来欲何所觅。答曰。故来相求汝何所属。答言。与我衣食我便属彼报言。昔汝为过能悛改不。答曰。我岂不见诸余丈夫。而我本心久离恶法。报言。若能尔者。与我同居给尔衣食。所有家务咸代我知。即随至舍所有家业并皆分付告曰。此是汝宅。汝所与者我当受用。妇知家事衣食丰盈。未久之间身极肥盛。于彼门前有诸倡女。相随欲往逝多林中。问诸女曰。汝欲何去。报云。往逝多林观看功德。告云。且住。待我庄饰与汝俱行。整服未周诸女便过。出门不见急步相寻。诸女前行皆已入寺。然此寺中有一苾刍。开户而睡。衣裳撩乱生支遂起。时诸淫女巡房观看。既见是事众皆大笑而出。时老淫女见诸女人行笑而出告曰。汝何所笑岂不闻乎。若寺中笑者得龋齿报。时彼诸女默然舍去。老女念曰。岂非诸女于此寺中巡行观看。或见鸡斗。或睹猕猴。由是諠笑。时彼老女入寺巡看。于一房内见有苾刍开户而睡。身体露现淫情既起。遂便于上而作非法。苾刍睡着不自觉知。时彼女人便作是念。我等淫女解六十四能。此出家人解六十五。不作言语得受欲乐。时彼老女既畅淫情。遂便以手觉彼苾刍。报言。圣者。我之家第在某坊中。若有所须宜当见就苾刍报曰。汝愚痴人污僧住处。今我无心受斯恶事。谁能更复向汝家中。女闻默去。时彼苾刍情生恶作。岂非我犯他胜罪耶。白诸苾刍。苾刍白佛。佛告苾刍汝有受乐心不。白言。我时睡重无受乐心。佛告诸苾刍。此人无犯。由无乐心。然我为诸苾刍近村坊住者。制其行法。汝等谛听。若诸苾刍寺近村坊。昼日睡者应扂闭门。或令苾刍守护。或以下裙急相绞系。若不依者。胁着床时得恶作罪
    佛在室罗伐城给孤独园。时此城中有一苾刍。在阿兰若中得四静虑。时彼数来礼世尊足及诸耆老尊宿苾刍。时兰若苾刍身患疮疥。有少年苾刍先与相识。白言。上座。身患疮疥。何不问医而为治疗。上座报曰。未来有法必定将至。世间之人共不爱乐。共所嫌贱人皆不免。所谓是死。此之疮疥及我己身相随而去。何须疗治。少年曰。如世尊说持戒之人若久存者。有多福业而得增长。福业增故久受天乐。应问医人。时彼上座便就医处。医人问曰。圣者。身有疮疥。答曰尔。告曰。何不疗治。答曰。为此故来。可示方药。告曰。圣者。食好食已。取芥子油遍涂其身。于日中坐必当得损。苾刍曰。施我辛油。医曰。圣者。我说其方不以药施。若来问者咸皆与药。我之衣食交见贫穷。然有某甲长者患此疮疥。我为煎油。从彼乞求必应可得。苾刍曰。彼不肯与。报言。圣者。彼人信敬必当相授。苾刍曰。贤首。愿尔无病即是汝施。便舍而去。即往诣彼长者之宅。彼人见已问言。圣者。身多疮疥。答言。如是。可用辛油涂身于日中坐。苾刍报曰。为此故来。闻仁有油。幸能见遗当招福果。长者曰。共立要契。若其今日受我供养我当施与。答言。住食。即以好食而供奉之。食了便以小钵盛满辛油持与苾刍。苾刍报言。愿得无病。舍之而去。至阿兰若着粗弊衣。油遍涂身于日中坐。身有乐触倚卧而睡。于其根内有嗢指徵伽虫啮彼生支。因斯遂起。衣裳撩乱。时有肥壮妇女。为觅牛粪来至其傍见彼形露便起欲心。即于其上行非法事苾刍睡觉身体羸劣不能遮止。女畅欲情。报言。圣者我住某处。仁有所须当行诣彼。苾刍报曰。汝愚痴人污阿兰若。我现无心受此恶法。况能重更过尔宅耶。女人默而舍去。苾刍情生恶作。岂非我犯他胜罪耶具以其事白诸苾刍。诸苾刍白佛。佛告苾刍。汝有受乐心不。白佛言。我已离欲无受乐心。佛告诸苾刍。此人无犯无欲心故。然我为诸苾刍住阿兰若处者。制其行法。汝等应听。若在阿兰若处。于舍四边应以栅篱蕀刺编障。若欲睡时应令苾刍守护。或以裙裾急相绞系。若不依者得恶作罪。
    时诸苾刍咸皆有疑。请世尊曰。阿兰若苾刍坐得四禅离于欲染。何故生支尚起。世尊告曰。有五因缘。未离欲人生支得起。谓大小便逼。风势所持。嗢指徵伽虫所啮。欲染现前。是名为五。有四因缘。离欲人生支起。谓大小便逼。风势所持。为虫所啮。是名为四。时彼苾刍被嗢指徵伽虫所啮。而生支起非欲染也。
    时诸苾刍又复有疑。请问世尊。唯愿大慈为断疑惑。何意苏阵那羯兰铎迦子苾刍。于无过失无疮疱时。最初生疱作不净行。世尊告曰。汝诸苾刍非但今日最初生疱。乃往过去无疮疱时。亦最初生疱。汝等应听。然此世界将坏之时。多诸有情生光音天。妙色意成支体圆满诸根无缺。身有光明腾空自在。喜乐为食长寿而住。尔时大地为一海水。汝诸苾刍。此大海水由风鼓激。和合一类犹如熟乳。既其冷已有凝结生。上有地味色香美味悉皆具足。色若生酥味甜如蜜。汝诸苾刍。此界成时一类有情福命俱尽。从光音天殁而来于此人同分中。妙色意成诸根具足。身有光耀乘空往来。以喜乐为食长寿而住。尔时此世界中无有日月星辰度数昼夜刹那腊婆须臾半月一月半年一年男女之别。但相唤言。萨埵萨埵。是时众内有一有情禀性耽嗜。忽以指端尝彼地味。随尝之时情生爱着。随爱着故段食是资。尔时方名初受段食。诸余有情见此食时。即便相学食其地味。时诸有情既餐地味。身渐坚重光明隐没。尔时世界皆悉黑闇。
    汝诸苾刍。世界闇时。法尔即有日月星辰度数昼夜刹那腊婆须臾年月等别。彼诸有情食此地味长寿而住。若少食者身有光明。若多食者身无光彩。由食多少形有胜劣。由胜劣故更互相轻。我光色胜汝容颜劣。由相慢故恶法便生由恶生故地味便没。汝诸苾刍地味没故。时彼有情共集一处忧愁而住。皆悉唱言。奇哉美味。奇哉美味。犹若今人曾食好食。后追念时作如是语。奇哉美味奇哉美味。彼诸有情地味没时咸作是说。奇哉美味。然而不知此语所诠何义。汝诸苾刍。地味没已。时诸有情由福力故。有地饼出。色香味具。色如少女花。味如新熟蜜。食此地饼长寿而住。若少食者身有光明。因相轻慢如前广说。乃至地饼没故。时诸有情共集一处忧愁而住。作如是语。苦哉苦哉。由如有人先遭苦事。重忆念时作如是语。苦哉苦哉。我昔曾遭如是恶事。是诸有情地饼没时亦复如是。然而不知此言所诠何义。汝诸苾刍。地饼没已。时诸有情由福力故有林藤出。色香味具。色如雍菜花。味如新熟蜜。食此林藤长寿而住。若少食者身有光明。因相轻慢广如前说。乃至林藤没故。时诸有情共集一处忧愁而住。作如是语。汝离我前。汝离我前。由如有人极相瞋恨不许当前。广说如上。汝诸苾刍。林藤没已。时诸有情由福力故有妙香稻。不种自生无糠秽。长四指。旦暮收获苗则随生。至暮旦时米便成熟。虽复数取而无异状。以此充食长寿而住。时彼有情由段食故滓秽在身为欲蠲除便生二道。由斯遂有男女根生。更相染着。生染着故。遂相亲近因造非法。诸余有情见此事时。竞以粪扫瓦石而弃掷之。作如是语。汝是可恶有情作此非法。咄汝今何故污辱有情。始从一宿乃至七宿。不共同居摈于众外。犹如今日初为嫁娶。皆以香华杂物而散掷之。愿言常得安乐。汝诸苾刍。昔时非法今将为法。昔时非律今将为律。昔所嫌贱今为美妙。由彼时人驱摈出故。乐行恶法遂共聚集。造立房舍而作非法。此为最初。营立家宅便有家室名生。时有有情不行恶法。降伏诸根名胜人也。
    佛告诸苾刍。汝等勿生异念。往时劫初创造非法。秽污有情生疮疱者。今苏阵那是。于我教中先无疮疱。最初造恶。行不净行污清净众。是故诸苾刍应当降伏染瞋痴心。勿为放逸。

摩诃僧祇律卷第一(初比丘僧戒法学)

        东晋天竺三藏佛陀跋陀罗共法显译

    明四波罗夷法之一(淫戒之一)
    若笃信善男子。欲得五事利益者。当尽受持此律。何等五。若善男子。欲建立佛法者。当尽受持此律。欲令正法久住者。当尽受持此律。不欲有疑悔请问他人者。当尽受持此律。诸有比丘比丘尼犯罪恐怖。为作依怙者。当尽受持此律。欲游化诸方而无碍者。当尽受持此律。是名笃信善男子受持此律得五事利益
    若能尽受持　　调御威仪戒
    五事功德利　　世尊之所说
    受持此律者　　如其义善听
    若能尽受持　　调御戒律仪
    建立世尊教　　是名真佛子
    佛法得久住　　能行正法施
    亦无疑悔起　　请问于他人
    比丘比丘尼　　犯罪得依怙
    游化于诸方　　所往无罣碍

    婆伽婆三藐三佛陀。从本发意所修习者今已成就。欲度人故住舍卫城。诸天世人恭敬供养尊重赞叹。名闻十方供养中最。为求福众生得建立于福。求果众生得建立于果。苦恼众生而得安隐。为诸天人开甘露门。于十六大国莫不宗伏。知见自觉佛所住者。住于天住。住于梵住。住贤圣住。住最胜住。住一切智心。得自在随意所住。是故如来住舍卫国。
    尔时尊者舍利弗。独一静处结跏趺坐正受三昧。三昧觉已作是思惟。有何因缘。诸佛世尊灭度之后法不久住。有何因缘。诸佛世尊灭度之后法教久住。于是尊者舍利弗。晡时从三昧起诣世尊所。头面礼足却坐一面。坐一面已白佛言。世尊。我于静处正受三昧。三昧觉已作是思惟。有何因缘。诸佛世尊灭度之后法不久住。有何因缘。诸佛世尊灭度之后法教久住。
    尔时佛告舍利弗。有如来不为弟子广说修多罗祇夜授记伽陀忧陀那如是语本生方广未曾有经。舍利弗。诸佛如来不为声闻制戒。不立说波罗提木叉法。是故如来灭度之后法不久住。舍利弗。譬如鬘师鬘师弟子以种种色花着于案上不以线连。若四方风吹则随风散。何以故无线连故。如是舍利弗。如来不广为弟子说九部法。不为声闻制戒。不立说波罗提木叉法。是故如来灭后法不久住。舍利弗。以如来广为弟子说九部法。为声闻制戒。立说波罗提木叉法。是故如来灭度之后教法久住。舍利弗。譬如鬘师鬘师弟子以种种色花以线连之。若四方风吹不随风散。所以者何。以线连故。如是舍利弗。如来广说九部经。为声闻制戒。立说波罗提木叉法。是以如来灭后法得久住。舍利弗。以是因缘故。教法有久住有不久住者。
    尔时尊者舍利弗。白佛言。唯愿世尊。广说九部经。善为声闻制戒。立说波罗提木叉法。令教法久住。为诸天世人开甘露门。
    尔时佛告舍利弗。如来不以无过患因缘而为弟子制戒立说波罗提木叉法。舍利弗。譬如转轮圣王不以无过而为婆罗门居士而制刑罚。如是舍利弗。如来亦复如是。不以无过患因缘而为弟子制戒立说波罗提木叉法。然舍利弗。当来有正信善男子。于佛法中信家非家舍家出家。或有心乱颠倒起于净想。三毒炽盛而犯诸罪。舍利弗。是时如来当为弟子制戒立说波罗提木叉法。止舍利弗。如来自当知时。
    舍利弗言。唯然世尊。如来自当知时。
    是时舍利弗　　偏袒而合掌
    随顺转法轮　　请求最胜说
    劝请于世尊　　今正是其时
    愿为弟子众　　广制戒律仪
    能令佛正法　　长夜得久住
    显示甘露门　　开化天人众
    彼住最后身　　作此劝请已
    尔时最胜告　　尊者舍利弗
    弟子未有罪　　众僧悉清净
    诸佛未曾有　　无过而制戒
    譬如世界主　　王领其国土
    无有无过人　　而加其刑罚
    彼喻此亦然　　世尊天人师
    未有无过患　　而制弟子戒
    过患既已起　　时有犯恶者
    是时天人师　　为众制律仪
    过去未来世　　佛眼靡不见
    随其事轻重　　随其轻重制
    说此正法时　　在于祇洹林
    舍利弗劝请　　世尊答如是

    尔时诸比丘白佛言。世尊云何尊者舍利弗。诸比丘未有过患。而请世尊制戒立说波罗提木叉法。佛告诸比丘。舍利弗不但今日未有过患而请制戒。彼于昔时在一城邑聚落。人民居士未有过患。亦曾请我制诸刑罚。诸比丘白佛言。世尊。乃往昔时已有此耶。佛言如是。诸比丘白佛言。世尊。愿乐欲闻。
    佛告诸比丘。过去世时有城名波罗奈。国名迦尸。彼时国王号曰大名称。以法治化无有怨敌。布施持戒泛爱人物。善摄眷属法王御世。人民殷盛。富乐丰实。聚落村邑鸡飞相接。举国人民更相敬爱。种种众伎共相娱乐。时有大臣名曰陶利。多诸策谋作是思惟。今此王境自然富乐人民炽盛。城邑聚落鸡飞相接。举国人民更相敬爱。种种众伎共相娱乐。时彼大臣往白王言。今日境界自然富乐人民炽盛。城邑聚落鸡飞相接。举国人民更相敬爱。种种伎乐共相娱乐。愿王当为斯等制立刑罚。莫令极乐生诸过患。王言止止。此言不可。所以者何。过患未起而欲制罚。臣复白王。当防未来。莫令极乐生诸过患。时王作是思惟。今此大臣聪明智谋。多诸朋党不可卒制。今若呵责或生咎衅。尔时国王欲微诲大臣。即说偈言。
    势力喜瞋恚　　难可卒呵制
    横生人过患　　此事甚不可
    大人多慈愍　　知人实有过
    犹尚复观察　　哀愍加其罚
    恶人喜恼他　　不审其过罪
    而加其刑罚　　自损恶名增
    如王好威怒　　枉害加良善
    恶名流四远　　死则堕恶道
    正法化黎庶　　身口意清净
    忍辱行四等　　是谓人中王
    王为人中上　　宜制忿怒心
    仁爱恕有罪　　哀愍加刑罚

    尔时大臣闻王所说。心大欢喜而说偈言。
    最胜人中王　　愿永荫黎庶
    忍辱自调伏　　道化怨自降
    王德被无外　　祚隆永无穷
    以道治天下　　常为天人王

    佛告诸比丘。尔时国王大名称者。岂异人乎则我身是。时大臣陶利者。舍利弗是。尔时城邑聚落长者居士未有过患。而彼请我令制刑罚。今诸比丘过患未起。而复请我为诸弟子。制戒立说波罗提木叉法。
    尔时世尊。从舍卫城随所乐住已。于憍萨罗国人间游行。与大比丘众五百人前后围绕。诣憍萨罗国耕田婆罗门聚落。到已于耕田林中住。于是世尊晡时从三昧起。周遍观察上下诸方。又复视前平地而发微笑往来经行。时舍利弗。见世尊从三昧起周遍观察上下诸方。又复视前平地而发微笑往来经行。见已往诣众多比丘所。语比丘言。诸长老我向见世尊从三昧起。观察诸方乃至往来经行。诸长老如来应供正遍知。不以无因缘而起微笑。若往请问。必当闻说过去宿命久远之事。我等今日当诣。世尊问如此义。如佛所说我当奉行。诸比丘闻舍利弗说已。即与舍利弗。共诣世尊所头面礼足。礼足已随佛经行。
    时尊者舍利弗白佛言。向见世尊从三昧起观察诸方乃至往来经行。我即往诣众多比丘所。语比丘言。诸长老我向见世尊从三昧起观察诸方乃至往来经行。诸长老如来应供正遍知。不以无因缘而笑。若往请问。必当闻说过去宿命久远之事。我等今日当诣世尊问如此义。如佛所说我当奉行。不审世尊。有何因缘而发微笑。
    尔时世尊。出金色臂指地告舍利弗。汝见此地不。舍利弗言。唯然已见。佛言。此地是迦叶佛故园林处。此一处是迦叶佛精舍处。此一处是经行处。此一处是坐禅处。尔时尊者舍利弗。即取僧伽梨襞为四褺即布是地。布是地已。偏袒右肩右膝着地合掌白佛言。唯愿世尊。坐此座上。当令此地为二佛坐处。尔时世尊即受而坐。尊者舍利弗礼佛足已。于一面坐而白佛言。世尊有几事利益。如来应供正遍知。为弟子制戒立说波罗提木叉法。佛告舍利弗。有十事利益故。诸佛如来为诸弟子制戒立说波罗提木叉法。何等十。一者摄僧故。二者极摄僧故。三者令僧安乐故。四者折伏无羞人故。五者有惭愧人得安隐住故。六者不信者令得信故。七者已信者增益信故。八者于现法中得漏尽故。九者未生诸漏令不生故。十者正法得久住。为诸天人开甘露施门故。以是十事。如来应供正遍知。为诸弟子制戒立说波罗提木叉法。
    是时舍利弗　　偏袒而合掌
    随顺转法轮　　请问于最胜
    彼住最后身　　合掌请问已
    尔时最胜告　　尊者舍利弗
    有十功德利　　如来所知见
    故为诸弟子　　广制戒律仪
    摄僧极摄故　　令僧安乐住
    折伏无羞人　　惭愧得安隐
    不信令入信　　已信者增益
    现法得漏尽　　未生漏不生
    正法得久住　　开甘露施门
    说是正法时　　在于耕田林
    舍利弗请问　　世尊答如是

    尔时世尊。于耕田聚落随所乐住已。从憍萨罗国游行向跋耆国。尔时世尊与五百比丘俱。到跋耆国毗舍离城。住大林重阁精舍。尔时毗舍离城。人民饥馑五谷不熟。白骨纵横乞食难得。毗舍离城有长者子。名曰耶舍。信家非家舍家出家。其父名迦兰陀。故诸梵行者皆称为迦兰陀子。时世饥馑乞食难得。每至食时多还家食。其母告耶舍言。子汝甚为大苦。剃除须发着弊纳衣。持钵乞食为世人所笑。今此家中大有财物。汝父母钱及余先祖财宝。恣汝所欲。且汝爱妇今犹故在。当共生活。何以如是受诸勤苦。汝当归家受五欲乐。自恣布施种诸功德供养三宝。尔时耶舍白母言。愿母止止我乐修梵行。其母复第二第三所劝如初。耶舍答亦如先。母复重言。汝若不乐在家者。当乞我种以续继嗣。莫令门户断绝财物没官。尔时耶舍即白母言。今欲使我于此中留种子者。当奉此敕。母即欢喜疾入妇房语新妇言。汝速庄严。着耶舍本所爱乐严身之服。与之相见。新妇答言尔。即便庄严如教所敕。尔时耶舍即与其妇共相娱乐。如其俗法。于是其妇遂便有娠。月满生子。其家议言。本为乞种故。今当立字名为续种。尔时世人皆名为续种。父续种母续种祖续种。钱财一切皆名续种。所有如是恶名流布道俗悉闻。
    尔时耶舍闻恶名已。为续种子父大自惭愧。耻其所闻作是思惟。沙门释种中。未曾见闻有如此事。此为法耶为非法耶。我今当以此事广白尊者舍利弗。舍利弗当以此事具白世尊。如世尊教我当奉行。时耶舍疾往诣尊者舍利弗所。广说上事。
    尊者舍利弗。与耶舍共诣世尊所。头面礼足却坐一面。坐已尊者舍利弗具以上事广白世尊。佛问耶舍。汝实有是事不。答言实尔。佛言。耶舍是为大过。比丘僧中未曾有此。汝愚痴人最初开大罪门。未有漏患而起漏患。天魔波旬常求诸比丘短而不能得。汝今最初开魔径路。汝今便为毁正法幢建波旬幢。汝愚痴人。宁以利刀割截身生。若着毒蛇口中若狂狗口中。若大火中若灰炭中。不应与女人共行淫欲。耶舍汝常不闻我无数方便呵责淫欲。欲为迷醉。欲如大火烧人善根。欲为大患。我常种种方便称叹离欲断欲度欲。汝今云何作是不善。耶舍此非法非律非如佛教。不可以是长养善法。
    时诸比丘白佛言。世尊云何是耶舍比丘僧中未曾有此。而彼耶舍初开罪门。未有漏患而起漏患。佛告诸比丘。是人不但今日于我法中未有漏患而起漏患。诸比丘白佛言。彼过去时已曾有是事耶。佛言如是。诸比丘白佛言。世尊愿乐欲闻。
    佛告诸比丘。过去世时此世界劫尽时。诸众生生光音天上。而此大地还已成立。诸众生等从光音天还来至此。时彼众生身有妙光。神足自在禅悦为食。诸有所须随意所欲。是诸众生身光相照。无有日月星宿亦无昼夜。亦无一月半月四时岁数。时此大地便有自然地味。色香美味皆悉具足。如天甘露等无有异。时有一轻躁贪欲众生。尝此地味觉其香美。渐取食之即生着心。其余众生见其如此。展转相效皆竞取食。尔时众生食地味已。身体沈重光明即灭。贪着五欲退失神足。然后世间便有日月星宿昏明半月一月春秋冬夏。佛告诸比丘。尔时轻躁众生者。岂异人乎。即耶舍比丘是。彼时耶舍于诸众生。漏患未起而先起漏。今日复于清净僧中先开漏门。
    诸比丘白佛言世尊。彼耶舍比丘先世已来乃如是耶。云何其母巧作方便以淫欲诱诳其子。佛告诸比丘。是耶舍母不但今日巧作方便诱诳其子。过去世时亦曾诱诳。诸比丘白佛言。世尊已曾尔耶。佛言如是。诸比丘白佛言。世尊愿乐欲闻。
    佛告诸比丘。过去世时有城名波罗奈。国名迦尸。时彼国王号大名称。离诸怨敌。布施泛戒持爱人物。以法治化善摄眷属。时王第一夫人。晨朝上高楼上观察星宿。见一金色鹿王从南方来陵虚北逝。夫人见已即作是念。我若得此金色鹿皮。持作褥者没无遗恨。若不得者。用作此王夫人为。即自念曰。若我语人见金色鹿王谁当信者。又作是念。若言是鹿不应乘虚。若乘虚行不应言鹿。夫人愁忧。恐不信故。即脱璎珞着垢弊衣入忧恼房。王于殿上治政事讫。还入其室不见第一夫人。即问侍者。侍者答言。夫人向入忧恼房住。王便往就问夫人言。谁犯汝者。为大臣王子。为余夫人及余侍者。若犯汝者。我当为汝重治其罪。汝今将无有所须耶。若欲须金银珍宝香花璎珞当相供给。若欲杀罚便可见语。王种种问已夫人不答。王即出去。告余夫人大臣太子及余人等。卿等率往问夫人意。诸人受教各各问已。夫人犹故默然不对。王使耆旧青衣更问夫人。此青衣者生长王宫多有方便。即往入房问夫人言。王是夫人之所恃怙。如何王问而默然不答。若有所求何缘可得。谁犯夫人。为大臣王子及余夫人。欲有杀罚宜应白王。夫人默恨无乃失耶。夫人若丧。王终不能相与俱死。正可忧恼。月日之间。国中自有刹利婆罗门长者居士等。皆各有女端正妙好。与相娱乐足以忘忧。夫人正可徒自死耳。喻若哑人眠中得梦谁能瞻者。夫人不语难知亦尔。尔时夫人闻青衣语。即自惟曰此是名语。便答青衣无犯我者。别有所忆故不语耳。汝听我说。吾近晨朝登楼观看星宿。时见有一金色鹿王。乘空南来凌虚北逝。若语人言鹿能乘虚。谁能信者。我欲得其皮持用作褥而不能得。是以生恼自念。用作王夫人为。是时青衣闻此语已具白大王。王知其意甚大欢喜。即问傍臣。谁能得此金色鹿皮。我今须之持用作褥。诸臣答言。当问猎者。王告大臣敕我境内。国中猎师尽使令集。如偈所说
    诸天随念感　　王者随声至
    富者以财得　　贫人以力办

    如是王教出已。国中猎师一切皆集。猎师白王。何所约敕。王告猎者。我今急须金色鹿皮持用作褥。卿等为吾疾速求之。猎师答王。愿听小还共论此事。王曰可尔。猎师还已共相谓言。汝等游猎颇曾见闻金色鹿不。彼各对曰。我等先祖已来常行游猎。未曾有闻金色鹿名。况复眼见。时诸猎师共作要言。今往答王无使不同。既见王已各白王言。我先祖已来相承游猎。初未曾闻金色鹿名。况复眼见如所说
    王者力自在　　所求欲如教

    王即敕有司令执诸猎者系着牢狱。时有一猎师名曰删阇。勇健多力走及奔兽。仰射飞鸟箭无空落。彼即念言。我诸猎党自惟无罪而见囚执。当设权计脱此苦难。我当白王应募求鹿。若得者善若不得者。我且游散诸伴得出。便白王言。颇有见闻金色鹿不。王告猎者。汝等自可往问夫人。尔时猎者即诣王宫白夫人曰。谁有见闻金色鹿者。夫人答言我亲自见。猎师白言见在何处。夫人答言。我于楼上观于星宿。晨朝见一金色鹿王。从南方来陵虚北逝。时彼猎师善相禽兽。知此鹿王止宿在南食处在北。止宿之处永无可得。当于食处而求取之。于是猎师便持弓箭。渐次北行到彼雪山。时彼山中有仙人住。流泉浴池花果茂盛。彼中仙人以二事除欲。一者苦行。二者闲居。尔时猎师藏诸猎具假以人服。诣仙人所礼拜问讯。彼仙人者处在山泽久不见人。得猎者至甚大欢喜。命令就坐。与甘果美浆共相慰劳。猎师白言。止此久近。答言止此以来经尔所时。复白仙人止此已来。颇曾见有奇异事不。答言曾见。复问为见何等。答曰。此山南有一树名尼拘律。常有金色鹿王飞来在上。食彼树叶饱已而去。猎师闻此甚大欢喜。作是念言。必是夫人所见金色鹿王。今已得闻我愿将果。猎师方便更说余事。然后乃问。趣尼俱律树道在何处。仙人答言。从此而去中间曲路委悉语之。猎师闻喜咒愿而去。还执持猎具顺道而进。渐次前行遥见。彼树枝叶扶疏荫覆弥广。至彼树下寻觅鹿王。不见踪迹又无食处。猎师便于树下潜微伺之。伺之不久便见鹿王。譬如雁王陵虚而来止此树上。形色光明照耀山谷。食彼树叶饱则还南。寻复思惟。此树高远非是网罥弓矢所及。云何可得。我今当还波罗奈城。彼有大臣王子聪明智德。我当问之。即还其国便白王言。如夫人所见但鹿所止住。非网罥弓矢所及。无由得之。王告猎师。汝可自往具白夫人。猎师即白夫人已。见金色鹿王。都非网罥弓矢所及。不知何由而得。夫人问言。彼鹿所住为在何处。答言住在尼拘律树上。食彼树叶饱已还南。如所说
    刹利百方便　　婆罗门增倍
    王有千种计　　女人策无量

    如是王夫人多诸方便。便教猎者。汝持蜜去至彼树上蜜涂树叶。鹿闻蜜香必食树叶。噉尽次第涂下至彼施网罥处。猎师如教还于山中。持蜜上树涂其树叶。彼鹿来食随蜜食尽。蜜不涂处鹿辄不食。随蜜食叶渐次而下。如所说
    野兽信其鼻　　梵志依相书
    王者委有司　　各各有所信

    彼鹿寻香食彼树叶。渐下到其施网罥处即便着罥。猎师念言。我若杀取其皮不足为贵。当活将去于是驱还。猎师笼羁过仙人处。仙人遥见惊而叹曰。咄哉祸酷。虽能乘虚而不能免此恶人之手。即问猎者恶人汝用是为。猎师答言。迦尸国王第一夫人须此鹿皮持用作褥。仙人复言。汝谓此鹿死后色如是耶。内有生气故外色如是。可活将去汝可得赏。仙人复问。汝作何方便而得此鹿。答言我作如是方便而得此鹿。尔时仙人自庆善寂无此诸恶。悲念夫人能为巧恶方便。痛彼鹿王贪味受困。尔时仙人即说偈言
    世间之大恶　　莫过于嗜味
    欺诳凡夫人　　及诸林野兽
    因风着香味　　受斯苦恼患

    猎师问曰。我作何方便养育此鹿得生归我国。仙人答言。以蜜涂树叶而用养之。若到人间以蜜和麨。如是教令养之。渐渐还国遂到人间。此鹿形貌端正色若天金。角白如珂。目紫绀色。一切人见莫不雅奇。渐次行诣波罗奈城。王闻鹿至。敕诸城内平治道路。扫洒烧香搥锺击鼓往迎鹿王。观者如云莫不欢喜。庆贺大王吉祥远至。夫人见已欢喜踊跃不能自胜。以爱心重故前抱鹿王。以昔染污心重故。令彼鹿王金色即灭。王告夫人此鹿金色忽变当如之何。夫人答王此今便是无施之物。放使令去。
    尔时佛告诸比丘。彼时金色鹿王岂异人乎。今耶舍比丘是。时夫人者今耶舍母是。往昔已来曾作方便诱诳其子。令堕贪着受诸苦恼。
    佛告诸比丘。依止毗舍离比丘皆悉令集。尔时世尊以是因缘向诸比丘。广说过患事。起种种因缘呵责过患起已。为诸比丘随顺说法。有十事利益。如来应供正遍知。为诸弟子制戒立说波罗提木叉法。十事利益广说如上。是故如来从今日当为诸比丘制戒。未闻者令闻。已闻者当重闻。若比丘于和合僧中受具足戒行淫法。是比丘得波罗夷。不共住
    复次佛住毗舍离。广说如上。时毗舍离城有二离车子。信家非家舍家出家。于毗耶离众所知识。能致供养四事具足。彼比丘时至着入聚落衣持钵入城乞食。不能摄身口意系念在前。心意驰乱不摄诸根。染着色欲取色净相。欲心炽盛便作是念。我着法服为此欲事甚为不可。我当舍于法服着彼俗衣。七日之内不还僧中随意所为。作是念已。即脱袈裟着彼俗衣便行欲事。过七日已还着法服而来入僧。入僧已还自厌污愧身所行。便作是念。都不见闻余诸沙门有如是事。我今当以此事白尊者舍利弗。舍利弗当向世尊具陈此事。若佛有所教敕我当奉行。时二比丘往诣尊者舍利弗所广说如上。时尊者舍利弗将二比丘往诣世尊礼足已。却住一面。以上因缘广白世尊。佛告舍利弗。应遣令去。是愚痴人。不复得在如来法中更出家受具戒。时舍利弗以哀愍故。偏袒右肩胡跪合掌白佛言。世尊当来有善男子。于世尊法中信家非家舍家出家。迷意颠倒起于净想。无惭无愧三毒炽盛。唯愿世尊为开方便。令是善男子更于如来法中得出家受具足戒。尔时佛告诸比丘依止毗舍离诸比丘皆悉令集。为诸比丘制戒。乃至已闻者当重闻。若比丘于和合僧中受具戒。若不还戒而行淫法。是比丘得波罗夷罪不应共住
    复次佛住毗舍离。广说如上。时诸比丘处处安居。安居已还诣毗舍离。到世尊所礼拜问讯。问讯已次第付房而住。房尽不受。有依屋栏草庵空地树下住者。尔时有一比丘依树下坐。作是思惟佛法出家甚为大苦。修习梵行亦为甚难。昼则风飘日炙。夜则蚊虻毒虫所啮。我欲不堪于佛法中修净梵行。彼比丘作是心念口言。诸比丘闻已便谓此比丘言汝舍戒耶。答言不舍我但作是念。我不堪于如来法中修净梵行。诸比丘以是因缘往白世尊。是比丘舍戒尔时世尊告诸比丘。唤彼比丘来。来已佛问比丘。汝实舍戒耶。答言不舍。佛言何缘致此。世尊。我于树下作是心念口言。于佛法中舍家出家甚为大苦。我不堪于如来法中修净梵行。佛告比丘。汝云何于如来法中信家非家舍家出家。而作是念。我不堪忍于如来法中修净梵行。佛言。是比丘不名舍戒。是名戒羸彼作戒羸说语。得偷兰罪。尔时佛告诸比丘。依止毗舍离比丘皆悉令集。乃至未闻者当闻已闻者重闻。若比丘于和合僧中受具足戒。不还戒戒羸不舍戒。便行淫法。是比丘得波罗夷罪。不应共住
    复次佛住舍卫城。广说如上。时舍卫城有长老名难提。信家非家舍家出家。于舍卫城众所知识。能致供养四事具足。余多有名难提是。但是长老行时亦禅。住时亦禅。坐时亦禅。卧时亦禅。时人名之为禅难提。时难提于开眼林中作草庵舍。彼于其中初中后夜修行自业。得世俗正受乃经七年。过七年已退失禅定。复依一树下还习正受乃求本定。时魔眷属常作方便。于行正法人伺求其短。变为人形端正无比。种种花香璎珞以严其身。于难提前住。谓难提言。比丘共相娱乐行淫事来。时难提言。恶邪速灭恶邪速灭。口作此言而目不视。天女复第二第三所说如上。时难提第二第三亦如是说。恶邪速灭恶邪速灭。而不观视。时天女便脱璎珞之服露其形体。立难提前语难提言。共行淫来。时难提见其形相而生欲心。答言可尔。时天女渐渐却行。难提唤言。汝可小住共相娱乐。难提往就。天女疾疾而去。难提追逐到祇洹堑。堑中有王家死马。天女到死马所隐形不现。时难提欲心炽盛即淫死马。欲心息已便作是念。我甚不善非沙门法。以信出家而犯波罗夷罪。用着法服食人信施为。即脱法服着右手中。左手掩形而趣祇洹语比丘言。长老我犯波罗夷我犯波罗夷。时诸比丘在祇洹门间。经行仿佯思惟自业。共相谓言。此是坐禅难提修梵行人。不应犯波罗夷。难提复言。诸长老不尔。我实犯波罗夷。诸比丘即问其因缘。难提具说上事。诸比丘以是事具白世尊。佛告诸比丘。是难提善男子自说。所犯重罪。应当驱出。时诸比丘如教驱出
    诸比丘白佛言。世尊云何长老难提久修梵行。而为此天女之所诳惑。佛告诸比丘。是难提比丘不但今日为天女所惑退失梵行。过去世时亦为彼所惑失于梵行。诸比丘白佛言。已曾尔耶。佛言如是。佛告诸比丘。过去世时有城名波罗奈。国名迦尸。时南方阿盘提国。有迦叶氏外道出家。聪明博识综练群籍。众技妙术靡不开达。彼外道者助王治国。时彼国王执持奸贼种种治罪。或截手足髡其耳鼻治之甚苦。时彼外道深自惟念。我已出家云何与王共参此事。便白王言听我出家。王即答言师已出家。云何方言复欲出家。答言大王。我今豫此种种刑罚苦恼众生。何名出家。王即问言。师今欲于何道出家。答言大王。欲学仙人出家。王言可尔随意出家。去城不遥有百岩山。有流泉浴池花果茂盛。即造彼山起立精舍。彼于山中修习外道。得世俗定起五神通。于春后月食诸果蓏四大不适。因其小行不净流出。时鹿爱群共相驰逐。渴乏求水饮此小便。不净着舌舐其产道。众生行报不可思议因是受胎。常在庐侧食草饮水。至期月满产一小儿。尔时仙人出行采果。鹿产难故即大悲鸣。仙人闻鹿鸣急谓为恶虫所害。欲往救之。遂见生一小儿。仙人见已怪而念曰。云何畜生而生于人。寻入定思惟见本因缘。即是我子。于彼小儿便生爱心。裹以皮衣持归养之。仙人抱举鹿母乳之。渐渐长大名为鹿斑。依母生故体斑似母。是故作字名曰鹿斑。是童子渐渐长大至年七岁。逊弟尊长仁爱孝慈。采取水果供养仙人。是时仙人念言。天下可畏无过女人。即便教诫子言。可畏之甚无过女人。败正毁德靡不由之。于是教以禅定化以五通。如所说
    一切众生类　　靡不归于死
    随其业所趣　　自受其果报
    为善者生天　　恶行入地狱
    行道修梵行　　漏尽得泥洹

    尔时仙人便即命终。于是童子净修梵行得外道四禅。起五神通有大神力。能移山住流扪摸日月。尔时释提桓因乘白龙象案行世间。谁有孝顺父母供养沙门婆罗门。有能布施持戒修梵行者。案行世界时见是仙人童子。天帝念言。若是童子欲求帝释梵王。皆悉能得宜应早坏。如所说
    诸天及世人　　一切众生类
    莫不为结缚　　命终堕恶道

    皆为悭嫉二结所缚。诸天有三时鼓。诸天阿修罗共战时打第一鼓。俱毗罗园众花开敷时打第二鼓。集善法讲堂听善法时打第三鼓。释提桓因扣说法鼓。无数百千天子皆悉来集。俱白帝释何所诲敕。帝释告言。阎浮提有仙人童子。名曰鹿斑。有大功德欲方便坏之。时无数天子闻此不乐。便自念言坏此人者。将减损诸天众增益阿修罗。中有平心无当成败无在。又复欢喜助欲坏之。有一天子而唱是言。谁应行者。时有答言是天女应行。是诸天人游观诸园。在欢喜园者。在杂色园者。在粗涩园者。天女应行。而便召之。应时百千天女皆悉来集。有一天女名阿蓝浮。其发杂色。发有四色青黄赤白。故名杂色。差此天女往阎浮提坏鹿斑。童子。时彼天女白帝释言。我自昔以来数坏人梵行令失神通。愿更遣余天女端正严好令人乐者。时天帝释复于众中种种说偈劝喻天女。阿蓝浮。汝可使行坏俱舍频头。如生经中说。于是天女即坏仙人童子。佛告诸比丘。尔时仙人童子俱舍频头者岂异人乎。即今禅难提是。天女阿蓝浮者。今此天女是。而难提曾已为其所坏。今作比丘复为其所坏。尔时世尊。语诸比丘。乃至非人中亦犯波罗夷。不应共住
    复次佛住王舍城。广说如上。时诸比丘处处夏安居。安居已来诣王舍城礼拜问讯世尊。各随所乐住。或住毗婆罗精舍。或住白山精舍。或住方山精舍。或住仙人窟。或住耆阇崛山窟。或住辩才岩窟。或住拘利园精舍。或住赖咤园精舍或住师子园精舍。或住七叶园精舍。或住温泉精舍。或住散盖窟。或住庵罗窟。或住卑尸窟。或住猿猴精舍。时有客比丘到此猿猴精舍。诣先住知识比丘所共相慰劳。相慰劳已彼旧住比丘供给澡水。洗于手足与中后浆示房舍处。时客比丘各得止息。尔时山头有一雌猿猴。从上来下到旧比丘前背住。现受淫相。时旧比丘呵叱令去。如是复至余比丘前背住。现受淫相。时客比丘作是念。野兽之法甚易恐怖。而今驱遣不能令去。此必有以。是中将无有共此雌猿猴作不净行耶。时客比丘语旧比丘言。长老我今欲去。汝可还摄床褥。旧比丘言。诸长老。今此住处有好床褥前食后食。安隐快乐。幸可留意共于此住。答言不住。旧比丘殷勤三请。客比丘不受彼请。于是而去时客比丘心无疑者出便即去。心有疑者便于近处隐身各共伺之。时旧比丘见客比丘去已便摄卧具。摄卧具已洗足而坐。尔时山顶雌猿猴。复从山上下至比丘前背住。时旧比丘便共此猿猴行于非法。客比丘遥见已共相谓言。如我所疑今已显露。以是因缘往白世尊。长尾园中旧住比丘作如是恶法。佛言。呼是比丘来。来已佛问比丘。汝实作是事不。答言实尔世尊。佛告比丘。汝不知佛制戒不得行淫法耶。世尊我知制戒。自谓不得与人非人。不谓畜生。佛言比丘犯畜生者。亦波罗夷。比丘当知有三事犯波罗夷。何等三。人非人畜生是为三
    复次佛住舍卫城。广说如上。有一比丘。时到着入聚落衣持钵入城。次行乞食至一家。有一女人语比丘言。可入大德共作是事。比丘答言。世尊制戒不得行淫。女人复言。我知不得常道中行。自可于非道中行。时此比丘即共女人于非道行淫。行淫已寻起疑悔。往白世尊。佛告比丘。汝不知佛制戒不得行淫耶。世尊我知制戒。自谓不得常道行淫。不谓非道。佛告比丘。非道亦犯波罗夷
    复次佛住舍卫城。广说如上。有一比丘。时到着入聚落衣持钵入城。次行乞食至一家。尔时家中有一男子谓比丘言可前大德共作如是事来。比丘答言。世尊制戒不得行淫。彼言。我知制戒。不得与女人行淫。而我是男子。是比丘便随彼意。随彼意已寻生疑悔。具白世尊。佛告比丘。汝不知佛制戒不得行淫耶。世尊我知制戒。自谓不得与女人行淫。不谓男子。佛言。比丘男子亦犯波罗夷
    复次佛住舍卫城。广说如上。有一比丘。时到着入聚落衣持钵入城。次行乞食至一家。有一黄门谓比丘言。可前大德共作如是事来。比丘言。世尊制戒不得行淫。彼言我知制戒。不得与男女行淫。我非男非女。是比丘便随彼意。随彼意已即生疑悔。具白世尊。佛告比丘。汝不知佛制戒不得行淫耶。世尊我知制戒。自谓不得与男女行淫。今此黄门非男非女。佛言比丘淫黄门亦犯波罗夷。佛言比丘三处犯波罗夷。何等三。男女黄门是为三
    复次佛住毗舍离。广说如上。时有一比丘。时至着入聚落衣持钵入城。次行乞食至一家。有一女人语比丘言。可前大德共作如是事来。比丘答言。世尊制戒不得行淫。女言我知不得。汝可裹身我便露形。是比丘便随彼意。随彼意已即生疑悔。具白世尊。佛告比丘。汝不知佛制戒不得行淫耶。世尊我知制戒。但我裹身彼则露形。佛告比丘。裹身露形亦犯波罗夷
    复次佛住毗舍离。广说如上。有一比丘。时至着入聚落衣持钵入城。次行乞食至一家。时有一女人语比丘言。可入大德共作此事。比丘答言。世尊制戒不得行淫。女言。我知。汝但露形我自覆身。比丘便随彼意。随彼意已寻生疑悔。具白世尊。佛告比丘。汝不知佛制戒不得行淫耶。世尊我知制戒。但彼覆身我露形。佛言。彼覆汝露。亦犯波罗夷。乃至齐如胡麻。亦犯波罗夷
    复次佛住舍卫城。广说如上。尔时有比丘从异方来。身生长大自于后道行欲。行欲已然后疑悔。具白世尊。佛告比丘。汝不知佛制戒不得行淫耶。世尊。我知制戒。谓为制他。不谓自己。佛言。于自己行欲。亦犯波罗夷
    复次佛住舍卫城。广说如上。有一比丘从南方来。先是伎儿。支节调柔淫欲炽盛。便于自口中行淫。行淫已即生疑悔。具白世尊。佛告比丘。汝不知佛制戒不得行淫耶。世尊。我知制戒。非谓自口。佛言。自口亦犯波罗夷。比丘于三处行淫。口大小便道。尽犯波罗夷
    复次佛住王舍城。广说如上。有一比丘。时到着入聚落衣持钵。次行乞食到一淫女家。淫女语比丘言。大德可前共作是事。比丘言。世尊制戒不得行淫。女人答言。我亦知不得行淫。但身内行欲外出不净。比丘便随彼意。随彼意已心生疑悔。具白世尊。佛告比丘。汝不知我制戒不得行淫耶。答言。世尊。我知制戒。但身内行淫外出不净。佛言。内行于欲外出不净。外行于欲内出不净。乃至齐如胡麻。亦犯波罗夷
    复次佛住王舍城。广说如上。时北方有诸商客。从远方来到。作是思惟。我从彼来安隐至此。不逢贼难宜应自庆。便办种种饮食。集诸伎乐欲自娱乐。尔时王舍城中有五百淫女共在一处。时商人遣信唤彼最胜第一淫女言。汝来娱乐我等。淫女答言。我先与王期夜辄往宿。君若见唤昼当相诣。商人忿言。无知弊物汝常到王所为何所得。汝今若来娱乐我等。我等当多与汝种种宝物。时淫女贪宝物故即许商人。便诈庄严一端正婢遣令诣王。便敕婢言。汝诣王所善作方便如我形相。莫令王觉知非我身。时王沐浴庄严待彼淫女。迟想其至须臾便到。王遥见婢来便知其非。即逆骂言。汝是何人而来至此。婢时惶怖以实白王。北方商人持宝远至。大持宝物与我大家。大家利其财重。故遣我来以副先期。冀王不觉。王闻婢言即大瞋骂。何弊女人敢见轻欺。即遣使者割去女形。时商人等遥见使来。知王所遣即便奔走。使者即捉淫女割去女形。王使既返。商人即还见淫女如此心各怜念。重赏良医以治其患。此医多方疮遂平复。时尊者优波离。因此淫女知时而问世尊。若有人割去其形。若有比丘于坏形中行淫。犯波罗夷罪不。佛言。波罗夷。又复问言。世尊。若形离其身。就此离形行淫。波罗夷不。佛言。得偷兰罪。又复问言。世尊。此形还合疮未愈于中行淫。犯波罗夷不。佛言。波罗夷
    复次佛住王舍城。广说如上。时阿阇世王生一童子。字优陀夷跋陀罗。此儿阴为虫所食。以种种药治不能令差。见儿患此疮故。时抱养者常以口含其阴。暖气嘘之其痛小差。数数含之不止。彼得暖气便失不净。失不净时虫便随精而出。此儿于是得差苦痛除愈。从是已后常习此法。口中行淫如是转久。乃至强牵余母人于口中行淫。其儿有妇即作是念。彼习此不已当复及我。宜豫作方便止此恶法。于是脱衣裹面露其形体。往诣姑所礼拜问讯。时姑呵言。汝痴狂耶。何得如是。答言。不狂。但大家子舍于常道而用其口。是故覆之。即向其姑具说上事。尔时宫内展转相语。乃至外舍尽共闻知。多共为此口中行欲。时王舍城婆罗门居士。诣阿阇世王所白言。大王。国中有此恶法流行。云何口中是饮食处而行不净。王闻此言甚用不可即作教令。从今已去若有作此及教他者。当重治其罪。尔时尊者优波离知时而问世尊。若比丘比丘共口中行淫者。犯波罗夷不。佛言。俱波罗夷。又复白佛言。世尊。比丘与沙弥共口中行淫。犯波罗夷不。佛言。比丘波罗夷。沙弥驱出。又复白言。世尊。比丘与白衣共口中行淫云何。佛言。比丘波罗夷。白衣知如之何。又白世尊。比丘比丘尼共口中行淫。犯波罗夷不。佛言。俱波罗夷。乃至外道出家比丘共口中行淫云何。佛言。比丘波罗夷。外道知如之何。

摩诃僧祇律卷第一

摩诃僧祇律卷第二

        东晋天竺三藏佛陀跋陀罗共法显译

    明四波罗夷法之二(淫戒之余)
    复次佛住舍卫城。广说如上。时郁阇尼国有一男子。其妇邪行与人共通。其夫瞋恨面相呵责。后复尔者要苦相治。其妇不止。夫伺其淫时。执彼男子俱送与王。白言。大王。此妇不良与是人通。愿王苦治以肃将来。时王大怒。敕其有司令兀其手足弃于塚间。时治罪者。即于塚间兀其手足仰卧着地。时有比丘在塚间行。见此女人裸身在地。彼不正思惟便生欲想。语此女言。共作是事。女即答言。此形如是犹可尔耶。比丘言。可尔。女人即许便共行欲。行欲已而去。尔时此女亲里知识共相谓言。当往塚间看此女人。为死为活。便共俱行往诣塚间。见彼兀女仰卧在地身上犹有新行欲处。皆共瞋言。汝于苦痛中犹复为此。人之无耻乃至如是耶。彼女答言。人来见逼。此非我咎。问言。逼者何人。答言。沙门释子。众人惊怪自相谓言。沙门释子是女人身坏如是犹故不舍。况复全形者。宜共防护无令近门。此等败人何道之有。彼比丘寻自疑悔。具白世尊。佛言。比丘汝不闻我制戒不得行淫耶。比丘答言。我知制戒。谓为全身。但此兀女形坏。佛言兀者若左手及右脚。若右手及左脚。是名兀女。若淫者犯波罗夷
    复次佛住舍卫城。广说如上。有一比丘于祇洹中食已。入开眼林中坐禅。时祇洹开眼林中间。有一女狂发眠地。风吹衣起形体露现。时比丘不正思惟欲心内发。便共行淫。行淫已寻即疑悔。具白世尊。佛告比丘。汝不知我制戒不得行淫耶。比丘答言。我知制戒。但是女狂眠。佛言。淫狂眠女者。亦犯波罗夷
    复次佛住毗舍离。广说如上。时有一居士妇父母家住久。夫家遣信呼妇令速还。妇将欲还作种种饮食自送之具。时风刀起吹裂女身。即便命终。毗舍离土地下湿。死人不得久停。时宗亲都集。即时送此死尸。往着旷野送死尸出。共相谓言当速疾去。莫令坏烂使人厌污。送出死尸值大风雨。置尸一处以草覆之。明当来烧。夜则雨止天清月出。时有比丘。夜游塚间过到是处。闻新死尸身有涂香。便谓是生人。是比丘不正思惟欲心即起。便淫死尸。行欲已犹故不厌。即担死尸到自住处通夜行欲。晨朝闭户入村乞食。死女亲里。明日持香油樵火欲烧死尸。到其本处不见死尸。复不见鸟兽所食踪迹。遍求不得。开比丘草庵。见死尸在中。尸上看见新行欲处。见已便相谓言。异哉沙门释子。死者尚不舍。况复生人。从今已去宜各防护。莫令沙门得入人舍。此等败物有何道哉。彼比丘寻自疑悔。具白世尊。佛言。比丘汝不闻佛制戒不得行淫耶。比丘答言。我知制戒。但彼是死女。佛言。淫死女。亦犯波罗夷。有三事比丘行淫犯波罗夷。何等三。死眠觉
    尔时世尊告诸比丘。依止毗舍离比丘皆使令集。以十利故。与诸比丘制戒。乃至已闻者当重闻。
    若比丘于和合僧中受具足戒。不还戒戒羸不出相行淫法。乃至共畜生。是比丘得波罗夷。不应共住。初波罗夷缘讫。
    比丘者。受具足善受具足。如法非不如法。和合非不和合。可称叹非不可称叹。满二十非不满。是名比丘义。
    于和合僧中受戒者。若比丘受具足时善受具足。一白三羯磨无障法。和合僧非别众。满十僧若过十。是为比丘于和合僧中受戒。
    不还戒者。欲先明还戒还戒者。是比丘还戒时。若愁忧不乐。心定欲舍沙门法。不乐行比丘事。不乐释种子言。我欲作沙弥。我欲作外道。我欲作俗人受本五欲。若向比丘比丘尼式叉摩尼沙弥沙弥尼外道出家在家俗人言。我舍佛舍法舍僧舍学舍说舍共住舍共利舍经论舍比丘舍沙门舍释种。我非比丘非沙门非释种。我是沙弥是外道是俗人。如本五欲我今受之。是名还戒。
    云何舍佛。舍佛者。舍正觉舍最胜舍一切智身舍一切见舍无余智见舍罗睺罗父舍金色身舍圆光舍三十二相舍八十种好。若舍一一佛名号。皆名舍佛。如是舍佛是名舍戒。若言舍过去未来佛。是不名舍戒。得偷兰罪。若不言舍过去未来佛。直言舍佛者。是名舍戒。若言舍辟支佛。是名舍戒过去未来同如舍佛。又外道一切出家六师弟子各言有佛。若比丘实欲舍此佛。假言舍外道佛。是不名舍戒。得偷兰罪。若戏笑舍佛。得越比尼罪若误说心狂无罪。
    云何舍法。法者非三世所摄。其相常住。所谓无为涅槃离众烦恼。一切苦患永尽无余若言舍此法者。是名舍戒。若言舍过去未来法。是不名舍戒。得偷兰罪。若不称过去未来。直言舍法。是名舍戒。一切外道各自有法。若比丘实欲舍此正法。假言舍彼法者。是不名舍戒。得偷兰罪。若戏笑舍法者。越比尼罪若误说心狂无罪。
    云何舍僧僧者。世尊弟子。僧等向政向智向法。次法向随顺法行。谓四双八辈。信成就。戒成就。闻成就。三昧成就。慧成就。解脱成就。解脱智见成就。应所恭敬为无上福田。若比丘言我舍是僧。是名舍戒。若言舍过去未来僧。是不名舍戒得偷兰罪。若不称过去未来。直言舍僧。是名舍戒。如比丘僧。比丘尼僧亦如是。若言我舍众多比丘是不名舍戒。得偷兰罪。若言我舍过去未来众多比丘。是不名舍戒。得越比尼罪。若不称舍过去未来众多比丘。直言舍众多比丘者。是不名舍戒。得偷兰罪。如众多比丘。众多比丘尼亦如是。若言我舍一比丘。是不名舍戒。得越比尼罪。若言舍过去未来一比丘。是不名舍戒。得越比尼心悔若不称言我舍过去未来一比丘。直言舍一比丘。是不名舍戒。得越比尼罪。如一比丘。一比丘尼亦如是。若言舍和上。是名舍戒。差别如舍僧中说。若言舍阿阇梨。是不名舍戒。得偷兰罪。若言舍过去未来阿阇梨。是不名舍戒得越比尼罪。若不称过去未来。直言舍阿阇梨。是不名舍戒。得偷兰罪。若戏笑言舍。得越毗尼罪。若误说心狂无罪。如彼外道名自称为僧。若比丘实欲舍此僧。假言舍外道僧。是不名舍戒。得偷兰罪。若戏笑言舍僧。得越比尼罪。若误说心狂无罪。
    云何舍学。学有三种。有增上戒学。增上意学。增上慧学。增上戒学者。谓波罗提木叉广略说。增上意学者。所谓九次第正受。增上慧学者。所谓四真谛。彼增上戒学增上意学增上慧学。尽名为学若比丘言舍此学。皆名舍戒。如前舍佛中说。世间各自有学。如工巧书算技术等。皆名为学。若比丘欲舍此学。假言舍彼学者。是不名舍戒。得偷兰罪。如外道各自有学。若比丘欲舍此学。假言舍外道学。是不名舍戒。得偷兰罪若戏笑言舍学。得越比尼罪。若误说心狂舍戒无罪。
    云何舍说。说有三种。若十四日。若十五日。若中间布萨。十四日者。冬第三第七布萨。春第三第七布萨。夏第三第七布萨。一岁中此六布萨。是名十四日。余十八布萨十五日。合二十四布萨。是名十四日十五日布萨。中间布萨者。有比丘布萨时。若僧不和合。一比丘于僧中唱。若僧和合时。当作布萨。若无一比丘唱者。一切僧得越比尼罪。一比丘唱者。一切僧无罪。若十五日不和合。应初日布萨。初日不和合者。二日乃至应十二日布萨。若十二日不和合。应十三日布萨。若十四日应正布萨者十三日。不应作中间布萨。便就十四日布萨。亦是中间布萨。亦名正布萨。若月大者。乃至十三日和合得作中间布萨。若不和合不得。十四日应就。十五日布萨亦名中间布萨。亦名正布萨。何以故。不得频日布萨。应当隔日布萨。是名中间布萨。应十四日布萨者。不得停至十五日。应十五日布萨者。不得逆十四日。若有因缘者。得作布萨。若十四日若十五日若中间布萨。尽名为说若如是言我舍是说是名舍戒。如前舍佛中说。彼诸外道亦各有说。若实欲舍此说。假言舍外道说者。是不名舍戒。得偷兰罪。若戏笑舍说者得越比尼罪。若误说心狂舍说无罪。
    云何舍共住。共住有二种。一者清净共住。二者相似共住。清净共住者。众悉清净共作布萨。是名清净共住。相似共住者。不清净作清净相。与清净者共作布萨。是名相似共住。彼清净共住相似共住。尽名共住。若言我舍共住。是名舍戒。如上舍佛中广说。彼诸外道亦有共住。若实欲舍此共住。假言舍彼共住。是不名舍戒。得偷兰罪。若戏笑说舍共住。得越比尼罪。若误说心狂舍共住者无罪。
    云何舍共利。共利者有二种。一者法利。二者衣食利。法利者。名受诵问答。衣食利者。同受一施。彼法利衣食利者尽名共利。若比丘言我舍此利。是名舍戒。余如上舍佛中广说。若言舍法利。是名舍戒。如上舍佛中广说。若但言我舍衣食利。是不名舍戒。得偷兰罪。若言我舍过去未来衣食利。是不名舍戒。得越比尼罪。若不称过去未来。直言舍衣食利者。是不名舍戒。得偷兰罪。彼诸外道亦有共利。若实欲舍此共利。假言舍彼共利者。不名舍戒。得偷兰罪。若戏笑言舍共利者。得越比尼罪。若误说心狂舍共利者无罪。
    云何舍经论。诸经论有九部。若比丘言我舍此经论者。是名舍戒。若言我舍过去未来经论者。是不名舍戒。得偷兰罪。若不称过去未来。直言舍经论者。是名舍戒。若作伎中。以佛语作歌颂。若言我舍此歌颂中佛语者。是名舍戒。彼诸外道亦有经论。若实欲舍此经论。假言舍。彼经论者。是不名舍戒。得偷兰罪。若戏笑言舍经论者。不名舍戒。得越比尼罪。若误说心狂舍经论者无罪
    复次若比丘言。我舍佛佛舍我。我离佛佛离我。我远佛佛远我。我厌佛佛厌我。我休佛佛休我。如是皆名舍戒。乃至舍诸经论亦如是。是名还戒。
    不还戒者。若瞋恚若卒说。若独说若不了说。若因诤说若独想说。若说前人不解。若向眠者说。向狂者说。向苦恼者说。向婴儿说。向非人说。向畜生说。如是诸说还戒。是不名舍戒。
    戒羸者。彼作是念。我不如舍佛法僧。乃至舍诸经论。彼复作是念。我当作沙弥作俗人作外道。彼心念口言。未决定向他人说。是名戒羸。若说戒羸事者。语语得偷兰罪。复作心念口言。我不如舍佛。乃至言我不如作本俗人。复作是言。我舍佛者胜。乃至我习本俗人者胜。是名戒羸。若说戒羸事。语语得偷兰罪。是名戒羸。
    若戒羸行淫法。淫法者。谓与女人有命三处中行淫初中后受乐。是名行淫法。若比丘戒羸行淫法。得波罗夷罪。不应共住。人女有命及死。三处行淫初中后受乐。如是非人女有命及死。畜生女有命及死。三处行淫三时受乐。是比丘得波罗夷罪。不应共住。若人男有命及死。非人男有命及死。畜生男有命及死。二处行淫三时受乐。是比丘得波罗夷罪。不应共住。人黄门有命及死。非人黄门有命及死。畜生黄门有命及死。二处初中后三时受乐。得波罗夷罪。畜生者。从象马乃至鸡。是名畜生。若犯此畜生者。得波罗夷罪。象身大乃至鸡身小。得偷兰罪。若象身小乃至鸡身大者。得波罗夷罪。是故说乃至共畜生。得波罗夷罪。
    波罗夷者。谓于法智退没堕落无道果分。是名波罗夷。如是未知智等智他心智苦习尽道智尽智无生智。于彼诸智退没堕落无道果分。是名波罗夷。又复波罗夷者。于涅槃退没堕落无证果分。是名波罗夷。又复波罗夷者。于梵行退没堕落无道果分是名波罗夷又复波罗夷者。所可犯罪不可发露悔过。故名波罗夷。若比丘以染污心欲看女人得越比尼心悔。若眼见若闻声。犯越比尼罪。各各裸身相触。得偷兰罪。乃至入如胡麻。波罗夷。若彼身大。虽入不触其边者。得偷兰罪。有众生一道。从是处食。是处大小便。若生若死。若淫此众生。初中后受乐者。波罗夷。若女人身裂为二分。就一一分行淫者。得偷兰罪。若系缚令合行淫者。波罗夷。若女人段为三分。比丘于下分行淫波罗夷。中分行淫偷兰罪。上分行淫波罗夷。若女人身青瘀膖胀。于此行淫者波罗夷。身若坏烂偷兰罪。身全枯乾者亦偷兰罪。若以酥油水渍润不坏行淫者。波罗夷。若形坏偷兰罪。骨琐相连脓血涂着行淫者。犯越比尼罪。白骨枯乾者。越比尼心悔。石木女人画女人。越比尼罪。若比丘不说还戒不说不还戒。若戒羸不说还戒不说不还戒。便作俗人。随其所犯如法治罪。若作外道亦如是。若裹不覆。若覆不裹。亦覆亦裹。不覆不裹。乃至入如胡麻。波罗夷。若比丘不还戒。若戒羸不出相。便作俗人形服而犯罪者。随其所犯得罪。
    若比丘于比丘尼边强行淫者。比丘得波罗夷。若比丘尼受乐者亦波罗夷。若比丘尼于比丘边强行淫者。比丘尼波罗夷。若比丘受乐者亦波罗夷。若比丘比丘展转共行淫。俱波罗夷。若比丘比丘尼共行淫者。俱波罗夷。比丘沙弥展转共行淫。比丘波罗夷沙弥驱出。比丘俗人展转共行淫。比丘波罗夷。俗人不犯。乃至外道亦如是。若比丘三种行淫。人非人畜生。复有三种。女男黄门。复有三种。上中下道。复有三种。若觉若眠若死。皆波罗夷。若比丘眠心狂入定。有母人强就比丘行淫。比丘若觉初中后受乐者。波罗夷。是比丘若眠乃至入定。若母人强就比丘行淫。彼觉已初不受乐中后受乐。亦波罗夷。是比丘若眠乃至入定。若母人强就比丘行淫。彼觉已初中不受乐后受乐者。波罗夷。是比丘若眠乃至入定。若母人就比丘行淫。若比丘觉已初中后不受乐。无罪。云何名受乐。云何名不受乐。受乐者。譬如饥人得种种美食。彼以食为乐。又如渴人得种种好饮。彼以饮为乐受。欲乐者亦复如是。不受乐者。譬如好净之人以种种死尸系其颈上。又如破痈热铁铄身。不受乐者亦复如是。若比丘行淫。若买得若雇得。若恩义得知识得调戏得试弄得未更事。得如是一切。得而行淫者。皆波罗夷。若心狂不自觉者无罪。是故说。若比丘于和合僧中受具戒。不还戒戒羸不出相行淫法。乃至共畜生。是比丘犯波罗夷。不应共住。
    世尊于毗舍离城成佛五年冬分第五半月十二日中食后。东向坐一人半影为长老耶舍迦兰陀子。制此戒。已制。当随顺行。是名随顺法(淫戒竟)

十诵律卷第一(初诵之一)

        后秦北印度三藏弗若多罗共罗什译

    明四波罗夷法之一
    佛在毗耶离国。去城不远有一聚落。是中有长者子。名须提那加兰陀子。富贵多财种种成就。自归三宝为佛弟子。厌世出家剃除须发被着法服而作比丘。远离乡土到憍萨罗国一处安居。时世饥馑乞食难得。诸人民妻子尚乏饮食。何况能与诸乞求人。时须提那作是念。此大饥馑乞求难得。我等诸亲里多饶财富。当因我故布施作福。今正是时。作是念已。夏安居过三月自恣竟作衣毕。着衣持钵还毗耶离。经游诸国至本聚落。晨朝时到着衣持钵入村乞食至亲里舍。为诸比丘各各劝与种种饮食。自行头陀受乞食法。次乞食已还到自舍。而作是言。先许当还我今来归。作是语已便疾出去。其家小婢见其疾去。即驰往白须提那母。向须提那入门便去。其母念言。须提那入门即去。或能愁忧欲还舍戒不乐梵行。我今当往教令还家自恣五欲布施作福。作是念已。往到其所语须提那。汝若愁忧不乐梵行欲舍戒者。便来还家受五欲乐布施作福。即答母言。我无愁忧不欲舍戒不厌梵行。亦不欲舍沙门之法心乐梵行。其母自念。我虽口言不回其心。当语其妇言。汝净洁时到则来报我。便往语之。妇言如是受其母教。净洁时到。往报母言。今何所作。时母教言。本须提那所喜衣服严饰之具悉皆着来。受教还房。着其所喜衣服严具。母即将到须提那所。便作是言。汝若愁忧不乐梵行欲舍戒者。当自还家受五欲乐布施作福。佛法难成出家勤苦。即答母言。我不愁忧心不动转自乐修梵行不乐五欲。母言。善哉须提那。汝乐梵行不欲舍戒者。今妇时到当留续种。若家无嗣。所有财物悉当入官。尔时世尊未结此戒。是须提那即便心动答母。言尔。母即避去。便将其妇屏处行淫。如是再三。寻时怀妊。有福德子月满而生。名曰续种。至年长大信乐佛法。出家学道勤行精进。逮得漏尽成阿罗汉。
    时须提那既行淫已。心生疑悔。愁忧色变无有威德。默然低头垂肩迷闷不乐言说。时知识比丘来相问讯在一面坐。问须提那。汝先有威德颜色和悦乐修梵行。今何以故。愁忧色变默然低头迷闷不乐。汝身为病为私屏处作恶业耶。须提那言。我身无病。私屏作恶业故心有愁忧。时诸比丘渐渐急问。便自广说如上因缘。诸比丘闻已。种种因缘呵须提那言。汝应愁苦忧悔。乃作如是私屏恶业。汝所作事非沙门法。不随顺道无欲乐心。作不净行。出家之人所不应作。汝不知佛世尊以种种因缘呵欲欲想欲欲欲觉欲热。以种种因缘称赞断欲舍欲想灭欲热。佛常说法教人离欲。汝尚不应生心。何况乃作起欲恚痴结缚根本不净恶业。时诸比丘种种呵已。向佛广说。佛以是事集比丘僧。诸佛常法。知而故问。或有知而不问。有知时问。有知时不问。有益事问。无益事不问。有因缘问。佛世尊知彼时。以正念安慧问须提那。汝实作是事不。答言实作世尊。佛以种种因缘呵责须提那言。汝所作事非沙门法。不随顺道无欲乐心作不净行。出家之人所不应作。汝愚痴人不知我以种种因缘呵欲欲想欲欲欲觉欲热。种种因缘称赞断欲舍欲想灭欲热。我常说法教人离欲。汝尚不应生心。何况乃作起欲恚痴结缚根本不净恶业。语诸比丘。是愚痴人开诸漏门。宁以身分内毒蛇口中。终不以此触彼女身。佛如是种种因缘呵已语诸比丘。以十利故为诸比丘结戒。摄僧故。极好摄故。僧安乐住故。折伏高心人故。有惭愧者得安乐故。不信者得净信故。已信者增长信故。遮今世恼漏故。断后世恶故。梵行久住故。从今是戒应如是说。若比丘同入比丘学法。不舍戒行淫法。是比丘得波罗夷不共住
    佛在舍卫国。有一比丘名跋耆子。不舍戒戒羸不出还家作淫。后欲出家自作是念。我当先往问诸比丘。得出家不。不得则止。作是念已问诸比丘。诸比丘疑以此白佛。佛言。有人不舍戒戒羸不出还家作淫。可得出家更作比丘。从今是戒。应如是说。若比丘同入比丘戒法。不舍戒戒羸不出作淫法。是比丘得波罗夷不应共住
    佛在舍卫国。尔时憍萨罗国有一比丘独住林中。有雌猕猴常数来往此比丘所。比丘即与饮食诱之。猕猴心软便共行淫。是比丘多有知识。来相问讯在一面坐。时猕猴来欲行淫。一一看诸比丘面。次到所爱比丘前住谛视其面。时此比丘心耻不视猕猴。猕猴寻瞋攫其耳鼻伤破便去。时诸比丘急问其故。便自广说如上因缘。诸比丘以种种因缘呵责。汝所作事非沙门法。不随顺道无欲乐心作不净行。出家之人所不应作。汝不知佛以种种因缘呵欲欲想欲欲欲觉欲热。以种种因缘称赞断欲舍欲想灭欲热。佛常说法教人离欲。汝尚不应生心。何况乃作起欲恚痴结缚根本不净恶业。时诸比丘种种因缘呵责已。往诣佛所向佛广说。尔时世尊以是因缘集比丘僧。知而故问是比丘。汝实作是事不。答言实作世尊。佛以种种因缘呵责。汝所作事非沙门法。不随顺道无欲乐心作不净行。出家之人所不应作。汝愚痴人。不知我以种种因缘呵欲欲想欲欲欲觉欲热。种种因缘称赞断欲舍欲想灭欲热。我常说法教人离欲。汝尚不应生心。何况乃作起欲恚痴结缚根本不净恶业。如是种种因缘呵已语诸比丘。我先已结此戒。今复随结。从今是戒应如是说。
    若比丘同入比丘学法。不舍戒戒羸不出行淫法。乃至共畜生者。是比丘得波罗夷不应共住。
    若比丘者有四种。一者名字比丘。二者自言比丘。三者为乞比丘。四者破烦恼比丘。名字比丘者。以名为称。自言比丘者。用白四羯磨受具足戒。又复贼住比丘。剃除须发被着袈裟。自言我是比丘。是名自言比丘。为乞比丘者。从他乞食故。如婆罗门从他乞时。亦言我是比丘。是名为乞比丘。破烦恼比丘者。诸漏结缚烦恼众生。能受后身生热苦报。生死往来相续因缘。若能知见断如是漏拔尽根本。如断多罗树头毕竟不生。是名破烦恼比丘。
    云何比丘具足戒。云何具足戒比丘。若僧和合说白四羯磨。是人信受随行不违不逆不破。是名比丘具足戒。是名具足戒比丘。
    学者有三学。善戒学善心学善慧学。复有三学。善学威仪善学毗尼善学波罗提木叉。
    同入学法者。如百岁受戒比丘所学。初受戒人亦如是学。如初受戒人所学。百岁比丘亦如是学。是中一心一戒一说一波罗提木叉。同心同戒同说同波罗提木叉。故名同入比丘学法。
    不舍戒者。若比丘狂时舍戒。不名舍戒。若心乱时。病坏心时。若向狂人。向乱心人。向病坏心人。若独舍戒。若独不独想。不独独想。若中国语向边地人不相解者。若边地语向中国人不相解者。若向哑人。若向聋人。向哑聋人。向无所知人。若向非人。向睡眠人。向入定人。若隔障。若自瞋。若向瞋人。若梦中。若自不定心。若向不定心人。如是舍戒皆不名舍戒。或有舍戒非戒羸。或有戒羸非舍戒。或有戒羸亦舍戒。舍戒非戒羸者。若比丘言。我舍佛即名舍戒。若言。舍法舍僧舍戒。舍和上舍阿闇梨。舍同和上同阿阇梨。舍比丘比丘尼。舍式叉摩尼。舍沙弥沙弥尼。舍优婆塞舍优婆夷。皆名舍戒。若言。汝等当知我是白衣若是沙弥。非比丘非沙门非释子。乃至不复与汝等共作同学。是名舍戒非戒羸。戒羸非舍戒者。若比丘愁忧不乐。欲舍戒厌比丘法。欲弃圣服取白衣服。须白衣法不须比丘法求在家事。复作是言。我念父母兄弟姊妹我念儿女。当疾教我生活技术。安我好处嘱我以善知识。说如是语。是名戒羸非舍戒。戒羸亦舍戒者。若比丘愁忧不乐欲舍戒。厌比丘法欲弃圣服。取白衣服须白衣法。不须比丘法求在家事。复作是言。我念父母兄弟姊妹我念儿女。当疾教我生活技术。安我好处嘱我以善知识。说如是语已复作是言。我舍佛舍法乃至舍优婆塞优婆夷。是名戒羸亦舍戒。行淫法者。淫名非梵行。非梵行者二身交会。
    波罗夷者名堕不如。是罪极恶深重。作是罪者。即堕不如。不名比丘。非沙门非释子。失比丘法。
    不共住者。不得共作比丘法。所谓白羯磨白二羯磨白四羯磨布萨自恣。不得入十四人数。是名波罗夷不共住。
    是中犯者有四种。男女黄门二根。女者。人女非人女畜生女。男者人男非人男畜生男。黄门二根者。亦人非人畜生。比丘与人女行淫。三处犯波罗夷。大便处小便处口中。非人女畜生女二根亦如是。共人男行淫。二处犯波罗夷。大便处口中。非人男畜生男黄门亦如是。复有共畜生女行淫。二处犯波罗夷。谓鸡若似鸡是
    佛在舍卫国。有一乞食比丘。名曰难提。晨朝时到着衣持钵入城乞食。食已持尼师坛着左肩上入安桓林。在一树下敷尼师坛端身正坐。有魔天神。欲破是比丘三昧故。化作端正女身在其前立。比丘从三昧起。见此女身即生着心。世俗禅定不能坚固。寻时退失欲摩女身。女人即却渐渐远去。便起随逐欲捉其身。时彼林中有一死马。女到马所则身不现。是比丘淫欲烧身故。便共死马行淫。既行淫已欲热小止。即生悔言。我已退堕。非是比丘非释种子。今诸比丘必舍远我不复共住。我不应以不清净身着此法衣。即脱袈裟摄着囊中以置肩上往诣佛所。尔时佛与百千万众恭敬围绕而为说法。佛遥见来即作是念。若我不以软语劳问者。其心必破沸血当从面孔出。是比丘来到佛所。佛言。善哉难提。汝更欲学比丘所学耶。闻佛所言善哉难提。心大欢欣便作是念。我当得共诸比丘住必不摈我。如是思惟已答言。世尊。我更欲学比丘学法。尔时佛语诸比丘。汝等还与难提比丘学法。若有如难提比丘者亦与学法。应一心和合僧难提比丘偏袒右肩脱革屣胡跪合掌作如是言。大德僧听。我难提比丘。不舍戒戒不羸不出作淫法。我今从僧还乞学法。僧怜愍我故。还与我学法。第二第三亦如是说。是中一比丘于僧中唱。大德僧听难提比丘不还戒戒不羸作淫法。是难提比丘从僧乞还学法。今僧怜愍故还与学法。若僧时到僧忍听。还与难提比丘学法。白如是。如是用白四羯磨还与难提比丘学法竟。僧忍默然故是事如是持。与学沙弥行法者。佛所结一切戒尽应受行。在诸比丘下坐。应授与大比丘饮食汤药。自从沙弥白衣受饮食。不得与大比丘同室过再宿。自不得与白衣沙弥过二宿。得与具戒比丘作布萨自恣二羯磨。与学沙弥不得足数作布萨自恣羯磨。一切羯磨不得作(淫事竟)
    四波罗夷法之一
    尔时佛游苏罗婆国。与大比丘众五百人俱。渐渐游行至毗兰若。即于彼宿那邻罗滨洲曼陀罗树下。毗兰若婆罗门闻。瞿昙沙门释家子。离释种出家为道。从苏罗婆国。将大比丘众五百人俱。渐渐游行来至此毗兰若。那邻罗滨洲曼陀罗树下住。此沙门瞿昙。有如是大名称。如来无所着等正觉明行足为善逝世间解无上士调御丈夫天人师佛世尊。彼于诸天魔梵沙门婆罗门众中。获神通作证常说正法。上善中善下善义味清净。自然具足修习梵行。善哉我等得见如是无着人。我今宁可宜往问讯沙门瞿昙。尔时毗兰若婆罗门。即往世尊所。到已共相问讯在一面坐。时世尊无数方便为说法开化令得欢喜。闻佛说法得欢喜已。即白佛言。世尊。唯见哀愍当受我请。及比丘僧三月夏安居。时世尊及比丘僧默然受请。毗兰若婆罗门见世尊默然受请。即从坐起绕佛而去。世尊与五百比丘众受彼夏安居三月。
    时有波离国贩马人。驱五百疋马住毗兰若。夏九十日。时世谷贵人民饥饿。白骨狼藉乞求难得。时毗兰若婆罗门。虽请如来及比丘僧。三月都不供养供给所须。何以故。皆是魔波旬所作。尔时诸比丘从毗兰若乞食不得。次往彼贩马人所乞食。时贩马人自念。如今此间时世谷贵人民饥饿乞食难得白骨狼藉。彼诸比丘从彼乞食不得故来此耳。我今宁可日施比丘马麦五升世尊一斗耶。即如所念。日与诸比丘马麦五升世尊一斗。时佛所得麦分与阿难。阿难使人磨作干饭奉佛。佛食干饭。诸比丘各各得成煮麦而食。佛与比丘所食各异。
    时尊者大目连。往世尊所头面作礼却坐一面。白世尊言。大德。今此间谷贵人民饥饿乞求难得。诸比丘食饮粗恶而皆羸瘦。若世尊听诸神足比丘诣郁单越取自然粳米食者当往。佛告目连言。诸有神足比丘可往至彼取粳米食。无神足者当云何。目连白佛。诸有神足者随意自往。不得神足者我当以神足力接往至彼。佛告目连。止止。莫作是语。何以故汝等丈夫得神足可尔。未来世比丘当云何。
    时尊者舍利弗。于闲静处作是念言。何者等正觉修梵行佛法久住。何者等正觉修梵行佛法不久住。尔时舍利弗从静处起。整衣服至世尊所。头面礼足在一面坐。须臾退坐。白世尊言。向者我于静处坐。作是念。何者等正觉修梵行佛法久住。何者等正觉修梵行佛法不久住。愿为开示。佛告舍利弗。毗婆尸佛式佛拘留孙佛迦叶佛。此诸佛修梵行法得久住。随叶佛拘那含牟尼佛法不久住。舍利弗白佛言。以何因缘毗婆尸佛式佛拘留孙佛迦叶佛。修梵行法得久住。以何因缘故随叶佛拘那含牟尼佛。修梵行法不得久住耶。佛告舍利弗。拘那含牟尼佛随叶佛。不广为诸弟子说法。契经。祇夜经。授记经。偈经。句经。因缘经。本生经。善道经。方等经。未曾有经。譬喻经。优波提舍经。不为人广说契经乃至优波提舍经。不结戒亦不说戒。故诸弟子疲厌。是以法不久住。尔时彼世尊知诸弟子疲厌心故但作如是教。是事应念是不应念。是应思惟是不应思惟。是应断是应具足住。舍利弗。乃往昔时。随叶佛依恐畏林中住。与大比丘千人俱。舍利弗。若有人未离欲。入彼林中身毛皆竖故名恐畏林。又舍利弗。拘那含牟尼佛随叶佛如来至真等正觉。观千比丘心中疲厌为说法。是事应念是不应念。是事应思惟是事不应思惟。是应断。是应具足住。舍利弗当知。尔时彼佛及诸声闻在世佛法广流布。若彼佛及诸声闻灭度。后世间人种种名种种姓种种家出家。以是故疾灭佛法不久住。何以故。不以经法摄故。舍利弗。譬如种种花散置案上。风吹则散。何以故。以无线贯穿故如是。舍利弗。彼佛及声闻众在世者佛法流布。若彼佛及诸声闻众灭后。世间人种种名种种姓种种家出家者令法疾灭不久住。何以故。不以经法摄取故。
    尔时世尊告舍利弗。毗婆尸佛式佛拘留孙佛迦叶佛。为诸弟子广说经法。从契经乃至优波提舍经。亦结戒亦说戒。弟子众心疲厌。时佛知彼心疲厌。作如是教。是应念是不应念。是应思惟是不应思惟。是应断是应具足住。如是舍利弗。彼诸佛及声闻众在世佛法流布。若彼诸佛及声闻众灭度后。诸世间人种种名种种姓种种家出家不令佛法疾灭。何以故。以经法善摄故。舍利弗。譬如种种华置于案上以线贯。虽为风吹而不分散。何以故。以线善贯摄故。如是舍利弗。彼佛及声闻众在世者佛法广说如上。舍利弗以此因缘故。毗婆尸佛乃至迦叶佛佛法得久住。以此因缘故拘那含牟尼佛随叶佛佛法不得久住。
    尔时舍利弗从坐而起。偏露右臂右膝着地合掌白佛言。世尊。今正是时。唯愿大圣。与诸比丘结戒说戒。使修梵行法得久住。佛告舍利弗且止。佛自知时。舍利弗。如来未为诸比丘结戒。何以故。比丘中未有犯有漏法。若有犯有漏法者。然后世尊为诸比丘结戒。断彼有漏法故。舍利弗。比丘乃至未得利养。故未生有漏法。若得利养便生有漏法。若有漏法生。世尊乃为诸比丘结戒。欲使彼断有漏法故。舍利弗。比丘未生有漏法者。以未有名称为人所识多闻多财业故。若比丘得名称乃至多财业。便生有漏法。若有漏法生。然后世尊当为结戒。欲使彼断有漏法故。舍利弗。汝且止。如来自知时
    尔时世尊在毗舍离。时迦兰陀村须提那子。于彼村中饶财多宝持信牢固出家为道。时世谷贵乞求难得。时须提那子作是思惟。今时世谷贵诸比丘乞求难得。我今宁可将诸比丘诣迦兰陀村乞食。诸比丘因我故大得利养。得修梵行。亦使我宗族快行布施作诸福德。作是念已。即将诸比丘诣迦兰陀村。须提那母闻其子将诸比丘还归本村。即往迎。到彼子所语其子言。可时舍道还作白衣。何以故汝父已死。我今单独。恐家财物没入于官。但汝父财既多。况祖父已来财物无量甚可爱惜。是以汝今应舍道就俗。即答母言。我不能舍道习此非法。今甚乐梵行修无上道。如是至三。其子亦答言。不能舍道还俗。其母便舍之而去。诣其妇所语言。汝月期时至便来语我。妇自知时到往语其姑。大家欲知我月期时至。母语其妇汝取初嫁时严身衣服尽着而来。即如其教便自庄严。与母共俱至其儿所。今正是时便可舍道就俗。何以故。汝若不舍道者我财物当没入于官。儿答母言。我不能舍道。母如是再三语子言。汝妇今日华水已出。便可安子使汝种不断。子白母言。此事甚易我能为之。时迦兰陀子。佛未制戒。前不见欲秽。便捉妇臂将至园中屏处三行不净。时园中有鬼命终即处其胎。处胎九月生男。颜貌端正与世无双。字为种子。诸根具足渐渐长大。剃发被袈裟以信坚固出家学道。精勤不懈得阿罗汉。神足变化威德无量。故号尊者种子。
    须提那习沙门威仪。无事不知触事皆行。亦能转教于人。尔时须提那。行不净已来常怀愁忧。诸同学见已问。汝何愁忧耶。汝久修梵行。威仪礼节无事不知。何所愁为不乐梵行耶。须提那言。我甚乐梵行。近在屏处犯恶行。与故二行不净故愁耳。诸比丘言。须提那。汝云何乃作如是恶事。于如来清净法中。于欲无欲于垢无垢。能断渴爱破坏巢窟。除众结缚爱尽涅槃。汝今云何于此清净法中。与故二共行不净行耶。尔时诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集诸比丘。世尊知而问知而不问。时而问时而不问。义合问。义不合不问。尔时世尊知时义合。问须提那。汝实与故二行不净行耶。如是世尊。我犯不净行。尔时世尊以无数方便呵责言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。汝须提那。云何于此清净法中行乃至爱尽涅槃。与故二行不净耶。告诸比丘。宁持男根着毒蛇口中。不持着女根中。何以故。不以此缘堕于恶道。若犯女人。身坏命终堕三恶道。何以故我无数方便说断欲法。断于欲想灭欲念。除散欲热越度爱结。我无数方便说欲如火。如把草炬亦如树果。又如假借犹如枯骨。亦如段肉如梦所见。如履锋刃如新瓦器盛水着于日中。如毒蛇头如轮转刀。如在尖标如利戟刺。甚可秽恶佛所呵责。须提那。于我清净法中乃至爱尽涅槃。与故二行不净行。
    尔时世尊无数方便呵责已告诸比丘。须提那痴人。多种有漏处最初犯戒。自今已去。与诸比丘结戒。集十句义。一摄取于僧。二令僧欢喜。三令僧安乐。四令未信者信。五已信者令增长。六难调者令调顺。七惭愧者得安乐。八断现在有漏。九断未来有漏。十正法得久住。欲说戒者当如是说。若比丘犯不净行行淫欲法。是比丘波罗夷不共住。如是世尊。与诸比丘结戒。
    尔时有跋阇子比丘。愁忧不乐净行。即还家共故二行不净行。彼作是念。世尊与诸比丘结戒。若比丘犯不净行。行淫欲法。是比丘波罗夷不共住。然我愁忧不乐净行。还家与故二共行不净行。我将不犯波罗夷耶。我当云何即便语诸同学言。长老。世尊为诸比丘结戒。若比丘犯不净行行淫欲法。是比丘犯波罗夷不共住。然我有愁忧不乐净行。还家与故二共行不净行。我将无不犯波罗夷耶。我今当云何。善哉长老。为我以此事白佛。随佛所教我当奉行。尔时诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。无数方便呵责跋阇子比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何痴人。不乐净行。还家与故二行不净行。初入便波罗夷。汝痴人得波罗夷不共住。是故比丘。若有余人不乐净行。听舍戒还家。若复欲出家于佛法中修净行。应度令出家受大戒。自今已去当如是说戒。若比丘共比丘同戒。若不舍戒。若戒羸不自悔。犯不净行行淫欲法。是比丘波罗夷不共住。如是世尊与诸比丘结戒。
    尔时有一乞食比丘依林中住。有一雌猕猴先在彼林中。时乞食比丘到村乞食还在林中食。食已余食与此猕猴。如是渐渐调顺。逐比丘后行乃至手捉不去。此比丘即捉猕猴共行不净。时有众多比丘案行住处。次至彼林中。时彼猕猴在比丘前。回身背之现其淫相。时诸比丘作是念。此猕猴在我等前回身现其淫相。将无与余比丘作不净行耶。咸共相告在屏处伺之。彼比丘乞食还在林中食已以余食与彼猕猴。猕猴食已便共行不净行。诸比丘见已即来语言。如来不制言比丘不得行不净行耶。彼比丘报言。如来所制男犯妇女。不制畜生。诸比丘闻此语已往至佛所。头面作礼以此因缘具白世尊。世尊尔时以此因缘即集比丘僧。无数方便呵责彼乞食比丘言。云何比丘。与猕猴共行不净行耶。初入波罗夷。欲说戒者当如是说。
    若比丘共比丘同戒。若不还戒戒羸不自悔。犯不净行乃至共畜生。是比丘波罗夷不共住。
    若比丘者。名字比丘。相似比丘。自称比丘。善来比丘。乞求比丘。着割截衣比丘。破结使比丘。受大戒白四羯磨如法成就得处所比丘。是中比丘。若受大戒白四羯磨如法成就得处所。住比丘法中。是谓比丘义。
    是中共比丘者。余比丘受大戒白四羯磨如法成就得处所住比丘法中。是共比丘义。
    云何名为同戒。我为诸弟子结戒已宁死不犯。是中共余比丘一戒同戒等戒是名同戒
    云何名不舍戒。颠狂舍戒。颠狂人前舍戒。心乱舍戒。心乱人前舍戒。痛恼舍戒。痛恼人前舍戒。哑舍戒。聋舍戒。哑聋舍戒。哑人前舍戒。聋人前舍戒。哑聋人前舍戒。中国人边地人前舍戒。边地人中国人前舍戒。不静静想舍戒。静作不静想舍戒。戏笑舍戒。若天若龙若夜叉若饿鬼若睡眠人若死人若无知人。若自不语。若语前人不解。如是等不名舍戒。
    云何舍戒。若比丘不乐修梵行。欲得还家厌比丘法。常怀惭愧贪乐在家。贪乐优婆塞法。或念沙弥法。或乐外道法。乐外道弟子法。乐非沙门非释子法。便作如是语。我舍佛舍法舍比丘僧。舍和上舍同和上舍阿阇梨舍同阿阇梨。舍诸梵行舍戒舍律舍学事。受居家法我作净人。我作优婆塞。我作沙弥。我作外道。我作外道弟子。我作非沙门非释种子。若复作如是语。我止不须佛。佛于我何益。离于佛所。如是乃至学事亦如是。若复作余语。毁佛法僧乃至学事。便赞叹家业乃至非沙门非释子。以如是语了了说是名舍戒。
    戒羸者。或有戒羸不舍戒。或有戒羸而舍戒。何者戒羸不舍戒。若比丘愁忧不乐梵行。欲得还家厌比丘法。常怀惭愧意乐在家。乃至乐欲作非沙门非释子法。便作是言。我念父母兄弟姊妹妇儿村落城邑园田浴池。我欲舍佛法僧乃至学事。便欲受持家业。乃至非沙门非释种子。是谓戒羸不舍戒。何者戒羸而舍戒。若作如是思惟。我欲舍戒便舍戒。是谓戒羸而舍戒。
    不净行者是淫欲法。
    下至共畜生者。可行淫处者是也。
    云何名波罗夷。譬如断人头不可复起。比丘亦复如是。犯此法者不复成比丘故名波罗夷。
    云何名不共住。有二共住。同一羯磨同一说戒。不得于是二事中住故名不共住。
    三种行不净行波罗夷。人非人畜生。复有五种行不净行波罗夷。人妇童女有二形黄门男子。于此五处行不净行波罗夷。于三种妇行不净行波罗夷。何者三。人妇非人妇畜生妇。于此三处行不净行犯波罗夷。三种童女。三种二形。三种不能男三种男子。于此行不净行波罗夷亦如是。犯人妇三处波罗夷。大便道小便道及口。非人妇畜生妇。人童女非人童女畜生童女。人二形非人二形畜生二形。三处亦如是。人黄门二处行不净行波罗夷。大便道及口。非人黄门畜生黄门亦如是。人男非人男畜生男二处亦如是。比丘有淫心向人妇女大便道小便道及口。若初入犯。若不入不犯。有隔有隔。有隔无隔。无隔有隔。无隔无隔。波罗夷。若比丘有淫意。向非人妇女畜生妇女人童女非人童女畜生童女人二形非人二形畜生二形。三处亦如是。人黄门非人黄门畜生黄门。人男非人男畜生男。二处亦如是。若比丘淫意向人睡眠妇女。若死形未坏多未坏大便道小便道及口。若初入犯。不入不犯。有隔无隔亦如是广说。乃至男子亦如是。若比丘为怨家将至人妇女所。强持男根令入三处。始入觉乐。入已乐。出时乐。波罗夷。始入乐。入已乐。出时不乐。波罗夷。始入乐。入已不乐。出时乐。波罗夷。始入乐。入已不乐。出时不乐。波罗夷。始入不乐。入已乐。出时乐。波罗夷。始入不乐。入已不乐。出时乐。波罗夷。有隔无隔亦如是。从非人女乃至男子亦如是。若比丘为怨家将至人睡眠妇女若死形未坏。若多未坏觉乐亦如是。有隔无隔亦如是。从非人女乃至男子亦如是。若怨家强捉比丘大便道中行不净。若入觉乐波罗夷。入已觉乐出时觉乐亦如上。乃至有隔无隔亦如上。从道入道。从道入非道。从非道入道。若限齐入。若尽入。若语不语若以淫心乃至入如毛头波罗夷。方便而不入偷兰遮。若比丘方便求欲行不净行。成者波罗夷不成者偷兰遮。若比丘教比丘行不净行。彼比丘若作教者偷兰遮。若不作教者突吉罗。比丘尼教比丘行不净行。若比丘作尼偷兰遮。不作尼突吉罗。除比丘比丘尼。余众相教行不净行。作不作尽犯突吉罗。若死尸半坏行不净入便偷兰遮。若多分坏若一切坏偷兰遮。若骨间行不净偷兰遮。若穿地作孔抟泥作孔若君持口中犯偷兰遮。若道想若疑如是一切偷兰遮。若道作道想波罗夷。若道疑波罗夷。若道非道想波罗夷。非道道想偷兰遮。非道疑偷兰遮。比丘尼波罗夷。式叉摩那沙弥沙弥尼突吉罗灭摈。是谓为犯。
    不犯者若睡眠无所觉知不受乐一切无有淫意不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。无犯(一竟)

弥沙塞部和醯五分律卷第一

        宋罽宾三藏佛陀什共竺道生等译

    第一分初波罗夷法
    佛在须赖婆国。与大比丘众五百人俱。诣毗兰若邑住林树下。其邑有婆罗门。名毗兰若。波斯匿王以此邑封之。闻佛释种出家学道。成如来应供等正觉明行足善逝世间解无上调御士天人师佛世尊。普知世间一切心念。为说正法初中后善。善义善味。具足清白梵行之相。与诸弟子来游此邑。叹言善哉。我愿见佛。即与五百眷属前后围绕出诣佛所。遥见世尊在林树下。诸根寂定光明殊特。欢喜踊跃下车步进。住立问讯却坐一面。尔时世尊。为说妙法示教利喜。闻法欢悦即白佛言。愿佛及僧。受我安居三月供养。佛言。我此众多。而汝异信异见异乐所奉事异。复白佛言。我虽异信异见异乐。不以世尊此众为多。如是至三。佛乃受之。即从坐起。右绕而去。还家办具安居供养。
    时魔波旬作是念。今婆罗门请佛及僧安居三月。我当魇蛊迷乱其意。念已即来魇之。彼婆罗门为魔所魇。即入后宫受五欲乐。敕守门者。我今游宴三月在内。外事好恶一不得白。都不复忆请佛及僧。
    尔时彼国信向邪道。邑里未有精舍讲堂。城北有山林流清净。佛与大众即而安居。时世饥馑乞求难得。入里分卫都无所获。时波利国。有贩马师。驱五百匹马。夏初来至。热时已到。见此邑清凉水草丰茂。便共停止。养食诸马。时诸比丘。至马师所默然而立。时彼马师信佛心净。愍念比丘乞求无获。便作是言。正有马麦。若能食者。当减半分一升相与。足以支身可以行道。诸比丘言。佛未听我食于马分。以是白佛。佛以是事集比丘僧。种种赞叹少欲知足。告诸比丘。自今已后。听食马分。时阿难。即取佛分。倩人为麨供养世尊。诸比丘众舂煮而食
    时尊者目犍连。在静处作是念。今此国中乞食难得。我今当与得神通者到郁单越食自然粳米。念已即从坐起至佛所。顶礼佛足却住一面。白佛言。世尊。我向作是念。今此国中乞食难得。当与得神通者到郁单越食自然粳米。
    佛告目连。汝等可尔。凡夫比丘当如之何。
    目连白佛。我当以神力接之。
    佛言。止止。汝虽有是神力。宿怼因缘欲置何所。又奈将来诸凡夫何。目连受教。默然而止
    时尊者舍利弗。在静处作是念。过去诸佛。何佛梵行不久住。何佛梵行久住。念已即从坐起至佛所。顶礼佛足却住一面。白佛言。我向作是念。过去诸佛。何佛梵行不久住。何佛梵行久住。
    尔时佛赞舍利弗言。善哉善哉。汝所念善。所问亦善。舍利弗。维卫佛尸叶佛随叶佛梵行不久住。拘楼孙佛拘那含牟尼佛迦叶佛梵行久住。
    舍利弗白佛言。世尊。以何因缘。三佛梵行不久住。三佛梵行久住。
    佛告舍利弗。三佛不为弟子广说法。不结戒。不说波罗提木叉。佛及弟子般泥洹后。诸弟子种种名姓出家速灭梵行。譬如盘盛散花置四衢道四方风吹随风飘落。何以故。无线持故。如是舍利弗。三佛不为弟子广说法不结戒不说波罗提木叉。梵行所以不得久住。
    又舍利弗。随叶佛与千弟子游恐怖林。所以名曰恐怖林者。未离欲人入此林中衣毛皆竖。是故名曰恐怖林也。彼佛为弟子心念说法。口无所言。诸比丘当思是不思是。当念是不念是。当断是当修是当依是行。诸比丘心知是已。漏尽意解得阿罗汉道。
    舍利弗。拘楼孙佛拘那含牟尼佛迦叶佛。广为弟子说法。无有疲厌。所谓修多罗。祇夜。受记。伽陀。忧陀那。尼陀那。育多伽婆。本生。毗富罗。未曾有。阿婆陀那。忧波提舍。结戒说波罗提木叉。佛及弟子般泥洹后。诸弟子虽种种名姓出家。不速灭梵行。譬如杂华以线连之置四衢道四方风吹不能令散。何以故。线所持故。如是舍利弗。三佛广为弟子说如上法。是故梵行所以久住。
    舍利弗白佛言。世尊。若以不广说法不结戒不说波罗提木叉梵行不久住者。唯愿世尊。为诸弟子广说法结戒说波罗提木叉。今正是时。
    佛言。且止。我自知时。舍利弗。我此众净。未有未曾有法。我此众中最小者得须陀洹。诸佛如来。不以未有漏法而为弟子结戒。我此众中。未有恃多闻人故。不生诸漏。未有利养名称故。未有多欲人故。未有现神足为天人所知识故。不生诸漏
    尔时世尊。三月安居竟。便告阿难。汝来阿难。共至毗兰若所。阿难受教。整衣服从佛。至其门下。时婆罗门。在高楼上五欲自娱。遥见世尊。即便忆悟。疾疾来下拭席迎坐五体投地。为佛作礼。悔过自责。我愚痴人。请佛安居竟不设供。非情中悔亦非无物。正自迷忘不复忆念。唯愿世尊。受我悔过。
    佛言。汝实愚痴。请佛及僧竟不供养。理应悔过。今当与众受汝忏悔。又告婆罗门。我圣法中。知忏悔者增长善法。
    彼婆罗门复白佛言。愿佛及僧。留住一月受我供养。佛不受之告言。汝婆罗门异信异见。但能请佛已是大事。如是至三。佛又不受告言。我已在此安居三月。今应游行不得复住。彼婆罗门复白佛言。唯愿世尊。受我明日饯送供养。佛便默然受之。
    时婆罗门。竟夜办具种种肴膳。至明食时。便敷床座。日时已到。世尊与众弟子俱往就坐。彼婆罗门即设所供。手自斟酌食毕行水。以劫贝四张革屣一緉奉上世尊。僧各两张革屣一緉为安居施。诸比丘言。佛未听我等受安居施。以此白佛。佛种种赞叹少欲知足赞戒。赞持戒已。告诸比丘。因毗兰若。从今已后。听受安居施。即皆受之。于是婆罗门心大欢喜。取小床于佛前坐。佛复为说随喜之偈
    一切天祠中　　奉事火为最
    一切异学中　　萨婆帝为最
    一切众人中　　转轮王为最
    一切众流中　　大海水为最
    一切照明中　　日月光为最
    天上天下中　　佛福田为最

    尔时世尊说此偈已。更为说法示教利喜。从坐而起向僧伽尸国。展转游历。后之毗舍离。住猕猴河边重阁讲堂。为诸四众比丘比丘尼优婆塞优婆夷。国王大臣沙门婆罗门。供养恭敬尊重赞叹。
    尔时迦兰陀邑诸长者事缘入城。闻佛世尊在重阁讲堂皆诣佛所。见佛世尊与无量众围绕说法。时彼众中。有长者迦兰陀子。名须提那。闻法欢喜即作是念。如我解佛所说。夫在家者恩爱所缚。不得尽寿广修梵行。出家无着譬如虚空。我今宁可以家之信出家修道。众会各归。前至佛所。顶礼佛足白佛言。世尊。我向闻佛说法。作如是念。如我解佛所说。夫在家者恩爱所缚。不得尽寿广修梵行。出家无着譬如虚空。我今宁可以家之信出家修道。世尊。我有是念。今欲出家。唯愿与我出家受戒。
    佛言。甚善。汝父母听未。答言。未听。佛言。一切佛法父母不听不得为道。即白佛言。我今当还启白父母。佛言。今正是时。
    于是须提那。便从坐起右绕三匝还家。白父母言。我闻佛法。在家缚着。今欲出家广修梵行。父母答言。止须提那。莫作是语。吾先无子。祷祠神祇仅而有汝。一子之爱情念实重。死不相远。如何生离。汝家饶富。金银宝物恣汝修德。现世受乐。何用出家夺吾情志。苦请至三父母不许。便从坐起。住于别处作是誓言。若不得出家。终不复食。于此而死。何用徒生。即便不食至于六日。
    亲戚闻之咸来慰喻言。汝父母唯汝一子。爱念情重。死尚不远。况闻生离。汝家大富可以树德。道由于心不在形服。何必伤生苦违父母。如是至三。默然不受。又诸时友亦来谏之苦言如上。亦复如是。各舍之去。至父母所。咸作是言。如我所见不可复转。若听出家犹可时见。不乐道者归来有期。绝餐六日余命漏克。数日之间当弃中野。鸱乌吞啄虎狼竞食。人父人母胡宁忍此。父母闻已衔泪答言。听子出家修于梵行。但为我共要时还相见。亲友闻已皆大欢喜。复至其所语言。汝父母已许汝出家。不忘时归便得去矣。须提那即大欢喜。至父母所白言。我今诣佛出家修道。父母悲泣答言。听汝出家广修梵行。但勿忘要时还见我。
    于是须提那。拜辞父母绕三匝而去。还至佛所顶礼佛足。白佛言。世尊。父母已听。唯愿与我出家受戒。佛言。善来比丘修诸梵行。我善说法断一切苦。佛说是已。须提那须发自落袈裟着身钵盂在手。即成沙门得具足戒。
    出家未久。时世饥馑。诸比丘入城分卫者。都无所获。须提那在闲静处作是念。今此饥馑乞求难得。我所生处饮食丰乐。当将诸比丘还我本邑令得供养并福度彼。便从坐起。与诸比丘还到本邑住林树下。父母闻之。敕其妇言。汝可庄严。如吾子在家所好服饰。庄严既毕。父母将之。同诣彼林。
    时须提那。见父母来起迎问讯。父母语言。汝何用毁形在林树间。可还舍道在家修善。白父母言。不能舍道还就下贱。如是至三执心弥固。父母呜咽舍之还家。须提那妇。数日之中便有月水。即以白姑。姑欢喜言。是有子相。即敕庄严如前服饰。父母复将共诣彼林。
    时须提那问讯如上。父母复言。汝何用毁形在林树间。受此风露饥寒困苦。汝家财富天下所知。但我私宝积没人首。况父母物孰能量计。汝可还家恣意修善。现世受乐后享福庆。白父母言。如子所见五欲伤德欢乐如电忧苦延长。终不以此捐修梵行。如是至三答启弥厉。父母复言。尔虽吾子。今为释种。违我以道。夫复何言。但祖宗继嗣。人伦责重。王宪嗣绝财物没官。吾备之矣。汝岂不知余愿所期在汝续种。汝其思之。吾言尽矣。
    时须提那闻诲。悲泣默然奉命。便与妇同归。在于本室三反行欲。乃有神降。时兜率陀大威德天命终受胎。
    尔时地神。告虚空神言。迦兰陀子。于未曾僧中作未曾有事。虚空神告四天王。四天王告忉利天。展转相告乃至梵天。
    其妇月满生子聪达。名曰续种。年大出家成阿罗汉。
    时须提那犯此恶已。即自悔责。我今失利。云何于佛正法出家。而不究竟修于梵行。羸瘦憔悴才有气息。诸比丘见问言。汝先好颜色。今何憔悴。将无不乐梵行犯恶罪耶。答言。我犯恶罪。是故尔耳。即问汝犯何罪。答言。我共本二作不净行。诸比丘言。汝所作不善。非清净行非沙门法不随顺道。种种呵责。如佛所说呵责已。将至佛所以事白佛。佛以是事集比丘僧。诸佛常法。知而故问。知而不问。知时问。非时不问。有益问。无益不问。诸佛常法。有五百金刚神侍卫左右。若佛问三反。不以实答。头破七分。佛问比丘。欲何所说。诸比丘重以白佛。佛问须提那。汝实尔不。答言。实尔世尊。佛言。汝愚痴人。所作不善。非清净行非沙门法不随顺道。此不能令未信者信令信者退。汝不闻我种种呵欲欲想欲觉欲热。赞叹断欲离欲想除欲觉灭欲热。我常说欲如赤骨聚如大火坑如利刀如利箭如毒蛇如毒药如幻如梦诳惑于人。汝今云何作此大恶。汝岂不闻我所说法。未离欲者能使离欲。已放逸者令不放逸。能断渴爱离有为法。无学离欲向无为道。示人正要毕竟泥洹。汝岂不畏三恶道苦。汝若不作此大恶者。佛正法中必得无量诸善功德。汝初开漏门为此大恶。波旬常伺诸比丘短。汝今便为开魔径路摧折法幢建立魔麾。须提那。宁以身分内大火坑若毒蛇口。不应以此触女人身。汝所犯恶永沦生死。终不复能长养善法。佛种种呵责已告诸比丘。以十利故为诸比丘结戒。何等为十。所谓僧和合故。摄僧故。调伏恶人故。惭愧者得安乐故。断现世漏故。灭后世漏故。令未信者信故。已信者令增广故。法久住故。分别毗尼梵行久住故。从今是戒应如是说。
    若比丘行淫法。得波罗夷不共住
    佛在舍卫城。有阿练若比丘。在空闲处住。有猕猴群住彼左右。时一比丘念雌猕猴。以食诱之遂共行欲。后众多比丘。案行卧具到其住处。时彼比丘入城乞食。雌猕猴来现淫欲相。诸比丘共作是语。观此猕猴必当有故。共伺察之其状必现。先住比丘须臾来还。猕猴即往现受欲相。时彼比丘便共行欲。诸比丘见语言。汝不闻佛结戒比丘行淫得波罗夷耶。答言。佛制人女不制畜生。诸比丘言。人女畜生有何等异。汝所作不善。非清净行非沙门法不随顺道。此不能令未信者信。令信者退。汝不闻世尊种种呵欲欲相欲觉欲热。具说如上。呵已将至佛所以事白佛。佛以是事集比丘僧。问言。汝实尔不。答言。实尔世尊。佛言。汝愚痴人所作非法。种种呵责亦如上说。呵已告诸比丘。从今是戒应如是说。
    若比丘行淫法乃至共畜生。得波罗夷不共住
    佛在舍卫城。尔时众多比丘。不乐修梵行。共作是语。佛法出家甚为大苦。我等当共行白衣仪法．外道仪法。行白衣事．外道事。时亦入村。非时亦入村。行杀盗淫饮酒食肉。昼夜观伎歌谣自娱。数作是语。无有惭愧。时有持戒比丘少欲知足。种种呵责已。将至佛所以事白佛。佛以是事集比丘僧。问言。汝实尔不。答言。实尔世尊。佛种种呵责。汝等不应共作是语。行外道仪法白衣仪法。若言行外道仪法。语语偷罗遮。白衣仪法突吉罗
    佛在王舍城。时有跋耆邑比丘。名孙陀罗难陀。众所知识供养恭敬。不乐修梵行。作外道仪法白衣仪法。行杀盗淫种种恶事。彼诸居士不信乐佛法者呵责言。云何沙门释子作如此恶。处处咸言。孙陀罗比丘亦受五欲乐。此等比丘。无沙门行无婆罗门行。不受沙门法不受婆罗门法。此等比丘。所不游处皆得善利。恶声流布遍闻天下。
    时孙陀罗还至众中作是言。与我出家受戒。诸比丘言。须白世尊。即以白佛。佛以是事集比丘僧。告诸比丘。孙陀罗非比丘。若已受戒。应白四羯磨作灭摈。
    若上座若上座等知法律者。应如是白。大德僧听。孙陀罗比丘戒羸不舍行淫法。今僧与孙陀罗比丘作灭摈。若僧时到僧忍听。白如是。
    大德僧听。孙陀罗比丘戒羸不舍行淫法。今僧与孙陀罗比丘作灭摈。谁诸长老忍默然不忍者说。第二第三亦如是。
    僧与孙陀罗比丘作灭摈竟。僧忍默然故。是事如是持。
    佛告比丘。若比丘言行白衣仪法外道仪法。不名舍戒。若口言我舍戒。名为舍戒。从今是戒应如是说。
    若比丘。共诸比丘同学戒法。戒羸不舍行淫法。乃至共畜生。是比丘得波罗夷。不共住。
    比丘者。乞比丘。持坏色割截衣比丘。破恶比丘。实比丘。坚固比丘。见过比丘。一语受戒比丘。二语受戒比丘。三语受戒比丘。善来受戒比丘。如法白四羯磨受戒比丘。是名比丘。
    同学者。如佛所说尽形寿不犯。同学是学。是名同学。
    戒法者。所受不缺戒。不生恶法戒。成就善法戒。定共戒。
    戒羸不舍者。睡眠舍戒。向睡眠人舍戒。不名舍戒。醉舍戒。向醉人舍戒。狂舍戒。向狂人舍戒。散乱心舍戒。向散乱心人舍戒。病坏心舍戒。向病坏心人舍戒。向非众生向非人向畜生舍戒。遣使遣书舍戒。作相舍戒。动手舍戒。相似语舍戒。独独想独不独想不独独想舍戒。中国语向边地人边地语向中国人舍戒。戏笑舍戒。不定语舍戒。瞋心舍戒。强逼舍戒。不应向舍戒。而向舍戒。皆不名舍戒。不发言舍戒不名舍戒。是名不舍戒。反上名舍戒。
    或戒羸非舍戒。或舍戒非戒羸。或戒羸亦舍戒。或非戒羸非舍戒。
    云何戒羸非舍戒。若比丘不乐修梵行。不乐修梵行已。犹敬佛法僧。敬戒敬沙门法。敬比丘法敬毗尼。敬波罗提木叉。敬和尚阿阇梨同和尚阿阇梨。敬同梵行人不谤三尊。而忆乡土园观浴池山林树木父母兄弟姊妹儿女乃至奴婢。如是忆念愁忧不乐。而尽形寿不犯梵行。是名戒羸非舍戒。
    云何舍戒非戒羸。若比丘不乐修梵行。不乐修梵行已。犹敬佛乃至敬同梵行人。彼作是念。欲作沙弥若优婆塞。乃至欲作外道梵志非沙门释子。复作是念。我今欲舍佛法僧舍戒舍毗尼舍波罗提木叉舍和尚阿阇梨同和尚阿阇梨舍同梵行人。即作是言。我今舍佛。何用佛为。佛有何义。我今于佛得脱乃至言。我今得脱同梵行人。复作是言。作非沙门释子畜我作如是谤佛法僧乃至谤同梵行人。作如是等心念口言向人说。是名舍戒非戒羸。
    云何戒羸亦舍戒。若比丘不乐修梵行。少敬佛法僧。乃至少敬同梵行人。忆念乡土乃至奴婢。作是念。我今欲舍佛法僧乃至舍同梵行人。即作是言。我今舍佛。何用佛为。佛有何义。我今于佛得脱。乃至脱同梵行人。复作是言。作非沙门释子畜我作如是谤佛法僧。乃至谤同梵行人。作如是等心念口言向人说。是名戒羸亦舍戒。
    云何非戒羸非舍戒。若比丘于所受戒坚持不舍不动不转。是名非戒羸非舍戒。
    行淫法者。淫法名非梵行法懈怠法狗法可恶法。二身交会出不净。是名行淫法。
    波罗夷者。名为堕法。名为恶法。名断头法。名非沙门法。
    不共住者。如先白衣时。不得与比丘共一学等学不等学不余学。不与比丘共一羯磨等羯磨不等羯磨不余羯磨。不与比丘共一说戒等说戒不等说戒不余说戒。是名不共住。
    诸佛世尊。善说正法亦善说譬。说犯淫者。如针鼻决不可复用。如人命尽不可复活。如石破不可复合。如断多罗树心不可复生
    是中比丘。与三种众生行淫犯波罗夷。人非人畜生。比丘与三种女行淫犯波罗夷。人女非人女畜生女。与三种男。人男非人男畜生男。三种黄门。人黄门非人黄门畜生黄门。三种无根。人无根非人无根畜生无根。三种二根。人二根非人二根畜生二根。行淫亦如是。
    比丘与人女非人女畜生女三处行淫。大小行处口中。眠时醉时狂时散乱心时病坏心时死时噉半时波罗夷。过半时骨时出不净僧伽婆尸沙。不出不净偷罗遮。无根女时二根亦如是。
    比丘与人男非人男畜生男二处行淫。大行处口中。眠时乃至噉半时波罗夷。过半时骨时出不净僧伽婆尸沙。不出不净偷罗遮。无根男时黄门亦如是。
    于上诸处行淫。外方便内出不净。内方便外出不净。眠时乃至噉半时波罗夷。过半时骨时出不净僧伽婆尸沙。不出不净偷罗遮。
    比丘若为强力所逼。于上诸处行淫。入时受乐。出住不受。出时受乐。入住不受。住时受乐。出入不受。出入受乐。住时不受。入住受乐。出时不受。出住受乐。入时不受。出入住时受乐。眠时乃至噉半时波罗夷。过半时骨时出不净僧伽婆尸沙。不出不净偷罗遮。出入住时都不受乐不犯。
    若比丘淫欲心。以男根内上诸处一分。皆波罗夷。若以指一切外物内上诸处。皆偷罗遮。
    比丘尼亦波罗夷。式叉摩那沙弥沙弥尼突吉罗驱出。
    不犯者。狂心乱心病坏心初作。此四种不犯。下一切诸戒皆如是。悉不复出


【比丘戒律】2.波罗夷二〔不与取戒〕

简介：有任何盗窃的行为，或拿取未被给予的东西，在有人住的地方或在森林里。犯 波罗夷.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

    波罗夷 二

    一
    （一）尔时，佛世尊在王舍城耆阇崛山。其时，众多知识亲友比丘，于仙人山边作草屋而结夏安居。长老坛尼迦陶师子亦作草屋结夏安居。如是，诸比丘经结夏安居三月，拆除草屋，收藏草木，出游诸方。然而，长老坛尼迦陶师子，雨期住其处，冬夏亦住其处。
    当长老坛尼迦陶师子为乞食而入村时，采草者、采薪者坏彼草屋，取去草木。长老坛尼迦再集草木作草屋，再次入村乞食时，其间，采薪草者再坏其草屋，取去草木。长老坛尼迦第三次集草木作草屋，当入村乞食时，采薪草者1又破坏草屋，取草木而去。
    时，长老坛尼迦陶师子如是念：「我入村乞食时，采薪草者坏我草屋，取去草木有三次。我于师业陶师之技术精练熟达，我岂非可以自练泥，以作纯泥造之屋耶？」如是，长老坛尼迦自练泥，以作纯泥造之屋，然后，集草木牛粪烧其屋。其小屋恰如印达哦巴迦虫（赤色甲虫），赤色美丽而舒适，〔风吹之〕屋有如小银铃之声音。
    （二）尔时，世尊与众多比丘俱下耆阇崛山，见其美丽舒适之小屋而告诸比丘曰：「诸比丘！此赤色美丽而舒适，恰如赤色甲虫者乃何物？」其时，诸比丘以此事白世尊。世尊呵责：「诸比丘！彼愚人〔之所为〕非相应法、非随顺行、非威仪、非沙门行、非清净行、非所当为。诸比丘！彼愚人为何作纯泥造之屋耶？诸比丘！彼愚人对有情实无怜愍、无慈悲、无不残害。诸比丘！汝等往坏其屋，勿使当来众生遭受残害2。诸比丘！不应作纯泥之屋，作者犯突吉罗。」「诺！世尊！」彼诸比丘承诺已，至其屋处，坏其屋。尔时，长老坛尼迦陶师子言诸比丘曰：「友！汝等何故坏我屋耶？」「友！世尊令坏。」「友！若是法王令坏者，坏之。」
    （三）长老坛尼迦陶师子如是念：「我为乞食入村时，采薪草者坏我草屋，取去草木有三次；我作纯泥之屋，又为世尊令人坏之。〔王之〕木材场主管是我知友，我宜向彼乞木材作木屋。」
    于是，长老坛尼迦至木材场主管处而作是言：「贤者！我为乞食入村，被采薪草者坏我草屋有三次……又为世尊令人坏之。友！与我木材，我欲作木屋。」「尊者！我无可与尊者之木材。尊者！王所有之木材，乃为灾害时修建城市所保存者。王若许与，尊者即持去。」「贤者！已由王施与。」
    时，木材场主管作是念：「彼等沙门释子是法行者、寂静行者、梵行者、实语者、持戒者、善法行者，王亦深信彼等，不应于不施与者，而言已施与。」如是，木材场主管言长老坛尼迦陶师子曰：「尊者！持去。」时，长老坛尼迦将其木材切成细片后，以车运出，供作木屋。
    （四）尔时，摩揭陀国之大臣雨行婆罗门，于王舍城调查业务，至管木材人处。至已，语主管曰：「我道，王所有之木材，备于灾害时修建城市用者，其木材今在何处？」「大臣！其木材已由王施与尊者坛尼迦陶师子。」时，摩揭陀之大臣雨行婆罗门兀自不喜曰：「何以王将备于灾害时修建城市之木材，施与坛尼迦陶师子耶？」
    于是，大臣雨行婆罗门至摩揭陀王斯尼耶频毗娑罗处。至已，对王曰：「大王！据云，备于灾害时修建城市之所有木材，已由王施与坛尼迦陶师子。是实否？」「谁如是言乎？」「大王！木材场主管也。」「然则，婆罗门！将木材场主管缚来！」于是，大臣雨行婆罗门来缚木材场主管。长老坛尼迦陶师子见木材场主管已被缚，将带去，言彼主管曰：「贤者！汝何故被拘缚？」「尊者！为其木材也。」「去！贤者！我亦去。」「尊者！汝应在我被杀以前来耳。」
    （五）如是，长老坛尼迦陶师子至摩揭陀王斯尼耶频毗娑罗王住处。至已，坐在已设座位。时，频毗娑罗王走近长老坛尼迦，即向长老行礼，坐于一面。于一面坐之斯尼耶频毗娑罗王，言长老坛尼迦曰：「大德！为灾害时修建城市之备用木材，据说由我施与汝，是实否？」。「实然！大王！」「大德！我等国王实事多繁忙，与之亦无记忆也，愿大德令我忆起。」「大王！请卿忆起，王最初灌顶〔即位〕时，曾作如是言：『为沙门、婆罗门，给予草、木、水之用。』「大德！我忆起。大德！沙门、婆罗门有惭耻、有忏悔、有戒行。彼等于小事亦起悔过心，对彼等我有言，此乃关于阿兰若处之无主物。大德！汝以此类似事推想，运去不可与之木材一事，〔汝犯死罪；虽然如是，〕王当如何杀、或缚或逐住于国中之沙门、婆罗门。往矣！大德！汝由毛而逸脱3，勿再如是作。」
    （六）众人讥嫌非难：「此等沙门释子，不知耻、不持戒、打妄语。彼等实自言己是法行者、寂静行者、梵行者、实语者、持戒者、善法行者，而彼等无沙门行、无梵行，彼等破沙门行、破梵行。彼等何处有沙门行、有梵行耶？彼等离沙门行、离梵行。彼等对王尚且欺瞒，何况他人耶？」
    诸比丘闻众人之讥嫌非难。彼等中，有少欲知足而知耻者，有忏悔心，有好修戒学者讥嫌非难：「长老坛尼迦陶师子，何以取不与之王材乎？」如是，诸比丘以此事白世尊。时，世尊以是因缘集诸比丘而问长老坛尼迦陶师子曰：「坛尼迦！汝实取不与之王材乎？」「实然！世尊！」佛世尊呵责：「愚人！此非相应法、非随顺行、非威仪、非沙门行、非清净行、非所当为。愚人！汝何以取不与之王材乎？愚人！此非令未信者生信，已信者增长也。愚人！此无宁是使未信者不生信，已信者部分转向他去也。」
    尔时，比丘中有一曾为司法高官而出家者，坐近世尊。时，世尊言此比丘曰：「比丘！摩揭陀王斯尼耶频毗娑罗，以盗几许即逮捕，或杀、或缚、或逐乎？」「世尊！一巴陀或值一巴陀之物，或超过一巴陀之物也。」此时王舍城以五摩沙迦为一巴陀。
    如是，世尊以种种方便，呵责长老坛尼迦陶师子，说难教养……乃至……「诸比丘！汝等当如是诵此学处──
    任何比丘若起盗心，不与而取者──对于如是窃盗，诸王逮捕盗人而如是说：『汝为盗人、汝为愚者、汝为痴者、汝为盗贼。』然后，或杀、或缚、或逐──比丘！如是盗取者，亦是波罗夷不共住。」
    如是，世尊为诸比丘制立学处。

注：
1 原本之 kaṭṭhakārīyo 是 kaṭṭhahāriyo 之误。
2 勿使将来之比丘仿此而杀生之意。
3 Lomena tvaṁ mutto'si，依觉音注，见有人将杀多毛之羊以取肉，因想由此羊毛得利益，故以二羊换此多毛之羊而去之寓言。比丘之着袈裟亦如此毛羊，依此羊毛而脱死，汝亦依袈娑而脱死之意。

    二
    尔时，六群比丘至洗衣处4，盗洗衣者之衣，运至僧园分与〔诸比丘〕。诸比丘如是言〔六群比丘〕曰：「诸师！汝等有大福德，汝等有多衣。」「诸师！我等何以有福德耶？我等今至洗衣处，取洗衣人之物而来。」「诸师！世尊岂非已制立学处耶？汝等何以取洗衣人之物耶？」「诸师！世尊实已制立学处。然，其乃于村落言，而非阿兰若。」「诸师！〔然而〕诸师！此非相应法、非随顺行、非威仪、非沙门行、非清净行，非所当为。汝等何以取洗衣人之物耶？诸师！此非令未信者生信，已信者增长也。此无宁是使未信者不生信，已信者部分转向他去也。」如是，诸比丘以种种方便呵责六群比丘已，以此事白世尊。
    尔时，世尊以是因缘集比丘众而问六群比丘曰：「诸比丘！汝等实至洗衣处取洗衣人之物耶？」「实然！世尊！」佛世尊呵责：「愚人！此非相应法、非随顺行、非威仪、非沙门行、非清净行、非所当为。愚人！汝等何以至洗衣处取洗衣人之物耶？愚人！此非令未信者……转向他去也。」
    如是，世尊以种种方便呵责六群比丘后，说难扶养……勇猛精进之美，并且为诸比丘说随顺适切之法后，言诸比丘曰……乃至……「诸比丘！汝等当如是诵此学处──
    任何比丘，若由村落或阿兰若，以盗心不与而取者，对于如是窃盗，诸王逮捕盗人而如是说：『汝为盗人、汝为愚者、汝为痴者、汝为盗贼。』然后，或杀、或缚、或逐──比丘！如是盗取者，亦是波罗夷不共住。」

注：
4 rajakattharaṇaṁ，依注是指洗衣人之岸；将所洗之衣展开（attharanti）曝晒，故称之。

    三
    「任何」者，无论何者亦……乃至……。
    「比丘」者，……乃至……即此处所谓「比丘」之意。
    「村落」者，有一屋之村落、二屋之村落、三屋之村落、四屋之村落、有人之村落、有屋无人之村落、有围篱之村落、无围篱之村落、又有随牛而住之村落、亦有商队住四个月以上之村落。
    「村落近郊」者，于有篱之村，人立于村门中，掷土块所及之处；于无篱村，人立于家轩中，掷石块所及之处。
    「阿兰若」者，除村落及村落近郊外，名「阿兰若」。
    a「以盗心」者，盗心，夺取心也。
    a′「不与」者，凡是非施与物、非舍弃物、非永远放弃物、被守护之物、自己所有物、他人持有物，此皆名为「不与」。
    「取」者，夺、取去、盗、乱威仪、离本处、希冀指定物5。
    「如是」者，一巴陀或值一巴陀之物，或一巴陀以上之物也。
    「王」者，地主、国王、郡主、村主、法官、大臣等，凡断罪之司，此等名为「王」。
    「盗人」者，以盗心取五摩沙迦或值五摩沙迦以上之不与物，此名为「盗人」。
    b′「汝是盗人、汝是愚者、汝是痴者、汝是盗贼」者，此乃呵责之语也。
    「或杀」者，或以手、或以足、或以鞭、或以棒、或以半杖、或由拷问而杀也。
    「或缚」者，或以绳缚、或以锁缚、或以枷缚、或以家缚、或以城缚、或以村缚、或以街缚、或令人监视也
    「或逐」者，言或从村、或从街、或从城、或从郡、或从国而逐之也。
    b「如是」者，一巴陀或值一巴陀之物，或一巴陀以上之物而言。
    「盗取」者，夺、取去、盗、乱威仪、离本处、希冀指定物。
    「亦是」者，以包括前面所述而言。
    「波罗夷」者，恰如由枝节落下之枯叶不能〔再〕绿，如是，比丘于一巴陀或值一巴陀之物，或一巴陀以上不与之物，以盗心取之，即非沙门、非释子，是故言「波罗夷」。
    「不共住」者，共住是同一羯磨、同一说戒而共同修学者，名为共住。不与彼共同，是故言「不共住」。

注：
5 以上之原文 ādiyeyya, hareyya, avahareyya, iriyāpathaṁ vikopeyya, thāṇā cāveyya,saṁketaṁ vītināmeyya，于《善见律》译为夺、将、举、断步、离本处、相要。夺是夺园林，将是取他人之搬运物，举是不还他人寄托之物，断步是取他人之物而离去，离本处是盗取地上物移离其处所，相要是准备于某时某处取此物、又谓于税关脱税。

    四
    （一）地中物、地上物、空中物、上处物、水中物、船物、乘物、担物、园物、寺中物、田中物、宅地物、村落物、阿兰若物、水、杨枝、树、持去、受寄、税处、有情、无足、二足、四足、多足、侦察、看守、共谋偷、指定、现相。
    （二）「地中物」者，覆藏于地中之财物。「我欲取地中物」如是想，而以盗心求第二者（同伴），或求锄、笼而往者突吉罗。伐取其中之生木或蔓草者突吉罗。掘地〔后〕或运或堆积者突吉罗。触〔地中之〕壶者突吉罗，动之者偷兰遮，移离本处者波罗夷。〔壶重不能持去时〕以己之容器入之，若过五摩沙迦或值五摩沙迦以上之物，以盗心触之者突吉罗，动之者偷兰遮。以己器物入之，若适取一握者波罗夷。〔壶中〕有穿线之宝物，或耳当、首饰、耳饰、腰带，或外套或头巾，以盗心触之者突吉罗，动之者偷兰遮；捉住边缘举上者，犯偷兰遮，一边打碎一边取出者犯偷兰遮，即使如毛端〔之量〕由壶口而出者波罗夷。酥、油、蜜、石蜜之五摩沙迦或值五摩沙迦以上，以盗心方便饮者波罗夷。或打破之、或弃之、或烧之、或使之不得饮用者突吉罗。
    （三）「地上物」者，置于地上之物。「我欲取地上物」如是想，而以盗心或求第二者，或〔自〕往者突吉罗，触之者突吉罗，动之者偷兰遮，移离本处者波罗夷。
    （四）「空中物」者，乃空中之物，即孔雀、嘉宾奢罗、鹧鸪、鹑，〔或被风吹扬之〕衣、头巾，或〔装饰〕金银之断坠者。「我欲取空中物」如是想，而以盗心或求第二者，或〔自〕往者突吉罗，往而于中途停止者突吉罗，动之者偷兰遮，移离本处者波罗夷。
    （五）「上处物」者，放置于上处之物。如卧床上、坐床上、或衣架上之物，或悬于衣绳、或桩木、壁钩、或树上等物，乃至钵中之物。「我欲取上处物」如是想，而以盗心或求第二者，或〔自〕往者突吉罗，触之者突吉罗，动之者偷兰遮，移离本处者波罗夷。
    （六）「水中物〕者，藏于水中之物。「我欲取水中物」如是想，而以盗心或求第二者，或〔自〕往者突吉罗，或潜入、或浮出者突吉罗，触之者突吉罗，动之者偷兰遮，移离本处者波罗夷。生在其处之青莲华、赤莲华、白莲华，或莲藕、鱼、龟等之值五摩沙迦，或五摩沙迦以上之物，以盗心触之者突吉罗，动之者偷兰遮，移离本处者波罗夷。
    （七）「船」者，言由此渡〔水〕之物，「船中物」者，置于船中之物。「我欲取船中物」如是想，而以盗心或求第二者，或〔自〕往者突吉罗，触之……波罗夷。「我欲取船」如是想，而以盗心……往者突吉罗，触之者突吉罗，动之者偷兰遮，解绳者突吉罗，解绳而触者突吉罗，动之者偷兰遮，往上或下或横移动毛端程度亦犯波罗夷。
    （八）「乘物」者，言轿、车、货车、战车。「车乘中物」者，置于车上之物。「我欲取车乘中物」如是想，而……往者突吉罗，触之……波罗夷。「我欲取车」如是想，而……往者突吉罗，触之……波罗夷。
    （九）「担物」者，置于头上、或肩担、或系于腰及手持等物。置于头上之物，若以盗心触之者突吉罗，动之者偷兰遮，若令下放于肩者波罗夷。担于肩之物，若以盗心触之者突吉罗，动之者偷兰遮，令下至于腰者波罗夷。系腰之物，以盗心触之者突吉罗，动之者偷兰遮，手取之者波罗夷。手持之物，以盗心置地者波罗夷，以盗心从地取者波罗夷。
    （一○）「园」者，言花园、果树园。「园中物」者，以四种状态存在于园中之物，即地中物、地上物、空中物、上处物。「我欲取园中物」如是想，而……往者突吉罗，触之……波罗夷。于此生长之根、树皮、叶、花、或果物，值五摩沙迦或五摩沙迦以上之量，以盗心触……波罗夷。
    对〔他人之〕园，〔以占有心〕负责任者突吉罗，令所有者起〔应取回乎？不取回乎？〕疑念者偷兰遮，所有者如是想：「此当非我物。」而舍弃责任者波罗夷。若以诉讼而胜所有者波罗夷，诉讼败者偷兰遮。
    （一一）「寺中物」者，以四种状态存在于寺中之物，即地中物、地上物、空中物、上处物。「我欲取寺中物〕如是想，而……往者突吉罗，触之……波罗夷。〔以占有心〕负责……败者偷兰遮。
    （一二）「田」者，言生七谷或七菜6之处。「田中物」者，以四种状态存在于田中之物，即地中物、地上物、空中物、上处物。「我欲取田中物〕如是想，而……往者突吉罗，触之……波罗夷。于此生之七谷或七菜，值五摩沙迦或五摩沙迦之量，以盗心触之者……波罗夷。〔以占有心〕负责田者……败者偷兰遮。移动〔他人田地之〕标桩、绳、篱、畔者突吉罗，移之未完者7偷兰遮，移之已完者波罗夷。
    （一三）「宅地者」，言园地、寺地。「宅地物」者，以四种状态存在于宅地之物，即地中物、地上物、空中物、上处物。「我欲取宅地之物」如是想，而……往者突吉罗，触之……波罗夷。〔以占有心〕负责宅地者……败者偷兰遮。移动标桩、绳、篱、墙者突吉罗，移之未完者偷兰遮，移之已完者波罗夷。
    （一四）「村落物」者，以四种状态置于村落之物，即地中物、地上物、空中物、上处物。「我欲取村落物」如是想，而……往者突吉罗，触之……波罗夷。
    （一五）「阿兰若物」者，若众人所有者为阿兰若。「阿兰若物」者，以四种状态置于阿兰若中者，即地中物、地上物、空中物、上处物。「我欲取阿兰若物」如是想，而……往者突吉罗，触之……波罗夷。生于此之木、蔓、草，值五摩沙迦或五摩沙迦以上之量，以盗心触之者……波罗夷。
    （一六）「水」者，谓入于瓶，或水槽，或池中之水。以盗心触之……波罗夷。装入己之瓶，值五摩沙迦或五摩沙迦以上之水，以盗心触之者突吉罗，动之者偷兰遮，装入己之瓶而取去者波罗夷。断〔池〕畔者突吉罗，断〔池〕畔而放出值五摩沙迦或五摩沙迦以上之水者波罗夷，放出值一摩沙迦以上五摩沙迦以下之水者偷兰遮，放出值一摩沙迦或一摩沙迦以下之水者突吉罗。
    （一七）「杨枝」者，言已切或未切者，值五摩沙迦或五摩沙迦以上之量，以盗心触之者突吉罗，动之者偷兰遮，移离本处者波罗夷。
    （一八）「树」者，言众人所有及受用之木。以盗心伐之，每一击突吉罗，〔最后〕一击未完者偷兰遮，伐击完者波罗夷。
    （一九）「持去」者，言他人持去之物。以盗心触之……波罗夷。「我欲与持去者共取物」8如是想，而〔共同〕移第一步者偷兰遮，移第二步者波罗夷。「我欲取掉落之物〕如是想，而令掉落者突吉罗，掉落物值五摩沙迦或五摩沙迦以上者，以盗心触之……波罗夷。
    （二○）「受寄」者，被寄托之物。〔所有者〕言：「还我物。」时，若言：「我无受寄。」者突吉罗，使所有者起疑念者偷兰遮，所有者如是想：「不与我。」而放弃〔所有〕物者波罗夷。诉讼而胜所有者波罗夷，败诉者偷兰遮。
    （二一）「税处」者，言在山之穿洞处、或渡河码头、或村之入口，由国王立〔告示〕「入此处者应付税」之处。入税处已，应支付与王值五摩沙迦或五摩沙迦以上之物，以盗心触之者突吉罗，动之者偷兰遮。〔欲脱离〕而过税处第一步者偷兰遮，过第二步者波罗夷。立于税处内投〔税物〕于税处外者波罗夷，税之隐匿者突吉罗。
    （二二）「有情」者，言人有情。以盗心触之……波罗夷。「我欲以步诱导之」如是想，而移第一脚者偷兰遮，移第二脚者波罗夷。
    （二三）「无足」者，蛇、鱼也。值五摩沙迦或五摩沙迦以上之物，以盗心触之……波罗夷。
    （二四）「二足」者，人类、鸟类之谓。以盗心触之……波罗夷。「我欲以步诱导之」如是想，而移第一脚者偷兰遮，移第二脚者波罗夷。
    （二五）「四足」者，象、马、骆驼、牛、驴马、家畜之谓。以盗心触之者……波罗夷。「我欲以步诱导之」如是想，而移第一脚者偷兰遮，移第二脚乃至第三脚者偷兰遮，移第四脚者波罗夷。
    （二六）「多足」者，蝎、百足、毛虫之谓。值五摩沙迦或五摩沙迦以上者，以盗心触之……波罗夷。「我欲以步诱导之」如是想，每移步，步步偷兰遮，移步毕者波罗夷。
    （二七）「侦察」者，侦察货物，而告以「去夺取某物！」者突吉罗。彼取其物，两者俱犯波罗夷。
    （二八）「看守」者，监视〔欲〕盗物之人，〔其所盗物中〕值五摩沙迦或五摩沙迦以上者，以盗心触之……波罗夷。
    （二九）「共谋偷」者，众多比丘共谋以取一比丘之物，俱犯波罗夷。
    （三○）「指定」者，作午前或午后，或昼或夜之指定约束，而言：「依此约束取来彼物。」者突吉罗。依其指定而取彼物，两者俱波罗夷。其指定之前或后，取其物来者，其指定者不犯也，取来者波罗夷。
    （三一）「现相」者，谓作相示，言：「我覆眼、举眉或仰头，依此相示而取彼物。」者突吉罗。依其相示取去其物，两者俱波罗夷。于其示相之前或后，取去其物者，示相者不犯也，取物者波罗夷。

注：
6 七谷（pubbaṇṇa）者，言米等七种谷物；七菜（aparaṇṇa）者，言豆、甘蔗等七种菜。
7 ekaṁ payoge anāgate…，注谓：若田有二标桩以为界，想移动此而占取田地，移动一标桩是偷兰遮，移动二标桩是波罗夷。若有三标桩时，移动一标桩是突吉罗，二标桩是偷兰遮，三标桩是波罗夷。关于绳亦如是，移一端偷兰遮，移两端波罗夷。
8 sahabhaṇḍahārakaṁ，于《善见律》作「盗偷人以及身上之衣，若将去时，初举一脚即偷兰遮」是也。

    五
    （一）一比丘令他比丘：「取某物！」者突吉罗。彼想此物而取，两者俱波罗夷。一比丘令他比丘：「取某物！」，彼想此物，而取他物者，令者不犯也，取者波罗夷。一比丘令他比丘……彼想他物而取其物者，两者俱波罗夷。一比丘令他比丘……彼想他物而取他物者，令者不犯也，取者波罗夷。
    （二）甲比丘令乙比丘语丙比丘，令丙比丘语丁比丘言：「丁比丘去取某物！」甲比丘突吉罗。乙比丘若告丙比丘者突吉罗，取者应诺，则甲比丘偷兰遮。丁比丘取其物者，四比丘俱波罗夷。甲比丘令乙比丘……乃至……「……去取某物！」甲比丘突吉罗。乙比丘若告其他者突吉罗，取者应诺突吉罗；彼取其物者，甲比丘不犯也，令者〔乙比丘〕及取者波罗夷。
    （三）一比丘令他比丘：「取某物！」者突吉罗。其比丘往而再归来，言：「我不能取其物。」彼再令：「能取时，即取之。」者突吉罗，彼比丘取其物者，两者俱波罗夷。
    （四）一比丘于他比丘令：「取某物！」者突吉罗。彼令已，心生后悔，而不言：「勿取！」彼若取其物者俱波罗夷。一比丘于他比丘……彼令已，心生后悔，言：「勿取其物！」彼比丘言：「我已受汝令。」而取其物者，令者不犯也，取者波罗夷。一比丘于他比丘……彼令已，心生后悔，言：「勿取其物！」彼：「诺！」而止者，两者俱不犯也。
    六
    （一）以五事而不与取者波罗夷。他之所有物，知为他之所有物，贵重之物即五摩沙迦或五摩沙迦以上之物，现起盗心，触之者突吉罗，动之者偷兰遮，移离本处者波罗夷。
    以五事而不与取者偷兰遮。他所有物、他物想、轻物即一摩沙迦以上或五摩沙迦以下之物，现起盗心，触之者突吉罗，动之者突吉罗，移离本处者偷兰遮。
    以五事而不与取者突吉罗。他所有物……轻物即一摩沙迦或一摩沙迦以下之物，现起盗心，触之者突吉罗，动之者突吉罗，移离本处者突吉罗。
    （二）以六事而不与取者波罗夷。非己物想，非近亲者之所有，非暂借，重物即五摩沙迦或五摩沙迦以上之物，现起盗心，触之者……波罗夷。
    以六事而不与取者偷兰遮。非己物想……轻物即一摩沙迦以上或五摩沙迦以下之物，现起盗心……偷兰遮。
    以六事而不与取者突吉罗。非己物想……轻物即一摩沙迦或一摩沙迦以下之物，现起盗心……突吉罗。
    （三）以五事而不与取者突吉罗。非他物，他物想，重物……五摩沙迦以上之物，现起盗心，触之者突吉罗，动之者突吉罗，移离本处者突吉罗。
    以五事而不与取者突吉罗。非他物，他物想，轻物……五摩沙迦以下之物，现起盗心，触之者突吉罗，动之者突吉罗，移离本处者突吉罗。
    以五事而不与取者突吉罗。非他物，他物想，轻物……一摩沙迦以下之物，现起盗心，触之者突吉罗，动之者突吉罗，移离本处者突吉罗。
    （四）于近亲物、暂借、饿鬼物、畜生物作己物想、粪扫物想，痴狂者、心乱者、恼痛者、最初之犯行者，不犯也。

───不与取第一章终───

    七
    〔言〕洗衣者有五事、〔言〕敷布有四事、〔言〕暗夜有五事、〔言〕搬运有五事、〔言〕对话有五事、〔言〕旋风有二事、未烂坏、投筹、〔言〕温浴室有一致之见。
    〔言〕残食有五事、欺五〔事〕、饥馑有古鲁肉、饼、萨加里、摩陀迦。
    续〔言〕共资具、钱袋、敷物、竹、不外出、嚼食、亲厚、己物想有二事。
    续〔言〕不盗七〔事〕、盗七〔事〕、〔言〕盗物有七事，续花有二事。
    传话三事、宝石之脱税三〔事〕、野猪、鹿、鱼、转车。
    肉片二〔事〕、木材二〔事〕、粪扫、河流二〔事〕、〔其事虽〕续行之〔但其〕所行未足。
    于舍卫城一握四〔事〕、残食二〔事〕、茅草二〔事〕、僧物分配七〔事〕、非所有者七〔事〕。
    木材、水、土、草二〔事〕，于盗心取僧物七〔事〕、有主物亦不可取、有主物得暂移。
    于瞻波、王舍城、于毗舍离之阿酬、波罗奈、憍赏弥、沙竭之陀如毗伽。
    （一）尔时，六群比丘至洗衣处取洗衣者之衣，彼等生悔心而如是思：「世尊已制立学处，我等岂非犯波罗夷乎？」以此事白世尊……乃至……「诸比丘！汝等犯波罗夷。」
    （二）尔时，一比丘至洗衣处见高贵之衣，而起盗心。彼生悔心……乃至……「比丘！心起者不犯也。
    尔时，比丘……见衣，以盗心触之。彼生悔心……乃至……「比丘！非波罗夷，是突吉罗。」〔……至……〕起盗心而摇之〔……乃至……〕偷兰遮。〔……乃至……〕以盗心移离本处，彼生悔心……乃至……「比丘！汝犯波罗夷。」
    （三）尔时，一行乞比丘见高贵之上敷布，生起盗心……乃至……以盗心触之……乃至……以盗心摇之……乃至……以盗心移离本处，彼生悔心……乃至……「比丘！汝犯波罗夷。」
    （四）尔时，一比丘昼时见物，作记号9而思：「我将于暗夜取之。」彼想其物而取其物……乃至……想他物而取他物……乃至……想他物而取其物……乃至……想他物而取他物。彼生悔心……「……波罗夷。」
    尔时，一比丘昼间见物，作记号而思：「我将于夜间取之。」彼想他物而取己物。彼生悔心……乃至……「比丘！非波罗夷，是突吉罗。」
    （五）尔时，一比丘搬运他人物时，对头上之荷物，以盗心触之……乃至……以盗心摇之……乃至……以盗心放置肩上……乃至……对肩上之荷物，以盗心触之……乃至……以盗心摇之……乃至……以盗心放下至腰间；乃至……对腰间之物以盗心触之……乃至……以盗心摇之……乃至……以盗心用手捉之……乃至……对手中之物，以盗心置于地……乃至……以盗心由地捉之。彼生悔心……乃至……「比丘！汝犯波罗夷。」
    （六）尔时，一比丘展衣于露地而入寺中，另一比丘〔见此如是思：〕「勿失此衣。」而收藏之。其比丘出来，问诸比丘曰：「诸师！谁取我衣耶？」另一比丘作如是言：「我取之。」彼言：「汝取是衣，汝非沙门！」彼生悔心，以此事白世尊。「比丘！汝以如何心？」「世尊！我唯以对话之道10〔言之〕。」「比丘！唯于对话之道者不犯也。」
    尔时，一比丘置衣于床上……乃至……置坐具于床上……乃至……置钵于床下而入寺中，另一比丘〔见此如是思：〕「勿失此钵。」而收藏之。其比丘出，问诸比丘曰：「诸比丘！谁取我钵耶？」另一比丘作是言：「我取之。」「汝取其钵……」「……不犯也。」
    尔时，一比丘尼展衣于篱上而入寺中。另一比丘尼〔见此如是思：〕「勿失此衣。」而收藏之。其比丘尼出，问诸比丘尼曰：「诸姊！谁取我衣乎？」另一比丘尼作是言：「我取之。」「汝取是衣，汝非沙门尼！」其尼生悔心，如是，比丘尼告诸比丘尼，诸比丘尼语诸比丘，诸比丘以此事白世尊……乃至……「诸比丘！于对话之道者不犯也。」
    （七）尔时，一比丘见被旋风吹起之外衣，〔思：〕「我将与所有主。」而捉之，所有主呵责其比丘：「汝非沙门！」彼生悔心……乃至……「比丘！汝起如何之心？」「世尊！我无盗心。」「比丘！无盗心者不犯也。」
    尔时，一比丘对被旋风吹起之头巾，「于所有主未见之前」如是思，而以盗心取之。所有主呵责此比丘：「汝非沙门！」彼生悔心……乃至……「比丘！汝犯波罗夷。」
    （八）尔时，一比丘至墓地，于未烂之死尸取粪扫衣，有死者之灵住其死尸。尔时，彼亡灵如是言比丘：「尊者！勿取我衣。」其比丘不听〔是言〕而去。时，其死尸起，追随比丘之后，如是，比丘入于寺中而闭其门。是时，死尸即倒于地上。彼生悔心……乃至……「比丘！非波罗夷。然，诸比丘！不可于未烂之死尸取粪扫衣，取者突吉罗。」
    （九）尔时，一比丘分配众僧衣时，以盗心易筹而取衣。彼生悔心……「……波罗夷。」
    （一○）尔时，长老阿难于温浴室，对一比丘之下衣以为己物而穿之。是时，其比丘如是言长者阿难：「尊者！汝何故着我下衣乎？」「尊者！我以为是己物。〕以此事白世尊。「诸比丘！己物想者不犯也。」
    （一一）尔时，众多比丘下耆阇崛山时，见狮子之残食，〔以此〕煮而食之。彼等生悔心……乃至……「诸比丘！于残食者不犯也。」
    尔时，众多比丘下耆阇崛山时，见虎之残食……乃至……见豹之残食……乃至……见鬣狗之残食……乃至……见狼之残食，〔以此〕煮之……「诸比丘！于畜生物者不犯也。」
    （一二）尔时，一比丘分配饭于僧众时，言：「与他〔比丘〕之分。」而欺取〔另一不在比丘之分〕。彼生悔心……乃至……「比丘！非波罗夷，故意妄语故，波逸提。」
    尔时，一比丘分配噉食于僧众时……乃至……分配饼于僧众时……乃至……分配糖蔗于僧众时……乃至……分配瓜果于僧众时，言：「与他〔比丘〕之分。」而欺取〔另一比丘之分〕。彼生悔心……乃至……「比丘！非波罗夷，故意妄语故，波逸提。」
    （一三）尔时，一比丘于饥馑时入食肆，以盗心取饭满钵。彼生悔心……「……波罗夷。」
    尔时，一比丘饥馑时入肉店，以盗心取肉满钵……「……波罗夷。」
    尔时，一比丘饥馑时入饼店，以盗心取饼满钵……乃至……以盗心取萨加里饼满钵……乃至……以盗心取摩陀加饼满钵。彼生悔心……「……波罗夷。」
    （一四）尔时，一比丘昼间见资具，作记号而思：「我将于夜间取之。」其比丘想其物而取其物……乃至……想其物而取他物……乃至……）想他物而取其物……乃至……想他物而取他物。彼生悔心……「……波罗夷。」
    尔时，一比丘昼见资具……如是思：「我将要取之。」彼想他物而取己物。彼生悔心……乃至……「比丘！非波罗夷，是突吉罗。」
    （一五）尔时，一比丘见床上有钱袋，「从其〔床〕取者，殆是波罗夷。」故连床移而取去。彼生悔心……「……波罗夷。」
    （一六）尔时，一比丘以盗心取僧众之敷物。彼生悔心……「……波罗夷。」
    （一七）尔时，一比丘以盗心取竹制衣架上之衣。彼生悔心……「……波罗夷。」
    （一八）尔时，一比丘于寺中取衣，以为「我如出此寺，殆是波罗夷。」故不出寺外。以此事白世尊。「诸比丘！此愚人！出与不出俱波罗夷。」
    （一九）尔时，有二比丘是寮友，一比丘为乞食而入村，另一比丘在分配食物于僧众时，取寮友之分。然后，彼以亲厚想11而食之。其比丘知〔此事〕而呵责彼比丘：「汝非沙门！」彼生悔心……乃至……「比丘！汝存何心？」「世尊！我以亲厚想取之。」「比丘！于亲厚想取者不犯也。」
    （二○）尔时，众多比丘在作衣。分配嚼食于僧众时，取〔比丘等〕所有之分而置之。有一比丘取他比丘之分，以为己份而食之，其比丘知之而呵责彼：「汝非沙门！」彼生悔心……乃至……「比丘！汝存何心？」「世尊！我作己物想。」「比丘！作己物想者不犯也。」
    尔时，诸比丘在作衣。分配噉食于僧众时，〔有一比丘〕以他比丘之钵取另一比丘之分而置之。钵主比丘以为己物而食之。其比丘呵责彼……「比丘！作己物想者不犯也。」
    （二一）尔时，诸盗庵罗果者，打落庵罗果而持去，所有主追诸盗者，诸盗者见所有主，投果而走。诸比丘以为弃物，拾而食之。所有主呵责诸比丘：「汝等非沙门！」彼等生悔心，以此事白世尊。「诸比丘！汝等存何心乎？」「世尊！我等以为弃物。」「诸比丘！以为弃物者不犯也。」
    尔时，盗阎浮果者……乃至……盗麪麭树果者……乃至……盗芭那沙果者……乃至……盗多罗果者……乃至……盗甘蔗者……乃至……盗瓜果者，集取瓜果而去。所有主……「诸比丘！以为弃物者不犯也。」
    （二二）尔时，盗庵罗果者，打落庵罗果……而逃走。诸比丘〔思：〕「在所有主发现前。」以盗心食之。所有主呵责诸比丘：「汝等非沙门！」彼等比丘生悔心……乃至……「诸比丘！汝等犯波罗夷。」
    尔时，盗阎浮果者……盗瓜果者……逃走。诸比丘〔思：〕「在所有主发现前。」以盗心食之。所有主……「诸比丘！汝等犯波罗夷。」
    （二三）尔时，一比丘以盗心取僧众之庵罗果……乃至……僧众之阎浮果……乃至……僧众之面麭树果……乃至……僧众之芭那沙果……乃至……僧众之多罗果……乃至……僧众之甘蔗……乃至……僧众之瓜果，以盗心取之。彼生悔心……波罗夷。」
    （二四）尔时，一比丘至花园，见已被摘下之值五摩沙迦之花，以盗心取之。彼生悔心……「……波罗夷。」
    尔时，一比丘至花园，以盗心摘值五摩沙迦之花而取去。彼生悔心……「……波罗夷。」
    （二五）尔时，一比丘至乡村，如是言另一比丘曰：「友！我受〔汝〕托而告汝之檀越。」彼比丘至〔其檀越家传是言〕而其檀越令彼持一衣，却由己受用。另一比丘知之而呵责彼比丘：「汝非沙门！」彼生悔心……乃至……「比丘！非波罗夷。然，诸比丘！不可说：『我欲转述传语。』若说者突吉罗。」
    尔时，一比丘至乡村。另一比丘对彼比丘如是言：「友！请汝将我所言，转述我檀越。」其比丘至已，〔檀越〕令彼持来两件衣，一以自用，一与其比丘。其比丘知之，呵责彼比丘：「汝非沙门！」彼生悔心……乃至……「比丘！非波罗夷。然，诸比丘！不可说：『他人欲我转述。』若说者突吉罗。」
    尔时，一比丘至乡村，如是言另一比丘曰：「友！我将受托之言转述汝之檀越。」彼亦作如是言：「汝应转述受托之言。」彼比丘至已，而〔其檀越〕令彼持来阿罗迦量之酥、多罗量之砂糖、陀那量之米，由彼自食用。其比丘知之而呵责彼比丘：「汝非沙门！」彼生悔心……乃至……「比丘！非波罗夷。然，诸比丘！不可说：『我欲转述受托之言。』亦不应说：『汝应转述受托之言。』若说者突吉罗。」
    （二六）尔时，有持高贵宝石者与一比丘同于旅途行路。时，其人见至税处，以宝石入比丘之袋中，其比丘不知而行，过税处后取之。其比丘生悔心……乃至……「比丘！汝存何心乎？」「世尊！我不知也。」「比丘！不知者不犯也。」
    尔时，有持高贵宝石者……至税处，假作有病，以己荷物给其比丘，如是，其人行过税处而言比丘曰：「尊者！还我宝石，我非有病。」「汝何故而作此事耶？」尔时，其人以此事言比丘。彼生悔心……「比丘！不知者不犯也。」
    尔时，一比丘与行商者长途同行。有人以饮食慰劳比丘，行至税处，以高贵之宝石托比丘，「尊者！请将此宝石通过税处。」如是，比丘将宝石通过税处。彼生悔心……「……波罗夷。」
    （二七）尔时，一比丘将桎缚之野猪，以慈悲心而放之。彼生悔心……乃至……「比丘！汝存何心乎？」「世尊！我以慈悲心也。」「比丘！以慈悲心者不犯也。」
    尔时，一比丘将桎缚之野猪，〔思：〕「于所有主不见时。」以盗心放之。彼生悔心……「……波罗夷。」
    尔时，一比丘见桎缚之鹿，以慈悲心放之……乃至……被桎缚之鹿，〔思：〕「于所有主发现前。」以盗心放之……乃至……将被网之鱼，以慈悲心放之……乃至……被网之鱼，〔思：〕「于所有主发现前。」以盗心放之。彼生悔心……「……波罗夷。」
    （二八）尔时，一比丘见车上物，〔思：〕「由此取者波罗夷。」故使〔车〕超过，转而取之。彼生悔心……「……波罗夷。」
    （二九）尔时，一比丘见被鹰啄起之一肉片，取之，〔思：〕「将还与所有主。」所有主呵责比丘：「汝非沙门！」其比丘生悔心……乃至……「比丘！无盗心者不犯也。」
    尔时，一比丘见被鹰啄起之一肉片，〔思：〕「于所有主不见时。」以盗心取之，所有主呵责其比丘：「汝非沙门！」彼生悔心……「……波罗夷。」
    （三○）尔时，诸人结筏并放于阿致罗筏底河，〔筏之〕绳结断而木材散乱流去。诸比丘以为弃物而取上岸，所有主呵责诸比丘：「汝等非沙门！」彼等生悔心……乃至……「诸比丘！作弃物想者不犯也。」
    尔时，诸人结筏并放于阿致罗筏底河，绳结断而木材散乱流去。诸比丘〔思：〕「于所有主不见时。」以盗心取上岸，所有主呵责诸比丘：「汝等非沙门！」彼等生悔心……乃至……「诸比丘！汝等犯波罗夷。」
    （三一）尔时，一牧牛者将衣挂树上而去大便，一比丘以为弃物而取之。时，牧牛者呵责其比丘：「汝非沙门！」彼生悔心……乃至……「比丘！弃物想者不犯也。」
    （三二）尔时，一比丘正渡河，有衣离洗衣者手而缠〔彼〕足，其比丘取之，〔思：〕「还与所有主。」所有主呵责其比丘：「汝非沙门！」彼生悔心……乃至……「比丘！非盗心者不犯也。」
    尔时，一比丘正渡河，有衣离洗衣者手而缠〔彼〕足，其比丘〔思：〕「于所有主不见之前。」以盗心取之。所有主呵责其比丘：「汝非沙门！」彼生悔心……「……波罗夷。」
    （三三）尔时，比丘见酥瓶而饮一小量。彼生悔心……乃至……「比丘！非波罗夷，乃突吉罗。」
    （三四）尔时，众多比丘约定「吾等将欲取一物」而去。一比丘取其物，彼等作如是言：「我等非波罗夷，彼取其物之比丘犯波罗夷。」以此事白世尊。「诸比丘！汝等犯波罗夷。」
    尔时，众多比丘谋取一物后，分配之。彼等每人分配〔所得〕不满五摩沙迦，彼等曰：「我等非波罗夷。」以此事白世尊。「诸比丘！汝等犯波罗夷。」
    （三五）尔时，一比丘于舍卫城饥馑之时，以盗心取商人一把米。彼生悔心……「……波罗夷。」
    尔时，一比丘于舍卫城饥馑之时，以盗心取商人一把绿豆……乃至……一把蚕豆……乃至……一把胡麻。彼生悔心……「……波罗夷。」
    （三六）尔时，于舍卫城安陀林有盗者杀牛，食其肉，藏其残肉而去。诸比丘以为弃物，取而食之。盗人呵责诸比丘：「汝等非沙门！」彼等生悔心……乃至……「诸比丘！弃物想者不犯也。」
    尔时，舍卫城安陀林有盗人杀野猪……「……弃物想者不犯也。」
    （三七）尔时，一比丘往茅草田，有已被刈之茅草值五摩沙迦，以盗心取之。彼生悔心……「……波罗夷。」
    尔时，一比丘往茅草田，刈值五摩沙迦之茅草，以盗心取之。彼生悔心……「……波罗夷。」
    （三八）尔时，诸客比丘分僧众之庵罗果而食。旧住比丘呵责彼等诸比丘：「汝等非沙门！」彼等生悔心，以此事白世尊。「诸比丘！汝等存何心乎？」「世尊！我等〔思〕为〔客比丘〕食用。」「诸比丘！〔思〕为〔客比丘〕食用者不犯也。」
    尔时，客比丘分配僧众之阎浮果……乃至……僧众之麪麭树果……乃至……僧众之芭那沙果……乃至……僧众之多罗果……乃至……僧众之甘蔗……乃至……僧众之瓜果而食之。旧住比丘……「诸比丘！〔思〕为〔客比丘〕食用者不犯也。」
    （三九）尔时，庵罗园之守护人给诸比丘庵罗果。诸比丘思：「所有主为令〔彼等〕守护此〔庵罗果〕，非为令〔彼等〕给此〔而雇用彼等〕。」而畏惧不取。以此事白世尊。「诸比丘！守护人所给者不犯也。」
    尔时，阎浮园之守护人……瓜果园之守护人，给诸比丘瓜果。诸比丘思：「所有主……」……「诸比丘！守护人所给者不犯也。」
    （四○）尔时，一比丘思暂借僧众之木材而取之，以支持己房之壁。诸比丘呵责其比丘：「汝非沙门！」彼生悔心，以此事白世尊。「比丘！汝存何心乎？」「世尊！我思暂借。」「比丘！以暂借想者不犯也。」
    （四一）尔时，一比丘以盗心取僧众之水……乃至……僧众之土……乃至……僧众之草堆，以盗心取之。彼生悔心……「……波罗夷。」
    （四二）尔时，一比丘以盗心取僧众之卧床。彼生悔心……「……波罗夷。」尔时，一比丘以盗心取僧众之椅子……乃至……僧众之褥……枕……门板……窗扇……梁。彼生悔心……「……波罗夷。」
    （四三）尔时，诸比丘将一优婆塞于寺中用之坐卧具，而使用于他处。时，彼优婆塞讥嫌非难：「诸大德！何以将他人使用之物用于他处耶？」以此事白世尊。「诸比丘！不可将他人使用之物用于他处，使用者突吉罗。」
    （四四）尔时，诸比丘移至布萨堂及集会堂亦疑惧〔坐卧具〕而坐于地，秽污身衣。以此事白世尊。「诸比丘！暂移者，可！」
    （四五）尔时，瞻波城偷兰难陀比丘尼之弟子比丘尼，至偷兰难陀比丘尼之檀越家，〔言：〕「师冀望饮用三辛粥。」而令作之，持归而自食用。其师知之，呵责彼弟子比丘尼：「汝非沙门！」彼尼生悔心，如是，彼尼以此事告诸比丘尼，诸比丘尼以此事语诸比丘，诸比丘以此事白世尊。「诸比丘！非波罗夷，故意妄语故，波逸提。」
    尔时，于王舍城，偷兰难陀比丘尼之弟子比丘尼，至偷兰难陀比丘尼之檀越家，〔言：〕「师冀望食用蜜丸。」而令作之，自食用。其比丘尼知之……「……故意妄语故，波逸提。」
    （四六）尔时，于毗舍离长老阿酬之檀越居士有二儿，即子与侄。时，其居士〔病〕如是言长老阿酬曰：「尊者！请向此二儿中信仰深者，示其〔藏财宝〕之处。」时，其居士之侄信仰深厚，如是，长老阿酬教示其处与侄儿，其侄儿依其财产而立家，又行布施。
    尔时，居士子如是言长老阿难：「大德阿难！谁是父之继承者，是子还是侄乎？」「贤者！子为父之继承者。」「大德！彼尊者阿酬，以我财产指示我堂兄弟。」「贤者！长老阿酬非沙门也。」尔时，长老阿酬言长老阿难曰：「友！阿难！让我判定之。」
    尔时，长老优波离乃长老阿酬之党，长老优波离如是言长老阿难：「友！阿难！若彼由所有主言：『此宝处示某者。』而彼示之有何罪乎？」「大德！无何罪，乃至突吉罗亦不犯也。」「友！此长老阿酬因所有主言：『此宝处示某者。』而彼示之。友！长老阿酬不犯也。」
    （四七）尔时，于波罗奈，长老毕陵伽婆蹉之檀越苦恼两儿被盗贼夺走。其时，长老毕陵伽婆蹉以神通力带来其两儿置于阁楼上，诸人见其两儿，知「大德毕陵伽婆蹉有神通力」而深信长老毕陵伽婆蹉。诸比丘讥嫌非难：「何以长老毕陵伽婆蹉带回被贼所夺之两儿？」以此事白世尊。「诸比丘！神通者于神通力之境地者不犯也。」
    （四八）尔时，有班陀伽和伽毗罗二比丘是朋友，一住于村落，一住于憍赏弥。其比丘由村落往憍赏弥途中，于渡河时有野猪之脂肉块离屠猪者之手而缠其足，其比丘取之，思：「还与所有主。」所有主呵责其比丘：「汝非沙门！」一牧牛女见彼上岸而作是言：「来！尊者！行不净法。」其比丘〔思〕：「我已非沙门。」遂与彼女行不净法。至憍赏弥，以此事语诸比丘，诸比丘以此事白世尊。「诸比丘！于不与取者不犯也，而行不净法者波罗夷。」
    （四九）尔时，于沙竭，长老陀如毗伽之同住比丘，因盗商人之头巾，而被忧愁所困。然后，如是言长老陀如毗伽：「大德！我非沙门，当出去。」「友！汝曾有何为乎？」彼语其事。持来〔头巾〕估价之，不值五摩沙迦。「友！汝非波罗夷。」而〔为他〕说法。其比丘甚欢喜。

───波罗夷二终───

注：
9 nimittaṁ akāsi，作记号，成为目标。
10 niruttipatho，注谓：于会话时，言：「谁取乎？谁取去乎？」答：「我取，我取去。」是普通之语法。此时言「取」者，非「以盗心取去」之意，问者以「取」解为「盗取」而说是波罗夷。于《善见律》译为：「谁盗取？」答：「我盗取。」佛言：「比丘！汝心云何？」比丘答言：「逐口语，实无盗心。」「若尔，无罪。」
11 亲厚想，原语是 vissāseti 意为信赖，亲厚之间有信赖之意，故想食之亦不怒或可能欢喜。

    不与取学处第二之一
    佛在王舍城羯阑铎迦池竹林园中。时有但尼迦苾刍。先是陶师之子。于阿兰若草室中住。时但尼迦入王舍城。于可行处次第乞食。时此城中牧牛羊人取薪草人。正道活命。邪道活命人。苾刍去后打破其室取草木去。但尼迦还见其室破悉将草木。即便更造新室。如是再三。被诸人等同前打破。但尼迦便即思惟。呜呼甚苦。呜呼极苦。我才乞食。便被诸人打破我室。如是至三。我自善解祖父已来工巧之事。何不造作全成瓦室。但尼迦即自掘土。以无虫水和作熟泥。先造室基次起墙壁。安中棚覆上盖衣笐。竿象牙杙床枮方座。窗牖门枢泥既乾已。将诸菜色而图画之。用乾柴牛粪并草烧之。极善成熟。其色红赤如金钱花。时但尼迦苾刍作如是念。我室善成形色可爱。宜可自为欢庆。时但尼迦于随近苾刍嘱为看室。执持衣钵行化人间。
    世尊常法乃至未入涅槃已来。持身安隐为化有情故。时时往观地狱傍生饿鬼天处人间。兰若尸林山海及余住处。尔时世尊欲按行住处。告具寿阿难陀曰。汝去告诸苾刍。如来今欲往观住处。汝等苾刍。有乐随行者宜可持衣。时阿难陀奉世尊教。即往林树若寺内若外房及经行处。告诸苾刍曰。今者世尊欲观住处。若仁等有乐随行者宜可持衣。时诸苾刍闻是语已。各各持衣诣世尊所。尔时世尊与诸苾刍。随次巡行往但尼迦住处。世尊至已见但尼迦房。全以瓦成。其色红赤如金钱花。见已告诸苾刍曰。此是谁房。诸苾刍白佛言。是但尼迦苾刍陶师之子自造此室。佛告诸苾刍。可破此室。由此缘故。诸外道等谤讟于我言。沙门乔答摩现在住世。而声闻众中有作如是有漏法者。何况灭度。时诸苾刍奉世尊教打破其室。尔时世尊。见破室已遂舍之而去。
    时但尼迦苾刍来见室破。即告随近苾刍曰。谁破我室。诸苾刍曰。是大师教令苾刍打破。但尼迦曰。法主世尊敕令破者斯为善破。尔时王舍城中有掌木大臣。是但尼迦苾刍先时知友。言谈得意。时但尼迦便作是念。掌木大臣是我亲友。我从觅木更造木舍。作是念已诣大臣处。白言。仁今知不。摩揭陀国胜身之子未生怨王。先与我木。我欲取用可见相授。大臣答曰圣者若大王与木。斯成大善。随意将去。但是城中所有诸木。皆是未生怨王之所掌守。极牢藏护。为欲修补王舍大城破落之处。亦为难事。而贮此木。不许与他。时但尼迦苾刍遂取一木割截将去。是时守城大臣巡行街衢。见一大木被截将去。见此事已极大惊怖。便作是念。岂非摩揭陀国未生怨王将有怨贼欲入城耶。此木乃是王所掌护。不许与他。何故有人辄便将去。见是事已。即便诣彼掌木臣所告言。大臣知不。我向巡行街衢。见一大木被截将去。我时见已。极大惊怖身毛皆竖。岂非未生怨王将有怨贼欲入城耶。或掌木官将此大木与余人耶。大臣告曰。我不曾以此木与人。然我曾见但尼迦苾刍作如是语。未生怨王与我此木。仁当见与。我时答曰。圣者若是大王曾与木者。幸即将去随意所用。岂非是彼将此木耶。是时守城大臣。即便往白未生怨王。王今知不。我向巡行街衢见有一木。是大王所须拟用修补并为难事。遂被他人斩截将去。我既见已。极大惊怖身毛皆竖。岂非大王将有怨家盗贼当入城耶。即便问彼掌木大臣曰。君不将木与他人不。彼便答云。我不曾以此木与人。然我曾见但尼迦苾刍言王与木。时掌木官报云。王若与者可随意取。时彼苾刍。即便斩截大木将去。岂复大王曾忆将木与余人耶。王曰。我不曾忆。即命掌木大臣。大臣奉命欲诣王所。
    尔时但尼迦苾刍。因有少事入王舍城。时掌木官遥见但尼迦苾刍报言。圣者知不。为仁取木王今唤我。苾刍报言。汝可先行吾当随去。时掌木官即便先行。但尼迦后至。并与来使俱诣王门。到已而住。时彼使者便诣王所白言。大王。其掌木官今在门外。其苾刍虽不被唤亦来在门。王曰。掌木之人且勿令入。其出家者应可唤来。使者出唤苾刍。入见申手愿言大王无病长寿。在一面住。时王告但尼迦苾刍曰。圣者。他不与木合辄取耶。但尼迦言。不合。王曰。若尔何故取我木去。但尼迦言。是王先与。王曰。我不曾忆。仁若忆者为我忆之。但尼迦言王岂不忆。初受灌顶位时。于大众中作师子吼唱如是言。于我国中若沙门婆罗门。持戒修善不行窃盗者。我之境内所有草木及水随意取用。王曰。我据无主物作如是语。此木乃是他所掌物。因何辄取。但尼迦曰。王言据无主者。此乃何干王事。王闻此语发大瞋怒。额起三峰攒眉嚬蹙张目振手曰。沙门汝今合死。我不能杀。汝即宜速去。从今已往更不得如此。是时人众共出大声作如是语。希奇摩揭陀国未生怨王。禀性暴烈所为造次。沙门合死。但以言责而便放免。时但尼迦还到住处。白诸苾刍。我向几被未生怨王所杀。诸苾刍问其故。但尼迦具以因缘告诸苾刍。时诸苾刍以此因缘往白世尊。世尊命具寿阿难陀曰。汝可着僧伽胝衣将一苾刍。入王舍城街衢之所众人聚处。若婆罗门居士。或村邑聚落商主富人。若信不信。于如是等皆当具问。盗几许物犯王国法合当死罪。时阿难陀受佛教已入王舍城。如佛所教具问诸人。盗几许物王法应死。诸人报曰。若五磨洒若过五磨洒是当合死。阿难陀问已。出王舍城至世尊所。礼双足已在一面立。白世尊言。大德。如佛所教。遍问诸人。齐何合死。彼皆报我。若盗五磨洒若过五磨洒王法合死
    尔时世尊以此因缘集苾刍僧伽。知而故问非不知问。时而问非时不问。有利故问无利不问。破决堤防断除疑惑。为利益故知时而问。汝但尼迦苾刍陶师之子。汝实作如此不端严事取王木耶。但尼迦言。实尔大德。世尊呵责曰。汝之所为。非沙门非净行非随顺行。非出家者所应作事。世尊种种呵责已。告诸苾刍曰。我观十利。乃至正法久住。为诸声闻弟子。于毗奈耶制其学处。应如是说。
    若复苾刍若在聚落若空闲处。他不与物以盗心取。如是盗时。若王若大臣。若捉若杀。若缚驱摈若呵责言。咄男子汝是贼。痴无所知作如是盗。如是盗者。此苾刍亦得波罗市迦。不应共住。
    若复苾刍者。谓但尼迦。余义如上。
    若聚落者。谓墙栅内。
    空闲处者。谓墙栅外。
    他者。谓女男黄门。
    不与者。谓无人授与
    物。谓金等。
    以盗心取者。谓他不与物贼心而取。
    如是盗时者。若五磨洒或过五磨洒
    若王者。谓刹帝利。若婆罗门。若薜舍。若戍达罗。受刹帝利王灌顶位者。皆名为王。若有女人受灌顶位。亦名为王
    若大臣者。谓王辅相。为王图议政事以自存活。
    捉者。谓执将来。
    杀者。谓断其命。
    缚者。有三种缚。谓铁木绳。
    驱摈者。谓逐令出国
    作如是呵责。咄男子汝是贼。汝痴无所知者。是轻毁言。
    若此者。指行盗人。
    苾刍者。谓得苾刍性。云何苾刍性。谓受圆具。云何圆具。谓白四羯磨。于所作事如法成就究竟满足。其进受人以圆满心。希求具足要祈誓受情无恚恨。以言表白语业彰显。故名圆具。
    波罗市迦者。是极重罪极可厌恶。是可嫌贱不可爱乐。若人犯此罪时亦谗犯已。即非沙门非释迦子。失苾刍性乖涅槃性。堕落崩倒被他所胜不可救济。如截多罗树头。不能郁茂增长广大。名波罗市迦。
    不应共住者。此人不得与诸余苾刍而作共住。若褒洒陀若随意事。若单白白二白四羯磨。若十二种人羯磨。并不应差。由此故名不应共住。
    此中犯相其事云何
    总摄颂曰
    自取于地上　　或在空中堕
    氎乘及营田　　输税并无足
    旃荼罗世罗　　总收于十事

    别摄颂曰
    自取不与取　　盗心他掌物
    及作他物想　　有三五不同
    复有四四殊　　并二五差别
    斯皆据重物　　随处事应知

    有三种相。若苾刍于他重物不与而取。得波罗市迦。云何为三。谓自取或看取或遣使取。云何自取。谓自盗取。或自引取举离本处。云何看取。谓自看盗取。或自看引取举离本处。云何遣使取。谓自遣使取。或遣使引取离本处。若苾刍以此三缘。于他重物不与而取。得波罗市迦
    复有三缘。苾刍于他重物不与而取。得波罗市迦。云何为三。谓他不与。体是重物。离本处。云何不与取。曾无男女黄门授与其物。是谓不与取。云何体是重物。若满五磨洒若过五磨洒。云何离本处。谓从此处移向余处。苾刍以此三缘于他重物不与而取。得波罗市迦。
    复有三缘。苾刍于他重物不与而取。得波罗市迦。云何为三。谓起盗心。兴方便。离本处。云何起盗心。谓有贼心欲盗他物。云何兴方便。若手若足而兴进趣。离处等如前应知
    复有三缘。苾刍于他重物不与而取。得波罗市迦。云何为三。谓他所掌物。体是重物。离本处。云何他所掌物。谓是重物若女男黄门摄为己有。是名他所掌物。重物离处如前应知。
    复有三缘。苾刍于他重物不与而取。得波罗市迦。云何为三。作他掌物想。体是重物。离本处。云何他掌物想。若苾刍作如是念。此物是他女男等所掌。作他物想余如上说
    复有四缘。苾刍于他重物不与而取。得波罗市迦。谓他所掌物。作他物想。是重物。离本处。苾刍得波罗市迦
    复有四缘。苾刍于他重物不与而取。得波罗市迦。云何为四。谓有盗心。起方便。是重物。离本处。余如上说
    复有四缘。苾刍于他物不与取。得波罗市迦。云何为四。是他所护。作属己想。是重物。举离处。何谓他所护。如人有重物安在器中。若自守护。或令四兵而共防护。云何属己想。人有重物置箱器等中。作属己想。此是我物。余如上说
    复有四缘。苾刍于他重物不与而取。得波罗市迦。谓有守护无属己想。或无守护有属己想。重物离处。何谓有守护无属己想。如有盗贼破诸城邑逃窜林野。时守路人夺得彼物聚在一处。而守护之。不执属己。何谓无守护有属己想。如有重物安在箱器等中。无人马等兵而为守护。有属己想不与而取。重物离处得罪同前
    复有五缘。苾刍他物不与取。得波罗市迦。云何为五。非己物想。非亲友想。非暂用想。取时不语他。有盗心。得波罗市迦
    复有五缘。苾刍无犯。云何为五。作己有想。亲友想。暂用想。取时语他无盗心者。无犯

根本说一切有部毗奈耶卷第二

根本说一切有部毗奈耶卷第三

        三藏法师义净奉　制译

    不与取学处第二之二
    摄颂曰
    若在于地上　　或时在器中
    或复在场篅　　田处诸根药

    若苾刍知他重物安在地上。所谓颈珠臂钏真珠璎珞诸庄严具。苾刍盗心起方便。从床座起整衣而去。乃至未触着来得恶作罪。若触未移处得窣吐罗底也。若举离处。是谓为盗。随时准价。若满五磨洒。得波罗市迦。若不满五磨洒。得窣吐罗底也。若其地平一段细滑。是谓一处。若地皮起或复破裂。或为大缝或时书字种种彩画。是谓异处。若盘器等一段细滑。是谓一处。若有破裂乃至彩画。是谓异处。
    若人重物安在场中。所谓颈珠乃至璎珞。苾刍盗心起方便。乃至未触着来得恶作罪。若触未移处得窣吐罗底也。若举离处。是谓为盗。随时准价。若满五者。得波罗市迦。若不满者。得窣吐罗底也。若场上谷麦等。平总为一色者。是谓一处。若谷麦等高下不平作种种色。是谓异处。
    若他重物安篅窖中。谓诸宝物璎珞之具。若苾刍起盗心兴方便。乃至未触着来得恶作罪。若触未移处得窣吐罗底也。若举离处满五。得根本罪。若不满者。得窣吐罗底也。若人重物安在篅窖内。若篅窖中谷麦等。与口平满总为一色。是谓一处。若谷麦等不与口齐。高下不平作种种色。或复有木及席荐等为障隔者。是谓异处。
    若人田中有诸根药。谓雀头香黄姜白姜。及诸根药乌头等类。苾刍兴方便起盗心。乃至未触已来得恶作罪。若触未移处得窣吐罗底也。若离本处满五。得根本罪。不满得窣吐罗底也
    摄颂曰
    屋等处有三　　鸟物复三种
    禁咒取伏藏　　此有三不同

    若是人物杂色之衣安在屋上。若苾刍起盗心兴方便。安梯蹬以物钩斲而昇其上。乃至未触已来得恶作罪。若触着衣而未离处得窣吐罗底也。若举离处。是名为盗。应准其价得罪同前。若浣衣人屋上晒衣。被风吹去堕在苾刍经行之处。或落门傍。若苾刍起盗心兴方便。乃至未触已来得恶作罪。若触着时得窣吐罗底也。若举离处得罪同前。若人重物安在楼上。谓诸宝物璎珞之具。若苾刍起盗心兴方便。安梯蹬以物钩斲而昇其上。乃至未触已来得恶作罪。若触未离本处得窣吐罗底也。若举离处得罪同前。
    若人于舍宅内或园池边种花果树。于节会日以上妙物而严饰之。所谓诸宝璎珞之具及杂缯彩。时有飞鸟谓珠是肉。衔之而去。若苾刍起盗心兴方便而捉彼鸟。乃至未触璎珞已来得恶作罪。若触未离本处。作鸟物想。得恶作罪。若举离处。是名为盗。应准其价。若满五者。得窣吐罗底也。若不满者。得恶作罪。若苾刍作如是念。此是人物。宁容禽鸟得有璎珞。若虽触着未举离处。得窣吐罗底也。举离处时。若满五者。得根本罪。若不满者。得窣吐罗底也。若人以诸宝物及璎珞具。置箱中安屋上。时有飞鸟持物将去。若苾刍起盗心兴方便而捉彼鸟。乃至未触璎珞已来得恶作罪。若触彼物时未离本处。作鸟物想。得恶作罪。若举离处。是名为盗。应准其价。若满五者。得窣吐罗底也。若不满者。得恶作罪。若苾刍作如是念。此是人物。宁容禽鸟得有璎珞。虽触着未举离处。得窣吐罗底也。举离处时。若满五者。得根本罪。若不满者得窣吐罗底也。
    若人舍中或在池内。为戏乐故养畜诸鸟。谓鹦鹉舍利俱抧罗鸟命命鸟等。便以种种诸璎珞具而庄饰之。苾刍见已起盗心兴方便遂捉彼鸟。乃至未触庄严具来得恶作罪。若触彼物时未离本处。作鸟物想。亦得恶作罪。若举离处。是名为盗。应准其价。若满五者。得窣吐罗底也。若不满者。得恶作罪。若于此物作人物想非鸟物想。虽触着未离本处。得窣吐罗底也。若举离处。满五者。得根本罪。不满五者。得粗罪。
    若有苾刍。于二伏藏。一是有主。一是无主。苾刍意欲取彼有主伏藏。从床而起整带衣服。作曼荼罗于彼四方钉朅地罗木。以五色线而围系之。于火鑪内然诸杂木。口诵禁咒作如是言。有主伏藏应来。无主伏藏勿来。若于彼时。有主伏藏随言来者。乃至未见已来得窣吐罗底也。若眼见时。是名为盗。应准其价。若满五者。得根本罪。若不满者。得粗罪。若作是言。无主伏藏应来。有主伏藏勿来。若于彼时。无主伏藏随言来者。乃至未见已来得恶作罪。若眼见时。是名为盗。应准其价。若满五者。得窣吐罗底也。若不满者。得恶作罪。若于有主无主伏藏。各于异时别别作法而盗取者。随事重轻如上得罪
    摄颂曰
    若物在毡席　　或于石板等
    花果奇妙树　　随处事应知

    若人重物安在毡席及地敷上。所谓诸宝及璎珞具。若苾刍起盗心兴方便。乃至未触已来得恶作罪。若触彼物未离本处。得窣吐罗底也。若举离处是名为盗。随时准价得罪同前。若彼草敷同一色者。是名一处。若种种色别异不同。是名异处。
    若人重物安在石上。乃至不满得窣吐罗底也。若石细滑总为一段者。是名一处。若剥裂缝开。或时书字。或种种彩画。是谓异处。石上既尔。乃至板木墙壁荐席盖覆衣襆衣柜衣笐象牙杙床座处。若四足经架若门门阃。安物之时事并同前。
    若三种树。谓华树果树奇妙树。苾刍斩截盗花树等。价满不满得罪同前
    摄颂曰
    若物在鞍鞯　　及象马车舆
    肥瘦应随处　　偷船事差别

    如人重物置在鞍处。所谓诸宝众璎珞具。苾刍起盗心兴方便。乃至未昇未触已来得恶作罪。若触着物未移本处得窣吐罗底也。若移处时价若满五得罪同前若于鞍上以一色物而盖覆者。是谓一处。若杂色物而盖覆者。是谓别处。
    若人重物安在象上。所谓诸宝众璎珞具。若苾刍起盗心兴方便。乃至未昇未触已来得恶作罪。若触着物未移处得窣吐罗底也。若移处时价若满五得罪同前。若其此象皮肉血脉皆充满者。是谓一处。若其身羸瘦。若牙耳鼻及腹肋脊腰据一一处。是谓别处。移离处时皆得本罪。若不移处得窣吐罗底也。若于象上庄饰幰帐。于此帐上安诸宝物众璎珞具。若苾刍起盗心兴方便。乃至未昇未触已来得恶作罪。若触着物未离处得窣吐罗底也。若移处价若满五得罪同前。若此帐上以一色物而盖覆者。是谓一处。若异色物盖是谓别处。如象既尔。马车步车牛车乃至诸舆。亦并同前。
    若苾刍见船以缆系之于橛。有心盗去。摇动之时得恶作罪。若解随流。乃至眼见已来得窣吐罗底也。至不见处价若满五得根本罪。若不满者得窣吐罗底也。若逆水而上。准与河阔分齐相似者得根本罪。未及其处得窣吐罗底也。若从此岸盗向彼岸。眼见分齐与前无异。若牵船上岸盗而去者。亦准眼见分齐。若沈在泥中后时将去泥掩之时此即成盗。得罪同前。若苾刍于盗物时。或藏泥中若烧若穿若破。作如是念。勿令此物属汝属我者。得窣吐罗底也
    摄颂曰
    营田有三种　　船有三种殊
    鹅雁及池花　　猎渔并盗水
    弟子教贼处　　三种事不同

    若人秋时营作田业。所谓稻蔗盐田。苾刍见自田中恐水乏少。遂于共有渠内。塞他水口决己田畦。作如是念。令我田好彼勿成熟。若自成他损。准价满五得根本罪。若不满者得窣吐罗底也。若见水多。于共渠内泄他水口塞己田畦。作如是念。令我田好勿彼成熟。若自成他损。若满五者得根本罪。若不满者得窣吐罗底也
    物有四种不同。一体重价重。二体轻价重。三体重价轻。四体轻价轻。云何体重价重。谓末尼真珠吠琉璃珂贝璧玉珊瑚金银马瑙砗磲赤珠右旋是。云何体轻价重。谓缯彩及丝郁金香苏泣迷罗是。云何体重价轻。谓铁锡是。云何体轻价轻。谓毛麻木绵劫贝絮是。若以上诸物置三种船中。谓瓮船木船皮船。若以体重价重体轻价轻。随置一船。若船破时物主告曰。水上浮者任取。若沈没者属我。若苾刍起盗心兴方便入水沈没。乃至未触物来得恶作罪。若触着者得窣吐罗底也。若举离处。价满五者得根本罪。若不满者得窣吐罗底也。若沈泥中复拟取者。准前得罪。若作非自他心沈之于泥。不使其物属彼属我者。准前得罪。以下诸戒准此应知。
    若以体轻价重体重价轻物。随置一船。若船破时物主告曰。水内沈者任取。水上浮者属我。若苾刍起盗心兴方便。浮水而取。乃至未触物来得恶作罪。若触着者得窣吐罗底也若举离处。应准其价。得罪同前。若沈泥中复拟取者准前得罪。
    若人于家中或泉池所。为戏玩故安置种种杂类诸鸟鹅雁鸳鸯等。以众璎珞而庄饰之。苾刍起盗心兴方便。入水中捉彼诸鸟。乃至未触璎珞以来得恶作罪。若触着时。作如是念。我取鸟物。亦恶作罪。若离本处应准其价。若满五者得窣吐罗底也。若不满者得恶作罪。若作是念我取人物。宁容禽鸟得有璎珞。若触物时得窣吐罗底也。若离本处应准其价。满五根本。不满得窣吐罗底也。
    若于池中有水生花。所谓青莲花嗢钵罗花白莲花拘牟头分陀利迦香花时花。众人所爱。苾刍起盗心兴方便。入池盗花。乃至未触以来得恶作罪。若触其花采折持去。结之为束。乃至未离处来得窣吐罗底也。若举离处同前得罪。于池四边种种陆生花树。所谓阿地木多迦占博迦波吒罗婆利师迦摩利迦。如是等种种花树。苾刍起方便兴盗心。欲盗彼花。乃至未触已来得恶作罪。若昇树采折其花置衣裾内。乃至未离处及离处来。准前得罪
    若有猎师及彼徒党。于林野处安诸猎具。谓罥索等。为捕诸兽为杀害业。苾刍盗心取猎具。准价得罪。若起悲心毁猎具。作如是念。勿由此故令众多命而置伤害。令彼猎徒获无量罪者。得恶作罪。以下诸戒同此应知。苾刍盗心见在弶鹿而解放者。价若满五得根本罪。若不满者得窣吐罗底也。若捕鱼人及彼徒党。于河陂处截其要口。安置梁筌杀诸鱼类。苾刍盗心取彼筌时同前得罪。若作悲心同前得罪。若于筌中盗彼鱼者。应准其价同前得罪。若多商旅持众货物过彼险途。其水难得以众器具持水而行。若瓮若瓨若瓶若皮囊。然于人畜水有分齐。苾刍起盗心兴方便。若取人水分。未触及触准前得罪。若傍生分满五得窣吐罗底也。不满得恶作罪
    如赡部洲人。共结商旅持众货物。昇舶入海欲求珍宝。为无水故以种种器藏贮其水。所谓瓮瓨瓶囊。然其水分。人与傍生请受有别。苾刍起盗心兴方便。盗人分时准前得罪。取傍生分亦准前得罪。
    时有弟子与其二师随路行去。师有衣物持付弟子。于时弟子有盗心故徐行不进。乃至眼见处来得窣吐罗底也。至不见处。若满五者得根本罪。若不满者得窣吐罗底也。若弟子弃师在前急去。齐眼见不见处来准前得罪。若弟子有盗心。欲取师衣从房中趣阁上。若从阁上往房中。或从阁上下至门櫩阶下。或于寺三层棚上向下而出。斯皆乃至眼见不见处来同前得罪
    若有苾刍在阿兰若处住。有破村贼。到苾刍所作如是问。大德。颇知某村某家处不。苾刍答言。我知其处。贼复问言。彼家多女人少男子。无恶犬无多丛棘。易入易出于我无害取得物不。若得称意我当与大德共分其物若彼苾刍答言。仁者。我知某甲舍。多女人少男子。无恶狗丛棘易入易出。于汝无伤能得其物。苾刍作是教已。贼还与物。乃至未取分已来得窣吐罗底也。若取贼分得罪轻重同前。若其苾刍共彼盗贼作是语已。于贼去后遂生追悔。就彼贼处作如是语。仁等知不。我意造次不审思量便作是语。如愚小痴昧不善其事妄为詶对。然彼家内少女人多男子。多恶狗丛棘难入难出。不令汝等无伤取物。随彼贼徒去与不去。苾刍得窣吐罗底也。若此苾刍见其贼党欲劫村邑。往到彼家作如是语。仁等警觉好自谨慎。今夜必有盗贼来入。勿令财物皆被贼将。或容身命亦遭伤杀。随彼盗贼来与不来。苾刍亦得窣吐罗底也。
    若苾刍如前所作。偷盗方便有三种事。何谓为三。谓田事宅事店事。田事有二种取。一言讼取。二围绕取。何谓言讼取。若苾刍为共俗人争地诣断事官所。若苾刍不如俗人胜者得窣吐罗底也。若苾刍得胜。乃至俗人心未息来。苾刍得窣吐罗底也。若彼俗人心息者。应准其价同前得罪。是谓言讼取。何谓围绕取。若苾刍于他田处。若以树枝若以席障。若作堑坑若以墙壁围绕。乃至围未合来得窣吐罗底也。若其围合得罪同前。是名围绕盗。田事既尔。宅事店事如上应知
    摄颂曰
    税物持寄他　　将他物前去
    不受便强着　　为父母持行
    又为三宝故　　与直后均分
    衣主为持将　　令他染不染
    将税入小门　　总夺商人物

    尔时世尊。初证无上智教未广被。时诸苾刍难过关税俗人易过。时有众多苾刍。与大商旅游行他国。路次税关。诸苾刍告贾人曰。贤者。我等现有少多应税之物。仁为我等持行过关方可与我。勿令我分入彼税官。贾人曰尔遂与持物过关还彼苾刍。苾刍渐行至一住处。先住苾刍见客初至。便遥问言。善来具寿。行李安不。山河关税无劳扰耶。答曰极善来。大德。随我行来无他恼乱。问曰岂诸具寿无应税物。答曰。我有得意贾人。为持过关方授与我。诸苾刍告曰。合作如是至关税处藏物过耶。答曰纵令不合我已过竟。时行路苾刍心怀追悔。我将不犯波罗市迦。以此因缘白诸苾刍。诸苾刍白佛。佛言诸苾刍无犯。然诸苾刍不应持物私过税处。违者得越法罪。
    尔时世尊于杖林中。令摩揭陀影胜王得见谛已。便往室罗伐城。为乔萨罗胜光王说少年经。令得调伏。时彼二王各宣教令。于我国中所有苾刍。同王太子放免税直。诸苾刍尼同后宫人亦免税事。由此苾刍及苾刍尼。越过关河无输税事。是时世尊教法弘广。时诸苾刍易过关税俗人难过。时有苾刍随他商旅。出外游行至于税处。时诸贾人礼苾刍足作如是语。圣者。我于长时为寒热所逼。风热毒虫蚊虻等害。求诸财物勤劳辛苦。其所获利皆为三宝兴设供养。我今所有输税之物。仁等为我持过税关当还与我。时诸苾刍为持过已还与贾人。苾刍渐行至室罗伐。时诸苾刍告曰。善来具寿。行李安不。广如上说。答言大德。我亦为他施作恩益。岂复自身得有劳苦。诸苾刍曰。其事如何。时彼苾刍以事具白。诸苾刍曰。合作如是至关税处藏物过耶。答曰纵令不合我已过竟。时此苾刍心怀追悔。我将不犯波罗市迦。以此因缘白诸苾刍。诸苾刍白佛。佛言此苾刍无犯。然诸苾刍不应持物私越税处。违者得越法罪
    时有苾刍随商旅游行至于税所。时诸贾人礼苾刍足作如是语。圣者我于长时为寒热饥渴所逼。广说如上。其所获利皆为三宝兴设供养。我今所有输税之物。仁等为我持过税关当还与我。苾刍曰。佛已制戒苾刍不应至输税处不与直过。我今不敢持物过税。是时贾人便作斯念。苾刍不肯持过。我等宜应矫设方便。告苾刍曰圣者。我辈今朝情有扰乱不能办食。仁等入村随缘自乞。时诸苾刍咸诣村中。苾刍去后。诸人各取苾刍衣袋钵囊并杂物袋。安己税物。苾刍得食还归商旅。食事既了。持己衣钵同过税处。时诸贾人皆来开解苾刍衣物。苾刍告曰。何故仁等辄触我物。诸人报曰。圣者。我以税物安仁袋中。我今欲取。苾刍告曰。贤首。汝等故心令我犯罪。彼便报曰。仁等于此不起三业何有过耶。时诸苾刍心生恶作。岂非我等得波罗市迦时诸苾刍渐至室罗伐旧住苾刍见而告曰。善来具寿。行李安不。广说如上。答曰我无辛苦。然我在路入村乞食。同伴商人开我衣袋。以诸税物私内袋中。我等不知持过税处。后时见已便生恶作。岂非我犯波罗市迦。时诸苾刍以此因缘具白世尊。世尊告曰。苾刍无犯。然诸苾刍所有衣钵若无看者不应舍去。应留守护人。若不看者得越法罪。时有苾刍随商旅行入村乞食。留一人看物。时看守人须去便利。或复取水。时诸贾人各以税物。置苾刍衣钵袋中。同前过关来取税物。乃至告诸苾刍。诸苾刍白佛。佛言诸苾刍无犯。若看守物应留二苾刍。
    时有苾刍留二苾刍看守其物。时一苾刍或因便利或复取水。时诸贾人共诣看守一苾刍所。有执手者有捉足者。便以税物置衣袋中。苾刍念曰。同梵行者来我当告知。诸苾刍乞食而还。时贾人等矫设方便现闹乱相。令彼苾刍不获相告。既过税处各来取物。苾刍告曰。何故仁等辄触我物。贾人告曰。我以税物。安此袋中。时诸苾刍告曰。今令汝二人看守衣物。云何更令我等共犯罪耶时二苾刍。具陈其事。时诸苾刍心生恶作。将无我犯波罗市迦。具以其事白诸苾刍。苾刍白佛。佛言无犯。其看物人见他安物。应令俗人或使求寂拔出其物。若无此辈应自抽出各付彼人。若异此者得越法罪
    佛在室罗伐城给孤独园。时彼城中有一长者令子出家。因向他方得两张氎。遂作是念。如世尊说。虽复出家于父母处应须济给。我此二氎。一拟与父一拟与母。是时苾刍弃余住处还归故居。往室罗伐路次税关。税人问曰。圣者。颇有可税物不。答言贤首。我无税物。告言且住可将物来。试为观察。才披衣袋见两张氎。告言圣者。仁于善说法律而为出家。宁容为此两氎作故妄语。告言贤首。此非我物。问言谁物。答曰。一是父物一是母物。报言父亦我不识。母亦我不识还我税直方可听行。久住稽留取其税直遂放令去。彼至城已心生恶作。告诸苾刍。苾刍白佛。佛言无犯。不应但作此语。云是父母而已。应对税官作如是语。贤首。如世尊说。父母于子有大劳苦。护持长养资以乳哺。赡部洲中为教导者。假使其子一肩持母一肩持父。经于百年不生疲倦。或满此大地末尼真珠琉璃珂贝珊瑚玛瑙金银璧玉牟萨罗宝赤珠右旋。如是诸宝咸持供养令得富乐。或居尊位。虽作此事亦未能报父母之恩。若其父母无信心者令住正信。若无戒者令住禁戒。若性悭者令行惠施。无智慧者令起智慧。子能如是于父母处。善巧劝喻令安住者方曰报恩。父母既有如是深厚之德。今欲持此物往报其恩。若作如是赞说父母恩惠之时。放去者善若不放者与税而去。若不与者得窣吐罗罪

根本说一切有部毗奈耶卷第三

根本说一切有部毗奈耶卷第四

        三藏法师义净奉　制译

    不与取学处第二之三
    尔时薄伽梵。在室罗伐城逝多林给孤独园。为诸苾刍说供养法门。而说颂曰
    若人不作福　　常受于苦报
    若能修福者　　今世后世乐

    时诸苾刍既闻斯说多行乞丐。于佛法僧广兴供养。时佛教法渐更增广。于此城中有一长者。娶妻未久诞生一子。既渐长大遂便出家。时诸苾刍作如是念。今此城中多有苾刍。乞求难得。我今宜可行诣余方。为佛法僧而兴供养。便于他处随意乞求。多获种种缯彩之物。盛满衣袋还室罗伐。路次税关。税人问曰。圣者。颇有税物不。答言：「贤首！我无税物。」告言：「且住，可将物来试为观察。」才披衣袋。见杂色物填满袋中。税官告曰。若此袋盛不合税者。岂待驼负方输税耶。苾刍告曰。贤首。此非我物。问言谁物。答言一是佛物。二是法物。三是僧物。报言我复宁知佛法僧事。但须与税方任前行。久住稽留取其税直放之而去。遂至室罗伐城心生追悔。白诸苾刍。苾刍白佛。佛言此人无犯不应但作此语。云是三宝物。应对税官作如是说。赞佛法僧。云何赞佛。所谓薄伽梵如来应正等觉明行足善逝世间解无上士调御丈夫天人师佛世尊。是名赞佛。云何赞法。所谓世尊善说法要。于现法中得无热恼。随机演说令趣涅槃。内证三明智慧圆满。是谓赞法。云何赞僧。世尊所有声闻弟子。安住正理直心恭敬。随顺胜法。于众僧中。有得预流向预流果者。有得一来向一来果者。有得不还向不还果者。有得阿罗汉向阿罗汉果者。此八大人皆尸罗圆满。三摩地圆满。般若圆满。解脱圆满。解脱知见圆满。是合归依是应恭敬。是诸世间胜上福田。是谓赞僧。如是赞叹三宝之时放去者善。若不放者应与税直而去。若不与者得窣吐罗罪。
    时有苾刍供养三宝故。持诸杂物过税关处。虽对税者赞叹三宝。然此税官不肯虚放。从索税直。是时苾刍随持一分而授与之。佛言应可均分不应偏与。苾刍均物。时节延迟遂失商旅。便被盗贼虎豹所伤。佛言不应在路而作分判。随持一分与彼税官。至住处已均分其物。若异此者得越法罪
    佛在室罗伐城给孤独园。于此城中有一苾刍。明解三藏众所识知。善能说法辩才无滞。游行人间至王舍城。三月安居竟。欲求商旅往室罗伐城礼世尊足。时有商主欲持财货往室罗伐。苾刍闻已诣商主处。为说三种胜福业事。谓施戒修。说此法时令彼商主心生敬信。遂请苾刍家中供养。并持妙叠而奉上之。便礼双足作如是语。圣者。令我欲作何事。苾刍曰。贤首。我今欲往室罗伐城礼世尊足。可于我所起悲愍心而为护念。答言极善。便与商主随路而行。商主告曰仁为乞食我为修福。从王舍城乃至室罗伐。于此中间衣服饮食卧具医药。所有资缘幸不须虑。苾刍许之。路次税关商主所有财货并输税讫。便作是念。我物输讫。圣者白叠犹未输税。若索税者物从我出。应取彼叠安我物中。告苾刍曰。圣者白叠可见与我。答曰仁所施物情生悔耶。答曰我无悔心。然我之物已输税讫。仁叠未输。若索税者物从我出。答曰贤首。世尊已制学处。苾刍有物持过税关。不输直者犯根本罪。是时商主便念。察斯意趣不肯与叠。我自知时。告言圣者。我于今朝情有扰乱不及营食。仁可入村随缘求觅。苾刍闻语行诣村中。商主取叠安己物中。既至税所。税人问曰。圣者。仁衣袋中有税物不。苾刍曰我有一叠。答曰将来试为观察。苾刍开袋不见其叠。便现愁容反手而叹。是时税者告苾刍曰。何故愁颜反手长叹。苾刍曰我有一叠被贼偷去。税者曰何但仁被贼偷。我亦被偷。由失此物我无所得。是时苾刍过税处已。商主告曰。何故忧愁情有不乐。答曰。仁有施福无受用福。答曰何意如此。苾刍曰仁所施叠被贼将去。答曰非贼将去。我恐税处从索税直。权将此物安我货中。必若须者我今见授。答曰贤首。宁被贼偷。不由此故令我犯罪。答曰圣者。仁于此物不起三业岂有罪耶。苾刍闻已心生悔恨。次至室罗伐城。诸苾刍曰。善来具寿。行李安不。苾刍具以事告诸苾刍。诸苾刍白佛。佛言彼苾刍无犯。然于行路所有轨式。我今说之。行路苾刍入村乞食。所有衣物应作记验。回还之时应好观察。若不依者得越法罪。
    佛在给孤独园。有二苾刍。一老一少。共为伴侣人间游行。老者多有衣物资生之具。少者资具寡少。于时老者欲至税关。物合输税。作是念。我有可税之物。若彼问时我若言无。得故妄语。若我道有。必索税直。作何方便免斯二事。即作是念。可持我物与彼少年。待过税关我当自取。语彼少年曰。可暂借我擎物。少年便念。岂非。老人身生疲惓令我持物。遂便受取在前而去。税者问曰。圣者有可税物不。答言我无税物。税官放过。老者空手随后而至。税官不问。过税所已语言。具寿。还我衣钵。少年问曰。上座。今者劳已歇耶。答曰我不为劳。令汝持物但为我有税物。作如是念。若彼税官问我有税物不。我若言无得故妄语。若言有者定输税直。为此方便令汝持物行过税所。今既过已当可相还。若如是者。上座自身得免税直。令我得罪。答曰汝不相知何因得罪。时少苾刍心生悔恨。至室罗伐城到毗诃罗。诸苾刍见告言。善来具寿。行路安乐不。答曰何有安乐。问言何意。具以上缘告诸苾刍。诸苾刍白佛。佛言彼苾刍无犯。然诸苾刍行路之时。若不问知不应为他持物。若为持时应须具问。此中无有可税物不。如是问者善。若不问者得越法罪
    佛言不应持可税物而过税关。若持过者得越法罪。时有六十苾刍。人间游行至一聚落。有一长者。大富饶财多诸受用。深怀敬信见诸苾刍请就家食。食已人各施一双白叠。苾刍告曰。长者佛遮我等持税物过关。云何我今得取此物。长者默然不复施与。时诸苾刍为咒愿已。随路而去。至室罗伐已。诸苾刍告言。善来具寿行路安乐不。答曰行路安乐然有施主延请我等就宅而食。食竟人各欲施一双白叠。我等不受。由佛制戒不听苾刍持税物过关。因失斯利。诸苾刍闻已白佛。佛言应受。受已应染。时有苾刍得物欲染。为求染汁柴盆釜器因此延迟遂失商旅。被虎狼等。之所伤害。时诸苾刍以缘白佛。佛言应以水洒捩令破裂随意持去。既至税所。仍不免税。佛言应用水洗或以牛粪汁而为坏色。仍不免税。佛言乃至应截缕缋。若有难缘。我所开者。于无难时即不应用。若常用者得越法罪
    佛在室罗伐城给孤独园。时有苾刍在王舍城。夏三月安居竟未及分衣。欲向室罗伐城礼世尊足。时诸苾刍告曰。何事忩遽待分衣利方可游行。时彼苾刍情不乐住。有一苾刍便将一叠赠之而去。彼受叠已便作是念。我若坏色。无暇得与同梵行者而为告别。应与知识苾刍令其坏色。便持此叠与彼令染。报云为我染讫安衣袋中。我暂巡房与苾刍别。时彼知识情怀懒惰不能为染。还依本色安着袋中。时彼苾刍持衣而去。行至税处。时彼税人问苾刍曰。圣者。颇有多少可税物不。苾刍报曰。贤首。我无税物。税官曰但且将来试为观察。彼便将示。才开衣袋见一大叠。报言圣者。仁于善说法律之中以信出家。宁容为一张叠故作妄语。报言贤首。我实不知。然我临途他与我叠。我持此叠令知识者为我坏色安衣袋中。我与诸人共为告别。彼怀懒惰不作坏色而安袋中。税人答曰。彼非仁知识是我知识。由此缘故令我得物。可还税直随意前行。时彼苾刍与直而去。心怀悔恨顺路而行。至室罗伐城苾刍住处。诸苾刍见而告曰。善来具寿。行路安乐不。答曰何有安乐。诸苾刍曰如何不乐。具以上事告诸苾刍。诸苾刍白佛。佛言此苾刍无犯然此苾刍应问彼苾刍然后取物。应问彼言。与我染未。若不问而取者。得越法罪
    佛在室罗伐城给孤独园。时六众苾刍难陀向邬波难陀。作如是语。彼诸黑钵者。皆以猕猴脂用涂其足。若欲行时多获利养。回还之时复受客利。众人爱念悉皆敬重。我等事同井蛙不曾出入。我等如何能获利养。得使众人皆共钦仰。我今宜去同诸苾刍。邬波难陀问曰。欲何处去。难陀答曰。我今且去求觅商旅。遂遇商旅欲诣北方。告曰仁等欲何所诣。答曰我等欲向北方。难陀报曰。我愿同行。商人曰北方居处其地硗确。多有恶犬人性粗疏。仁等于彼未能爱乐。难陀曰土地虽恶情乐观方。商人曰若乐去者可共同行。难陀邬波难陀。遂与商旅同至北方。初到之时心便不乐。遂于清旦行诣廛中。时彼商人俱来礼足。问言圣者。北方何似生爱乐不。报言贤首。我初到时情生不乐。商人曰岂不先时以事相报。北方居处其地硗确。多有恶犬人性粗疏。仁等于彼未能爱乐。圣者今既不乐欲还中国耶。报商人曰。我今欲还。商人曰。我近至此。未有交易不及即还。有余知识交易已了欲归中国。仁可随去。我今将仁投寄知识。难陀曰善。即入商营随路而去。六众性畏风尘。或前或后。商旅前去。别遇贾客从中国来。共相慰问。仁自何方。答云我从中国。又问中国交易得利多少。于诸关税无疲劳耶。答言中国交易虽多获利。然于关戍索税极多。事同劫贼实言相告终不见容。所有货物尽夺将去。时北方商人。闻此语已各怀忧恼。以手柱颐沈吟路傍。是时六众寻后来至。问商人曰。诸君何为以手拄颐怀愁而住。商人曰。圣者我等。常为寒热饥渴所逼。蚊虻风雨蛇虺所害。勤劳辛苦无暂休息。欲求财物安乐受用。由是我等远诣中国。今闻商旅传彼消息。中国兴易获利虽多。然关税处皆被欺夺。事同劫贼。所有资货侵掠皆尽。我等闻此宁得不忧。六众报曰。仁等是我知识何事须忧。商人曰。圣者。岂能为我启白王知不枉输税。六众曰我亦不能为君启王。然室罗伐城王有制令。其不知者不从索税。有十八大门三十六小门。于彼小门我当共入。商人闻已欢喜而去。去城不远有一聚落。于彼停住。六众报曰。人等且应歇息驼马。待至日暮方可入城。
    时室罗伐掌税诸人。闻有北方商旅欲至于城门处。祭祀药叉守门而住。六众告曰。今既日暮可趣小门共入城内。是时商旅争驱鞍驮俱入城中。既至天明。于市店上张设北方货物。时有一人不及前徒从大门入。税官见已问曰。尔从何来。答曰我从某聚落来。问曰我闻北方有大商旅在彼居停。其事虚实。报云彼即是我同伴商旅。我独在后彼已入城。税官闻已心生忿恼。作如是言。我在城门伫立而待。曾不见过。何处入耶。彼人报曰。若不信者与我同行。至廛肆中目验虚实。是时税官即共彼人行至店中。见诸商客出北方货罗列交易。税人见已问曰。谁将汝等入此城耶。答言我足。报云我亦知君足行而入。我今欲问谁将君入，入在何门。答言我从私门。问曰我今与仁义同亲友。幸可实言谁相引导。答云圣者六众。税官闻已便起讥嫌骂云。此释迦子是大恶贼非真沙门。知是他财方便偷盗。诸苾刍闻已白佛。佛言苾刍不应教他私路不输税直。若教他者得越法罪。是时税官便作斯念。此之六众皆是豪侠沙门。应共结亲知令其心喜。邬波难陀日初分时。执持衣钵入城乞食。是时税官见而往就。作如是语。我畔睇圣者。邬波难陀答曰。贤首。愿尔无病长寿。税官问曰。钵中有食不。我欲暂看。报曰贤首。汝欲于我钵中觅税物耶。圣者我自盟誓实无此心。若有美味当惠少许。我欲食之。报曰岂见河水而倒流乎。仁应与我非我与仁。圣者我戏言耳。愿过我舍。邬波难陀即至其家。彼以上妙食满钵授与。顶礼双足作如是白。圣者我是大德给侍之人。有事当告。我悉奉行。报曰贤首。愿无病长寿舍之而去
    尔时六众苾刍凡在住处多游门首。意欲为诸来往沙门婆罗门宣说法要。有论议者当折伏之。我等六众名称远闻利养增广。时邬波难陀所居之房与路相近。于高阁上初夜后夜警觉思惟。时有偷税人。去寺不远夜行而过。时邬波难陀明解声相。既闻商旅行过之声与常不同。而遥问曰。行者是谁。彼便默尔。遂疾下重阁诣行人处。而问之曰。君等何人夜行而过。报言圣者我是偷税商人。邬波难陀报言。痴人。胜光大王恒于此寺供养众僧。常令充足。上座憍陈如。亲自为王而作咒愿。愿大王所有资生受用珍玩。未有者令有。已有者常令增广。汝有货物合大路入城。今既夜行欲偷税直。我今岂得舍而不言。我当与汝作无利事。时彼商人惧而告曰。圣者。仁怀大慈愿见容恕。我于圣者不敢忘恩。报曰汝等欲何所作。答曰有少食直我当持奉。报曰汝若能与随汝意去。彼行稍远自相议曰。胜光大王所有税直我尚不与。况此邬波难陀无发秃人。我能还彼饮食直耶。即便夜入室罗伐城。旦诣廛中货易而去。时邬波难陀疾疾食竟。门前洗钵顾望四方。时有少年苾刍。见彼四顾。问曰。上座何故瞻视四方。报言具寿。我有知识商人。持诸货物入室罗伐城。我今望彼。少年报曰。上座食时彼人已去。时邬波难陀心生忿怒作如是念。我亦被欺彼无知人。以拳投刃以针刺石。我于彼辈所应作者当自知之。时彼贾人不久还来。同前捉得告言。我亦被汝之所调诳。白言圣者。我于前时有少急事。不遑就礼。愿重相容。前后之恩悉皆报谢。报言贤首。若实与者随汝意去。既去稍远同前议曰。胜光大王我不与税。岂秃沙门我能相与。邬波难陀作如是念。前已许我不来报恩。无更于今还复相诳。作是念已早起持钵。诣市廛内见彼商人。交易财贿现彼相貌。商人报曰。圣者。物未出手待交易讫。不敢违命愿且相容。贾人交易持货而去不过寺门。邬波难陀疾归住处。食讫洗钵广说如前。乃至商人已去。邬波难陀闻是语已。转增忿恨攘臂怒曰。无识小人更复调我。若更见者我当执缚。令彼终身不为贾客。时经未久还复重来。邬波难陀同前捉得。告曰汝等数数诡诳于我。今我所作令汝知之。白言大德。愿见容恕。我等贾人事多闹乱。虽复失期更不敢尔。前二恩直并及此回。待货易讫一时俱送。邬波难陀遂生念曰。我若苦言彼便知觉。作是念已告曰贤首。能实与不。报言定与。若如是者汝等且住。我先为汝观其道路。勿令汝等致招罪责我得恶名。去寺不远商人被贼。彼诸商人随语而住。邬波难陀疾往诣彼税官之处。窃听其言。
    是时税人警觉而坐。共相议曰。我等如何得不愁恼。多有贾人数数偷税。从小门入不输其利。计会时至王性暴烈必不容许。我之妻子及余亲属定当狱死。时邬波难陀至众人所告曰仁等何故怀忧报言圣者。我等宁得不忧。多有贾人数数偷税。从小门入不输利直。计会时至王性暴烈不许分疏。具述如上。邬波难陀告曰。痴人。谁令汝作掌税官人唯合多与杖木常令负土。或复担樵。如何于偷税人不能夺取财物。彼便白言。圣者。室罗伐城王旧有令。知者税不知者不税。无极重税云何总夺。邬波难陀曰。汝无智人。室罗伐城有极重税知而方税。彼便白言。我等久作税官常索税直唯闻知而取税。不闻有极重税。我今如何作极重税。邬波难陀曰。汝等宜住。我旦回还放偷税贼。汝当捉取总夺其财。贾人若云室罗伐城知而方税无极重税者。汝等当告。有极重税知而方税。若云我等久为商客。不曾闻有极重税。今有极重税生。君等可来共往廛中诣平断处。若作是语者必莫随言。应可将向王处。若王作如是语。我久为王不闻室罗伐城有极重税。何故今时有极重税生。应白王曰。古昔大王梵摩达多。与诸商贾及聚落人共为制令。若从某园某天祠处或众人集处。而入城者。知而方税不知无税。若不从此园及天祠处众人集处而入城者。合极重税总没其物。若言此制今何所在者。当报王曰。在某库内安某箱中。于赤铜鍱上分明书记。王当遣取亲自检之。是时税官依邬波难陀语。即便夺彼贾人所有财货。贾人曰君等何故强夺我财。室罗伐城知而方税无极重税。宜依分数取已放我。税官告曰。室罗伐城偷路贾人当极重税。我不放汝。贾人报曰。我等久为商客。唯闻此城知而取税无极重税。如何今日有极重税生。今可相随诣平断处。税官告曰。我不能向寻常断处。可将汝等直向王所。时诸贾人高声大唤。诣平断处。告诸人曰。诸君知不。我有财货并被夺去。愿见救济。时平断人共诣王所。而白王曰。今有贾客来至城中。所有财货并被税官收夺将去。愿王准法而见救济。是时大王命近臣曰。唤税官来。奉命追至。王曰汝等何意于彼贾人尽夺财货。皆白王曰。此等诸人是偷税者。室罗伐城有极重罚。由此缘故我等税人尽取其物。王曰我久为王。不知此城有极重罚。何意今时有极重罚。宜可依实而取税直放贾人去。税官白言。古昔大王梵摩达多。与诸商贾及聚落人共为制令。具说如前。王告税官曰。若是我父所作教令。是帝释令是梵王令。斯为定量。便告掌库人曰。将铜鍱敕来。奉教取来对王读讫。王闻父令悲不自胜。泣而言曰。若我先王所作教令。是帝释令是梵王令。总夺财货斯为善取。时诸贾人遂便绝望啼泣而出。便问税官曰。谁报仁等道我来耶。彼便报曰。无人见语我自闻知。然我昔来非不知有。为怀悲愍不能尽夺。汝今过分我不能忍。贾人报曰。仁等何处得有悲心。今我与君事同知友。幸当见报谁先语君。彼见苦言便告之曰。圣者六众相告。时彼贾人咸共讥骂出诸恶言。此释迦子是大恶贼非真沙门。如是教他夺我财物。诸苾刍闻已白佛。佛言苾刍不应教他夺贾人物。若教夺者得越法罪
    摄颂曰
    无足及二足　　四足并多足
    若盗如是类　　轻重准应知

    言无足者。谓蛇蛭鳝。此之三种是弄蛇人王家医人。及山野人之所贮畜。何谓弄蛇人。谓取其蛇弄以活命。何谓王家医人。谓诸医人以蛭疗病而为活命。何谓山野人。如山中人。取无足虫与药令吐。瓦中熟爆以供饮酒。若苾刍盗此等虫时。应准其价。满五得根本罪。不满得方便罪
    言二足者。谓人及鸟。若盗人时有三方便。期处定时现相。云何期处。报彼人云。汝若见我在某园中。或众人集处或在天祠。当尔之时知事成就。是谓期处。云何定时。汝若晨朝或午时或晡时。遥见我者知事成就。是谓定时。云何现相。汝若见我新剃须发。着赤色衣持钵执锡盛满苏油沙糖石蜜。见此相时知事成就。是谓现相。如是盗时应准其价得罪同前。若盗鸟时有二方便。谓从地擎举。若空中堕落。云何擎举。鸟在地上擎举偷去。满不满如上说。云何空堕如捕鸟人火燎原泽。为欲取鸟被烟火逼。时堕在苾刍经行之处或门屋前若苾刍盗心取时。满不满如上说
    云何四足。谓象马驼驴牛羊獐鹿猪兔等。若欲盗时有二方便。谓从群处。或于系处。苾刍于象群中盗象去时。齐眼见处来得窣吐罗底也。至不见处得根本罪。云何系处若象系柱若树若墙栅内。苾刍解放得罪如上盗象既尔。自余马等苾刍盗时如前应知
    云何多足。所谓蛴螬蝗蛾诸蜂蚁蝎等。此中所须者谓于三处。谓断事官。守城者。海商客。何谓断事官谓断事人畜养多足。谓蜂蠍等贮在瓮内。见被罚人不臣伏时令以手足内彼瓮中。彼蜇痛时疾臣其事。或多出钱物。何谓守城者。谓掌城者。于坏瓮内多贮诸蜂。若怨敌来与之共战若不退者。可于城头放其蜂瓮。贼被蜂蜇四散逃走。何谓海商客。谓人入海为求珍货。坯瓦器中多养诸蜂以防急难。贼来共战。若胜者善。若不如者。便持蜂瓮遥掷贼船不能复战四散而去
    摄颂曰
    旃荼罗及苏陀夷　　取衣比身无盗想
    师牟不语婆苏多　　作自己分持小钵
    月护知他欲取衣　　难胜持将得粗罪
    南国中方不相领　　拾得他物速应还

    佛在室罗伐城逝多林给孤独园。有二苾刍共为知友。得意相亲同住一处一名旃荼罗。二名苏陀夷。其栴荼罗众所识知。有大福德而形矬小。多有衣钵网络腰绦等。其苏陀夷少有知识。其形长大但有三衣。而复故弊形体多露。诸苾刍告曰。具寿。汝今少欲衣破露形。为有利养为无利养。答言无利。彼便报曰。何不乞求。答言谁当舍彼佛法僧田而施于我。彼便报曰。其栴荼罗苾刍是汝亲友。多诸知识。有长衣钵网络腰绦。何不从觅。答言彼不肯与。复问汝已从彼而乞求耶。答言未乞报曰岂闻水声而便脱鞋耶。汝宜乞求。彼应见惠。既被劝喻便。诣栴荼罗处。彼行不在。便作是念。此栴荼罗其形短小。取彼僧伽胝我试量度。若与我身量得相似者我当从觅。若不相当何事忓忤。便入彼房观其衣物。于衣笐上见僧伽胝。即便取彼便看长短。时栴荼罗从外忽至。见而报曰。汝以贼心取我衣着。得波罗市迦。答言具寿我无盗心取此衣物。但作是念。栴荼罗其形卑小。取彼僧伽胝试复量度。若与我身量得相称者我当从觅。若不应量者。何用如是烦恼资具耶。彼便报曰。具寿。不须强讳谩作分疏。汝以贼心取我衣着。得波罗市迦。闻此语已便生追悔。岂非我犯重罪耶。告诸苾刍。诸苾刍白佛。佛言苾刍汝以何心。彼便以实具白世尊。佛言此苾刍若作量度心者无犯。然诸苾刍。不应非亲友处为亲友想。有三种亲友。谓下中上。于下亲友作下心委寄。若中亲友作中下心委寄。若上亲友作上中下心委寄。若苾刍于非亲友。作亲友心相委寄者。得越法罪

根本说一切有部毗奈耶卷第四

根本说一切有部毗奈耶卷第五

        三藏法师义净奉　制译

    不与取学处第二之四
    尔时薄伽梵。在室罗伐城逝多林给孤独园。有二苾刍。一名苏师牟。二名婆苏达多。共为知友情义相顺。时苏师牟有好大钵。婆苏达多有好小钵。彼于异时俱并食讫一处洗钵。时苏师牟取婆苏达多小钵安大钵中。作如是语。具寿婆苏达多若人有此二钵。足得省缘修诸善品。婆苏达多曰。汝若欲得何不取之。时婆苏达多于一聚落有少缘事。语苏师牟曰具寿我于某处有少缘事。有能为我办是事者。我持小钵与之。问曰汝言实不。答曰实与。时苏师牟闻此言已便欲为去。覆生悔念。勿由此缘令同梵行者作如是说。苏师牟与他客作。遂不复行。时苏师牟于彼聚落有缘须去。遂作是念。我为自事并办彼缘斯亦佳矣。即便往彼了其二事。还告婆苏达多曰。汝彼聚落所有营务我已为办。宜授小钵。婆苏达多曰。汝自缘去非为于我。我之小钵谁能与汝？苏师牟曰。汝不与者我当自取。婆苏达多曰。汝若合得何不取之。时婆苏达多有缘出外。苏师牟即取小钵安己钵中。婆苏达多归不见钵。问言具寿。谁将我小钵去。苏师牟曰。是物主将去。婆苏达多曰。是谁之物。曰是我物。婆苏达多怒曰。汝贼心取得波罗市迦。苏师牟闻已追悔。即以此缘告诸苾刍。诸苾刍白佛。佛问苏师牟。汝以何心取他小钵。具以白佛。佛言。此苾刍作己物心取钵无犯。然诸苾刍不应受雇与他作务。若博换作业乃求福作无犯。苾刍受雇作务者得越法罪。
    佛在室罗伐城逝多林给孤独园。时此城中有二苾刍。一名难胜。一名月护。共结亲友言谈得意。其月护众所识知。有大福德多足衣钵钵络腰绦。难胜少有知识。但畜三衣而复破弊。有余苾刍告言。具寿。汝今何故少欲。着此破衣不能覆体。为有而不着。为无可得耶。难胜答曰。我无得处。告曰。何不乞求。答曰。谁肯舍三宝圣众施我凡人。彼便告曰。月护苾刍是汝亲友言谈得意。多有衣钵钵络腰绦。何不从乞。难胜曰。彼不肯与。告曰。汝先从彼乞求未。难胜曰闻彼悭吝我不从乞。告曰岂涉渡者遥闻水声便脱靴履。汝但往乞或当见与。既闻劝已往月护所告言具寿。当施我钵。月护报曰。我不相与。难胜曰。不与我钵可与我僧伽胝。月护曰。我岂是汝守库藏人。索钵不得又觅大衣。乃至少缕尚不相与。况复衣耶。时难胜闻已心生忿怒曰。彼有作务我常为先。何故我今从乞云不与缕。若我不能总夺彼物者。我即不名为难胜也。从此作意欲取其物。遂见月护自染衣服。难胜至其所告言。具寿。我今亦欲助汝染衣。彼言甚善当助我作。难胜为彼染衣。摩擦翻覆观察其衣。月护见已。便作是念。看彼意趣翻覆我衣子细观察。必定有心偷我衣去。既起疑心染衣乾已。置衣袋中枕头而卧。是诸苾刍初夜后夜警觉思惟作意而住。是时难胜告月护曰。我等俱行共修善品月护报曰。汝且前去。我身疲倦随后当行。彼闻便去。是时月护便作是念。我若去者必当失衣。我若不去阙修善品作何方便得不失衣复修善业。即以自衣袋安彼头边。持彼衣囊枕头而卧。时彼难胜既作业已还来偃息。是时月护告难胜曰。具寿可起共修善品。答曰。我已作了疲劳暂息汝当起作。月护便去。难胜念曰。我且观时堪得行未。时既将晓。于彼头边取其衣袋出门而去。便作是念。我试观察是何色衣。令我犯波罗市迦耶。开袋乃见便是自己破弊故衣。遂生忧恼作如是念。我为自衣犯他胜罪。非出家行当噉铁丸。复作是念。我今且往问佛世尊。若堪住者于世尊所修其梵行。若不堪者当作白衣。作是念已往世尊所。是时世尊于彼无量百千苾刍众中。而为说法。尔时世尊。遥见难胜来告诸苾刍曰。汝等见彼苾刍从外来不。白言已见。佛言。此痴人难胜。盗取己衣，得窣吐罗底也。告诸苾刍。汝等当知。若盗心取，有此过失。是故苾刍虽己衣钵。不应以盗心取。若盗取者得窣吐罗底也罪
    佛在室罗伐城逝多林给孤独园。时二苾刍尼。一住东方。一住南方。其东方苾刍尼前行。南方苾刍尼从后。是二苾刍尼俱诣佛所礼佛足已在一面坐。佛为说法。彼闻法已礼佛而退。时东方尼在前而去。以僧伽胝置在肩上其衣欲堕。南方尼见告言。圣者衣欲堕。时东方尼前行思法。复为方言有异不相领解。不觉衣堕。时南方尼便取其衣。作如是念。我今若与者妨彼专思。待到住处我当授与。既到住处。时东方尼遂于房外疾洗足已。便入房中。半加而坐。时南方尼复作是念。若我今时与彼衣者。还复同前废修善品。待出定已当付其衣。遂于己房置衣架上。时东方尼至旦告弟子曰。将我僧伽胝来我欲乞食。弟子入房遍观架上不见师衣还白言。圣者不见僧伽胝。师曰。可诣南方尼处求觅。弟子至彼房中。见僧伽胝在衣架上。问曰。谁将衣来置此架上。南方尼曰。是我将来。弟子曰。何故将来。以事具答。时彼弟子与南方尼先有嫌。隙怒而告曰。汝以贼心偷此衣来置己房内。汝得波罗市迦。时南方尼即作是念。岂非我实犯波罗市迦耶。具以此缘告诸苾刍尼。尼白苾刍众。苾刍白佛佛问南方尼曰。汝取衣时可不告彼。白佛言。我虽言告彼不领解。佛言。方言有异不相领解者无犯。然此过失皆由拾得他物。久不还主而自贮畜。由此缘故。若苾刍苾刍尼拾得遗落衣物不应久持若久持者得越法罪。
    时有苾刍见他遗物。知是某甲苾刍许。便诣彼房扣门而唤。彼便出定。告曰是谁。答曰。具寿我于某处拾得汝衣。汝可领取。时彼告言。具寿。宁我此衣被贼将去。岂缘此故令汝扣门惊我胜定。时彼苾刍便生追悔作如是念岂非我今惊彼静虑而获罪耶。以此因缘告诸苾刍。诸苾刍白佛。佛言。彼苾刍无犯。然诸苾刍不为小缘起他胜定。若得遗物将诣主边。以绳悬置令后取得。勿惊寂定。若异此者得越法罪。
    时有苾刍见他遗物。识知是某甲苾刍许。便持此物诣彼苾刍。告言具寿此是汝物。我拾得来汝当领取。时彼物主与此苾刍先有嫌隙。告言非汝拾得。故作贼心偷盗我物。汝可依法而说其罪。时彼苾刍心生追悔。非我缘此而获罪耶。以此因缘告诸苾刍。诸苾刍白佛。佛言。此苾刍无犯。然诸苾刍得他遗物。应可持付知僧事人。其知事人得此物已。于数日中应可再三以物白众。本主索者可即将还。若无认者入四方僧随众受用。若异此者得越法罪
    摄颂曰
    世罗尼弟子　　试他从乞油
    目连作神通　　收还长者子
    毕邻陀婆蹉　　取儿并护物
    广叙其盗事　　随说可应知

    佛在室罗伐城逝多林给孤独园。时有阿罗汉苾刍尼名曰世罗。断诸烦恼。时有卖香童子见世罗尼，深生敬重。往就其所殷勤致礼白言。圣者所须之物于我家中皆随意取。所有言教我皆顶受。时苾刍尼告曰。贤首善哉愿汝无病。后于异时。世罗苾刍尼身婴重病不能乞食。有余苾刍尼巡行乞食。时卖香童子见而致礼。问言。圣者世罗苾刍尼何因不见。报言。贤首，彼身染患。童子告曰。圣者我先白言。若有所须随意取用。曾不见来从我求觅。彼有所须愿尊为取。彼便报曰。如是贤首愿汝无病。作是语已舍之而去。如是乃至三返殷勤请与。时有少年苾刍尼。便生是念。我屡闻此童子所言。我宜试之为虚为实。便持小钵授与童子告言。贤首圣者世罗今须少油。时彼童子有新压油。盛满小钵授与彼尼。告言圣者。更有所须随意来取。时苾刍尼受已而去。即以此油涂世罗身遍及手足。油并罄尽。世罗病愈便行乞食。时彼童子见便礼足。白言圣者久不相见。尼便报曰。我比婴患。白言圣者。先已言请。若有所须于我家中皆随意取。曾不遣信从我求觅。唯见一尼云圣者患从我取油。我以新油盛满小钵持付彼尼。世罗报曰。善哉童子愿汝无病。言毕而去。次第乞已还本住处。告诸少尼曰。是谁就彼卖香童子持油钵来。有尼报言。圣者我行乞食见彼童子。再三告我。圣者世罗我已言请。若有所须皆随意取。曾不见来从我求索。若彼世罗有所须者愿为持去。我便生念。应可试之验其虚实。即持小钵授与童子。告曰圣者。世罗今患须油。时彼童子盛满新油而授与我。我得油已将至房中。而为圣者涂身手足寻皆用尽。时世罗尼告少尼曰。我曾令汝就彼童子取觅油不。少尼答曰。不曾使我。时有余苾刍尼。与此少尼先有嫌隙。闻此语已告世罗曰。圣者今此少尼缘仁疾苦。岂但一处檀取于油。室罗伐城遍皆求乞。他胜之罪其数难知。时少尼闻此语已生追悔心。岂我实犯他胜罪耶。以此因缘白诸苾刍尼。诸苾刍尼白苾刍众。诸苾刍白佛。佛问彼少尼曰。汝以何心从彼乞油。白佛言。我于童子而起试心。佛告苾刍。若作试心此苾刍尼无犯。然诸苾刍苾刍尼。不问病者不应为乞。若乞取时问病者曰。为向众僧养病堂处而求药耶。为诣信心及亲族处。若亲族多者于谁处。求随所指示应为求觅。若苾刍苾刍尼。不问病人而为乞求者得越法罪
    佛在室罗伐城逝多林给孤独园。是时具寿大目乾连。于日初分执持衣钵入室罗伐城。次第乞食至给孤独长者宅。是时长者教其儿子。读诵外典声明杂论。时大目连见彼长者。教其儿息读诵外典。告曰长者此诸童子读习何书。长者白言。阿离耶此是外典。告言长者夫外典者如铁石榴。辛苦作得终不堪食。习学外书亦复如是。徒费功劳终无所获。不由此故而能出离。入正定聚断诸烦恼。然佛所说初中后善。若解了者能趣涅槃。何意不教习读佛法。长者白言。圣者无人能教。尊者报曰。我当教读。长者白言。善哉圣者幸为教示。便告子曰汝今宜往逝多林中。诣尊者处而学佛法。童子唯然受教。时彼长者于日日中。与其童子璎珞严身。并诸侍从往给园中圣者目连处受学佛法。然其国内于秋初时。常有迦栗底迦贼。当诸苾刍夏安居竟。时诸秋贼共相议曰。我与汝等欲作何业。于此年中不假劬劳。丰足衣食安乐受用。我闻给孤独长者于日日中。常令儿子身具璎珞往给园内诣圣者目连处受学佛法。可于中路共劫取之。圣者谓子在长者宅。长者谓儿在圣者处。各不相知未即求觅。我等若能偷得是儿。当尽形寿为我仆使。如不得者取其璎珞严身之具。我缘此故不假劬劳得受安乐。共为计已。即于中路而待童子。见具璎珞欲往园中。遂便共劫童子。时彼从者见贼将去。奔走归舍告长者曰。受业童子被秋贼劫将。是时长者即便急往胜光王所白言。大王我子被秋贼劫去。今从大王欲乞此子。时王闻已敕毗卢宅加曰。汝宜急去掩捕秋贼觅长者子。时毗卢宅加与给孤独长者先有嫌隙。虽奉王教未为急行。时有一天于圣者大目连处深生敬重白言。圣者知不。仁之弟子被秋贼将去。可为急计。时大目连便作是念。此之童儿我若不救。子与父母皆生离苦。不敬信人闻而心悦。其敬信者或生退转。往来之者被贼将去。谁复更肯入逝多林。我今宜可速现神力取彼童儿。作是念已圣者目连现大神通。化作毗卢宅加军众。于其四方击大战鼓。时彼秋贼忽见军围。悉皆惊怖作如是言。仁等当知。毗卢宅加与诸军士四面围合。当弃小儿免被囚执。即弃童子逃走而去。
    是时圣者大目乾连。遂摄神力于其路侧宴坐树下。时彼童子随路而来。问言。童子汝何处来。白言圣者。我被秋贼将去。谁夺汝来。是毗卢宅加。报言童子可急归舍。汝之父母极生忧恼。明日可来依旧受业。是时童子受教而归。时毗卢宅加严整四军。象马车步出室罗伐城。见彼童子问曰。汝何处来。答言我向逝多林。于其中路遭秋贼劫去。谁取汝来。报言是毗卢宅加将军。毗卢宅加便作是念。我始欲去。云何而言是我取来。岂非别有大德圣者。具诸威力取是儿来。问童子曰。尔于彼处见有何人。童子答言。我于路侧见圣者大目乾连。毗卢宅加念曰。是彼大德神力取来。余无能者。如是知已。心生欢喜高声唱言我等今者快得善利。于我国中得有如是大智圣者。具诸威力于现法中。及未来世诸漏永尽。作斯赞叹还室罗伐城。时六众苾刍因事出城。于路逢见而问之曰。仁赞叹谁。答曰叹仁圣众。我等何事令仁赞叹。答言给孤独长者子被秋贼将去。圣者大目乾连以神通力夺其子来。六众报曰。汝愚痴人。我辈虽有如是神力人不敬信。然有于彼拔发痴人。露形外道心生敬爱。若彼露形见此事者。为彼秋贼指其出路。毗卢宅加闻已默然。是时六众苾刍难陀邬波难陀。共相谓曰。我等且已善答其事。然少欲者今现犯罪。我等往彼令其悔过。便还住处饭食已讫。诣圣者目连所先致敬已。白言上座愿见容许欲有诘问报言随意。白言上座给孤独长者子被秋贼将去。仁夺将来其事虚实。报言是我将来。白言我先具知。上座已住静虑受解脱乐。我实不知虽有慈悲而不能普。于弟子处愍念将来。于彼秋贼令生恐怖。又他所摄物强夺令归。仁今犯罪可如法悔。答言具寿。我不见罪。是时六众互相议曰。仁等当知如世尊说。不见罪者当与此人作舍置羯磨。便往至彼知事人所。报言具寿。应鸣犍椎。今欲作舍置羯磨。授事问曰。所作为谁。报言有少欲者。实自犯罪而不悔过。我今为彼作舍置事。尔时身子为众之首。告授事人曰。无令有人于最胜法中欲作衰损。又问言具寿与谁作遍住法。或覆本遍住意喜出罪。答言更无别事。但为圣者大目连犯罪不见。欲作舍置羯磨。身子报曰。具寿勿以小缘见恼耆德。然薄伽梵是一切智见。于无上智境得大自在能断他疑。汝可谘问。如佛所教我当奉持。时诸苾刍以事白佛。佛知时而问广如上说。尔时佛告大目连曰。汝以何心现神通力取彼童子。是时目连以事白佛。佛告诸苾刍。目连苾刍作如是心现神力者无犯
    佛在王舍城竹林园中。时具寿毕邻陀婆蹉外甥。于其舍中习读外典。时毕邻陀婆蹉。于日初分执持衣钵入王舍城。次第乞食至妹夫舍。见儿学业问妹夫曰。此儿读者是何书论。答言外典。尊者令弃外学劝习佛经。便为妹夫亲教儿子。广说如上。乃至具诸璎珞往竹林中。被秋贼劫将安置船中沿流欲去。时彼从者见贼将去。奔走归舍白大家曰。受业童子被秋贼劫去。时彼妹夫即便急往影胜王所。白言大王。我子被秋贼劫去。今从大王乞子。时王敕彼未生怨曰。汝宜急去掩捕秋贼觅婆罗门子。时未生怨与婆罗门先有嫌隙。虽奉王教未为急去。时有天女。于圣者毕邻陀婆蹉处深生敬重白言。圣者知不。仁之外甥被秋贼将去。时毕邻陀婆蹉便作是念。此之外甥我不救者。子与父母各生离苦。不敬信人闻而心悦。其敬信者或生追悔。往来之者被贼将去。谁复更肯入竹林中。我今宜可现神通力。作是念已。圣者以神通力到彼船边。令彼贼船不能得去。时彼秋贼作如是念。何意我船不复前进。而于岸边见圣者毕邻陀婆蹉伫立而望。时贼告曰。圣者何因恼我。报曰汝以恶法而恼于我非我恼汝。若我不证如是圣法。婆罗门子永被将去贼言圣者我放此儿任意收取。即令上岸。是时圣者遂摄神力。告外甥曰。汝可速归见汝父母。明当受业。童子于路逢未生怨严整四军出王舍城。路见童子问曰。汝何处来。答言我向竹林。于其中路被贼劫去。谁取汝来。答言是我舅毕邻陀婆蹉。时未生怨心生欢喜高声唱言。我等今者快得善利。于我国中得有如是大智圣者。具诸威力于现法中及未来世。诸漏永尽。作是赞叹还王舍城时六众苾刍因事出城。于路逢见而问之曰。仁赞叹谁。答曰叹仁圣众。我等何事仁今赞叹。答言婆罗门子。往竹林中被贼将去。圣者毕邻陀婆蹉。以神通力夺得其子。六众报曰。汝愚痴人。我辈虽有如是神力人不敬信。然有拔发痴人露形外道。反更于彼心生敬信。若彼露形见此事者。为彼秋贼指其出路。时未生怨默然无对。
    时六众苾刍难陀邬波难陀自相谓言。我等且已善答其事。然少欲者今现犯罪。我等往彼令其悔过。便还住处饭食已讫。随次致敬已诣圣者毕邻陀婆蹉所白言。上座愿见容许。欲有诘问。报言随意。婆罗门子被秋贼将去。仁夺将来其事虚实。报言是实我取将来。白言。我先具知。上座已住静虑解脱胜乐。我实不知有慈不遍。于亲族处愍念将来。于彼秋贼心生不忍。又他所摄物强夺将来。仁既犯罪可如法悔。答言具寿我不见罪。是时六众互相议曰。仁等当知如世尊说。不见罪者当与此人作舍置羯磨。授事者谁。可鸣犍椎。应为此人作舍置羯磨。便往至彼授事人所报言。具寿应鸣犍椎。授事问曰所为何事。报言为少欲者实有犯罪而不悔过。我欲为彼作舍置事。尔时身子为众上座。观察其事可不之宜。告授事人曰。具寿与谁作遍住法。或覆本遍住法意喜出罪。答言更无别事。但为圣者毕邻陀婆蹉犯罪不见。与作舍置羯磨。身子报曰。具寿勿以小缘恼乱耆德。然薄伽梵是一切智见。于无上智境得大自在能断他疑。汝可谘问。如佛所教我当奉行。时诸苾刍以事白佛。佛知时而问等广如上说。尔时佛告毕邻陀婆蹉曰。汝以何心现神通力取婆罗门子。时毕邻陀婆蹉具以其事白佛。佛告诸苾刍。毕邻陀婆蹉若作此心现神力者无犯
    佛在王舍城羯兰铎迦池竹林园中。时频毗娑罗王常法。每日恒往礼世尊足并诸大德。上座苾刍曾于一时礼佛足已。在一面坐听佛说法时佛为彼频毗娑罗说众法要示教利喜。王闻法已礼佛而去。便往诣彼具寿毕邻陀婆蹉住处。时毕邻陀婆蹉于所住房有破坏处。躬自修葺。遥见王来便洗手足。至常坐处整容而坐。王前礼足在一面坐白言。圣者何自执劳。答言大王夫出家者皆自执务。我既出家欲令谁作。王言。若如是者我为圣者供给事人。白言大王。愿王无病长寿。如是乃至五返。皆如上白我为圣者供给事人。时具寿毕邻陀婆蹉有一弟子。为性质直便白王曰。自从大王许亲教师供给事者。若我本师依大王言舍不修理。所有房舍皆已破坏。王便报曰。圣者岂我已曾许给事人耶。白言大王。非唯一度如是至五。王国事繁忘不能记。王之常法但有出言臣必书记。问记事人曰。我实曾许给事人耶。答言实尔。已经五返。若如是者当合罚我。我今应与五百净人以充给事。便告大臣曰。宜给圣者五百使人。时毕邻陀婆蹉而白王曰。大王我缘出家总舍给事。今得使者欲何所为。白言圣者。为僧众事当可受之。若如王言我当白佛。王言圣者。可往白佛。时毕邻陀婆蹉以事白佛。佛言。若为僧众当可受之。时毕邻陀婆蹉奉教而受。
    时给侍人虽施入僧未蠲王役。是诸人等白圣者曰。我等初闻作僧给侍心实欢喜。岂谓一身备遭两役。报言贤首汝等勿虑。我当为汝白大王知。后于异时影胜王诣圣者所。顶礼足已在一面坐。是时尊者白言。大王前所施僧给侍人等。岂复大王生追悔耶。王言圣者。我实曾无追悔之念。又白王曰。何意诸人未免王役。王于尔时敕大臣曰。我施圣者给侍之人既舍入僧。可免王役。大臣奉教即皆放免。彼于异时国家兴造须人作使。大臣追唤莫有来者。不施僧人亦皆妄说是给侍人。是时大臣以事白王。缘有役使追唤不来。皆云我是僧家给使。王曰若如是者可悉如旧令充王役。从此已后先所施者并充王使。其所施人诣尊者所。白言我等还充国役可为我等重白大王。圣者为白。所给侍人今更追悔。王曰何意。白言。僧给侍人还充王役。王言圣者但有宫役。咸言我是僧给侍人。令事有阙。唯愿圣者可为别作净人之坊。简异其人无令杂乱。圣者报王。我当白佛。王言可尔。时毕邻陀婆蹉以事白佛。佛言。我今听许造净人坊。时诸苾刍不知何处应造。佛言。王城精舍于此中间。闻唤声处当可造立。时诸苾刍受佛教已往白大臣。今于此处奉世尊教造净人坊。是时大臣便白王知。王言随佛所教。大臣遍告诸净人曰。僧今为汝别造住处。汝等今可总就彼住。净人闻已即往其处。共造住坊安置已讫。是时净人常往竹林充僧给使。
    时苾刍众告诸人曰。清净之业应可作之。不清净事皆不应作。由作净业故曰净人。若防护住处名守僧园人。彼清净人及守僧园人。每日皆往竹林中。諠乱苾刍妨修行业。诸苾刍白佛。佛告诸苾刍勿令恒集。有事应唤。若无使役令住本坊。时诸苾刍又白佛言。彼诸净人所须衣食如何给济。佛言。为僧使者可给衣食。不驱使者勿与衣食。有老病者可给衣食并诸药饵。后于异时邬波难陀次知僧事。告诸净人曰。贤者我是知僧事人。汝等明旦早来入寺。尔时王舍城内。于诸苾刍夏安居竟。常有迦栗底迦贼。此诸秋贼共相议曰。我与汝等欲作何业。不假劬劳于此年中。丰足衣食受用安乐。彼秋贼中有一作人。曾被苾刍驱使谙知僧事。告诸贼曰。竹林园处有净人坊多有财物。共往劫取。于此年中我等丰乐。一贼告曰。彼诸苾刍是净人主。巡门乞丐尚不充躯。况此净人得有财物。其贼报曰。汝等不知。诸苾刍等虽常乞食。惠施者多复自经求。计其财物王舍城人亦不能及。况诸净人岂无衣物。是时群贼佥议已定。即于其夜诣净人坊欲劫其物。时有天人。于圣者毕邻陀婆蹉处深生敬信。往白圣者曰。有诸秋贼劫彼净人。圣者慈悲愿为救护。时毕邻陀婆蹉便作是念。我不救者令彼净人心生愁苦。广说如上。我今宜可现神通力。作是念已。于净人坊化作铁墙周匝围绕。是时贼徒持所盗物欲出其坊。但见铁墙坚无出路。心生惶怖弃所盗物。于须臾顷不见铁墙。是时贼徒还持盗物。所化铁墙忽然复现。如是至七。贼相谓曰。汝等知不。必有圣者具大威德。护斯物故现此神通。我应弃物急共逃窜。时贼以物聚之一处悉皆奔走。净人觉已竞共諠声。唱言被贼。彼既失财共生忧恼。遍绕住坊求觅其物。遂见衣物聚在一处。便生欢喜即持其物。各还舍中守护而卧。是时彼天于其梦中告诸人曰。汝等不被秋贼之所劫盗。皆是圣者毕邻陀婆蹉神力所致。既至天明共相谓曰。我等免失财物皆是圣者恩力。更无余人能起慈念。我等宜应略申供养。咸共洗沐着鲜白衣。涂饰香鬘持供养物诣竹林中。
    时邬波难陀晨朝起已。执持锁钥欲开寺门。屏除灯烛涂扫堂宇敷设座席。于窣堵波香花供养。昇上阁鸣健稚四顾而望。遥见诸人着鲜白衣香鬘庄饰。邬波难陀便生是念。彼诸来者是何居士商主富人晨朝至此。既近门已知是净人。邬波难陀便生瞋怒遥告之曰。我未令汝晨旦早来。何因至此。净人白曰。圣者我等昨夜若无圣者毕邻陀婆蹉慈悲护念。我等财物被贼偷尽。邬波难陀告净人曰。汝恃彼力竞骋諠譁。我为彼人作治罚法。作是语已便呼六众。共诣圣者毕邻陀婆蹉所白言。上座愿见容许。欲有诘问。答言随意。白言。于净人坊所有财物被贼偷去。神力夺留是事虚实。答言实尔。白言我先知。上座已住静虑解脱胜乐。然我不知虽有慈悲不能普及。于净人所愍而护念。于秋贼处围以铁墙。又他已摄物强夺而留。仁既犯罪可如法悔。广说如上。乃至鸣犍椎欲为舍置。上座舍利子令其审察。诸苾刍白佛。佛告毕邻陀婆蹉曰。汝以何心现神通力留净人物。毕邻陀婆蹉具以事白佛。佛告诸苾刍。毕邻陀婆蹉若作此心现神力者无犯。又无犯者最初未制戒。痴狂心乱痛恼所缠。不与取学处了

根本说一切有部毗奈耶卷第五

    盗戒之一
    佛住王舍城。广说如上。尔时瓦师子长老达腻伽。劝化立僧房。种种庄严高大妙好雕文刻镂。香油涂地如绀琉璃色。常有供办种种饮食。时有长老比丘来问达腻伽。长老几岁。答言尔所岁。客比丘言。汝小我应是中住。达腻伽既与上座房住。复更劝化起立第二房。复有长老比丘来。如前次第与房。复更劝化起第三房。复有长老比丘来。亦复如前。是时达腻伽念言。我种种辛苦作房而不得住。我当何处复得材木人功更造房舍。常为风雨寒热蚊虻所困苦。办此房始得成已。傍人常待如猫伺鼠。成便见夺。奈何可办。便作是念。我自工巧并有身力。当于仙人山窟边黑石上。烧作完成瓦屋。时达腻伽作是念已。便于仙人窟边黑石上。烧作完成瓦屋种种刻画安施户牖。唯除户扇户钥衣架。余者一时烧成。其色纯赤如优昙钵花。尔时世尊雨后天晴于耆闇崛山侧往来经行。如来佛眼。无事不见。无事不闻。无事不识。以是因缘欲说契经令毗尼久住。知而故问诸比丘。仙人山窟边黑石上。如优昙钵色。为是何等。诸比丘白佛言。世尊。是达腻伽比丘先劝化作僧房。雕文刻镂极好庄严。成已上坐次受。复作第二第三亦复如是。便于仙人山窟边黑石上。私作烧成瓦屋。其色妙好如优昙钵花。今仙人山窟边黑石上者是。尔时世尊告阿难。持我衣来。阿难持衣授与如来。尔时世尊着衣已。往到仙人山窟黑石上。世尊成就最上威仪。所谓行住坐卧。世尊不复用心行此威仪。所以者何。业行功德自然殊胜。非是诸天梵王所能及者。如威仪修多罗中广说。尔时世尊以殊胜威仪往到达腻伽烧成瓦屋所。天神令屋户自开。其户下小。如来平入。虽下不碍小而不迮。尔时世尊入达腻伽烧成屋已。便以金色手合缦掌。摩扪屋壁语诸比丘。汝等观此达腻伽比丘善能严饰作此好屋。是达腻伽比丘。虽得出家犹故不能厌本所习。工巧技术犹未能舍。而复焚烧伤杀众生。又此瓦屋寒则大寒热则大热。能坏人眼令人多病。有是诸患。汝等当坏此屋。莫使当来诸比丘习此屋法。来世比丘当言。世尊在时诸比丘各各自作屋住。是故宜坏。时诸比丘即坏此屋。世尊坏此屋已还耆阇崛山。
    时长老达腻伽比丘从村乞食还见屋已坏。即作是言。谁坏此屋。时有比丘语达腻伽。汝今大得善利。何以故。如来降屈顾临此屋。汝蒙此屋受用之福。世尊知时故坏此屋。时达腻伽闻是语已。喜悦情至。七日之中忘其饥渴。过七日后便作是念。我当何处更得材木起立房舍。瓶沙王木匠大臣耶输陀者。是我本知识。必有材木。即便着入聚落衣持钵。诣耶输陀家共相慰劳言。无病长寿。我欲起立房舍未有材木。汝能见施材木不。大臣答言。家自无材王材亦尽。若迎材至当相给与。达腻伽复言莫作是语。云何王家而言材尽。大臣又言。尊者。若不见信可自往看。时达腻伽即便往诣作所求诸材木。见有五枚飞梯材。即便取二枚持归作屋。先王旧法。五日一游历观府库。金银宝藏宫人倚直。象马栏厩车舆武效。次行木坊见飞梯材少无二枚。即问耶输陀。飞梯材何以少无二枚。答言。大王。尽在不少。如是第二第三案行。复问耶输陀。飞梯材何故少无二枚。答言。大王。尽在不少。王即瞋言。汝不烧我材耶。不持我材与敌国耶。即使有司摄系耶输陀。
    耶输陀被摄已即便思念。近尊者达腻伽。曾来索材无乃持去。即便遣信白达腻伽言。尊者。曾来索材。不持此二枚飞梯材去耶。答言。持来。复遣使白尊者。我坐失此飞梯材故。被摄在狱。尊者。当作方便。自得无过令我早出。达腻伽即报言。汝但白王。先达腻伽比丘从我索材。脱能持去愿敕捡挍。王即遣使唤达腻伽。达腻伽便至王所。长老达腻伽为人端正。仪容详雅天人所敬。王见欢喜即问言。尊者达腻伽。不取我二枚飞梯材耶。答言。我取。王言。尊者云何出家人不与而取。达腻伽言。大王。先与非是不与。王问。谁与。答言。王自见与。王言。尊者。我为国王。虽复多事不忆相见。云何言与。达腻伽言。王不忆初受位时。国中大臣集聚一切河池泉水。一切诸药一切种子以水渍之。白象牙上水滴灌顶拜之为王。王时口自发言。我今为王。国中所有水草树木。施与沙门婆罗门。是故王与。非是不与。王言。尊者。我与国中无守护者。不与有守护者。何得倚傍先言伪辞见诬。王言。放此耶输陀令去。国中诸婆罗门及敬信士女皆欢喜言。善哉尊者达腻伽。方便智慧巧答大王得免斯过。又令耶输陀安隐得出。时王舍城诸不信佛法者。咸有恚言。云何是沙门达腻伽倚傍伪理欺罔于王苟得免罪。恐自今已往我等家中所有材木亦当取去。而言王先见与。当奈之何。如是败人何道之有。
    诸比丘以是因缘具白世尊。佛言。呼达腻伽比丘来。来已佛问达腻伽。汝实取王家飞梯材不。答言。实取。佛言。汝出家人云何他物不与而取。达腻伽言。世尊。王先见与非是不与。佛言。云何王与。达腻伽言。王初登位时。口自发言。国中所有水草树木。施与沙门婆罗门。是故言与非是不与。佛言。痴人。王与无守护者。不与有守护者。今此王材有守护者云何言与。达腻伽汝常不闻佛种种因缘呵责不与取。种种称赞与而后取耶。云何汝今不与而取。达腻伽此非法非律非是佛教。不可以是事增长善法。
    诸比丘白佛言。世尊。云何是达腻伽比丘最初开不与取。佛告诸比丘。是达腻伽不但今日犯最初不与取。过去世时已曾最初犯不与取。诸比丘白佛言。已曾尔耶。佛言。如是。过去世时。此世界劫尽时。诸众生生光音天上。世界还成。光音诸天来下世间。时诸天人行住虚空。以禅悦为食。快乐善住所在游行。身光相照不以日月为明。尔时众生无有昼夜日月。岁数时节。时水既去地味便生如天甘露。时有一贪味轻躁众生。尝此地味觉色香美味。心便贪着。其余众生效而食之。亦觉其美皆共取食。食已其身粗重。退失神通光明悉灭。世间便有日月昏明岁数时节。尔时众生非男非女。食地味久形色并异。其食多者身色粗丑。其食少者身色端正。时端正者自言己胜。见粗丑者轻彼不如。恃端正故便起憍慢。起憍慢罪故地味即灭。更生地肤味如纯蜜。时诸众生皆惊叹言。如何地味忽然而灭。便复相与共食地肤。其食多者形色粗丑。其食少者身色端正。其端正者憍慢转增。如是已后地肤复灭。地肤灭已次生地脂味如石蜜。其食多者丑。食少者好。亦复如前。其端正者倍起慢心。于是地脂忽然复灭地脂灭已。次有自然化生粳米。取已还复不觉增减。朝取暮复。暮取朝复。比丘当知。时诸众生。见地脂灭已遂生忧恼。譬如丈夫忧恼所逼。彼时众生虽心忧怖。而自不知己之过罪。尔时众生复食彼自然粳米。食米渐久便有男女形生。更相染着淫欲转炽遂成夫妇。余众生见已瞋恚打掷。云何世间非法忽生。是会非生天法。从今已后当修善法生天之会。
    佛告比丘。时有众生为非法者。惭愧厌污藏隐不出。或一日二日乃至一月。于是便兴屋舍而自障蔽。为非法故。彼时众生便作是念。我等何为竟日疲苦。不如晨旦并取粳米兼明日食。明日有众生来唤共取粳米。此众生答言我昨并取。彼众生言。此是好法。便相效并取。乃至十日二十日一月二月。以贪意储畜故。粳米变生糠糩朝取处暮则不生。尔时众生便共聚会。聚会已便相谓言。我等本时皆自然飞行。禅悦为食快乐安隐。转食地味。时彼众生未有恶法。以恶法起故地味即灭而地肤生。地肤既生犹香且美。次生地脂乃至粳米犹故香美。我等今日当立制限。分其米地令有畔界。即便封之。此分属我。彼分属汝。时有一众生作是念。若我自取己分不久当尽。宁可少取他分令我分久在。彼诸众生见此众生不与而取。便语之言。汝今云何不与而取。勿复更作。然此众生犹取不止。乃至再三。然彼众生重见如此。便言。云何众生行不与取。乃至再三。从今已往若不与取者。当加刑罚。彼遂不已。便即捉得痛加鞭杖。彼得杖已便大唤言。云何世间有此恶法。使是众生以杖见打。是时打者投杖放地。亦大唤言。云何世间有是恶法。何种众生不与而取。妄有所说不知羞愧。于是世间便有三恶法出。何等为三。一者不与取。二者妄言。三者以杖打人。是为最初三恶法出。
    佛告诸比丘。是时众生最初不与取者。岂异人乎。今瓦师子达腻伽比丘是也。是达腻伽。从过去最初时不与取。今复于我正法中。亦最初不与而取。
    时诸比丘复白佛言。云何是达腻伽比丘。蒙世尊恩被袈裟。瓶沙王见已便放令去。佛言如是。诸比丘是达腻伽比丘。不但今日蒙我袈裟而得免罪。过去世时已蒙我恩着袈裟亦得度脱。过去世时。大海边有睒婆梨树。上有金翅鸟。是鸟身大。两翅相去百五十由旬。是金翅鸟法。以龙为食。欲食龙时。先以两翅搏海令水两擗。龙身便现。即取食之。诸龙常法。畏金翅鸟。常求袈裟着宫门上。鸟见袈裟生恭敬心。便不复前食彼诸龙。尔时是鸟以翅。搏海见龙欲食。龙甚惊怖。便取袈裟戴着顶上寻岸而走。是时彼龙化为人像。金翅鸟化为婆罗门像。追逐此龙而并种种骂言。汝何不早放袈裟。此龙畏死急捉袈裟死死不放。尔时海边有仙人住处。花果茂盛。时龙恐怖无所依怙。便往投趣仙人住处。仙人有大威德。金翅鸟不敢便入。遥向仙人而说偈言
    今此弊恶龙　　自变为人身
    畏死求解脱　　而来入是中
    仙人德力故　　我当忍饥渴
    宁自失身命　　不复食此龙

    尔时仙人作是念。谁说是偈。便起出看。见此龙为金翅鸟所逐。即便说偈。答金翅鸟言
    当令汝长寿　　常食天甘露
    忍饥不食龙　　敬心于我故

    时金翅鸟蒙仙人威神饥渴即除。是时仙人复告金翅鸟。汝坐犯戒受此鸟身。今复习杀当堕地狱。广说十恶乃至邪见。如是一一皆堕地狱畜生饿鬼及阿修罗。汝今宜当共此龙更相忏悔后无余怨。彼即忏悔。忏悔已各还本处。
    佛告诸比丘。尔时仙人者。岂异人乎。即我身是。金翅鸟者。瓶沙王是。龙者。达腻伽比丘是。是达腻伽比丘。本已蒙我袈裟。得脱金翅鸟难。今复蒙我袈裟得脱王难。
    时诸比丘白佛言。云何是瓶沙王。见是达腻伽比丘着袈裟故。放令解脱。佛告诸比丘。不但今日。本已曾尔。诸比丘白佛言。已曾尔耶。佛言如是。过去世时有王。善化人物离诸怨敌。五谷丰熟民多受乐。节义恩良仁德孝慈布施持戒。时彼国有猎象师。其家贫穷又多儿子。儿子各各求索饮食。时猎师妇语其夫言。居家贫穷饥寒如是。何不勤于家业。猎师答妇。欲作何等。妇言。何不勤修先人之业。时彼猎师即办粮食执持猎具到雪山边。时有六牙白象。住在山下。凡生象中有如是智。便自念言。以何等故人欲杀我。欲杀我者以我牙故。是时彼象其祖先死。象取其牙藏着一处。其父续死。复取其牙藏着一处。出群象外仿佯游食。彼时猎师次第游猎。历诸山林遂至象所。象遥见猎师便生念言。是何丈夫乃至此中。将非猎者欲来见杀。即便举鼻招唤猎师。猎师明练相象之法。若我不去此必见害。便至象所。象即问言。汝来何求。猎师即向说其来意。象言。汝更不来者。当给汝所须。猎师答言。我有所得不欲出门。何况至此。
    时象即以先藏祖牙与之。猎师得已欢喜还国。彼作是念我持此牙。归妻子衣食未得几时。我当屏处独自食之。若我强健便有妇儿。一旦无我无五钱分。便持象牙诣酤酒家。时沽酒者遥见彼来。便作是念此何处来。我于今日必得少利。便敷床褥代担象牙请彼令坐。乘彼饥渴与酒令醉。醉复更索便共书券。得酒甚少上券甚多。后日醉醒复更索酒。酤酒者言。何故更索。君似未解当共计钱。若钱有余当更相与。算计既竟无一余钱。彼即念言。我当何处更得钱财。正当入山还杀彼象。即便入山至先象所。象见猎师。问言。何故复来。猎师对象说其来意。象言。先与汝者。今为所在。答言。无智所致放逸用尽。象言。汝能更不放逸者。当复与汝。猎师答言。我已悔前所为何缘重尔。若能更惠真不出门。象复持父牙而用与之。猎师即持象牙还国。复如前法无道用尽。即作是念。当杀彼象。今若往者不令见我。彼大象者于春后月天时大热。入池洗浴。浴已还出。在众象前凉息树下。尔时猎师便以药箭射彼大象。中其眉间血流入眼。象便举头看箭来处。即见猎师便遥诲之。汝弊恶人无有反复。如我今者力能相杀。但恭敬袈裟故不杀汝。即唤猎师汝可速来截取我牙。以身障彼猎师不令余象害之。尔时林中有诸天神。即说偈言
    内不离痴服　　外托被袈裟
    心常怀毒害　　袈裟非所应
    三昧寂无想　　永灭烦恼患
    内心常寂灭　　袈裟应其服

    佛告诸比丘。尔时大象王者。岂异人乎。即今瓶沙王是。猎师者。今比丘达腻伽是。瓶沙王曾已恭敬袈裟故恕彼猎师。今复以达腻伽被袈裟故而不与罪。
    诸比丘复白佛言。世尊。云何是瓶沙王。见达腻伽威仪庠序不起恶心。佛告诸比丘。是瓶沙王。不但今日爱乐威仪不起恶心。诸比丘白佛言。世尊。已曾尔耶。佛言如是。过去世时有王。善化人物离诸怨敌。五谷丰熟民多受乐。节义恩良仁德孝慈。布施持戒泛爱人物。王有一象。名曰大身。凶恶难伏威震远近。时诸敌国莫能当者。有所讨伐皆悉摧破。诸有犯王法者。皆令此象足蹈杀之。王有此象恃之无畏。彼象厩坏。象便逸走到精舍边。见诸比丘威仪庠序。又闻诵经杀生受苦不杀获福。象闻此言。心即调柔。时有罪人犯法应死。王敕有司令象蹈杀。时象以鼻三嗅罪人都无杀心。彼监杀者即以白王。象见罪人直以鼻嗅绝无杀意。王闻此言甚大愁怖。便语来者象审尔耶。答言实尔。王召大臣共论此事。大臣既集。王告之言。吾今为王无能胜者正恃此象。今忽如是当如之何。大臣是时即呼象子而问之言。近象厩坏象至何处。象子答言。至精舍所。大臣聪明豫知此象。见诸比丘必闻经法。心意柔软不欲杀生。便教象子近象厩边。作博戏舍作屠儿舍作囚系舍。汝便系象近此诸舍。彼象见博者张目舞手高声大唤。见彼屠者残杀众生。又见狱囚考掠楚毒。象见是已恶心还生。王送罪人象即蹈杀。尔时诸天即说偈言
    象见善律仪　　又闻罪福声
    善心日夜增　　恶行渐得灭
    习近诸恶业　　先心还复起
    唯有明智人　　直进而不还

    佛告诸比丘。尔时大身象者。岂异人乎。即瓶沙王是。瓶沙王宿世时。曾见比丘威仪庠序爱乐欢喜。今见达腻伽威仪庠序。甚大欢喜不问其罪。
    时达腻伽即作是念。我作第一房。上坐次受驱我令出。第二第三亦驱我出。后续作烧成瓦屋。世尊复敕令坏。取王家材持用作舍。世尊复见种种呵责。徒自辛苦用多事为。自今已后止此苦事。依随众僧苦乐任意。时达腻伽便习无事。昼夜精诚专修道业。得诸禅定成就道果。起六神通自知作证。时达腻伽深自庆慰。而说偈言
    欲得寂灭乐　　当习沙门法
    止则支身命　　如蛇入鼠穴
    欲得寂灭乐　　当习沙门法
    衣食系身命　　精粗随众等
    欲得寂灭乐　　当习沙门法
    一切知止足　　专修涅槃道

    尔时佛告诸比丘。依止王舍城诸比丘皆悉令集。乃至已闻者当重闻。若比丘不与盗取者波罗夷。不应共住。
    复次佛住王舍城广说如上。有一比丘时至着入聚落衣持钵。入城求粪扫衣。于王舍城遍求不得。便至塚间亦复不得。寻水而求亦复不得。最后至浣衣处求。时浣衣者浣衣已竟。别在一处与人共语。时比丘往至衣所。有异男子语浣衣者言。彼出家人欲取汝衣。衣主问言。何道出家。答言。释种出家。浣衣者言。无苦。沙门释子不与不取。须臾比丘便取此衣。向异男子复告浣衣者言。沙门已取汝衣。浣衣者犹故答言。无苦。沙门释子不与不取。时彼比丘便挟衣而去。彼男子复告浣衣者。沙门释子已担衣去。衣主便起看之。咄哉实持衣去。便逐唤言。尊者尊者。是衣是王大臣许长者许。各各有主。愿莫担去。比丘故去犹不放衣。主便骂言。败行沙门。若不还我衣。当如是如是治汝。比丘持衣往至住处。开户以衣敷绳床上闭户而坐。时浣衣者持五种灰逐入祇洹。有余比丘在祇洹门间经行。复有坐思惟者。比丘便谓浣衣者言。何以高声大唤。浣衣者言。今我失衣。何以问我高声唤为。诸比丘言。谁持汝衣去。答言。出家人。即问何道出家。答言。释种子。诸比丘问言。持至何处。浣衣者。言入此房中。诸比丘便往彼房以指打户。唤言。长老开户。彼比丘默然不应。有年少比丘多力强排户入。盗衣比丘即大惭愧低头不语。时年少比丘便于床上取衣而出。以其领数谓浣衣者言。衣数相应不。答言。相应。时诸比丘语浣衣者言。此中出家有种种人。譬如一手五指不齐。杂姓出家何得一种。汝好贤者莫广语人。我等自当上白世尊。时浣衣者即作是言。沙门释子有王者力婆罗门长者力。我向但恐都失此衣。今既还得何所复说。
    时诸比丘以是因缘广白世尊。佛言。唤是比丘来。即便唤来。佛问比丘。汝实尔不。答言。实尔世尊。佛告比丘。汝不闻佛制戒不得不与取耶。世尊我知制戒。自谓城邑聚落。不谓空地。佛言。痴人。聚落中不与空地不与。有何等异。此非法非律非是佛教。不可以是长养善法。
    诸比丘白佛言。世尊。云何是浣衣者不信傍人。为彼比丘所欺耶。佛告诸比丘。是浣衣者。不但今世不信。过去世时亦曾不信。诸比丘白佛言。世尊。已曾尔耶。佛言如是。过去世时有二婆罗门。往南天竺。学外道经论。学已还其本国。当其还时道由旷野经放牧处。见二羝羊当道共斗。羊相触法。将前而更却。时在前行者专愚直信。语后伴言。看是羝羊四脚之兽而用议让。知我婆罗门持戒多闻。数数为我却行开路。后伴答言。婆罗门。汝莫轻信谓羊有议。此非相重开路相避。羊斗之法。将前而更却。在前行者不信其语。为羊所触即时绝倒。伤破两膝闷绝躃地。衣服伞盖裂坏荡尽。彼时有天而说偈言
    衣服裂坏尽　　体伤闷躃地
    此患痴所招　　斯由愚信故

    佛告诸比丘。时前行婆罗门岂异人乎。今失衣者是。时后行婆罗门者。今告异男子是。时羝羊者。取衣比丘是。失衣人先已不信为羊所困今复不信自致失衣。本曾不信后行者语。今虽告诚亦复不信。
    佛告诸比丘。依止舍卫城比丘皆悉令集乃至已闻者当重闻。若比丘聚落空地不与盗数取者。波罗夷不应共住

摩诃僧祇律卷第二

摩诃僧祇律卷第三

        东晋天竺三藏佛陀跋陀罗共法显译

    明四波罗夷法之三(盗戒之余)
    复次佛住王舍城。广说如上。瓶沙王先祖时治罪人法。有作贼者。以手拍头以为严教。贼大惭愧与死无异。后更不作至祖王时治罪人法。有作贼者。以灰围之须臾放去。贼大惭愧与死无异。后更不作。至父王时治罪人法。有作贼者。驱令出城。贼自惭愧与死无异。后更不作。瓶沙王法。有作贼者。驱令出国。以是为教。时有一贼七反驱出。犹故来还劫杀村城。尔时有人捉得此贼缚送与王。白王言。此贼七反驱出。犹故来还劫杀村城。愿王苦治。王告大臣。将是贼去以罪治之。大臣白言。止止大王。王自治罪莫付臣下。何有舍王臣下专辄。大王教令时所尊重。正出于王治法久存。王言。将去截其小指。尔时有司速将罪人急截其指恐王有悔。时王即自试咬指看痛殊难忍。即便遣信敕语大臣。莫截彼指臣答王言。已截其指。王甚愁悔即自念言。我今便为法王之末。非法王始。夫为王者忧念民物。何有人王伤截人指。尔时瓶沙王。疾敕严驾往诣世尊。顶礼佛足却坐一面。白佛言。世尊。我曾祖先王治罪人法。唯以手拍头。次第诸王及至我身。恶法日滋正化渐薄。谬得为王伤截人体。自惟无道愧惧实深。佛告大王。治国盗齐几钱罪应至死。盗齐几钱应驱出国。盗齐几钱应用刑罚。尔时瓶沙王白佛言。世尊。以十九钱为一罽利沙盘。分一罽利沙槃为四分。若盗一分若一分直罪应至死。尔时世尊为瓶沙王。随顺说法示教利喜。示教利喜已。忧愦即除。礼佛而退。
    王去不久。尔时世尊往众多比丘所。敷座而坐告诸比丘。向瓶沙王来至我所。为我作礼于一面坐。而白我言。世尊。我先曾祖治罪人法以手拍头。正化相承乃至我身。我即问言。大王。盗至几钱罪应至死。乃至应罚。王言。十九钱为一罽利沙盘。分一罽利沙盘以为四分。若盗一分若一分直罪应至死。我为瓶沙王随顺说法。欢喜而去。佛告诸比丘。从今当知十九故钱名一罽利沙盘。分一罽利沙盘为四分。若盗一分若一分直。犯波罗夷。
    时诸比丘白佛言。世尊。云何是瓶沙王畏罪乃尔。佛告诸比丘。是瓶沙王。不但今世如是畏罪。过去世时亦曾畏罪。诸比丘白佛言。世尊。已曾尔耶。佛言如是。过去世时。有城名波罗奈。国名迦尸。尔时有王。号曰名称。时国人民皆工巧技术以自生活。所谓伎乐歌颂。或作金银宝器花鬘璎珞严饰之具。或调象马及诸道术。种种工巧无不备悉。以是生活。若无工巧技术者。谓之愚痴。若有作贼者。亦名愚痴。时有一人作贼。国人缚送与王。白言。大王。此人作愚痴事。愿王治之。王言。止止。世人失财世人作贼。我复何用共作恶为。王便思惟当作何方便我治王事。令群臣不知恶法不起。复更思惟自昔以来始有一愚痴人。是愚痴人不能满千。我便命终即将愚人付一大臣。我须千愚痴人用作大会。若当数满白我令知。臣即执持愚人系在一处王寻念言。是愚痴者。将无饥死。便告大臣将愚人来。重告臣曰好看此人莫令羸瘦。着我无忧园中。五欲娱乐伎乐供给。大臣受教。即将愚人如王所敕。尔时复有愚人。闻王捕得愚人。乃至安置无忧园中伎乐供给。便自送身诣大臣所。白言。我是愚痴人。大臣欲取王意。来便送着无忧园中。如是不久其数满千。臣白王言。愚人者数已满千。更须何等当速办之。王闻此言甚大愁忧。昔来久远始有一愚痴人。如何今者未经几时已有千数。将是末世恶法增长。王敕群臣于无忧园中。洒扫烧香悬缯幡盖。备办种种肴膳饮食。臣即如教备王所敕。时王出游。与诸群臣十八部众诣无忧园中。王既坐已问诸群臣。愚人今在何处可唤将来。愚人尽至。王见愚人久在园中。衣被垢腻爪长发乱。即敕群臣。将愚人去。沐浴新衣剪发截甲。然后将来。来已与种种饮食。赐以财宝恣其所须。即敕愚人。汝等还家供养父母。勤修家业莫复作贼。尔时愚人闻王告敕。欢喜奉行。时彼国王即以王位授与太子。出家入山学仙人法。是时国王而说偈言
    本求千愚人　　作会谓难得
    如何未几时　　千数忽已满
    恶法日夜增　　大会于是止
    欲离世恶人　　宜时当出家

    佛告诸比丘。尔时国王名称者岂异人乎。即瓶沙王是。瓶沙王先世以来常畏罪报。今既为王续亦畏罪。诸比丘白佛言。世尊。云何是瓶沙王。教令行已寻复还悔。佛告诸比丘。是瓶沙王。不但今日教令行已寻复还悔。过去世时。亦曾还悔。诸比丘白佛言已曾尔耶。佛言如是。佛告诸比丘。过去世时有婆罗门。无有钱财以乞自活。是婆罗门有妇不生儿子。家有那俱罗虫便生一子。时婆罗门以无子故。念彼那俱罗子如其儿想。那俱罗子于婆罗门亦如父想。时婆罗门于他舍会。或得乳酪及得饼肉。持还归家与那俱罗。又于后时婆罗门妇忽便有娠。月满生子便作是念。是那俱罗生吉祥子能使我有儿。时婆罗门欲出行乞食。时便敕妇言汝若出行。当将儿去慎莫留后。婆罗门妇与儿食已。便至比舍借碓舂谷。是时小儿有酥酪香。时有毒蛇乘香来至。张口吐毒欲杀小儿。那俱罗虫便作是念。我父出行母亦不在。云何毒蛇欲杀我弟。如所说
    毒蛇那俱罗　　飞乌及兔枭
    沙门婆罗门　　系母及前子
    常共相憎嫉　　怀毒欲相害

    时那俱罗便杀毒蛇。段为七分。复作是念。我今杀蛇令弟得活。父母知者必当赏我。以血涂口当门而住。欲令父母见之欢喜。时婆罗门始从外来。遥见其妇在于舍外。便瞋恚言我教行时。当将儿去何以独行。父欲入门。见那俱罗口中有血。便作是念。我夫妇不在。是那俱罗于后将无杀食我儿。瞋恚而言徒养此虫为其所害。即前以杖打杀那俱罗。既入门内自见其儿。坐于庭中欶指而戏。又见毒蛇七分在地。见是事已即大忧悔。时婆罗门深自苦责。是那俱罗善有人情救我子命。我不善观察卒便杀之。可痛可怜。即便迷闷躄地。时空中有天。即说偈言
    宜审谛观察　　勿行卒威怒
    善友恩爱离　　枉害伤良善
    喻如婆罗门　　杀彼那俱罗

    佛告诸比丘。尔时婆罗门者岂异人乎。即瓶沙王是。彼于昔时。以曾轻躁作事寻悔今复如是。佛告诸比丘。依止王舍城比丘皆悉令集。乃至已闻者当重闻。
    若比丘于聚落空地。不与取随盗物。王或捉或杀或缚或摈出言。咄男子汝贼耶汝痴耶。比丘如是不与取者。波罗夷不应共住。(第二戒缘竟)
    比丘者。比丘名受具足善受具足。一白三羯磨无遮法和合十众。十众已上年满二十。此名比丘。
    聚落者。聚落名若都墙围绕。若水渠沟堑篱栅围绕。又复聚落者。放牧聚落。伎儿聚落。营车聚落。牛眠聚落。四家及一积薪亦名聚落。
    空地者。空地名垣墙院外。除聚落界余者尽名空地。聚落界者。去篱不远。多人所行踪迹到处。是名聚落界。如是水渠沟堑篱栅外。除聚落界余者尽名空地。放牧聚落者。最边巷舍外。除聚落界余者尽名空地。伎儿聚落者。最边车外。除聚落界余者尽名空地。营车聚落者。最边车外。除聚落界余者尽名空地。牛眠聚落者。最边家外。除聚落界余者尽名空地。四家及一积薪聚落者。最边家外。除聚落界余者尽名空地。
    不与者。若男若女若黄门二形在家出家。无有与者盗心取。随盗物者。物有八种。一者时药。二者夜分药。三者七日药。四者尽寿药。五者随物。六者重物。七者不净物。八者净不净物。是名为八。
    取者。取名捉物移离本处。是名为取。
    随其所盗者。不如十六督监。盗取王家一枚小钱。买瓜食之为王所杀。王无定法自随其意。或小盗便杀。或盗多不死。当如世尊问瓶沙王法。大王治国。盗齐几钱至死。几钱驱出几钱刑罚。瓶沙王答佛。十九钱为一罽利沙盘。一罽利沙盘分为四分。若取一分若取一分直。罪应至死。今随所盗义以此为准。
    王者。王名刹利婆罗门长者居士受职为王。
    王捉者。王使人执或捉其手及余身分。是名捉。
    杀者。夺其命是名为杀。
    缚者。或以屋缚。或以城缚。或以材缚。或着锁绊。或着杻械。是名为缚。
    摈出者。驱出聚落驱出城驱出国。是名摈出。
    咄男子。汝贼汝痴汝愚痴者。呵责之辞。
    比丘如是者。犯波罗夷不应共住。波罗夷者。谓于法智退没堕落无道果分。是名波罗夷。如是乃至尽智无生智。于彼诸智退没堕落无道果分。是名波罗夷。又复波罗夷者。于涅槃退没堕落无证果分。是名波罗夷。又复波罗夷者。离于不盗法退没堕落。是名波罗夷。又复波罗夷者。所可犯罪不可发露悔过故。名波罗夷。
    时药者。一切根一切谷一切肉。根者。治毒草根藕根篼楼根芋根萝葡根葱根。是名根。谷者。有十七种。一稻二赤稻。三小麦四穬麦。五小豆六胡豆。七大豆八豌豆。九粟十黍。十一麻子十二姜句。十三阇致。十四波萨陀。十五莠子。十六脂那句。十七俱陀婆。是名十七种谷。肉者。水陆虫肉。云何水虫。水虫者。鱼龟提弥只罗修罗修修罗修修磨罗。如是等水中诸虫可食者。是名水虫。云何陆虫。陆虫者。两足四足无足多足。如是等名陆虫。如是根食谷食肉食。皆名时食。何以故。时得食。非时不得食。是名时食。若比丘盗心触时药。犯越比尼罪。动彼物得偷兰罪。离本处满者波罗夷。
    夜分药者。十四种浆。一庵罗浆。二拘梨浆。三安石榴浆。四巅哆梨浆。五蒲桃浆。六波楼沙浆。七揵揵浆。八芭蕉浆。九罽伽提浆。十劫颇罗浆。十一婆笼渠浆。十二甘蔗浆。十三呵梨陀浆。十四呿波梨浆。此诸浆。初夜受初夜饮。中夜受中夜饮。后夜受后夜饮。食前受至初夜饮。是故名夜分药。若比丘盗心触夜分药。犯越比尼罪。动彼物偷兰遮罪。离本处满者波罗夷。
    七日药者。酥油蜜石蜜脂生酥。酥者。牛水牛酥羖羊羺羊酥骆驼酥。油者。胡麻油芜菁油。黄蓝油阿陀斯油。菎麻油。比楼油。比周缦陀油迦兰遮油。差罗油阿提目多油。缦头油大麻油。及余种种油。是名为油。蜜者。军荼蜜布底蜜黄蜂蜜黑蜂蜜。是名为蜜。石蜜者。盘拖蜜那罗蜜缦阇蜜摩诃毗梨蜜是名石蜜。脂者。鱼脂熊脂罴脂修修罗脂猪脂。此诸脂无骨无肉无血无臭香无食气。顿受听七日病比丘食。是名脂。生酥者。牛羊等诸生酥。净漉洗无食气。顿受听七日病比丘食。此诸药清净无食气。一时顿受得七日服。故名七日药。若比丘盗心触七日药。越比尼罪。动彼物偷兰罪。离本处满者波罗夷。
    尽寿药者。呵梨勒毗醯勒阿摩勒。荜茇胡椒姜。长寿果仙人果。乳果豆色果。波罗悉多果盘那果。小五根大五根一切盐。除八种灰余一切灰。除石蜜滓地余一切地。此诸药无食气。顿受病比丘终身服。是名终身药。若比丘盗心触终身药。越比尼罪。动彼物偷兰罪。离本处满者波罗夷。
    随物者。三衣尼师檀覆疮衣雨浴衣。钵大揵鎡小揵鎡钵囊。络囊漉水囊二种腰带。刀子铜匙钵支鍼筒。军持澡罐盛油支瓶。锡杖革屣繖盖扇。及余种种所应畜物。是名随物。复有俗人随物。军器刀杖衣服。及余种种白衣所畜众物。亦名随物。若比丘盗心触随物。得越比尼罪。动彼物偷兰罪。离本处满者波罗夷。
    重物者。床卧具及余重物。床卧具者。卧床坐床小褥大褥拘氎枕。及余重物者。一切铜器一切木器竹器一切瓦器。铜器名者。铜瓶铜釜铜镬铜杓。及余种种铜器。是名铜器。木器竹器者。木臼木瓶木盆木碗木杓。竹筐竹席乃至竹筥。及余种种一切木器竹器。是名竹器木器。瓦器者。从大瓮乃至灯盏。是名瓦器。床卧具及种种余物。是名重物。若比丘盗心触此重物等。得越比尼罪。动彼物偷兰罪。离本处满者波罗夷。
    不净物者。钱金银。比丘不得触故名不净物。若比丘盗心触不净物。得越比尼罪。若动彼物偷兰罪。若离本处满者波罗夷。
    净不净物者。真珠琉璃珂贝珊瑚颇梨车磲马瑙璧玉。是诸宝物得触不得着故。名净不净物。若比丘盗心触此净不净物。得越比尼罪。若动彼物偷兰罪。若离本处满者波罗夷。
    复有十六种物。地地中物。水水中物。船船中物。乘乘中物。四足四足上物。两足两足上物。无足无足上物。虚空虚空中物。
    云何地。金矿银矿赤铜矿铅锡矿白鑞矿。空青雌黄石胆盐石灰赤土白墡。乃至瓦师取土地。是名地。若比丘盗心触此诸地者。得越比尼罪。若动彼物偷兰罪。若离本处满者波罗夷。
    地中物者。若人藏物着地中。所谓钱金银颇梨珂贝真珠车磲马瑙。酥瓶油瓶石蜜瓶。根茎枝叶果等诸药。乃至八种物藏着地中。是名地中物。若比丘盗心触此地中物者。得越比尼罪。若动彼物偷兰罪。若离本处满者波罗夷。
    水者。水有十种。河水池水。井水龙渊水。清水温泉水。不病水雨涝水。空中水长流水。有处水贵有处水贱。或一钱得四五瓶。或一切所有物得一瓶。如近村城邑而有好水。一钱得五六瓶。有估客远行路由旷远。或五由旬或十乃至五百由旬。道路无水。彼诸估客皆各负水去。或有自供或有卖者。时有一估客水少不足。为热渴所逼。便作是念。若我存者自能得钱。若我渴死钱复何用。尽以钱物买一瓶水。时有比丘随估客行。估客常供给比丘水。未至所在水便欲尽。时估客语比丘言。道路犹远水复欲尽。尔许水以供尊者。尔许水我自当饮。如估客所施。比丘应当如其量饮若盗心多饮。满者波罗夷。不满者偷兰罪。估客复言。今供给尊者水饮。愿莫与他。时有老病人。为热渴所逼。来从比丘乞水饮。比丘慈心给彼病者。作是思惟。主人虽作是言彼病可愍。我今以水施之。主人故当不见怪责。以同意故不犯。有人乘船载水。比丘为渴所逼。盗心触彼船上水者。得越比尼罪。若以钵若揵鎡盛彼水。未离船者偷兰罪。若持水去身衣尽离船。满者波罗夷。穿彼水器得越比尼罪。若以筒就穿孔饮水。满者波罗夷。若稍稍饮数数止者。口口偷兰罪。若水器先有塞孔。以盗心拔塞。得越比尼罪。水注器中得偷兰罪。若水注断满者波罗夷。若水连注未断。即起悔心畏犯重罪。还以水倒本器中者偷兰罪。若欲合船盗者。顺牵船尾过船头处波罗夷。若倒牵船者。船头过船尾处。若右边傍牵左过右者。波罗夷。若左边傍牵亦如是。若小船易动。比丘盗心触者。得越比尼罪。若动彼小船偷兰罪。若离本处满者波罗夷。若人有溉灌渠流水。或一宿直一钱。乃至二三四五钱。若比丘若为佛法僧自为有盗心坏彼渠者。得越比尼罪。水流入田偷兰罪。满者波罗夷。若比丘不欲直坏渠。方便假牵塼木令水决出。牵时得越比尼罪。水流入田偷兰罪。满者波罗夷。若作方便驱牛羊骆驼坏渠者亦如是。若比丘嫉妒心坏渠弃水者。得越比尼罪。
    若比丘共估客行旷野中。有人言明后日当至水。时有估客大担水行。比丘甚渴乞水不得。便瞋恚言。弊恶人汝何乃悭贪。多持水行亦不能自饮。亦不与畜生。亦不与沙门婆罗门。不久当弃。何用水为。比丘便坏彼水器。以恶心故得越比尼罪。若人家中以器储水。若比丘亲里知识被烧。比丘以盗心取水救火。若触得越比尼罪。动彼水器得偷兰罪。以水浇火满者波罗夷。若忆念言当还水。若与直取用。不犯。若彼家被烧。即以彼水助浇火者。不犯。若时世遭旱十年二十年。有人守护池水若井水。比丘以盗心持器取水。触彼水者越比尼罪。盛水时偷兰罪。若担水离池。满者波罗夷。若池有院闭门。比丘以盗心持筒遥饮水。水连续不断。满者波罗夷。口口饮息者。口口偷兰罪。若井水比丘以盗心下罐时。得越比尼罪。若水入器时得偷兰罪。持水离井。满者波罗夷。有诸外道家以器储水。其家被烧外道荒惧。比丘尔时便作是念。如是如是子恶邪外道。常妒佛法毁呰沙门释子。今当中汝。便前以杖打水器破。以恶心坏他物故。得越比尼罪。有诸名水。所谓瞻波国有恒水。王舍城有温泉水。巴连弗邑有恕奴河水。波罗奈国有佛游行池水。沙只国有玄注水。舍卫城有蒲多梨水。摩偷罗国有摇蒲那水。僧伽舍国有石蜜水。有诸贵人。遣使取此诸水在道止息。有比丘为渴所逼。以盗心触彼水者。得越比尼罪。水入器中偷兰罪。若水注断满者波罗夷。若水注未断。中起悔心畏犯重罪。以水还倒本器者。得偷兰罪。有诸贵人。游戏园中作香池水。有比丘以盗心取彼水。而水不直钱。计其香价随时犯罪。是谓水。
    水中物者。有物在水中生。所谓优钵罗钵昙摩拘物头分陀利须健提藕根等。及余种种水生物。若比丘以盗心触此诸水中生物者。得越比尼罪。若动彼物得偷兰罪。若离本处满者波罗夷。若一花直满者波罗夷。不满者一一偷兰罪。但取花着地。未波罗夷。花束大重不能胜曳去虽远。未波罗夷。举离地波罗夷。乃至一切水生物亦复如是。若诸贵人于游戏浴池中。作金银花及诸戏船凫雁鸳鸯异类之鸟。若比丘以盗心触彼物时。得越比尼罪。若动彼物得偷兰罪。若离本处满者波罗夷。若复持金银琉璃车渠。马瑙珊瑚琥珀珂贝赤宝及余八种。若人持此众物。藏着水中。比丘以盗心。触彼物者。得越比尼罪。若动彼物偷兰罪。若离本处满者波罗夷。是名水中物。
    船物者。毗俱罗船俱呵吒船。拔瞿梨船毗尸伽船。马面船象面船。鱼面船羊面船。或一重乃至七重。或有壁或无壁者。若载象船载马船。载财物船载瓦器船。载皮船载铁器船乃至捭筏。若是船筏系着一处。若比丘盗心触彼船。得越比尼罪。若动彼船偷兰罪。离本处波罗夷。虽复断绳船。未离本处者偷兰罪。虽复离处未断绳者。亦偷兰罪。若断绳离本处者波罗夷。若本欲盗船不盗物。畏人觉故合物乘去。虽离本处未波罗夷。若舍物已船离本处波罗夷。若本欲盗物不盗船。畏人觉故合船乘去。未波罗夷。舍船已持物去者波罗夷。若欲船物合盗者。船离本处波罗夷。若欲水底持去者。没时波罗夷。若有人系船岸边于屏处坐。有比丘欲盗船。时有余人语船主言。有出家人欲盗汝船。时船主问言。何道出家。答言。沙门释子。船主言无苦。沙门释子不与不取。是时比丘身以触船时。异人复语船主言。是比丘已取汝船。船主便疑。是比丘将无欲盗我船耶。即起问言。尊者欲作何等。时比丘默然不应。便以篙擿船而去。船主追唤言尊者莫乘船去是船是王若大臣若婆罗门长者居士许。是作福船是渡人船。又复恐怖比丘言。弊恶人汝若乘我船去者。我后当苦治汝。是比丘虽乘船去远。而船主不作失想。比丘亦不作得想。未波罗夷。船主若作失想。比丘作得想者。波罗夷。
    若船主系船着岸边。有客比丘来语船主言。长寿。借我船渡。船主答言。我独一人那得相渡。比丘复言。长寿。我食时欲至莫令我失食。汝今渡我者。便为与我食便为施我乐。我今与汝今世后世更互相渡。船主复言。汝亦无雇直。云何而欲虚渡。汝脚如饿乌东西不住。谁当渡汝。比丘又复卑辞苦求。船主复言。自可度。尊者今正一人何办相渡。比丘答言。长寿。汝但捉柁我自作力。船主即许便唤大德上船。彼至河中。比丘捉杖便打彼船主骂言。弊恶人敢毁辱沙门释子。骂讫复打船主手臂脚膊伤破劳熟，已便排着水中。得偷兰罪。船主若死。比丘先有杀心者波罗夷。若先无杀心偷兰罪。尔时比丘若盗彼船。若盗行具满者波罗夷。不满偷兰罪。若比丘恶心沈彼船。若破彼船。若放随流去。以坏失他物故。得越比尼罪。有人为福故。常以船渡人。比丘若渡。应系着岸边令后人得渡。若比丘盗彼船。若行具满者波罗夷。若没着水中。若破若放令随流去。得越比尼罪。比丘若乘筏渡至彼岸。当牵筏着岸上现处令后人得渡莫着屏猥处。是名船物
    船上物者。船上所有诸物谓金银真珠钱财虎珀琉璃珂贝珊瑚车磲赤宝缕劫贝。乃至一切衣服谷食及八种物。若覆藏若不覆藏。比丘以盗心触彼船上诸物。得越比尼罪。若动彼物者偷兰罪。若离本处满者波罗夷。
    乘者。若车乘若舆若辇若步挽车乃至小儿戏车。是名为乘。若盗两轮车顺牵后过前。满者波罗夷。若逆推前后过。满者波罗夷。若傍牵左轮过右轮。右轮过左轮。满者波罗夷。若比丘坏彼乘稍稍取若盗一一木。满者波罗夷。不满者偷兰罪。若小乘可全檐去者。若触得越比尼罪。动彼乘偷兰罪。若离本处满者波罗夷。是名乘物。
    乘上物者。若师子皮覆虎皮覆黄钦婆罗覆。及诸种种覆物。一切敷具一切庄严乘物。乘上一切物者。所谓金银琉璃车磲马瑙真珠珂贝珊瑚琥珀及赤宝等。衣被饮食及八种物。若覆藏若不覆藏。比丘以盗心触彼物者。越比尼罪。若动彼物偷兰罪。若离本处满者波罗夷。是名乘上物。
    四足物者。所谓象马驼牛驴骡羊乃至鼠狼。若比丘欲盗象。若牵若驱举一足乃至三脚。偷兰罪。四足离本处满者波罗夷。如是马驼乃至羊亦如是。若小可全担者。若触得越比尼罪。若动者偷兰罪。若离本处满者波罗夷。是名四足物。
    四足上物者。庄严象具乃至庄严鼠狼具及八种物。若覆藏若不覆藏。若比丘以盗心触此诸物。越比尼罪。若动彼物得偷兰罪。若离本处满者波罗夷。是名四足上物。
    两足物者。所谓人及鸟等。若比丘盗彼人。及诱去若刀杖驱。举一足偷兰罪。举两足波罗夷。若小可担负者。若触越比尼罪。若动偷兰罪。若离本处满者波罗夷。乃至鸟亦如是。是为两足物。
    两足上物者。所谓女人庄严具。男子庄严具。乃至鹦鹉鸟庄严具。女人庄严具者。钗钏衣服等。男子庄严具者。衣冠璎珞等。乃至鹦鹉鸟庄严具者。种种珠铃等系其颈脚。及余八种物。若覆藏若不覆藏。比丘以盗心触彼两足上物者。得越比尼罪。若动彼物偷兰罪。若离本处满者波罗夷。是名两足上物。
    无足物者所谓蛇蟒食花食果食肉吸气等。蛇若着瓶中若着箧中。有一比丘。本是弄蛇师后出家。此比丘欲盗彼蛇。即欲取蛇。恐其主觉。举箧持去。未波罗夷。若出蛇离箧。满者波罗夷。若本欲盗箧不盗蛇。畏主觉故合蛇持去。未波罗夷。若弃蛇持箧去。满者波罗夷。若欲蛇箧合盗者。担去离本处满者波罗夷。若盗瓶中蛇。蛇尾未离瓶口者。未波罗夷。若头尾都离满者波罗夷。若瞋嫌彼便骂言。恶人何以笼系众生。即开瓶令蛇得出者。得越比尼罪。比丘盗心触无足物者。越比尼罪。若动彼物偷兰罪。若离本处满者波罗夷。是名无足物。
    无足上物者。所谓金银真珠车磲琥珀珊瑚珂贝琉璃赤宝。乃至八种物。若覆藏若不覆藏。人畏是无足物故无敢取者。比丘以盗心触此无足上物者。得越比尼罪。若动彼物偷兰罪。若离本处满者波罗夷。是名无足上物。
    虚空物者。所谓庵罗树薝卜树。阎浮树椰子树。只波罗树龙花树吉祥果树乃至一切诸花果树。若比丘。以盗心盗此诸树。若一树满者波罗夷。不满者随其拔树栽偷兰罪。若拔树栽积在一处。未波罗夷。举离地满者波罗夷。若重不能胜。曳去不离地。虽远未波罗夷。若举离地波罗夷。若比丘盗心触此虚空物。得越比尼罪。若动偷兰罪。若离本处满者波罗夷。是名虚空物。虚空中物者。所谓庵罗果乃至吉祥果。若比丘盗心食此诸果。若食一果满者波罗夷。若不满者口口偷兰罪。比丘动树落果在地。未波罗夷。若取果持去满者波罗夷。二人偷果。一人上树落果一人在下拾果。未波罗夷。若树上人下树。持果去满者波罗夷。取一切诸果亦如是。若佛生处。若得道处。转法轮处。尊者阿难大会处。罗睺罗大会处。般阇于瑟大会处。是诸处皆种行树。树上各各以众宝庄严其树。及八种物。若覆藏若不覆藏。若比丘以盗心触彼众宝者。得越比尼罪。动彼物偷兰罪。若离本处满者波罗夷。是名虚空中物。是谓十六种物。若比丘以盗心触彼物。越比尼罪。若动彼物偷兰罪。若离本处满者波罗夷
    复有十三种分齐物。何等十三。一物分齐。二处分齐。三不定分齐。四垣墙分齐。五笼分齐。六寄分齐。七杂分齐。八幡分齐。九相因分齐。十杙分齐。十一园分齐。十二贼分齐。十三税分齐。
    物分齐者物有八种。何等八。一时药。二夜分药。三七日药。四终身药。五随物。六重物。七不净物。八净不净物。是名物分齐。若比丘以盗心触此诸物。得越比尼罪。若动彼物偷兰罪。若离本处满者波罗夷。
    处分齐者。地地中物。水水中物。船船中物。乘乘中物。四足四足上物。两足两足上物。无足无足上物。空空中物。是名处分齐。若比丘盗心触此诸物。得越比尼罪。若动彼物偷兰罪。若离本处满者波罗夷。
    不定分齐者。如所说知而妄语波夜提。非知而妄语皆波夜提。或知而妄语波罗夷。或知而妄语僧伽婆尸沙。或知而妄语偷兰罪。或知而妄语越比尼罪。或知而妄语波夜提。知而妄语波罗夷者。若比丘不实得过人法。自言我得阿罗汉。是知而妄语。非波夜提是波罗夷。知而妄语僧伽婆尸沙者。若比丘以无根波罗夷罪。谤清净比丘。是知而妄语。非波夜提是僧伽婆尸沙。知而妄语偷兰罪者。比丘说言。我阿罗汉。是知而妄语。非波夜提是偷兰罪。知而妄语越比尼罪者。比丘自作是言。谓我是阿罗汉耶。是知而妄语。非波夜提是越比尼罪。知而妄语波夜提者除上尔所事。余一切妄语者。此是知而妄语波夜提。又复有伤杀草木波罗夷。有伤杀草木偷兰罪。有伤杀草木。波夜提。有伤杀草木波罗夷者。如树木花果有主守护。比丘盗心取伤杀草木。非波夜提满者是波罗夷。伤杀草木偷兰罪者。若树木花果有主守护。比丘盗心取。若不满者非波夜提是偷兰罪。伤杀草木波夜提者。伤杀一切草木波夜提。又复非一切非时食波夜提。有非时食波罗夷。有非时食偷兰罪。有非时食波夜提。非时食波罗夷者。若比丘盗心取他食非时噉。满者非波夜提是波罗夷。非时食偷兰罪者。若比丘盗心取他食非时噉。不满者非波夜提是偷兰罪。非时食波夜提者。若比丘以理得食非时噉。波夜提。又复饮酒非一切波夜提。有饮酒波罗夷。有饮酒偷兰罪。有饮酒波夜提。饮酒波罗夷者。若比丘盗心取他酒饮。满者波罗夷。饮酒偷兰罪者。若比丘盗心取他酒饮。不满偷兰罪。饮酒波夜提者。若比丘以理得酒饮者。波夜提。若比丘于不定分齐物。若盗心触。得越比尼罪。若动彼物偷兰罪。若离本处。满者波罗夷。是名不定分齐。
    垣墙分齐者。象厩马厩驼厩驴牛羊栏。芦卜园菜园瓜园甘蔗园。若比丘盗心取彼象。象举一足乃至四足度厩门。身分未离门者偷兰罪。身分离门波罗夷。乃至驴亦如是。若比丘盗心取他羊。驱羊惊走瞋羊打杀者波夜提。若比丘割肉掷篱外。未波罗夷。比丘出篱外担肉离地。满者波罗夷。若就栏中食肉。满者波罗夷。若比丘二人盗羊。一人篱外一人篱内。割肉掷栏外。未波罗夷。彼出已举肉离地。满者波罗夷。若比丘盗心取芦卜根。若拔一根。满者波罗夷。若不满者。拔时根根偷兰罪。若拔积大聚。未波罗夷。持举离园。波罗夷。若拔束大重不能胜曳去。虽远未波罗夷。若离地满者波罗夷。一切菜乃至瓜亦如是。若比丘盗心取他甘蔗时食一甘蔗。满者波罗夷。若不满者根根偷兰罪。若截着篱外时。未波罗夷。是波夜提。若出园持去。满者波罗夷。若比丘以盗心作巧诈。以甘蔗系脚曳去。虽远未波罗夷。若离地满者波罗夷。若比丘一人园外一人园内。掷甘蔗园外。未波罗夷。若彼出已举离地。满者波罗夷。若比丘持甘蔗去时。茎叶触园未离者。未波罗夷。离已波罗夷。若比丘盗心触此诸物。得越比尼罪。若动彼物偷兰罪。若离本处。满者波罗夷。
    笼分齐者。所谓鹦鹉等种种鸟。师子等种种兽。若比丘盗心取彼诸鸟时。若欲盗鸟不盗笼。畏人觉故合笼持去者。未波罗夷。若舍笼持鸟去。满者波罗夷。若欲盗笼不盗鸟。畏人觉故合鸟持去未波罗夷。若出鸟持笼去。满者波罗夷。若笼鸟合盗者持去离本处。满者波罗夷。若比丘盗心取鸟内手笼中。得越比尼罪。挽一脚出偷兰罪。两脚出翅尾未出笼口。未波罗夷。离已满者波罗夷。若比丘盗心取师子内手栏中。越比尼罪。挽一脚出偷兰罪。乃至四脚出尾未离栏。未波罗夷。离已波罗夷一切兽亦如是。若比丘盗心触彼笼分齐物。得越比尼罪。若动彼物偷兰罪。若离本处。满者波罗夷。
    寄分齐者。若和上阿阇梨弟子知识。寄物互相饷致。若钵若衣及余诸物。若受寄者作是念。寄者已远。所与者不知。此物我自取。即生盗心取。从地着膝上。从膝着地。从左肩着右肩。乃至从头着肩。一一移。满者波罗夷。若比丘受寄已。或渡河或渡池。或渡涝水或复逢雨。恐衣湿故便出看之。见彼衣好作是念言。彼寄者已远。前人不知。此物我当自取。即生盗心取。从地着膝上。从膝着地。从左肩着右肩。乃至从肩着头。一一移。满者波罗夷。彼受寄比丘随道行。见异比丘从前而来。便问异比丘。长老何处来。答言某处来。问识某比丘不。答言识。复问某比丘平安不。答言已死若泥洹。此诸衣物应属现前僧。若受寄比丘知法多诈。便作是念。我何为与是比丘分。默舍异比丘去。离见闻处便说是言。某甲比丘无常若般涅槃。彼比丘有是衣钵若余杂物。现前僧应分。现前无僧我今应受。受已是比丘诈心故独受。得越比尼罪。受寄比丘乘船欲渡水。有异比丘从彼岸渡来。此比丘问言。汝从何处来。答言从某处来。又问识彼比丘不。答言识。复问某比丘平安不。答言若死若般泥洹。尔时此诸衣物应属现前僧。是比丘知法多诈。乃至诈心羯磨得越比尼罪。若受寄比丘乘船渡水在于中流。有异比丘从彼来渡。中流相遇。此比丘问言。长老从何处来。乃至诈心羯磨得越比尼罪。若受寄比丘到彼岸下船。有异比丘从彼始欲上船。乃至诈心羯磨得越比尼罪。受寄比丘上岸去。有异比丘从彼道来。问言。长老何处来。答言某处来。乃至诈心羯磨得越比尼罪。是比丘若思惟。当前看多有同名者竟。知云何须至彼处。至彼处已复问彼比丘平安不。即答言。若死若般泥洹。尔时衣物应属现前僧。是比丘知法多诈。便作是念。是衣何为与多人共分。密唤知识比丘出界外作是言。某甲比丘无常若般泥洹。所有衣钵及众杂物。应现前僧分。我今现前我等应受。受已诈心羯磨故。得越比尼罪。比丘若作是念。此衣钵本不语我与塔与僧。所与者已死已般泥洹。持是物还本比丘者无罪。是名寄分齐。若比丘盗心触此寄分齐物。得越比尼罪。乃至离本处。满者波罗夷。
    杂物分齐者。如放牧人放杂种种畜生。所谓若象若马若牛若驼若驴若羊等。象者象有多种。若良善好色健走者。若比丘盗心取象。骑已摄钩牵向一方。若欲向东方象狂趣南西北方。未波罗夷。若盗心取象欲向南方。若象狂趣西北东方。未波罗夷。西北方亦如是。若欲盗象向东。象即向东者波罗夷。南西北方亦如是。若先无定方随处而去。象举四足则波罗夷。马者马有多种。有良善好色健走者。若比丘盗心欲取此马。乘马已欲向东方。马狂趣南西北方。未波罗夷。如是南西北方亦如是。马随方去如上说。若无定方随处而去者。马举四足波罗夷。若比丘盗良马乘走。而马主觉即乘马逐。其主不作失想。比丘不作得想。未波罗夷。若马主作失想。比丘不作得想。未波罗夷。若马主作失想。比丘作得想。波罗夷。若比丘盗心。若以盐若以草。诱他马将去。离见闻处波罗夷。牛者牛有多种。有良善软毛好色健走者。若比丘以盗心持杖驱牛向东方。犯不犯如象中说。乃至若牛主觉已追逐。其主不作失想。比丘不作得想。未波罗夷。若牛主作失想。比丘作得想者。波罗夷。若盗心以盐以草。诱他牛将去。若长绳牵去离见闻处。波罗夷。如牛余驼驴羊亦如是。是为杂分齐。若比丘盗心触此杂分齐者。得越比尼罪。乃至离本处。满者波罗夷。
    幡分齐者。若佛生处。得道处。转法轮处。阿难大会处。罗睺罗大会处。般遮于瑟大会处。是诸大会处种种庄严。悬缯幡盖及众宝铃。若比丘盗心取幡解绳一头。未波罗夷。解两头已。满者波罗夷。若比丘盗心诈分布诸幡。处处间取。未波罗夷。取已持去。满者波罗夷。若比丘盗花鬘解一头。未波罗夷。解两头竟。满者波罗夷。若二比丘闇处盗幡俱不相知。各从一头解绳收摄。共合中间相问汝是谁。怖畏舍幡而走。得偷兰罪。此二比丘互相问时。各言偷幡便共盗取。满者波罗夷。若众多色幡共一绳大重。各解一头堕地。担不能胜从地曳去。虽远未波罗夷。举离地时。俱波罗夷。若此比丘作是念。此庄严塔物。取者大罪。我唯须一色物。即取一色物。满者波罗夷。若言我须半色。取半色不满偷兰罪。满者波罗夷。若二比丘闇处盗幡俱不相知。各从一头解绳收摄。共合中间相问汝是谁。怖畏舍幡而走。得偷兰罪。有比丘晨朝绕塔。见此幡在塔下。便盗心持去。满者是比丘波罗夷。有人供养菩提树七宝庄严。金银珠镊种种幡花。金绳连绵金锁悬铃。博山金光以用供养。若比丘盗心取彼诸物。满者波罗夷。又复诸外道塔亦种种缯彩供养。比丘盗心取。满者波罗夷。若风吹落地。知是塔上供养具者不应取。若风吹远处尘垢黑污。作粪扫想取者无罪。若天寺中有杂衣物。比丘盗心取。满者波罗夷。若风吹远处尘垢黑污。粪扫想取者无罪。是名幡分齐。若比丘盗心触此幡分齐物。得越比尼罪。若动彼物偷兰罪。若离本处。满者波罗夷。
    相因分齐者。若长者家。有不收敛物在异处。所谓衣服璎珞等。是时比丘将沙弥入长者家。时此比丘盗心取长者衣物。内着囊中令沙弥担去时。得越比尼罪。沙弥持去出家界时偷兰罪。作得想满者波罗夷。时主人觉语比丘言。长老作何等。答言长寿。我为自动手耳。作是语时得越比尼罪。使俗人持去亦如上说。如因长毛羊中持物去亦如是。若比丘入长者家。犊子见比丘衣色。谓是其母来趣比丘。比丘应驱还。若以盐若以草诱彼犊子。得越比尼罪。将未出界得偷兰罪。出界已波罗夷。若比丘食时盗心取比坐揵鎡。着自钵中令弟子持去。得越比尼罪。弟子出界偷兰罪。若作得想波罗夷。若彼比丘觉已即语长老。作何等。答言。我戏弄耳。作是语得越比尼罪。若比丘共估客共行。复有估客从彼而来。中道相遇共宿一处。比丘夜中起盗心。捉他车系着他车。捉他男系着他男。捉他女系着他女。捉他小儿系着他小儿。欲令各各相牵而去。作是方便得越比尼罪。出住处界得偷兰罪。作得想波罗夷。是名相因分齐物。若比丘盗心触此相因分齐物。得越比尼罪。若动彼物得偷兰罪。若离本处满者波罗夷。
    杙分齐者。若佛生处。得道处。转法轮处。阿难大会处。罗睺罗大会处。般遮于瑟大会处。是诸精舍内庄严校饰。处处椓杙悬杂幡盖。种种众宝悬于杙上。若比丘盗心取此杙上诸宝。以手举宝。宝虽举绳未离杙。未波罗夷。离杙已波罗夷。若绳坚劲。举宝时绳离杙者。波罗夷。合杙盗。手触时得越比尼罪。若动彼杙者偷兰罪。若离本处满者波罗夷。若杙上悬酥瓶油瓶蜜瓶若钵缕丸。若比丘盗心取此酥瓶者。以手举时。若绳软杙直。虽举未波罗夷。一切离杙波罗夷。若绳坚劲杙曲。虽举未波罗夷。一切离杙下已。满者波罗夷。若绳软杙曲。虽举未波罗夷。一切离杙下已。满者波罗夷。若绳坚劲而杙复直。举则波罗夷。若穿瓶者犯越比尼罪。若以器承入器者。偷兰罪。流注断满者波罗夷。流注未断便悔畏犯重罪。还倒本器中者得偷兰罪。油瓶蜜瓶亦如是。若比丘欲盗钵者。以手举时。绳软杙直。虽举未波罗夷。钵离杙下已波罗夷。若绳坚劲而杙曲。虽举未波罗夷。离杙已波罗夷。绳软杙曲者。举持未波罗夷。离杙下已波罗夷。若绳坚劲杙直。举则波罗夷。若盗缕丸时。缕丸绳杙如上说。又复盗丸时若作是念。我须少许缕。就杙上缠取缕。不断者未波罗夷。若缕断满者波罗夷。此比丘缠缕时。缕未断寻悔畏犯重罪。还着本处者偷兰罪。是名杙分齐。若比丘盗心触此杙分齐物者。得越比尼罪。若动彼物得偷兰罪。若离本处满者波罗夷。
    园分齐者。时有长者。其家大富。有一比丘名俱卢。常入出其家。主人兄弟父母在时共活。父母终没家内不和。弟欲分财其兄不肯。欲共义居弟求分不已。兄不免情即便许之。相与义言。谁能分财。答言阿阇梨俱卢是。父母在时所重供养。家中有无悉知。皆言大善。时弟谄曲即诣俱卢礼拜问讯。问讯已作是言。阿阇梨是我父母所尊兄弟所敬。家中有无皆悉知之。父母平存兄弟共居。今父母终没家内不和。欲共分财故来上启。我分居之后当供养阿阇梨。供养之余当以自活。愿阿阇梨分财之日。好者见与。比丘受彼语者犯越比尼罪。若留好物时偷兰罪。分物决已波罗夷。欲分物时比丘问言。先分何等。主人言先分二足四足。比丘便为先分二足。奴婢之中老病难使不可信者。分作一分。年少无病易使可信者。作一分。分四足时。群牛之中羸老无力。粗弊难用不产少乳。有产难撀。以为一分。少齿肥壮调利易用。种产多乳良善易撀。复作一分。若分房舍。朽故弊者持作一分。若新好者复作一分。楼阁店肆亦复如是。乃至分田。薄塉多秽持作一分。肥好良者复作一分。园中不如少花果者持作一分。园林花果茂盛胜者以为一分。复欲分谷米金银钱财。尔时彼兄语比丘言。阿阇梨是我父母所敬兄弟所重。云何分财乃如是耶。阿阇梨且还思惟。佛语若比丘作如是心分他财者。主虽不听得越比尼罪。俱卢还已。彼兄弟寻更论议。复应有谁是父母所重者。耆旧大德知家有无。屈令分财。若不速分恐王闻者或能税夺。寻思大德无过。俱卢宜当更请令分此财。兄弟义合。即诣俱卢礼拜问讯。在一面坐白俱卢言。阿阇梨父母所重。家中有无阿阇梨所知。今当为我分此财物。彼时俱卢恨其前时不受分处。告言。汝兄弟薄义多疑少信。谁当堪忍为汝分财。彼兄弟言。前实仓卒有愧阿阇梨。阿阇梨是由来家中多少是所谙。悉今愿见为分此钱财。王脱知者或能税夺。是故欲速分之。比丘答言。汝等必欲令我分耶。答言。实尔阿阇梨。彼比丘言。若必尔者当作言要。分物之后得分便取无余言者当为汝分。彼各答言。随教不敢复违。是比丘受彼请已应作等分。彼分田时牵绳量地。若偏心量地觉一麦者。是比丘得波罗夷。以地无价故。是名园分齐。若比丘盗心触此园分齐物。得越比尼罪。乃至满者波罗夷。
    贼分齐者。有比丘在道行为贼所劫。贼少比丘多。时诸比丘自相谓言。今此贼少我等人多。当共合力还取本物。即便相与共捉塼石追逐彼贼。并遥骂言。弊恶罪贼。我等自可剃除须发。汝复谓我剃去手脚。时贼恐怖便放衣钵各自散走。彼比丘若未作失想者。还取本物无罪。已作失想而还取者。便为贼复劫贼。满者波罗夷。有比丘在道行为贼所劫。诸比丘失衣钵已入林中藏。时贼思惟我伴党多。而此物少宁可相与。更求少物即藏衣钵覆着一处。而复于道更劫余人。尔时比丘见彼藏物。伺贼去后便取衣钵。是比丘若先不作失想。还取本物者无罪。若作失想不应取。若取者便为贼复劫贼。满者波罗夷。又比丘在道行为贼所劫。时贼劫诸比丘衣钵顺道而去。时诸比丘随后遥望看彼群贼所至何处。追之不止渐近聚落。贼便分物。比丘便语贼言。长寿。我出家人仰他活命。汝等可乞我衣钵。汝复何用此衣钵为。若比丘如是得者无罪。若贼骂言。弊恶沙门。我已乞汝命。何敢复来欲得衣钵。比丘念言。是贼已近聚落必不害我。当恐怖之。即语贼言。汝等谓我无所恃耶。我当白王及诸大臣知汝为贼。若恐怖得者无罪。贼复瞋言。终不与汝欲去任意。若比丘告聚落主。捉得诸贼若缚若杀。不应告。若语聚落主方便慰喻。得衣钵者无罪。有比丘多有衣钵大畜弟子。彼诸弟子不修戒行。作是念言。可往和上阿阇梨房中盗诸衣钵。自己衣钵亦师房中。便共作要。汝得衣物者与我共分。若我得者亦共汝分。便入房中。就衣架上。捉和上阿阇梨衣徙就己衣。不离本架者犯偷兰罪。若举师衣离架。着己衣上者波罗夷。若师衣带衣角。若线缕未离衣架者。未波罗夷。一切离已波罗夷。彼和上阿阇梨疑是弟子或能偷我衣钵。便自藏衣钵更着余处。其弟子便入闇中误偷自己衣钵。出外不分故。是中半衣边满者波罗夷。
    有一比丘摩诃罗出家。不善戒行。有比丘语言。长老共作贼来。摩诃罗言。我本在家初不作贼。我今出家云何作贼。彼比丘言。汝不欲作贼者汝但守门。当与汝分。摩诃罗念言。我不作贼与我等分。何以不去。答言可尔。即俱共去。使摩诃罗守门。彼比丘便入。盗心触物时二俱得越比尼罪。若动彼物时二俱得偷兰罪。若离本处满者二俱得波罗夷。若有客比丘来。或在食堂或在禅房止宿。晨朝便去。或忘衣钵及诸物等。时旧比丘摩摩谛安行房舍。欲知客比丘去未。便见衣钵。即生盗心。取已徙着异处覆藏。得波罗夷。更异比丘来复见是衣物。亦生盗心。即取复徙异处覆藏。亦波罗夷。复第三人复生盗心徙覆藏余处。亦波罗夷。随人多少起盗心转徙。一切悉得波罗夷。彼衣物主远去已忆念。还来取得者无罪。有比丘忘衣钵。余比丘见即生盗心。不自手取便语一摩诃罗比丘令取。摩诃罗比丘谓为是其衣钵。便为取之。触时是盗心。比丘得越比尼罪。动时得偷兰罪。离本处满者得波罗夷。摩诃罗不作盗心故。三时都无罪。若先语摩诃罗。取此衣钵当共分之。摩诃罗盗心触时。俱越比尼罪。动时俱偷兰罪。若离本处满者俱波罗夷。若摩诃罗看已作是念。何为与彼分。我当独取。即便持去得波罗夷罪。彼比丘得偷兰罪。若比丘作摩摩帝塔无物。众僧有物。便作是念。天人所以供养众僧者。皆蒙佛恩。供养佛者便为供养众僧。即持僧物修治塔者。此摩摩帝得波罗夷。若塔有物众僧无物。便作是念。供养僧者佛亦在其中。便持塔物供养众僧。摩摩帝用者得波罗夷。若塔无物僧有物者。得如法贷用。但分明疏记言。某时贷用某时得当还。若僧无物塔有物者。得如法贷用亦如是。彼知事人若交代时。应僧中读疏分明付授。若不读疏得越比尼罪。是名贷用。
    有二比丘共财应分。一比丘盗心独取除自分他分。满者波罗夷。若同意取者无罪。若作是念。我今用后当还偿无罪。有二教化比丘。共作制限言。长老从今已后若我与汝得物。当二人共分。后时一人得好衣段。便作是念。若后更得不必及是。便语伴言。从今日始各任相录。若汝得者汝自取。若我得者我自取。先所得物违制故。是中半满者波罗夷。若此比丘受施咒愿已语施主言。且置汝边我后当取。便还语伴言。长老。自今日始各任相录。若汝得者汝自取。若我得者我自取。作是语时得偷兰罪。若此比丘闻彼欲施衣。便预语伴言。长老。自今日始各任相录。若汝得者汝自取。若我得者我自取。作是语时得越比尼罪。有二粪扫衣比丘。共要。从今日始。若得粪扫衣当共分。时一比丘得好粪扫衣。便作是念。是衣甚好。设后更得不必及是。便语伴言。长老。自今日始各任相录。若汝得者汝自取。若我得者我自取。是比丘违本要故。是中半满者波罗夷。若此比丘得好粪扫衣不取。即以草若塼石覆之。便还解要如上说。是比丘得偷兰罪。若此比丘见好粪扫衣已。不取不覆。便还解要如上说。是比丘得越比尼罪。若比丘知僧物。有应与有不应与。云何应与。若损者若益者应与。云何损者。有贼来诣寺索种种饮食。若不与者或能烧劫寺内。虽不应与畏作损事故。随多少与。云何益者。若治众僧房舍。若泥工木工画工。及料理众僧物事者。应与前食后食。及涂身油非时浆等。若王及诸大势力者。应与饮食。是名益者应与。有比丘失衣钵物。若未作舍想后。知处应从彼索。索者不犯。若已作舍想后。虽知处不应从索。索者得越比尼罪。若先生心言。后若知处者当从索取。如是索取者无罪。有二比丘作制限。当共受经。当共诵经。后不受不诵者得越比尼罪。是名贼分齐物。若比丘盗心触此贼分齐物。得越比尼罪。若动彼物。得偷兰罪。若离本处满者波罗夷。
    税分齐者。有比丘与估客共道行。比丘有大徒众。时估客便语一比丘言。汝师大德至关税处谁敢检校。汝为我持此物。寄着汝师衣囊中过此税处。是弟子即然许。持其所寄物着师囊中。是弟子得越比尼罪。师不知无罪。若到税处弟子得偷兰罪。师不犯。若过税处已弟子得波罗夷。师不犯。若估客语彼师言。阿阇梨福德之人。徒众共行谁当检校。唯愿为我持此少物。寄着阿阇梨弟子囊中过税处。彼师即便然可。取着弟子囊中时得越比尼罪。弟子不知无罪。若至税处师得偷兰罪。弟子无罪。若过税处师得波罗夷。弟子无罪。若此俱语俱然许者。俱得越比尼罪。若至税处俱得偷兰罪。若过税处俱得波罗夷。若比丘与估客共道行。至聚落边比丘洗手。估客问言。长老欲作何等。答言。我欲乞食去。估客言。阿阇梨莫乞食。我当与食。便与比丘种种美食。食已语比丘言。阿阇梨为我持少物过此税处。比丘言。世尊制戒。不听我持应税物过关逻处。估客念言。官税亦失。与比丘亦失。二俱失者。与比丘可得福德。便语诸比丘可次第住。我欲布施。估客即便次第布施。各满钵宝物既布施已。便先出关外住待诸比丘。诸比丘寻后到。是估客便礼诸比丘足。白言诸尊见识不。比丘答言识知。我向者布施不。答言知。若知者我何以布施。答言。汝欲作福。估客言实尔。但我妻子当须衣食负债当偿。愿见还向物。比丘应语言。弊恶人汝敢欺我。前言作福而今还索。作是语已彼犹故索。比丘还者不犯。若本知不实施。比丘为受过税处。还者波罗夷。
    若比丘与估客共行。乃至言。佛不听受寄应税物持过关。估客语比丘言。不令比丘持此物出关且为我守。我欲暂见守关者。须臾便还。比丘受寄。估客迳出关外住待比丘。比丘住久此物无所付。便持过关。过关者波罗夷。若比丘与估客共道行。乃至佛不听比丘受寄应税物持过关。估客言。我不令比丘持此物过关。但为我守。我欲暂见守关者。须臾便还。比丘便为守。语言汝若不来我舍汝物去。估客复作是念。比丘虽作是言。终不舍我物去。便出关外住待比丘。比丘住久而彼不还。便舍物过关而去。估客语比丘言。我物在何处。比丘瞋言。汝敢戏弄我耶。我向不言汝须臾不还当舍汝物去耶。汝物故在本处。自可还取。比丘如是者不犯。比丘与估客共为伴行。乃至佛不听比丘受寄应税物持过关。估客语比丘言。我不令比丘持物过关。但为我守。我欲暂见守关者。须臾便还。比丘为守。即语言。汝若不还我持汝物寄着守关人边。估客念言。比丘虽作是语。何有当持我物寄守关人边。便出关外住待比丘。比丘住久而彼不还。即持其物寄守关人语言。有如是状类如是名字估客来者。汝便取其税直。余者还之。比丘出关。估客问言。我物在何处。比丘瞋言。汝敢戏弄我耶。我向不言汝须臾不还我持汝物寄守关人边耶。汝物今在守关人边。自可往取。比丘如是者不犯
    比丘精舍近大道边。有比丘在道边经行。估客语比丘言。我有应税物。愿长老为我持入城。比丘答言。世尊不听我持应税物过彼税处。然我今当教汝方便。汝便从我穿墙间去。若篱间去若水渎中去。又可寄着已税者车上。又可寄着王家器中。又可寄着婢水瓶中。又可寄着羺羊毛中去。如是指授令入者得越比尼罪。在内指授出外亦如是。若比丘知物应税。而不知过税物。得波罗夷罪。过此税物。满者波罗夷。比丘知过税物。得波罗夷。而不知是物应税过此物。满者波罗夷。比丘知物应税亦知过税物。得波罗夷。过此物满者波罗夷。比丘不知应税物。亦不知过税物。得波罗夷。而过者不犯。何等物不应税。何等物应税。世尊弟子比丘比丘尼一切外道出家人物。是名不应税。若卖买者应输税。是名税分齐。若比丘盗心触此税分齐物。得越比尼罪。乃至满者波罗夷。
    若一比丘盗心触时药。得越比尼罪。动彼物得偷兰罪。离本处满者波罗夷。若二若三乃至众多比丘。盗心触时药。得越比尼罪。乃至满者波罗夷。若比丘遣一比丘盗心触时药。得越比尼罪。乃至满者波罗夷。若遣二遣三乃至遣众多比丘。盗心触时药。得越比尼罪。乃至满者波罗夷。若受遣比丘复遣一比丘。如是第二第三乃至众多比丘。盗心触时药。得越比尼罪。动时得偷兰罪。离本处满者波罗夷。如是夜分七日终身。乃至净不净亦如是。
    比丘有五法具足不与取。满者波罗夷。何等为五。所谓满足。有主。知有主生盗心。离本处。复有五法具足不与取。满者波罗夷。何等五。于彼物不与想。非己想。有主想。不同意想。不暂用想。有五法具足不犯波罗夷何等五。与想。自己想。无主想。同意想。暂用想。是名五比丘不与取非波罗夷。若比丘不与取。至东方南西北方虚空所住处。皆波罗夷。若比丘不与取。若遣奴若作人。若知识若试作。若未曾作而作若无知无羞净想皆犯。不犯者。若狂心乱无罪。是故说。若比丘于聚落空地不与取。随盗物王或捉或杀或缚或驱出。言咄男子。汝贼耶汝痴耶。比丘如是不与取者波罗夷。不应共住
    世尊于王舍城。成佛六年冬分第二半月十日。东向坐食后两人半影为瓦。师子长老达腻伽。因瓶沙王及粪扫衣。比丘制此戒。已制当随顺行。是名随顺法(盗戒竟)

摩诃僧祇律卷第三

    佛在王舍城。尔时众多比丘共一处安居。少于房舍。时诸比丘随所知识乞索草木。各各自作庵舍止住。是诸比丘入城乞食。有取薪人。坏其庵舍持材木去。乞食还见即生忧愁。作如是言。我等辛苦暂行乞食。诸年少辈便坏我舍将材木去。当复更从知识乞索草木作庵舍住。是时众中有一比丘。名达尼迦。是陶家子。自以巧便即作泥舍泥户泥向。梁椽牛头象牙衣架皆用泥作。集诸草木以火烧成。色赤严好。作是舍已嘱诸比丘。二月游行乞索。欲作入舍饮食。尔时佛与阿难按行诸房。遥见其舍色赤严好。佛知而故问阿难。是何等物色赤严好。阿难答言。今王舍城众多比丘一处安居。其房舍少。是诸比丘随所知识乞索草木作庵舍住。入城乞食时。取薪人便坏庵舍持材木去。乞食还见生愁忧言我等辛苦暂行乞食。诸年少辈便坏我舍将材木去。是中有比丘名达尼迦。陶家子。自以巧便作是泥舍。集诸草木以火烧成。严好如是。佛告阿难。汝破是达尼迦比丘赤色泥舍。莫使外道讥嫌呵责。佛现在世出如是漏结因缘法。阿难受教。即往破之。达尼迦比丘二月游行。还见舍破坏。问所嘱比丘。谁坏我舍。比丘答言。是佛大师教令破之。达尼迦心念。法王教破不得有言。今王舍城诸材木师。是我知识。可作木舍。过夜时到着衣持钵入城乞食。乞食已到木师所。汝今知不。摩竭国主韦提希子阿阇世王。与我材木。木师答言。若王与者随意取之。是中有大重材中守护城难持出入不应乞人者。即取斩截藏着一处。时知城统。见大重材中守护城斩截覆藏。见已惊怖毛竖生念。得无怨贼将欲来耶。若已得入往问木师。是大材木用守护城。谁取斩截藏着一处。答言。有达尼迦比丘。来作是言。阿阇世王与我材木。我时答言。若王与者随意取之。即便自取大材木斩截藏着一处。城统心念。王今云何乃以大材与此比丘。即到王所言。大王更有余材。云何乃以守城大材持与比丘。王言不与。城统言。王今已与。谁言我与。答言。木师言与。王曰。将木师来。即受教去将木师来。时木师中道见达尼迦比丘语言。以汝因缘故我今有事。比丘言。且去我随后往。时城统即将木师到王所言。大王。此是木师。
    时达尼迦比丘随后来。王遥见之便言。放木师去将比丘来。城统即放木师将达尼迦比丘前到王所。王言。汝比丘法云何不与而取。答言。大王。我非不与取。王先与我。王言。我不忆与。比丘答言。今令王忆。王言云何。答言。王当自念初登位时。作如是言。若我国内草木及水。随诸持戒沙门婆罗门取用。王言。我谓无主草木故作是说。王言。汝今堕大罪中。比丘答言。我出家人寄住王国。云何杀我。王言。比丘去。勿复更取如是大材。时众人唱言。希有此比丘。决定应死。呵责便放。是比丘从大罪中得出。到众僧中食。后语诸比丘。我今日垂为王所杀。广说上事诸比丘以种种因缘呵责。汝所作事非沙门法。不随顺道无欲乐心作不清净行。出家之人所不应作。汝不知佛世尊以种种因缘呵责偷夺法。种种因缘称赞不偷夺法。汝尚不应生心。亦不应说。何况能取。以种种因缘呵已向佛广说。佛以是事集比丘僧。知而故问。汝达尼迦比丘。实作是事不。答言。实作世尊。佛以种种因缘呵责。汝所作事非沙门法。不随顺道无欲乐心作不清净行。出家之人所不应作。佛言。汝痴人。不知我以种种因缘呵责偷夺法。种种因缘称赞不偷夺法。汝尚不应生心。口亦不应说。何况乃取。种种因缘呵已语阿难。将一下坐比丘入王舍城。街巷市里多人众处。以问众人。若信不信者。若贤者非贤者。若大臣大官将帅官属。盗至几许。摩竭国主阿阇世王与其大罪。阿难受教。将一下坐比丘入王舍城。街巷市里多人众处。以问众人。盗至几许。摩竭国主阿阇世王便与大罪。众人答言。大德阿难。盗至五钱若五钱直。便与大罪。阿难闻已。还诣佛所作礼却住向佛具说。盗至五钱若五钱直。阿阇世王便与大罪。佛即语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘若聚落中若空地。物不与偷取。以所偷物。若王王臣。若捉系缚若杀若摈若输金罪。若作是言。汝小儿汝痴汝贼。比丘如是不与取者。得波罗夷不应共住。
    不与取者。他人不与是物。若男若女若黄门若二根人不与盗取。是名不与取。
    王者刹利种身受王职吉水灌顶。是名为王。亦名国主。亦名灌顶。若婆罗门居士若女人身受王职。亦名为王国主灌顶。
    杀者名为夺命。
    系者。若着杻械枷锁在狱。皆名为系。
    摈者。驱出国界。
    输金者。输金等物赎罪。
    贼者有二种。若劫若盗。
    汝小儿者。未知法故。
    痴者。无所知故。
    波罗夷者名堕不如。是罪极恶深重。作是罪者。不名比丘。非沙门非释子。失比丘法。
    不共住者。不共作比丘法。所谓白羯磨白二羯磨白四羯磨说戒自恣。不得入十四人数。是名波罗夷不共住。
    是中犯者有三种。取人重物犯波罗夷。一者自取。二者教他人。三者遣使。自取者。手自取自手举离本处波罗夷。教他者。若比丘教人盗他物。是人随语即偷夺取离本处。是时。比丘得波罗夷。遣使者。若比丘语人言。汝知某甲重物处不。若言知处遣往盗取。是人随语即偷夺。取离本处时。比丘得波罗夷。
    复有三种。取人重物波罗夷。一者用心。二者用身。三者离本处。用心者。发心思惟欲偷夺取。用身者。若手若脚若头若余身分取他人物。离本处者。随物所在处举着余处。
    复有三种。取人重物波罗夷。一者他不与。二者重物。三者离本处。他不与者。若男若女若黄门若二根人不与。重物者。物直五钱若过五钱。离本处者。随物所在处举着余处。
    复有三种。取人重物波罗夷。一者盗心。二者重物。三者离本处。盗心者。他不与自盗心取。重物离本处亦如上说。
    复有三种。取人重物波罗夷。一者是物属他。二者重物。三者离本处。属他者。是物有主。若男若女若黄门若二根人。重物离本处如上说。复有三种。取人重物波罗夷。一者属他想。二者重物。三者离本处。属他想者。知是物有主人。重物离本处如上说。若男若女黄门二根人。重物离本处如上说
    复有四种。取人重物波罗夷。一者他不与。二者偷夺心取。三者重物。四者离本处。皆如上说。
    复有四种。取人重物波罗夷。是物属他偷夺心取。重物离本处波罗夷。知物属他偷夺心取。重物离本处。皆如上说。
    复有四种。取人重物波罗夷。一者有守护。二者有主。三者重物。四者离本处。有守护者。如人有象马牛羊妻子奴婢。若在自国若在他国有人守护。有我所心谁为我所心随谁物。复有田甘蔗田稻田麦田麻田豆田葡萄田有人守护。有我所心谁为我所心随谁物。复有象厩马厩门间食厨。有人藏物在中。是名守护。有我所心谁为我所心随谁物。重物离本处如上说。
    复有四种。取人重物波罗夷。是物无守护有我所心重物离本处。无守护者。如人有象有马妻子。若在自国若在他国。是物无人守护。有我所心谁为我所心随谁物。复有田地。场上有谷。是物无人守护。有我所心谁为我所心随谁物。复有五宝若似五宝。藏着地中无人守护。但有我所心。谁有我所心。谓随所属主有我所心。是名有主无人守护。重物离本处如上说。
    复有四种。取他重物波罗夷。是物有守护无我所心重物离本处。有守护无我所心者。如群贼破他城邑多得财物。若以王力若聚落力还破是贼。贼舍物走。是物主不守护无我所心。已失故。贼亦不守护无我所心。已夺故。有守护无我所心。谁守护无我所心。夺得者。又如比丘失诸衣钵。有知识比丘在余处见。便即夺取。是失衣钵比丘不守护无我所心。已失故。贼不守护无我所心。已夺故。有守护无我所心。谁守护无我所心。夺得者。重物离本处如上说。
    处者。地处上处虚空处。乘处车处船处。水中田地僧坊处。身上处关税处共期处。无足二足四足多足。
    地处者。如人有五宝若似五宝在地。比丘以偷夺心取离本处波罗夷。若选择时偷兰遮。选择已取五钱直波罗夷。若以木瓦石举取。虽堕本处波罗夷。若拽取未出界偷兰遮。又如铁瓶铜瓶铁瓮铜瓮。以五宝若似五宝着此器中。比丘以偷夺心取离本处波罗夷。若选择时偷兰遮。选择已取五钱直波罗夷。若取瓶底物转出近口波罗夷。近瓶口物转着瓶底亦波罗夷。若穿瓶取五钱直波罗夷。若比丘偷夺心。在器不在物。若心在物不在器。或心两在。取五钱直波罗夷。是名地处。
    上处者。若细陛绳床粗陛绳床。蓐囊蓐薄蓐厚蓐蓐覆杂色蓐杂色绶缘。薄被厚被表毦被表里毦被缘毦被。地敷具树上处屋上处。细陛绳床处者。谓脚处足处环处床陛处上绳床足处上头处。若以绳织异绳名异处。若皮若衣覆。一色名一处。异色名异处。如是诸处有五宝若似五宝。比丘以偷夺心取五钱直波罗夷。若选择时偷兰遮。选择已取五钱直波罗夷。粗梐绳床处者。若一板名一处。若皮若绳若衣覆。异绳名异处。余如上说。蓐者一种毛一种名一处。表处里处一色名一处。异色名异处。是诸处有五宝若似五宝。比丘以偷夺心取五钱直波罗夷。若选择时偷兰遮。选择已取五钱直波罗夷。囊蓐薄蓐厚蓐蓐覆杂色蓐杂色绶缘薄被厚被表毦被表里毦被缘毦被地敷具处者。一种毛名一处。一色名一处。异色名异处。余如上说。树处者。根处茎处枝处叶处华处果处乃至根须处。是诸处有五宝若似五宝。比丘以偷夺心取五钱直波罗夷。若选择时偷兰遮。选择已取五钱直波罗夷。屋上处者。谓门间处向处门关处户扂处牛头象牙衣架梁椽重阁梯梐处。一桄名一处。栏楯处一钩名一处。若未泥舍一墼名一处。若草覆舍一重名一处。若木覆舍一木名一处。若仰泥舍一画色名一处。是诸处有五宝若似五宝。比丘以偷夺心取五钱直波罗夷。若选择时偷兰遮。选择已取五钱直波罗夷。是名上处。
    虚空处者。如人房舍殿堂诸栏楯上。有贵价衣波头摩衣头求罗衣鸠罗阇衣悬是诸处。风吹在空衣未堕地。比丘以偷夺心接取波罗夷。又如比丘和上阿阇梨衣。从下至上从上堕下衣未至地。比丘以偷夺心接取波罗夷。又如人门中向中阁上檐下楼观处屋间阁上。以内外庄严身具在是诸处。有有主鸟鹅雁孔雀鹦鹉猩猩衔是物去。比丘以偷夺心夺是鸟取波罗夷。若待鸟时偷兰遮。鸟随比丘所欲至处波罗夷。若至余处偷兰遮。若有野鸟谓诸鹰鹫衔是物去。比丘以偷夺心夺是鸟取偷兰遮。若待鸟时突吉罗。鸟随比丘所欲至处偷兰遮。若至余处突吉罗。又诸野鸟持是物去。诸有主鸟夺野鸟取。比丘以偷夺心夺是有主鸟波罗夷。若待鸟时偷兰遮。鸟随比丘所欲至处波罗夷。若至余处偷兰遮。诸有主鸟持是物去为野鸟所夺。比丘以偷夺心夺野鸟取偷兰遮。若待鸟时突吉罗。鸟随比丘所欲至处偷兰遮。若至余处突吉罗。是名虚空处。
    乘处者。象乘马乘。象乘处者。谓脚处膝处髀处胯处肋处脊处胸处颈处头处耳处鼻处口处牙处尾处。如是诸处有五宝若似五宝。比丘以偷夺心取波罗夷。若选择时偷兰遮。选择已取五钱直波罗夷。马乘处者。谓脚处膝处髀处胯处肋处脊处胸处颈处头处耳处鼻处口处鬃毛处尾处。余如上说。
    车处者。犊车鹿车獐车步挽车辇车。犊车处者。谓辐辋辕毂箱处栏楯处。是诸处有五宝若似五宝。比丘以偷夺心取波罗夷。若选择时偷兰遮。选择已取五钱直波罗夷。鹿车獐车步挽车亦如是。辇车处者。脚处、脚重环处、坐处、板凳处、柱处、覆处。若绳索覆若衣覆。一色名一处。异色名异处。是诸处有五宝若似五宝。比丘以偷夺心取波罗夷。若选择时偷兰遮。选择已取五钱直波罗夷。是名乘处。
    船处者。单槽船舫船舍船瓶船浮囊船板船木筏草筏。单槽船处者。两舷处两头处底处两箱处竖桅处柁楼处。是诸处有五宝若似五宝。比丘以偷夺心取波罗夷。选择时偷兰遮。选择已取五钱直波罗夷。舫船处者。谓横梁处绳缚处。余如上说。舍船处者。谓板壁处瓶处瓮处安瓶瓮盖处柱处梁处。若以草覆。一重草名一处。若木枝覆若板覆。一覆名一处。异色名异处。是诸处有五宝若似五宝。比丘以偷夺心取波罗夷。瓶船处者。一切瓶一切绳缚处一切皮缚处。浮囊船处者。一切囊处一切缚处。板船者。一切板处。木筏者。一切木处。草筏处者。一切草处一切缚处。是诸处有五宝。若似五宝。比丘以偷夺心取波罗夷。若选择时偷兰遮。选择已取五钱直波罗夷。是名船处。
    水处者。如人为舍故车故薪故水中浮物来下。比丘以偷夺心取波罗夷。若选择时偷兰遮。选择已取五钱直离本处波罗夷。若从捉留住后水到前波罗夷。若沈着水底波罗夷。若举离水亦波罗夷。复次有主池中诸有主鸟。比丘以偷夺心取是诸鸟波罗夷。若选择时偷兰遮。选择已取五钱直波罗夷。若沈着水底偷兰遮。若举离水波罗夷。复有无主池中诸有主鸟。比丘以偷夺心取波罗夷。若选择时偷兰遮。选择已取五钱直波罗夷。若沈着水底波罗夷。若举离水亦波罗夷。是名水处。
    田处者。有二因缘夺他田地。一者相言。二者作相。比丘为地故言他得胜者波罗夷。不如者偷兰遮。若作异相过分得胜。地直五钱波罗夷。僧坊舍亦如是。是名田处。
    身上处者。如比丘与和上阿阇梨持衣行。是比丘身上诸处。谓脚处腨处膝处髀处胯处臗处肋处脊处腹处胸处手处肘处臂处肩处颈处头处。比丘以偷夺心取是衣囊。从此处移着彼处波罗夷。是名身上处。
    关税处者。比丘度关应输税物而不输税直五钱波罗夷。复有贾客至关税处语比丘言。与我过是物。比丘与过税直五钱波罗夷。复有贾客至关税处语比丘言。与我过是物与汝半税。比丘与过得税物直五钱波罗夷。复有贾客至关税处语比丘言。与我过是物尽与汝税。比丘与过若税物直五钱波罗夷。复有贾客来至关税处。比丘示异道过失所税物。物直五钱波罗夷。复有贾客未至税处。比丘示异道过失所税物。五钱直偷兰遮。若税处有贼若恶兽若饥饿故。比丘示异道不犯。是名关税处。
    共期处者。比丘与贼共期。破诸村落得物与比丘分。得五钱直波罗夷。是名共期处。
    无足众生者。蛭虫千头罗虫有人取之举着器中。比丘以偷夺心取波罗夷。若选择时偷兰遮。选择已取五钱直波罗夷。若穿器取虫直五钱波罗夷。若比丘偷心在器不在虫。若心在虫不在器。若心两在。以偷夺心取得五钱直波罗夷。是名无足处。
    二足处者。如鹅雁孔雀鹦鹉舍利鸟拘耆罗鸟狌狌及人。有人取是物举着笼中。比丘以偷夺心取得波罗夷。若选择时偷兰遮。选择已取五钱直波罗夷。若穿笼取鸟直五钱波罗夷。若比丘偷心在笼不在鸟。若心在鸟不在笼。若心两在。以偷夺心取得五钱直波罗夷。偷人有二种。一者担去。二者共要。若比丘以人着脊上过二踔波罗夷。若共期处行过二踔波罗夷。是名二足处。
    四足处者。象马牛羊驴骡。有人以绳系在一处。比丘以偷夺心解绳牵去过四踔波罗夷。若在墙壁篱障内。比丘以偷夺心驱出过四踔波罗夷。有诸四足共一处卧。比丘以偷夺心驱一令起出过四踔波罗夷。若在外放。比丘心念。是放牧人入村去时我当盗取偷兰遮。若杀者波夜提。杀已取肉直五钱波罗夷。是名四足处。
    多足处者。蜈蚣百足蛣蜣。有人举着器中。比丘偷夺心取波罗夷。若选择时偷兰遮。选择已取五钱直波罗夷。若穿器取虫直五钱波罗夷。若偷心在器不在虫。若心在虫不在器。若心两在。以偷心取直五钱波罗夷。是名多足处。
    又有七种。取人重物波罗夷。一非己想。二不同意。三不暂用。四知有主。五不狂。六不心乱。七不病坏心。
    又七种取人重物无犯。一者己想。二者同意。三者暂用。四者谓无主。五者狂。六者心乱。七者病坏心。
    又七种取非人重物偷兰遮。一非己想。二不同意想。三不暂用。四知有主。五不狂。六不心乱。七不病坏心。
    又七种取非人重物无犯。己想。同意取。暂用。谓无主。狂心。乱心。病坏心。
    又有七种取人轻物偷兰遮。非己想不同意不暂用知有主不狂不心乱不病坏心。
    又有七种取人轻物无犯。己想同意取暂用谓无主狂心乱心病坏心。
    又有七种取非人轻物突吉罗。非己想不同意不暂用知有主不狂心不心乱不病坏心。
    又有七种取非人轻物无犯。己想同意取暂用谓无主狂心乱心病坏心。
    有比丘尼名施越。多知识谓有福德人。喜供养与油酥蜜石蜜。有一贾客见是比丘尼。信敬心喜作如是言。善女所须酥油蜜石蜜至我舍取。答言如是。时有比丘尼闻是语。过后数日便往到其舍言。施越比丘尼须胡麻油五升。贾客问言。用作何等。答言。我持是至比丘尼寺中。贾客即与。是比丘尼持至寺中便自服。过之后数日。贾客见施越比丘尼言。善女何以但索麻油不索余物。比丘尼言。何以说是。答言。有一比丘尼来言。汝须胡麻油。我即与之。施越言善。若索余物汝亦当与。施越即往语彼比丘尼言。汝是弊恶比丘尼下贱比丘尼。汝得波罗夷。彼比丘尼言。何以尔。施越言。贾客不与。诈取他油。彼比丘尼言。我非不与取。我以汝名字故取。即自生疑。我将无得波罗夷耶。是事白佛。佛知故问。汝以何心取。答言。我以施越名字取。佛言。不得波罗夷。但故妄语得波夜提。从今日不得诈称他名取。若取犯罪。
    复有东方比丘尼。与波利比丘尼共一道行。时波利比丘尼在前遗失衣去东方比丘尼在后得之。共会一处时。东方比丘尼唱言。谁失是衣我今地得。波利比丘尼言。汝取是衣耶。答言我取。波利言。汝得波罗夷罪。问言何故。答言。汝以盗心取故。是比丘尼心疑。我将无得波罗夷耶。是事白佛。佛言无犯。
    有一居士近祇桓耕地放衣一面。时有比丘求粪扫衣。见是地衣四顾无人便取持去。耕人遥见语比丘言。莫取我衣。比丘不闻。耕人即往捉比丘言。汝比丘法不与取耶。比丘答言。我谓粪扫无主故取。耕人言。此是我衣。比丘言。是汝衣者便自持去。比丘心疑。我将无得波罗夷耶。是事白佛。佛知故问。汝以何心取。比丘言。我谓无主故取。佛言无犯。从今取衣当善筹量。此是他衣物。虽无人守。必自有主(盗竟)

十诵律卷第一

    尔时世尊。游罗阅城耆阇崛山中。时罗阅城中有比丘字檀尼迦陶师子。在闲静处止一草屋。彼比丘入村乞食。后有取薪人破其草屋持归。比丘乞食还作是念。我今独在闲静处自取草木作屋。入村乞食。后取薪柴人破我屋持归。我今自有技艺。宁可和泥作全成瓦屋。时彼比丘即便和泥作全成瓦屋。取柴薪牛屎烧之。屋成色赤如火。尔时世尊从耆阇崛山下。遥见此舍色赤如火。见已知而故问。诸比丘此是何等赤色。诸比丘白佛言。世尊。有一比丘名檀尼迦陶师子。独处闲静住一草屋。乞食后诸取薪人破其屋持归。彼还见舍破即作是念。我自有技艺今宁可作全成瓦屋于中止住。即便作之。是其屋色赤如是。尔时世尊以无数方便呵责彼比丘言。汝所为非。非威仪非沙门法非净行非随顺行所不应为。云何檀尼迦比丘陶师子。自作此屋大集柴薪牛屎而烧之。我常无数方便说慈愍众生。云何痴人。自作泥屋聚积柴薪牛屎而烧之。自今已去不得作赤色全成瓦屋。作者突吉罗。尔时世尊敕诸比丘。汝等共集相率速诣檀尼迦屋所打破。时诸比丘即如佛教往诣打破。时檀尼迦见诸比丘破屋已便作是语。我有何过而破我屋。诸比丘答曰。汝无有过亦不憎汝。我向受世尊教故来破汝屋耳。檀尼迦比丘言。若世尊教敕者正是其宜。
    尔时摩竭国瓶沙王有守材人。与此檀尼迦比丘少小亲厚知识。时檀尼迦比丘往至守材人所语言。汝知不耶。王瓶沙与我材木。我今须材便可与我。彼人言。若王与者好恶多少随意自取。王所留要材比丘辄取斫截持去。时有一大臣统知城事。至材坊见王所留要材斫截狼藉。见已即问守材人言。此王所留要材谁斩截持去。守材人言。是檀尼迦比丘。来至我所而作是言。王与我材。今须材用便可见与。我寻报言。王与汝材恣意取之。时比丘即入材坊斫截持去。时大臣闻此语已即嫌王言。云何以此要材与比丘。幸自更有余材可以与之。而令此比丘斫截要材持去。时大臣往至王所白言。大王。先所留要材云何乃与比丘令斫截持去。幸自更有余材可以与之。何故坏此好材。王报言。我都不自忆以材与人。若有忆者语我。时大臣即摄守材人来将诣王所。时守材人遥见檀尼迦比丘语言。大德。以汝取材故今摄我去。汝可来为我决了。慈愍故。比丘报言。汝但去我正尔往。时檀尼迦比丘后往王所在前默然而住。王即问言。大德。我实与汝材不。比丘答言。实与我材。王言。我不忆与汝材。汝可为我作忆念。比丘报言。王自忆不。初登位时口自发言。若我世时于我境内。有沙门婆罗门知惭愧乐学戒者。与而取不与不取与而用不与不用。从今日沙门婆罗门草木及水听随意用。不得不与而用自今已去。听沙门婆罗门草木及水随意用。王言大德。我初登位时实有如是语。王言大德。我说无主物不说有主物。大德应死。王自念言。我刹利王水浇头种。云何以少材而断出家人命。是所不应尔时王以无数方便诃责比丘已。敕诸臣放此比丘去。即如王教放去。后诸臣皆高声大论不平。王意云何。如此死事但尔呵责而放也。时罗阅城中有诸居士不信乐佛法众者。皆讥嫌言。沙门释子无有惭愧无所畏惧不与而取。外自称言。我知正法。如是何有正法。尚取王材何况余人。我等自今已往勿复亲近沙门释子礼拜问讯供养恭敬。无使入村勿复安止。时诸比丘闻诸少欲知足行头陀知惭愧乐学戒者。嫌责檀尼迦。云何偷瓶沙王材木耶。尔时诸比丘往至佛所头面礼足已在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。知而故问。檀尼迦比丘。汝审尔王不与材而取不答言。实尔世尊。世尊尔时以无数方便诃责檀尼迦比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何檀尼迦王不与材而取。我无数方便称叹与者当取取者当用。汝今云何王不与材而取耶。尔时复有一比丘名曰迦楼。本是王大臣善知世法。去世尊不远在众中坐。尔时世尊。知而故问迦楼比丘言。王法不与取。几许物应死。比丘白佛言。若取五钱若直五钱物应死。云何檀尼迦比丘王不与材而取。尔时世尊以无数方便呵责檀尼迦比丘已。告诸比丘。檀尼迦比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘。若在村落。若闲静处。不与盗心取。随不与取法。若为王王大臣所捉。若杀若缚若驱出国。汝是贼汝痴汝无所知。是比丘波罗夷不共住。
    比丘义如上。
    村者有四种。一者周匝垣墙。二者栅篱。三者篱墙不周。四者四周屋。
    闲静处者。村外空静地是谓闲静处。
    不与者他不舍。
    盗者盗心取也。
    随不与取者若五钱若直五钱。
    王者得自在不属人。
    大臣者种种大臣辅佐王。
    波罗夷不共住者如上说。
    有三种不与取波罗夷。若自手取。若看取。若遣人取。复有三种取波罗夷。非己物想取。非暂用取。非同意取。复有三种取。他物他物想取若举离本处。复有三种取。有主有主想取若举离本处。复有三种取。他护他护想取若举离本处。复有四种不与取波罗夷。自手取若看取若遣人取举离本处。复有四种取波罗夷。非己物想取不暂取。不同意取若举离本处。复有四种取。他物他物想取若重物若举离本处。复有四种有主有主想若重物若举离本处。复有四种。他护他护想若重物若举离本处。复有五种不与取波罗夷。若自手取若看他取若遣人取若重物若举离本处。复有五种。非己物想取不暂取非同意取若重物若举离本处。复有五种。若他物他物想若重物盗心举离本处。复有五种。有主有主想若重物盗心举离本处。复有五种。他护他护想若重物盗心举离本处。复有六种不与取波罗夷。自手取看取遣人取若重物盗心举离本处。非己物非己物想有六种亦如是。是为六种取得波罗夷。
    处者若地处若地上处若乘处若担。若虚空若树上若村若阿兰若处。若田若处所若船若水处。若私度关塞不输税。若取他寄信物。若取水杨枝树果草木无足众生若二足四足多足。若同财业若要若伺候。若守护若逻要道。是谓处。
    地处者。地中伏藏未发出七宝金银真珠琉璃贝玉砗渠玛瑙生像金宝衣被。若复有余地中所须之物属主者。若以盗心取五钱若过五钱。若牵挽取若埋藏若举离本处。初离处波罗夷。若方便欲举而不举偷兰遮。
    地上处者。金银七宝乃至衣被不埋。若复有余地上所须之物属主者。若以盗心取五钱若过五钱。若牵挽取若埋藏若举离本处。初离处波罗夷。若方便欲举而不举偷兰遮。
    乘处者。乘有四种。象乘马乘车乘步乘。若复有余乘尽名为乘。乘上若有金银七宝乃至衣被。若复有余所须有主物。若以盗心取五钱若过五钱。若牵挽取若埋藏若取离本处。初离处波罗夷。方便欲举而不举偷兰遮。若取乘从道至道。从道至非道。从非道至道。从坑中至岸上。从岸上至坑中。如是取离本处。初离处波罗夷。若方便欲取而不取偷兰遮。
    担处者。头担肩担背担若抱若复有余担。此诸担上有金银七宝乃至衣被。若复有余所须之物。有主。以盗心取五钱若过五钱。若牵挽取若埋藏若取离本处。初离处波罗夷。若方便欲举而不举偷兰遮。若取担者从道至道从道至非道从非道至道从坑中至岸上从岸上至坑中如是以盗心取离本处。初离波罗夷。若方便欲取而不取偷兰遮。
    空处者。若风吹毳若劫贝拘遮罗若差罗波尼若刍摩若麻若绵若钵耽岚婆若头头罗若雁若鹤若孔雀鹦鹉鸲鹆。若复有余所须之物。有主。以盗心取五钱。若过五钱离本处。初离波罗夷。方便欲取而不取偷兰遮。
    上处者。若举物在树上墙上篱上杙上龙牙杙上衣架上绳床上木床上。若大小蓐上。枕上地敷上。有金银乃至衣被及余所须之物在上。以盗心取五钱若过五钱。若牵挽取若埋藏若举离本处初离波罗夷。方便欲举而不举偷兰遮。
    村处者。有四种如上。若村中有金银乃至衣被及余所须之物。有主。以盗心取五钱若过五钱。若牵挽取若埋藏若举取离处。初离波罗夷。方便欲举而不举偷兰遮。若以机关攻击破村。若作水浇或依亲厚强力。或以言辞辩说诳惑而取。初得波罗夷。方便欲取而不取偷兰遮。
    阿兰若处者。村外有主空地。彼空处有金银七宝衣被及余所须有主物。以盗心取五钱若过五钱。若举取若埋藏举离处初离波罗夷。方便欲举而不举偷兰遮。若以方便坏他空地。若作水浇或依亲厚强力。或以言词辩说诳惑而取。初得波罗夷。方便欲取而不得偷兰遮。
    田处者。稻田麦田甘蔗田若复有余田。彼田中有金银七宝衣被及余所须之物。有主。以盗心取五钱若过五钱。若举取若埋藏举离处。初离波罗夷。方便欲举而不举偷兰遮。若以方便坏他田若作水浇坏。若依亲厚强力。或以言词辩说诳惑而取。初得波罗夷。方便欲取而不取偷兰遮。
    处所者。若家处所若市肆处。若果园若菜园若池若庭前。若舍后若复有余处。彼有金银七宝衣被及余所须之物。有主。以盗心取五钱若过五钱。若举取若埋藏取举离处。初离波罗夷。方便欲举而不举偷兰遮。若坏他处所。若依亲厚强力。若以言词辩说诳惑而取。初得波罗夷。方便不得偷兰遮。
    船处者。小船大船台船一木船舫船橹船龟形船鳖形船皮船浮瓠船果船悬船筏船。若复余船上有金银七宝衣被及余所须之物。有主。以盗心取五钱若过五钱。若埋藏离本处。初离波罗夷。方便欲取而不得偷兰遮。若从此岸至彼岸从彼岸至此岸。若逆流若顺流若沈着水中若移岸上。若解移处波罗夷。方便欲取而不得偷兰遮。
    水处者。若藏金银七宝及诸衣被沈着水中。若水獭若鱼若鳖若失收摩罗。若优钵罗华钵头摩华拘物头华分陀利华及余水中物。有主。以盗心取五钱若过五钱。若牵取若埋藏离本处。初离波罗夷方便欲取而不得偷兰遮。若以方便坏他水处取乃至偷兰遮如上。
    不输税者。比丘无输税法若白衣应输税物。比丘以盗心为他过物若掷关外。若五钱若过五钱。若埋藏举若以辩辞言说诳惑。若以咒术过乃至方便偷兰遮如上。
    取他寄信物者。寄持信物去作盗心取五钱。若过五钱。头上移着肩上。肩上移着头上。从右肩移着左肩上。从左肩移着右肩上。若从右手移着左手。从左手移着右手。若抱中若着地举离处。初离波罗夷。方便偷兰遮。
    水者若大小盆及余种种水器。若众香水若药水。以盗心取五钱若过五钱。若牵取若弃。波罗夷。方便偷兰遮。
    杨枝者。若一若两若众多若一把若一束若一抱若一担若香所熏若药涂。若贼心取五钱若过五钱。若牵挽取离本处。初离处波罗夷。方便偷兰遮。
    园者。诸一切草木丛林华果有主。以盗心取五钱若过五钱。若牵挽取若举若埋藏离本处。初离处波罗夷。方便偷兰遮。无足众生者。蛇鱼及余无足众生有主者。盗心取直五钱若过五钱波罗夷。方便偷兰遮。
    二足众生者。人非人鸟及余二足众生有主者。以盗心取直五钱若过五钱波罗夷。方便偷兰遮。
    四足众生者。象马牛骆驼驴鹿羊及余有四足众生有主者。以盗心取直五钱若过五钱波罗夷。方便偷兰遮。
    多足者。蜂郁周隆伽。若百足及余多足众生有主者。以盗心取直五钱若过五钱波罗夷。方便偷兰遮。
    同财业者。同事业得财物当共。以盗心取直五钱若过五钱波罗夷。方便偷兰遮。
    共要者。共他作要教言。某时去某时来若穿墙取物若道路劫取若烧从彼得财物来共。以盗心取。直五钱若过五钱波罗夷。方便偷兰遮。
    伺候者。我当往观彼村若城邑若船渡处若山谷若人所居处市肆处作坊处。于彼所得物一切共。以盗心取直五钱若过五钱波罗夷。方便偷兰遮。
    守护者。从外得财来我当守护若所得物一切共。若以盗心取直五钱。若过五钱波罗夷。方便偷兰遮。
    看道者。我当看道若有王者军来。若贼军来。若长者军来当相告语。若有所得财物一切共。若以盗心取直五钱若过五钱波罗夷。方便偷兰遮。
    方便求过五钱得过五钱波罗夷。若方便求过五钱得五钱波罗夷。方便求过五钱得减五钱偷兰遮。方便求过五钱不得偷兰遮。方便求五钱得过五钱波罗夷。方便求五钱得五钱波罗夷。方便求五钱得减五钱偷兰遮。方便求五钱不得偷兰遮。方便求减五钱得过五钱波罗夷。方便求减五钱得五钱波罗夷。方便求减五钱得减五钱偷兰遮。方便求减五钱不得突吉罗。教人方便求过五钱得过五钱二俱波罗夷。方便教人求过五钱得五钱二俱波罗夷。方便教人求过五钱得减五钱二俱偷兰遮。方便教人求过五钱不得二俱偷兰遮。方便教人求五钱得过五钱二俱波罗夷。方便教人求五钱得五钱二俱波罗夷。方便教人求五钱得减五钱二俱偷兰遮。方便教人求五钱不得二俱偷兰遮。方便教人求减五钱得过五钱。取者波罗夷。教者偷兰遮。方便教人求减五钱得五钱。取者波罗夷教者偷兰遮。方便教人求减五钱得减五钱二俱偷兰遮。方便教人求减五钱不得二俱突吉罗。方便教人求五钱若过五钱。受教者取异物。取者波罗夷教者偷兰遮。方便教人求五钱若过五钱。受教者异处取物。受教者波罗夷教者偷兰遮。若方便教人求五钱若过五钱。受教者谓使取物无盗心而取得五钱若过五钱。教者波罗夷受使者无犯。若教人取物。受教者谓教盗取若取得直五钱若过五钱。受教者波罗夷教者无犯。
    有主有主想不与取五钱若过五钱波罗夷。有主疑若取五钱若过五钱偷兰遮。无主有主想取五钱若过五钱偷兰遮。无主物疑取五钱若过五钱偷兰遮。取有主物有主想减五钱偷兰遮。取有主物疑减五钱突吉罗。无主有主想取减五钱突吉罗。无主物疑取减五钱突吉罗。比丘尼波罗夷。式叉摩那沙弥沙弥尼突吉罗灭摈。是谓为犯。
    不犯者。与想取。己有想。粪扫想。暂取想亲厚意想一切无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。是谓无犯(二竟)

四分律卷第一

    佛在王舍城。尔时有比丘。名达尼迦。是陶家子。于乙罗山作草庵住。至时持钵入城乞食。取樵人于后辄坏其庵持材木去。食后还已复更治之。如是至三。心转怀恨。便作是念。我身幸能善于和泥。何为不作完成瓦屋以勉斯患。即便作之。脊栋栌栿榱柱桁梁绮疏牖户巧妙若神。积薪烧成色赤严好。大风吹时作箜篌声。佛在耆阇崛山。遥见其屋种种刻画色赤严好。问阿难言。彼是何屋。阿难白佛。是达尼迦身力所作。佛告阿难。是达尼迦所作非法。云何出家。为此恶业残害物命。而无哀愍。我先种种说慈忍法。如何比丘无此慈心。世尊如是种种呵已告诸比丘。汝等往彼破其所作。比丘受教。即往屋所。时达尼迦从屋内出。问诸比丘。我不相犯。何为群党欲破我屋。诸比丘言。奉世尊敕。非我等心。达尼迦言。法王所坏我复何言。诸比丘即共破之。将达尼迦还至佛所。以事白佛。佛以是事集比丘僧。问达尼迦。汝实作不。答言。实作世尊。佛种种如上呵责已告诸比丘。从今若比丘作烧成瓦屋偷罗遮。自现工巧突吉罗。
    时达尼迦复作是念。我先结草庵。辄为樵人所坏。后作瓦屋。复违法王出家之体。今宁可更求好材建立大屋。必得久住无复苦恼。复作是念。王舍城典材令。是我知识。当往从索。念已便往语言。我须材木。可以与我。典材令言。我于材木不得自由。问言。由谁。答言。由王。达尼迦言。王已与我。典材令言。若王已相与。随意取之。达尼迦便取城防大材断截持去。
    时雨舍大臣案行诸处。遇见于道。即问典材令。何以乃持城防大材与彼比丘。答言。非是我与。复问。是谁。答言。是王。雨舍即启。不审大王。何以乃以城防大材与达尼迦。王言。谁道我与。雨舍言。是典材令。王即敕左右。收典材令。受教即收。将诣王所。时达尼迦入城乞食。道路见之问言。汝何所犯系缚乃尔。答言。由大德故致此大罪。愿见救免全其性命。达尼迦言。汝且在前吾寻后到。
    时典材令既至王所。王问。汝何以乃持城防大材与达尼迦。白言。大王。不敢专辄。达尼迦言。王教使与。王便敕呼。时达尼迦已在门外。王敕令前。即前见王。王问言。我以何时与比丘材。达尼迦言。王岂不忆初登位时以一切境内草木及水施沙门婆罗门耶。王言。我本所施不及有主。怪哉比丘。乃作此方便而取人物。复语言。我是灌顶王。如何当囚杀沙门。如今便可速还。诣佛法王自当以法治汝。
    时有闻者皆惊愕言。达尼迦犯罪应死。云何呵责而便放遣。如此得脱谁不为盗。又讥呵言。沙门释子。亲受王供而盗王材。况复我等当得无畏。沙门释子。常赞叹不盗教人布施。如何于今躬行贼法。此等无沙门行破沙门法。如此恶声展转流布。国中不信乐佛法长者居士婆罗门等。遥见沙门辄种种骂。诸比丘闻。更相问言。谁盗王材致是恶声。达尼迦言。是我所作。时诸比丘种种呵责。汝所作非法不随顺道。世尊种种毁呰不与取赞叹不盗。汝今云何躬行贼法。诸比丘如是呵责已。将诣佛所以事白佛。佛以是事集比丘僧。问达尼迦。汝实尔不。答言。实尔世尊。佛种种呵责如须提那。
    尔时摩竭大臣。出家修道侍佛左右。佛问比丘。阿阇世王。人盗齐几便得死罪。比丘白佛。五钱已上便与死罪。佛复以此更呵责已告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘盗五钱已上。得波罗夷不共住
    佛在舍卫城。时有众多比丘作是语。佛所制戒为聚落中物。非谓空地。又有诸比丘作是语。犯与非犯制与不制但取无苦。便各以盗心取空地有主无主物。取已各生疑悔。到阿难所问阿难。阿难即以白佛。佛以是事集比丘僧。问言。汝实尔不。答言。实尔世尊。佛种种呵责。聚落空地有何等异。呵责已告诸比丘。从今是戒应如是说。
    若比丘若聚落若空地盗心不与取。若王若大臣若捉若缚若杀若摈。语言汝贼汝小汝痴。是比丘得波罗夷不共住。
    若城堑若篱栅周回围绕三由旬乃至一屋。是名聚落。
    聚落外除聚落所行处。是名空地。聚落外尽一箭道。有惭愧人所便利处。是名聚落所行处。
    物属他。他所护。不与而取。是名盗心。又以谄心曲心瞋恚心恐怖心取他物。亦名盗心。
    若自取若使人取物离本处。是名不与取。
    国主聚落主灌顶王转轮王名为王。
    典领国事者名为大臣。
    捉其手发名为捉。
    杻械枷锁名为缚。
    以刀杖等断其命名为杀。
    驱出一住处乃至一国名为摈。
    离善法无记法堕不善处名为贼。
    无所识名为小。
    入黑闇名为痴。
    是中犯者。地中物地上物虚空物聚落聚落物坫坫物田田物园园物屋屋物乘乘物担担物船船物池池物寄还遮路伺路示处导道教取共取不输税
    地中物者。若物在地中。比丘作念。我当盗是物。发心及方便皆突吉罗。掘地波逸提。捉物突吉罗。动物偷罗遮。离本处直五钱波罗夷。减五钱偷罗遮
    地上物者。物在地上若床架机橙户楣梁栋乃至屋上树上。如是等尽名地上物。比丘作念。我当盗是物。发心及方便乃至捉物。皆突吉罗。动物偷罗遮。离本处直五钱波罗夷。减五钱偷罗遮
    虚空物者。若以神力置物空中或有主鸟衔或风吹来。比丘作念。我当盗是物。发心及方便皆突吉罗。动物偷罗遮。离本处直五钱波罗夷。减五钱偷罗遮
    聚落者。周围三由旬乃至一屋处。比丘作是念。我当盗是聚落。发心及方便皆突吉罗。打杙椎椎波逸提。绳量诤得直五钱波罗夷。减五钱偷罗遮。
    聚落物者。随聚落中所有物。比丘作念。我当盗是物。得者波罗夷
    坫者。比丘作念。我当盗是坫。发心及方便皆突吉罗。打杙椎椎波逸提。绳量诤得波罗夷。
    坫物者。随坫中所有物。比丘作念。我当盗是物。得者波罗夷
    田者水陆诸田。比丘作念。我当盗是田。发心及方便皆突吉罗。打杙椎椎波逸提。绳量诤得波罗夷。
    田物者。随田中所出五谷诸物。比丘作念。我当盗是物。得者波罗夷
    园者果菜诸园。比丘作念。我当盗是园。发心及方便皆突吉罗。打杙椎椎波逸提。绳量诤得波罗夷。
    园物者随园中所出物。比丘作念。我当盗是物。得者波罗夷
    屋者。在家出家人所居屋若重屋。比丘作念。我当盗是屋。发心及方便皆突吉罗。打杙椎椎波逸提。绳量诤得波罗夷。
    屋物者。随屋中所有物。比丘作念。我当盗是物。得者波罗夷
    乘者。象马车舆诸乘。比丘作念。我当盗是乘。发心及方便乃至捉时皆突吉罗。动物偷罗遮离本处直五钱波罗夷。减五钱偷罗遮。
    乘物者。随乘上所有物。比丘作念。我当盗是物。得者波罗夷
    担者。头戴肩担背负手提尽名为担。比丘作念。我当盗是担。发心及方便皆突吉罗。动时偷罗遮。离本处直五钱波罗夷。减五钱偷罗遮。
    担物者。随担中所有物。比丘作念。我当盗是物。得者波罗夷。
    船者。皮船瓶船木船箅筏尽名为船。比丘作念。我当盗是船。发心及方便皆突吉罗。动时偷罗遮。离本处直五钱波罗夷。减五钱偷罗遮。
    船物者。随船上所有物。比丘作念。我当盗是物。得者波罗夷
    池者。陂湖诸水尽名为池。比丘作念。我当盗是池。发心及方便皆突吉罗。打杙椎椎波逸提。绳量诤得直五钱波罗夷。减五钱偷罗遮。
    池物者。随池所出物。比丘作念。我当盗是物。得者波罗夷
    寄者。人寄比丘物。盗心不还物。主心舍。直五钱波罗夷。减五钱偷罗遮
    寄还者。比丘受他寄物。盗心不与彼人。直五钱波罗夷。减五钱偷罗遮
    遮路者。比丘为贼遮路不听异人来。
    伺路者。伺候见人便往语贼
    示处者。比丘示贼路处
    导道者。比丘在贼前导
    教取者。教贼取物之方
    共取者。共贼取物
    不输税者。比丘应输税而不输。如上诸事取物直五钱波罗夷。减五钱偷罗遮。
    若人物不与取五钱已上。比丘比丘尼波罗夷。式叉摩那沙弥沙弥尼突吉罗驱出。
    非人物不与取。比丘比丘尼偷罗遮。式叉摩那沙弥沙弥尼突吉罗。
    畜生物不与取皆突吉罗。
    四种取人重物不犯。自想取同意取暂用取非盗心取

五分律卷第一


【比丘戒律】3.波罗夷三〔人体戒〕

简介：有意杀人，或指使人杀，或夸赞死亡的优点，或煽动他人去死。犯 波罗夷.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

    波罗夷 三

    一
    （一）尔时，佛世尊在毗舍离大林中之重阁讲堂。尔时，世尊为诸比丘以种种方便说不净法，叹不净，赞不净观，反复教示，赞叹入不净三昧。如是，世尊告诸比丘：「诸比丘！我欲静坐半月，除送食者，谁皆不得来我处！」「诺！世尊！」诸比丘应诺世尊，除送食者，谁皆不得至世尊之住处。
    诸比丘因「世尊以种种方便说不净法，叹不净，赞不净观，反复教示，赞叹入不净三昧，」彼等专念住于诸身分之无利益观、不净观行，彼等惭羞、困恼、厌恶己身，恰如善好严饰之少年男女，头已洗净，而以死蛇、死狗或死人缠系其颈，则惭羞、困恼、厌恶。如是，诸比丘惭羞、困恼、厌恶己身，以自断其命或互断其命，又至鹿杖沙门1处而作是言：「善哉！好友！汝断我等之命，此衣钵当归于汝。」如是，鹿杖沙门为衣钵，多断比丘之命，持染血之刀至婆裘摩河。时，鹿杖沙门边洗其血刀，边如是生疑悔：「我真实无利无益，我真实有恶利而无益利，我多作无功德行，我夺去甚多持戒有德之比丘命。」
    尔时，一魔神履于水面而来，言鹿杖沙门曰：「善哉！善哉！善男子！汝有利益，有善利。善男子！汝多作功德行，未度者汝与度之。」其时，鹿杖沙门〔思：〕「据云，我实有利益，我有善利。据云，我多作功德行，未度者我与度之。」故〔再〕持利刀，由寺至寺，由房至房，作如是言：「谁未度者，我与度之。」因此，诸比丘中之未离欲者，于是时心中惊惶恐怖，身毛皆竖。然而，诸比丘中之离欲者，于是时心无恐怖惊惶，泰然身毛不竖。如是，鹿杖沙门于一日夺一比丘之命，一日夺二比丘之命，一日夺三比丘之命，一日夺四比丘之命，一日夺五比丘之命，夺十比丘之命，夺二十比丘之命，夺三十比丘之命，夺四十比丘之命，夺五十比丘之命，于一日夺六十比丘之命。
    （二）尔时，世尊过半月从静坐而起，告长老阿难曰：「阿难！何以僧众如是之少？」「世尊！实世尊为诸比丘以种种方便说不净法，叹不净，赞不净观，反复教示，赞叹入不净三昧。世尊！彼诸比丘思：『世尊以种种方便说不净法，叹不净，赞不净观，反复教示，赞叹入不净三昧。』彼等一心住于诸身分之无利益观、不净观行，彼等惭羞、困恼、厌恶己身，恰如善好严饰之少年男女，头已洗净，而以死蛇、死狗或死人缠系其颈，则惭羞、困恼、厌恶。如是，诸比丘惭羞、困恼、厌恶己身，以自断其命或互断其命，又至鹿杖沙门处而作是言：『善哉！好友！汝断我等之命，此衣钵当归于汝。』如是，鹿杖沙门为衣钵，多断比丘之命，持染血之刀至婆裘摩河。时，鹿杖沙门边洗其血刀，边如是生疑悔，『我真实无利无益，我真实有恶利而无益利，我多作无功德行，我夺去甚多持戒有德之比丘命。』
    尔时，一魔神履于水面而来，言鹿杖沙门曰：『善哉！善哉！善男子！汝有利益，有善利。善男子！汝多作功德行，未度者汝与度之。』其时，鹿杖沙门〔思：〕『据云，我实有利益，我有善利。据云，我多作功德行，未度者我与度之。』故〔再〕持利刀，由寺至寺，由房至房，作如是言：『谁未度者，我与度之。』因此，诸比丘中之未离欲者，于是时心中惊惶恐怖，身毛皆竖。然而，诸比丘中之离欲者，于是时心无恐怖惊惶，泰然身毛不竖。世尊！如是，鹿杖沙门于一日夺一比丘之命，〔……乃至……〕一日夺六十比丘之命。愿世尊演说其他之方便，此比丘僧可得如此修行安住于其余〔观法〕。」「然！阿难！将住毗舍离附近之诸比丘皆集于讲堂！」「诺！世尊！」长老阿难应诺，将住毗舍离附近之诸比丘皆集于讲堂。〔阿难〕至世尊处，白是言：「世尊！比丘僧已集。世尊！若然时宜，即请说法。」时，世尊至讲堂，坐于已设之座位。世尊坐已，言诸比丘曰：
    （三）诸比丘！若屡屡精进修此入出息念定，住于最胜寂静、纯粹安乐者，立即能使已生起之恶不善法灭尽而寂静。诸比丘！譬如于夏季末月扬起之尘埃，若非时之大雨，立即灭尽之。如是，诸比丘！若屡屡精进修入出息念定，住于最胜寂静、纯粹安乐者，立即能使已生起之恶不善法灭尽而寂静。
    诸比丘！如何精进修入出息念定，如何屡屡修习，住于最胜寂静、纯粹安乐〔之境〕，立即能使已生起之恶不善法灭尽而寂静乎？诸比丘！于此，比丘或至阿兰若、或至树下、或赴空屋，结跏直身而坐，使正念现前，彼正念出息，正念入息；正长出息而知「我长出息」，正长入息而知「我长入息」；或正短出息而知「我短出息」，或短入息而知「我短入息」。修「以全身感受我出息」，修「以全身感受我入息」；修「身行镇静而我出息」，修「身行镇静而我入息」；修「喜感受我出息……我入息」；修「以乐感受我出息……入息」；修「心行感受我出息……我入息」；修「以心行镇静我出息……我入息」；修「心感受我出息……我入息」；修喜悦心……乃至……等持心……乃至……解脱心……乃至……无常观……乃至……离欲观……乃至……灭观……乃至……舍遣观我出息……我入息」。诸比丘！如是精进修入出息念定，如是屡屡修习，住于最胜寂静、纯粹安乐〔之境〕，立即能使已生起之恶不善法灭尽而寂静。
    （四）时，世尊以是因缘集比丘僧而问诸比丘曰：「诸比丘！据云诸比丘自断其命或又互断其命，又至鹿杖沙门处而作是言：『善哉！好友！请断我等之命，此衣钵当归于汝。』是实否？」「世尊！实然！」佛世尊呵责：「诸比丘！此诸比丘非相应法、非随顺行、非威仪、非沙门行、非清净行、非所当为。诸比丘！何以诸比丘自……断……言：『……衣钵当归于汝。』耶？诸比丘！此乃非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，若故意断人体之生命，或因此而求持杀具者，此亦波罗夷不共住。」
    如是，世尊为诸比丘制立学处。

注：
1 鹿杖沙门（Migalaṇḍika samaṇakuttaka），虽言沙门而非沙门，着袈裟入寺中，拾比丘之残食为生。

    二
    尔时，一优婆塞生病，彼夫人端正美丽。六群比丘爱慕其妇。时，六群比丘如是思惟：「若优婆塞活，我等不得其妇。我等往向优婆塞赞叹死之美。」如是，六群比丘至彼优婆塞处。至已，言优婆塞曰：「优婆塞！实如是，汝行善行德、行守护怖畏者；不行恶、不行贪、不犯罪；汝已行善，汝不行恶。此恶苦之生对汝有何〔益〕？汝实死胜于生。汝由此世死，身坏命终后，当生于善趣天界，汝可享受此天上五欲之乐。」
    尔时，其优婆塞言：「诸大德真实之言，我实行善行德、行守护怖畏者；我不行恶、不行贪、不犯罪；我行善，我不行恶。此恶苦之生对我何〔益〕？我之死胜于生，我由此世死，身坏命终后，当生善趣天界，我可享受天上五欲之乐。」彼唯食不良之软食、不适宜之硬食，尝不良之味，饮不良之物，为是而患重病，彼因患病而死。
    彼妇讥嫌非难：「此等沙门释子，不知耻、不持戒、打妄语。此等释子，实自言己是：『法行者、寂静行者、梵行者、实语者、持戒者、善法行者。』〔然〕彼等无沙门行、无梵行，彼等破沙门行、破梵行。如何彼等有沙门行、有梵行耶？彼等离沙门行、离梵行。彼等对我夫赞叹死之美，我夫因彼等而死也。」其他诸人亦讥嫌非难：「……彼等离梵行，彼等对优婆塞赞叹死之美，优婆塞因彼等而死。」
    诸比丘闻众人之讥嫌非难。诸比丘中少欲知足者讥嫌非难：「何以六群比丘，为优婆塞赞叹死之美乎？」如是，诸比丘以此事白世尊……乃至……「诸比丘！汝等实为优婆塞赞叹死之美乎？」「实然！世尊！」世尊呵责：「愚人！此非相应法、非随顺行、非威仪、非沙门行、非清净行、非所当为。愚人！汝等何以向优婆塞赞叹死之美乎？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，若故意夺人体之生命，或因此而求持杀具者、或赞叹死之美、或以死劝导，云：『咄！男子！此恶苦之生，于汝何〔益〕？汝死胜于生。』如是心意，如是决心，以种种方便赞叹死之美，以死劝导者，此亦波罗夷不共住。」
    三
    「任何」者，无论何者亦……乃至……。
    「比丘」者，……乃至……于此处所谓「比丘」之意。
    「故意」者，是认识、确知而存心违犯。
    a’「夺〔……〕生命」者，断绝命根，破坏生命之继续。
    「人体」2者，于母胎由初心生起、初识现起乃至死，此间之物名为「人体」。
    a「因此而求持杀具者」，谓求〔持〕剑、铁枪、投枪、木槌、石、刀、绳者。
    「赞叹死之美」者，指示生命之过患，对死之赞美。
    「以死劝导」者，或〔言：〕「持刀！」或〔言：〕「饮毒！」或〔言：〕「以绳绞死。」
    「咄！男子！」者，此是呼叫之语。
    「此恶苦之生，于汝何〔益〕」者，生实是恶。执取富者之生，贫者之生即恶；执取荣者之生，穷者之生即恶；执取天人之生，人间之生即恶。对于手被斩者、足被斩者、手足被斩者、耳被割、鼻被割、耳鼻被割者而言，生活是困苦。由此恶苦之生而劝说：「于汝，死胜于生。」
    「如是心意」者，于心之思〔死〕，亦即意之思也，意之思亦即心之思也。
    「如是决心」者，想死、思念死、冀望死也。
    「以种种方便」者，依种种之行相。
    「赞叹死之美」者，示生之过患，赞死之美，言：「汝于此世死，身坏命终后，当生善趣天界，享受天上五欲之乐。」
    「以死劝导」者，言：「汝持刀！或汝服毒！或汝以绳绞死！」或言：「汝〔投〕池、渊、深坑！」
    「此亦」者，据前之谓。
    「波罗夷」者，恰如大石破为二分，无有再合之可能。如是，比丘故意夺人体之生命者，非沙门、非释子，是故言「波罗夷」。
    「不共住」者，共住是同一羯磨、同一说戒而共同修学者，名为共住。不与彼共同，是故言「不共住」。

注：
2 人体（manussaviggaha），例如于《五分律》作「人若似人」，于《有部律》作「人类」，有「人及胎儿」之意。于梵语本，单是（manuṣya），于《四分律》及《僧只律》亦唯「人」。

    四
    （一）自杀、教杀、使杀、重使杀、展转使杀、来往使杀。
    不独独想、独不独想、不独不独想、独独想。
    身赞叹、语赞叹、身语赞叹、使赞叹、书赞叹。
    坑陷、倚发、安杀具、药、色持现、声持现、香持现、味持现、触持现、法持现、说示、教示、指示、现相。
    （二）「自杀」者，是依自身3或自身所持物，或自身投掷而杀。
    「教杀」者，执取〔杀具〕而命令：「如此射！如此打！如此杀！」
    「使杀」者，一比丘令他比丘：「杀某甲！」者突吉罗，其比丘想是彼而杀者，两者波罗夷。一比丘令他比丘：「杀某甲！」者突吉罗，其比丘想彼而杀其他者，令者不犯，杀者波罗夷。一比丘令他比丘……其比丘想其他而杀彼者，两者波罗夷。一比丘令他比丘……其比丘想其他而杀其他者，令者不犯，杀者波罗夷。
    「重使杀」者，〔甲〕比丘令某〔乙〕比丘：「语某〔丙〕比丘，令某〔丙〕比丘语某〔丁〕比丘：『令某某杀某某者。』」〔甲比丘〕突吉罗。某〔乙〕比丘告某〔丙〕比丘者突吉罗。杀者应诺，命令者〔甲比丘〕偷兰遮，彼〔某某杀者〕杀彼〔某某〕者，诸比丘皆波罗夷。
    「展转使杀」者，〔甲〕比丘命〔乙〕比丘：「语丙比丘，令丙比丘命某某〔丁比丘〕言：『令某某杀某某。』」〔甲比丘〕突吉罗。乙比丘命〔杀〕他者突吉罗。杀者应诺突吉罗。彼若杀其〔他〕人，原命令者〔甲比丘〕不犯，〔第二〕命令者〔乙比丘〕及杀者波罗夷。
    「往来使杀」者，一比丘令他比丘：「杀某甲！」者突吉罗。彼往而复归，言：「我不能杀彼。」彼再令：「在可能时杀彼！」突吉罗。彼杀其人者，两者波罗夷。
    一比丘令他比丘：「杀某甲！」者突吉罗。彼令已，生悔心，而不言：「勿杀！」彼杀其人者，两者波罗夷。
    一比丘令他比丘：「杀某甲！」者突吉罗。彼令已，生悔心，并言：「不可杀！」彼想：「汝已令我。」而杀其人者，令者不犯，杀者波罗夷。
    一比丘令他比丘……彼令已而生悔心，并言：「不可杀！」。彼〔答：〕「诺！」而止者，两者不犯也。
    （三）不单独4而有单独想者，言：「咄！某甲应被杀！」者突吉罗。
    单独而无单独想者，言：「咄！某甲应被杀！」者突吉罗。
    不单独而无单独想者，言：「咄！某甲应被杀！」者突吉罗。
    单独而有单独想者，言：「咄！某甲应被杀！」者突吉罗。
    （四）「身赞叹」者，以身示相〔而言：〕「如是死者，得财、得名誉、至善趣。」者突吉罗。依彼之赞叹〔而言：〕「我当死。」而生苦受则偷兰遮，死则波罗夷。
    「语赞叹」者，以语言：「如是死者……」若死则波罗夷。
    「身语赞叹」者，以身示相又以语言：「如是死者……」若死则波罗夷。
    「使赞叹」者，令使者将言教传述：「如是死者，得财、得名誉、至善趣。」者突吉罗。闻使者〔所述〕言教〔而思：〕「我当死。」而生苦受则偷兰遮，死则波罗夷。
    「书赞叹」者，作书叙述：「如是死者，得财、得名誉、至善趣。」每书之者突吉罗。见书〔而思：〕「我当死。」而生苦受则偷兰遮，死则波罗夷。
    （五）「陷坑」者，指定某人而言：「彼陷落当死。」而掘坑者突吉罗，人陷于其中则突吉罗。陷而生苦受则偷兰遮，死则波罗夷。不指定某人而言：「何人陷落当死。」而掘坑者突吉罗，人陷于其中则突吉罗。陷而生苦受则偷兰遮，死则波罗夷。若夜叉、鬼、畜生之人形陷其中则突吉罗，陷而生苦受则突吉罗，死则偷兰遮。畜生陷入则突吉罗，陷而生苦受则突吉罗，死则波逸提。
    （六）「倚发」者，置刀于倚处5，或涂毒，或作薄弱处，或设坑、渊、悬崖而言：「陷于此，当死！」则突吉罗。若由刀、毒或陷落而生苦受则偷兰遮，死则波罗夷。
    （七）「安杀具」者，设置剑或铁枪、掷枪、木棍、石、刀、毒、绳〔而言：〕「彼当因此而死。」则突吉罗。因是思：「我当死。」而生苦受则偷兰遮，死则波罗夷。
    （八）「药」者，给与熟酥、生酥、油、蜜、砂糖〔而思：〕「食此当死。」则突吉罗。食之而生苦受则偷兰遮，死则波罗夷。
    （九）「色持现」者，持来使人恐怖不快之色，思：「见此，将惊怖而死。」则突吉罗。见之而惊则偷兰遮，死则波罗夷。持来快适之色，思：「见此，得不到，渴望而死。」则突吉罗，见之因得不到而渴望则偷兰遮，死则波罗夷。
    「声持现」者，作出使人恐怖不快之声，思：「闻此当惊怖而死。」则突吉罗。闻之而惊怖则偷兰遮，死则波罗夷。作出快适可爱而夺人心之声，思：「闻之，因得不到，当渴望而死。」则突吉罗。闻之因得不到而渴望则偷兰遮，死则波罗夷。
    「香持现」者，持来不快、厌恶之香，思：「嗅此，将厌恶至极而死。」则突吉罗。嗅之因厌恶至极而生苦受则偷兰遮，死则波罗夷。持来快适之香，思：「嗅此，因得不到，将渴望而死。」则突吉罗。嗅之因得不到而渴望则偷兰遮，死则波罗夷。
    「味持现」者，持来不快、厌恶之味，思：「尝此味，将厌恶至极而死。」则突吉罗。尝之因厌恶至极而生苦受则偷兰遮，死则波罗夷。持来快适之味，思：「尝此，因得不到，当渴望而死。」则突吉罗。尝之因得不到而渴望则偷兰遮，死则波罗夷。
    「触持现」者，持来不快之触、苦触、粗硬之触，思：「触此当死。」则突吉罗。触此而生苦受则偷兰遮，死则波罗夷。持来柔软快适之触，思：「触此，因得不到，渴望而死。」则突吉罗。触之因得不到而渴望则偷兰遮，死则波罗夷。
    「法持现」者，对当堕地狱者说地狱事，思：「闻此当死。」则突吉罗。闻之而生恐怖则偷兰遮，死则波罗夷。对行善法者说天事，思：「闻此，当期望而死。」则突吉罗。闻之而渴望：「我当死。」而生苦受则偷兰遮，死则波罗夷。
    （一○）「说示」者，被问而言：「汝应如是死。」「如是死者，彼当得财、得名誉、或至天处。」则突吉罗，依其示说，思：「我当死。」而生苦受则偷兰遮，死则波罗夷。
    「教示」者，无问而言：「汝应如是死。」「如是死者，彼当得财、得名誉、至天处。」则突吉罗。依其教示，思：「我当死。」而生苦受则偷兰遮，死则波罗夷。
    「指示」者，指定于午前或午后，或夜或昼，而命令：「依此指定，汝当夺彼命！」则突吉罗。依此指定而夺彼命，两者俱波罗夷。于此指定之前或后夺彼命，则指示者不犯也，杀者波罗夷。
    「现相」者，作相示，言：「我以手覆眼、举眉或仰头，依其相示，汝夺彼命。」则突吉罗。依其相示而夺彼命，两者俱波罗夷。于其示相之前或后，夺彼命者，示相者不犯也，杀者波罗夷。
    （一一）无知者、无识者、无杀意者，痴狂者、最初之犯行者，不犯也。

───人体波罗夷第一品终───

注：
3 是以下之原语 kāyena, kāyapaṭibadhena, nissaggiyena。依觉音注，身者，以手或足等打杀。身所持者，是不离身之物，如剑等。投掷者，是从身或从身所持物放离之物，如矢、掷枪等。
4 依注，独者，于眼前无他人。以下之意，如供养时，暗中不知当前有怨敌比丘，言：「我欢喜彼比丘被贼杀死，或被毒蛇咬死。」
5 apassena，依注，谓常用之椅、卧床、靠板；或日中休息处所，坐者靠背之柱，或生于其处之木等。

    五
    赞叹、坐床、杵与臼、年老出家、充塞6、第一味、试、毒。
    〔言〕营造有三〔事〕、〔言〕砖瓦有三〔事〕、斧、梁、瞭望台、下、坠、投。
    由热、鼻、摩、浴、涂油、起、倒、饮食而死。
    情夫之胎儿、并妇、杀母子、两者不死、压挤、热、无儿女、有儿女。
    胳肢、制裁、鬼、送恶夜叉、想彼、击、天及说地狱。
    〔言〕阿罗毗之木有三〔事〕、续〔言〕丛林有三〔事〕、勿苦、非汝言、达伽（酪浆）、斯维罗（酸粥）。
    （一）尔时，一比丘患病，诸比丘愍之而赞叹死之美，其比丘死。彼等心生悔恨，思：「我等岂非犯波罗夷乎？」时，诸比丘以此事白世尊。〔世尊言：〕「诸比丘！汝等犯波罗夷。」
    （二）尔时，一乞食比丘坐于床上以布覆盖幼儿之上而压死之。彼心生悔恨……乃至……「比丘！汝非犯波罗夷。然，诸比丘！不检视床座不可坐，坐者突吉罗。」
    （三）尔时，一比丘于室内之食堂，被指示取立于一边之杵为座，乃取其一杵，其次之杵倒下坠于幼儿头上，幼儿死矣。彼心生悔恨……乃至……「比丘！汝存何心乎？」「世尊！我非故意也。」「比丘！非故意者不犯也。」
    尔时，一比丘于室内之食堂，被指示以臼为座，走近而转之，压死一幼儿。彼心生悔恨……乃至……「比丘！非故意者不犯也。」
    （四）尔时，有父子出家之比丘。告食时，子言其父：「往！大德！僧在等7汝。」而捉其背后推之，彼倒地而死。其〔子〕心生悔恨……乃至……「比丘！汝存何心乎？」「世尊！我无欲求其死。」「比丘！无欲求其死者不犯也。」
    尔时，有父子出家之比丘，告食时，子言其父：「往！大德！僧在等汝。」欲求其死而捉其背后推之，彼倒地而死。彼心生悔恨……「……波罗夷。」
    尔时，有父子出家之比丘，告食时，子言其父：「往！大德！僧在等汝。」欲求其死而捉其背后推之，彼倒而不死……乃至……「比丘！非波罗夷，乃偷兰遮。」
    （五）尔时，一比丘正食时，肉塞咽喉，他比丘打其颈，血与肉共落，其比丘死。彼心生侮恨……乃至……「比丘！无杀意者不犯也。」
    尔时，一比丘正食时，肉塞咽喉，他比丘以杀意打其颈〔……乃至……〕「波罗夷。」
    尔时，一比丘正食时，肉塞咽喉，他比丘以杀意〔……乃至……〕其比丘不死〔……乃至……〕「非波罗夷，乃偷兰遮。」
    （六）尔时，一乞食比丘，得有放毒之团食而持归，当作第一味8施与诸比丘，其诸比丘死。彼心生悔恨……乃至……「比丘！汝存何心乎？」「世尊！我不知也。」「比丘！不知者不犯也。」
    尔时，一比丘以试验之意，与他比丘毒，其比丘死。彼心生悔恨……乃至……「比丘！汝存何心乎？」「世尊！我以试意。」「比丘！非波罗夷，乃偷兰遮。」
    （七）尔时，阿罗毗邑诸比丘造寺之基。一比丘在下举石，在上之比丘不善取，致使石坠于在下比丘头上，比丘死。彼心生悔恨……乃至……「比丘！非故意者不犯也。」
    尔时，阿罗毗邑诸比丘造作寺宅。一比丘在下举石，在上之比丘以杀意，落石于在下比丘头上，比丘死……乃至……其比丘不死。彼心生悔恨……乃至……「比丘！非波罗夷，乃偷兰遮。」
    （八）尔时，阿罗毗邑诸比丘正起造精舍之墙。一比丘在下举砖瓦，在上之比丘不善接，砖瓦落于在下比丘头上，比丘死。彼心生悔恨……乃至……「比丘！非故意者不犯也。」
    尔时，阿罗毗邑诸比丘〔……乃至……〕在上比丘以杀意，落砖瓦于在下比丘头上，比丘死……乃至……其比丘不死。彼心生悔恨……乃至……「比丘！非波罗夷，乃偷兰遮。」
    （九）尔时，阿罗毗邑诸比丘作修治。一比丘在下举斧，在上比丘不善接，斧坠于在下比丘头上，比丘死。彼心生悔恨……乃至……「比丘！非故意者不犯也。」
    尔时，阿罗毗邑诸比丘……在上比丘以杀意，将斧掷于在下比丘头上，比丘死……其比丘不死……「偷兰遮。」
    （一○）尔时，阿罗毗邑诸比丘正修屋。一比丘在下举梁，在上比丘不善接梁……〔三事如上〕……「偷兰遮。」
    （一一）尔时，阿罗毗邑诸比丘正修屋，〔于建物之高处〕筑瞭望台。一比丘言他比丘曰：「友！汝立于此结缚。」其比丘立此结缚时，坠落而死。彼心生悔恨……乃至……「比丘！汝存何心乎？」「世尊！我非杀意。」「比丘！非杀意者不犯也。」
    尔时，阿罗毗邑诸比丘正修屋，筑瞭望台。一比丘以杀意言他比丘曰：「汝立于此结缚。」其比丘立此结缚时，坠落而死……乃至……坠落不死。彼心生悔恨……乃至……「比丘！非波罗夷，乃偷兰遮。」
    （一二）尔时，一比丘覆盖精舍〔屋顶〕已，将欲下。一比丘言其比丘曰：「友！由此下！」其比丘由此下，坠落而死。彼心生悔恨……「比丘！非杀意者不犯也。」
    尔时，一比丘盖精舍已，将下。一比丘以杀意言其比丘曰：「友！由此下！」其比丘由此下，坠落而死……乃至……坠而不死。彼心生悔恨……乃至……「比丘！非波罗夷，乃偷兰遮。」
    （一三）尔时，一比丘忧愁心碎，登耆阇崛山，于悬崖投身时，压死一造笼师。其心生悔恨……乃至……「比丘！非波罗夷。然，诸比丘！不可自投身，若投者突吉罗。」
    尔时，六群比丘登耆阇崛山嬉戏而投石，压死一牧牛者。彼等心生悔恨……乃至……「诸比丘！非波罗夷。然，诸比丘！不可嬉戏而投石，若投者突吉罗。」
    （一四）尔时，一比丘患病，诸比丘令热之，而比丘死。彼等心生悔恨……乃至……「诸比丘！非杀意者不犯也。」
    尔时，一比丘病，诸比丘以杀意令热之，而比丘死……乃至……其比丘不死。彼等心生悔恨……乃至……「诸比丘！非波罗夷，乃偷兰遮。」
    （一五）尔时，一比丘中暑，诸比丘施以鼻腔治疗法，而比丘死。彼等心生悔恨……乃至……「诸比丘！非杀意者不犯也。」
    尔时，一比丘中暑，诸比丘以杀意施以鼻腔治疗法，而比丘死……乃至……其比丘不死。彼等心生悔恨……乃至……「诸比丘！非波罗夷，乃偷兰遮。」
    （一六）尔时，一比丘病，诸比丘为其按摩，而比丘死……〔如上三事〕……「偷兰遮。」
    尔时，一比丘病，诸比丘令其沐浴，而比丘死……「偷兰遮。」
    尔时，一比丘病，诸比丘以油涂之，而比丘死……「偷兰遮。」
    尔时，一比丘病，诸比丘扶起之，而比丘死……「偷兰遮。」
    尔时，一比丘病，诸比丘令倒之，而比丘死……「偷兰遮。」
    尔时，一比丘病，诸比丘给与食物……给与饮物，而比丘死……「偷兰遮。」
    （一七）尔时，有一妇，其夫远行，与情夫通而有孕。其妇如是对其世交之比丘言：「大德！请为我堕胎。」「善！妹！」即为其妇堕胎，而胎儿死。彼心生悔恨……乃至……「比丘！汝波罗夷。」
    （一八）尔时，一男子有二妇，一者无儿女，另者有儿女。无儿女者如是对其世交之比丘言：「大德！若彼妇生产，一切家产主权为彼妇所有。大德！请为其妇堕胎。」「善！妹！」为其堕胎，胎儿死而母不死。彼心生悔恨……「波罗夷。」
    尔时，一男子有二妇……为之堕胎，母死而胎儿不死。彼心生悔恨……乃至……「比丘！非波罗夷，偷兰遮。」
    尔时，一男子有二妇……为之堕胎，〔母儿〕均死……乃至……均不死。彼心生悔恨……乃至……「比丘！非波罗夷，乃偷兰遮。」
    （一九）尔时，一妊妇如是言其世交之比丘：「大德！请为我堕胎。」「然！大姊！压挤之！」彼妇压挤而堕胎儿。彼心生悔恨……「波罗夷。」
    尔时，一妊妇……「然！大姊！热之。」其妇热之而堕胎儿。彼心生悔恨……「波罗夷。」
    （二○）尔时，一无儿之妇，如是对其世交之比丘言：「大德！请与我妊娠药。」「善！大姊！」以妊娠药与其妇，其妇死。彼心生悔恨……乃至……「比丘！非波罗夷，突吉罗。」
    （二一）尔时，一有儿之妇，如是对世交之比丘言：「大德！请与我避孕药。」「善！」……「突吉罗。」
    （二二）尔时，六群比丘对十七群比丘之一人，以指胳肢而令笑，其比丘不安，气绝而死。其比丘等心生悔恨……乃至……「诸比丘！非波罗夷。」
    （二三）尔时，十七群比丘〔思：〕「我等当制裁9六群比丘。」推倒〔坐其上〕而杀之。彼等心生悔恨……乃至……「诸比丘！非波罗夷。」
    （二四）尔时，〔专门〕咒除鬼害之一比丘，断夜叉鬼之命。彼心生悔恨……乃至……「比丘！非波罗夷，乃偷兰遮。」
    （二五）尔时，一比丘送他比丘于恶夜叉之舍，夜叉夺其比丘命。彼心生悔恨……乃至……「比丘！非杀意者不犯也。」
    尔时，一比丘以杀意送他比丘至恶夜叉之舍，夜叉夺其命……乃至……夜叉不夺其比丘命。彼心生悔恨……乃至……「比丘！非波罗夷，是偷兰遮。」
    （二六）尔时，一比丘送他比丘至猛兽险处……恶贼险处……。猛兽……〔恶贼〕……夺比丘命。彼心生悔恨……〔三事与前同〕……「偷兰遮。」
    （二七）尔时，一比丘想彼而夺彼命……乃至……想彼而夺他命……乃至……想他而夺彼命……乃至……想他而夺彼命。彼心生悔恨……「波罗夷。」
    （二八）尔时，一比丘被非人附身。他比丘击其比丘，其比丘死。彼心生悔恨……乃至……「比丘！非杀意者不犯也。」
    尔时，一比丘被非人附身。他比丘以杀意击其比丘，其比丘死……乃至……「比丘！非波罗夷，是偷兰遮。」
    （二九）尔时，一比丘对善法行者说天事，彼信乐而死。彼比丘心生悔恨……乃至……「比丘！非杀意者不犯也。」
    尔时，一比丘以杀意对善法行者说天事，彼信乐而死……乃至……彼信乐而不死。其比丘心生悔恨……乃至……「比丘！非波罗夷，是偷兰遮。」
    尔时，一比丘对应堕地狱者说地狱事，彼惊怖而死……〔与上三事同〕……「偷兰遮。」
    （三○）尔时，阿罗毗邑之诸比丘，为修葺而伐木。一比丘如是言他比丘曰：「友！立此伐之。」彼立其处伐木，而被木压死……〔三事〕……「偷兰遮。」
    （三一）尔时，六群比丘于丛林放火，烧死数人……〔三事〕……「偷兰遮。」
    （三二）尔时，一比丘行至刑场，对执刑者如是言：「贤者！勿使彼苦，一击杀之。」「善！大德！」而一击夺命。彼心生悔恨……「比丘！汝犯波罗夷。」
    尔时，一比丘行至刑场，对执刑者如是言：「贤者！勿使彼苦，一击杀之。」执刑者曰：「我不依汝言而作。」而夺〔罪人之〕命。彼心生悔恨……乃至……「比丘！非波罗夷，是突吉罗。」
    （三三）尔时，一男子〔因罪〕被断手足，于亲戚家为亲戚所围绕。一比丘如是语诸人曰：「贤者！汝等欲彼死乎？」「然！大德！我等愿之。」「若是，令彼饮酪浆。」遂令彼饮酪浆而致死。其比丘心生悔恨……乃至……「比丘！汝犯波罗夷。」
    尔时，一男子手足被断，于亲戚家为亲戚所围绕。一比丘尼如是语诸人曰：「贤者！汝等欲彼死乎？」「然！大德！我等欲之。」「然，即令彼饮加盐之酸粥。」遂令彼饮加盐之酸粥而致死。其比丘尼心生悔恨。时比丘尼以此事告诸比丘尼，诸比丘尼语诸比丘，诸比丘以此事白世尊。〔世尊曰：〕「诸比丘！其比丘尼犯波罗夷。」

───波罗夷三终───

注：
6 原本 bhisanno，其意难解，另一本作 sinno，Hermann Oldenberg 亦言此二者不知如何校订，暹罗本为 santo，今依 abhisanno 译之。
7 原本 paṭimaneti 是 paṭimāneti 之误。
8 aggakārika 因重此比丘法，得最上之食先与同学，而后自己食。
9 原语 kammaṁ karissāma 注言 ākaḍḍhiyamāna patito 因于序颂为 niggaha，故如此译之。

根本说一切有部毗奈耶卷第六

        三藏法师义净奉　制译

    断人命学处第三
    总摄颂曰
    初缘驮索迦　　内身等行杀
    毒害起尸鬼　　后论浴室事

    别摄颂曰
    驮索迦波洛　　善语及吉祥
    钵衣并堕胎　　长者鹿梵志

    尔时薄伽梵。在室罗伐城逝多林给孤独园。时此城中有二苾刍。一名驮索迦。二名波洛迦。得意相亲共为交友。彼于异时波洛迦染患。驮索迦为看病人。时波洛迦忽于夜中大声啼泣。驮索迦问曰。具寿何意啼泣。报言我患饥渴所逼。驮索迦报曰。具寿于出家法当可抑之。假令有食无授与人。况复今时无食可得。彼便啼泣。迄至天明。云我饥渴。驮索迦曰。具寿且嚼齿木我问医人。至医人处报云。贤首今有少年勿婴时患。彼所宜者当为处方。医人报曰。圣者彼之苾刍应与如是如是药。时波洛迦于驮索迦去后。便从床起。整衣服着革屣取君持执齿木。出门外澡漱已。有余苾刍问曰。具寿波洛迦。何意通宵困苦啼泣。报言我极饥渴。问言我有水粥何不噉之。答言极善。我今须噉。既噉足已。复有苾刍问言。具寿。我今有乳酪粥饼及肉羹。何不食之。报言欲得。即便就房贪餮食之。遂便太饱侧胁而卧。时驮索迦问医人已疾疾而还。医所说药兼亦持至。告言具寿波洛迦宜可起嚼齿木。报言已了。驮索迦言善好。即为作坛揩拭铜器唤起可食。护彼意故即便起坐。时驮索迦令人持食而授与之。取两三匙食而便卧。驮索迦曰。具寿何意不食。报言我情不欲。告言汝于通夜极相恼乱啼哭称饥。今我与食而云不欲。汝于今者定死不疑。时余苾刍报言。具寿驮索迦无劳见逼。已于我处噉水乳酪粥薄饼及肉。并皆饱足。驮索迦问波洛迦曰。具寿。汝实餐噉美饮食耶。即便徐徐缓声愧而言曰。我已噉讫。时驮索迦便告之曰。我为汝故衣钵罄尽。废修善业而为给侍。汝自于身不善将慎。宁噉毒药。不应如是餐所忌食。时波洛迦闻此语已。深怀愧耻便作是念。同梵行者善哉此言。责及于我。乃至宁噉毒药不餐忌物。我今实可服于毒药。即从座起于杂药囊中。捡得毒药遂便噉之。药发瞑眩几将欲死。两眼翻戴口中呕沫。啼泣唱言驮索迦我死我死。时驮索迦闻已惊怖而至。问言具寿波洛迦。何不忍疾而啼泣耶。波洛迦曰。闻汝为我求药辛苦。不自将慎。宁服毒药。不应如是噉所忌食。我便生念。同梵行者为我劬劳。不能自慎。我今当可服其毒药。遂于囊中捡见毒药即便噉之。时驮索迦闻是语已。悲泪盈目而告之曰。具寿。汝今何故作不善事。即便疾走往问医人。其药毒烈势不可持。遂便命过。时驮索迦医处得药驰走而还。见波洛迦命已终殁。便生追悔作如是念。岂非我今是劝死耶。以此因缘告诸苾刍。诸苾刍白佛。佛告诸苾刍。彼驮索迦无杀心。故无犯。然诸苾刍不应于病人前作是言说。令彼病者闻已求死。若作是语者得越法罪。此是缘起。然而世尊。尚未为诸声闻弟子。于毗奈耶制其学处
    佛在室罗伐城给孤独园。时此城中有二苾刍。一名善语。一名吉祥。情义相得共为亲友。善语苾刍舍畋猎出家。吉祥苾刍舍长者出家。有二童子。是善语外甥。父母俱亡流离巡历。至逝多林门外而住。是时善语出门遇见。审观颜貌知是宿亲。即便告曰。汝之父母今在何处。童子答曰并已身亡。善语闻已不觉流泪。时诸苾刍见而问曰。此二童子是何人耶。答曰是我外甥。苾刍告曰。既是舅亲何不收养。答曰我行乞食尚不自供。况复于他而能存养。苾刍告曰。令此二子供给苾刍。树叶花果及以齿木。苾刍当与钵中余食令得充济。时善语闻已即便收养。是二童子禀性恭勤善为给侍。为诸苾刍取树叶花果及供齿木。时诸苾刍惠以余食并给衣资既经多时年渐长大容貌充满。曾于一时在寺门前游戏而住。有余亲属。手执弓箭于逝多林前逐鹿而过。问童子曰。汝等何缘得住于此。童子报曰。我舅于此释子中出家。我依而住。猎人告曰。汝舅为人不自存活。于释子中而求出家。汝等岂复不存活耶。应可立志习其父业。童子即便报亲属曰。舅于我等实有深恩。今可诣彼谘决其事。便往舅所白言。圣者。我今奉辞欲习父业。舅便报曰。我以信施养汝二人。云何于今还修恶行。二子白曰。设令顶系金鬘我尚须弃。孰能舍置祖父业乎。遂不用舅言俱舍而去。作畋猎事以自活命。
    后时吉祥身婴重患。善语为看病人。于时吉祥为病苦所逼。便自生念。我今持戒不造众恶。天堂解脱如隔轻幔。今宜舍弃苦所依身当生胜处。复作是念。我今苦逼谁当行杀断我命耶。遂忆善语有二外甥。禀性粗暴彼能杀我。何假余人。作是念已告善语曰。具寿。仁之外甥今在何处。报曰彼二名字我不喜闻。皆以信施而为存养。彼于今时得行恶业。同其祖父为捕猎事。断诸生命以自存活。吉祥曰。勿于彼二生嫌恨心。然彼二子在逝多林。乃至昆虫未曾见害。恶人劝诱今为杀业。仁今特宜于彼恶党劝令舍离。仁行出外我病独居。更无余人能相供侍。仁若见者可唤将来令看侍我。是时善语出行乞食。便见二子贩肉屠肆。外甥见舅俱来礼足。善语于时恨而告曰。我与汝等是何亲属。答言是舅。彼具寿吉祥复是何亲。答曰彼亦是舅。便告之曰。自汝去后彼婴疾患。曾不重来暂与相见。答言我实不知。今即往看，欲何所作？报言，彼有教者，汝当为作。语已而去。时彼二子便诣吉祥。礼双足已在一面坐。吉祥见已告二子曰。圣者善语与汝何亲答言是舅。我今与汝复是何亲。答亦是舅。吉祥告言。我比婴患汝曾不来暂看于我。答言阿舅我实不知。才始闻说我等即至。吉祥告曰。汝等愿我生天堂不。答言愿生。告言若如是者。我向他方丰乐之所。天堂解脱如隔轻幔。我愿舍弃苦所依身当生乐处。汝今宜可断我命根。彼便答曰。何有是事。假使余人来害舅者我当杀彼。宁容我等共断舅命。告曰善语岂不已告汝等。彼有教者汝当为作。报曰闻说。若闻说者宜相用语。与我断此烦恼命根。彼时二子共相议曰。岂非我舅先有筹量。故唤我来作如是事。时二子中一极粗犷。即持利刀割断喉命。便以白氎通覆死尸。时善语还而告之曰。汝等看守病人岂得令睡。答言阿舅此舅今睡更无起期。善语闻说惊怪异常。便自思曰。我今宜应更审寻问。是时二子具述事缘。是时善语心生惶怖。便去白叠见其被杀。心即追悔。岂非我是求持刀者断他命耶。时彼善语。亲爱别离转增悔恨。具以此事告诸苾刍。诸苾刍白佛。佛告诸苾刍。彼苾刍无杀心故无犯。然诸苾刍不应令无智人为看病者。必有他缘须自出外。于不善解看病之人。当可教示。勿令病者非理损害。堕水火食诸毒。持刀斧堕崖堑。或昇高树食所忌食。皆应遮止。无令因此而致伤害。若苾刍令无智人瞻视病者。又不善教弃而出去。得越法罪。此是缘起未制学处
    佛在室罗伐城给孤独园。于此城中有一苾刍。所用之钵色坏有孔。余苾刍告言。具寿汝所用钵有孔色坏。何不熏治。报曰若熏治者多有所须。瓦笼牛粪及油麻滓等。苾刍告言。具寿。汝若无钵岂得存耶。报曰，我无钵者宁复得存。然于某处有一苾刍。身婴重患不久命终。彼有一钵光净圆好堪得受用。彼若死者我当取之。诸苾刍闻而告曰。具寿。汝为钵故生此极恶旃荼罗心。彼闻惭耻复生追悔。默尔而住。将非我今有犯罪耶。即以此缘告诸苾刍。诸苾刍白佛。佛告诸苾刍。彼苾刍无愿死心故无犯。然诸苾刍不应为钵生此极恶旃荼罗心。起此心者得越法罪。然诸苾刍护持其钵当如眼睛。应缀者缀应熏者熏。若苾刍有钵。应合熏缀而不为者。得越法罪。此是缘起未制学处
    佛在室罗伐城给孤独园。于此城中有一苾刍。僧伽胝衣破弊尘垢。有余苾刍告言。具寿汝僧伽胝破弊尘垢。何不浣染缝治。报曰若修补者多有所须。柴薪染汁针线盆等。苾刍告曰。汝若无衣得存济耶。答言我若无衣宁得存济。然于某处有一苾刍。身婴重病不久命终。彼有僧伽胝衣新染赤色堪得受用。我当取之。诸苾刍闻而告曰。具寿汝为衣故生此极恶旃荼罗心。彼闻惭耻便生追悔。默尔而住。将非我今有犯罪耶。即以此缘告诸苾刍。诸苾刍白佛。佛告诸苾刍。彼苾刍无愿死心故无犯。然诸苾刍不应为衣生此极恶旃荼罗心。起此心者得越法罪。然诸苾刍护惜衣服当如身皮。应浣染缝治者当随事作。若不作者得越法罪。此是缘起未制学处
    佛在室罗伐城给孤独园。于此城中有一长者。名曰胜军。大富多财受用丰足。于同类族娶女为妻。未久之间妇便怀妊。经于九月遂诞一男。色相端严人所乐见。经三七日欢会宗亲。其父以儿告诸亲曰。此儿今者欲作何名。众人议曰。此是长者胜军之子。应与立字名曰大军。未经多时复生一子。颜貌奇特倍胜于兄。人相圆满乃至广说如前。详议大军之弟名曰小军。后时胜军其妻亡殁。礼送林野以火焚之。日月既淹忧怀渐舍。便自思惟。我更娶妻恐恼二子。大军成立即为娶妻。长者不久便遭衰疾。虽加药物羸顿日增。慰喻二子而说颂曰
    积聚皆销散　　崇高必堕落
    合会终别离　　有命咸归死

    说此语已即便命终。备具凶仪焚之郊外。大军为父广修福业。自念慈父在日供我衣资。今既身亡。宜自求觅无坠家业。我今应可持诸财货。往诣他方求利取活。作是念已告小军曰。弟今知不。慈父在日衣食无乏。弃背之后须自营求。汝宜在家勤心捡校。我欲求利暂往他方。随有所得以存生计。弟答兄曰善哉。是时大军多赍货物往诣他方。凡所经求无不谐偶。书报弟曰。我甚安隐多获财利。汝宜欢慰善知家业。因贪利故更诣远方。后于异时重以书报。如有颂曰
    由贪故求利　　得利转生贪
    应作不应作　　为贪皆忘失

    展转求利远趣边方。经历多年音信无继。其大军妇丰衣美食欲念便生。即于小军现淫染相。小军不许。欲念更增。告曰仁何不念。小军闻之掩耳告曰。勿作此言长嫂如母。女人情伪不学而知。遂着弊衣归父母舍。现忧恼相卧粗恶床。母及家人俱告之曰。有何忧苦而至此耶。白言女人苦事可不共知。我被欲心之所缠逼。母以种种方便而诲喻之。然于弊床寝卧不起。重白母曰。我被欲心所逼。母应为我求别丈夫。其母俛仰而告之曰。汝之小郎容貌端正何不求之。答言我已苦求。彼不相许。母便告曰。汝岂不见诸余妇人。夫婿远行专守贞操。汝今何意独怀忧苦。报曰彼之夫主。时有信来可有希望。我夫信绝定是身亡。母虽诱喻仍卧不起。复白母曰。且置余语宜可为我求觅丈夫。若违我情必私逃窜。二家门族招大恶声。于时父母宗亲共相议曰。观此女意鄙见不移。宜应具诸饮食以命小军。小军蒙召便来赴席。食已告小军曰。今有私事故令相屈。仁之长嫂为欲所逼。可留心眷纳勿使私奔。小军闻已便自思惟。此嫂幼年来入我舍。无宜辄遣别适异人。又恐二宗恶声彰露。作是念已开意相从。便共归家以备妻室。同居未久遂便有娠。女伴见怪而问之曰。汝腹是何从何而得。报曰我从夫去决志孀居。汝等何因妄相点污。复有亲密女人。私相谓曰。汝虽欲隐相貌已彰。遂报有娠。问言谁许。答是小军。女伴告曰。若是小郎此复何过。腹既渐大。兄有书来报小军曰。我比兴易遂至远方。所有经求悉皆遂意。汝勿忧恼不久当还。小军闻已深生悔恨。私自念曰。我忆大兄如旱思雨。久绝音信身复不来。我本无心作斯恶行。鄙事彰露方始言归。世有言曰。怨家之重无越侵妻。兄来若知必害于我。今宜逃避窜迹远方。又更思量家乡难舍。今胜光王以释迦子。同王太子自在无碍。我当就彼而为出家。兄纵回还欲何所作。即便诣彼逝多林中。就一苾刍白言。圣者我欲出家。愿垂矜许。答曰财命非久能舍出家。斯为甚善。遂与剃发令服法衣。并受圆具略教仪式。告言贤首鹿不养鹿相济极难。室罗伐城其处宽广。汝宜乞食以自资身。小军白言。邬波驮耶我今奉教。即于晨旦执持衣钵。入城乞食遂至本家。其妻遥见推胸告曰。小军何意弃我出家。报曰勿为此语。尔岂不知。我忆大兄如旱思雨。书信既绝身复不来。我遂与汝作斯恶事。兄来定知必害于我。彼便报曰。仁欲自免我复如何。小军曰。我被他逼元无本心。汝为欲缠自当勉力。言已舍去。
    是时小军有旧亲识。先解医方。诣其本家问小军所在。其妻报曰。我被欺辱弃我出家。问曰何在。答曰在逝多林沙门住处。如不信者可往寻求。依言往求见苾刍众。形服相似不知谁是小军。询问苾刍小军何在。时有苾刍指示其处。亦既见已问小军曰。何不相语来此出家。答曰不应责我辄尔出家。具述兄书兼陈己过。事不获已而作沙门。友人报曰。我本解医颇练方药。若怀胎者有药能销。小军闻之默然而住。时彼知识即为合药。令女送去与小军妇。嘱曰此之散药。是小军苾刍遣我送来。暖水和服必得平善。其女至彼具以事告。妇闻取药依教服之。胎便堕落无妊娠相。人共觉知。诸女问曰。胎今何在。报曰。我先已言。夫婿行后孀居守志。勿以恶事来相尘黩。时亲密女私告之曰。汝先所云是小军许。何因今日云我先无。答曰从彼而来还从彼去。又问如何。报曰：小军与我毒药，服已胎销。诸女相告各起讥嫌。诸释迦子能为恶事非真沙门。与人毒药令彼堕胎。此之恶声遍满城邑。皆云小军苾刍作斯罪业。诸苾刍闻便往白佛。佛告小军。汝岂实作如是事耶。白言不也。世尊我但随喜。尔时世尊告诸苾刍。由彼小军无杀心故无犯。然诸苾刍不应于如是事心生随喜。若随喜者得越法罪。
    不久之间大军得利欢喜而还去城不远且暂停住。凡世间人闻善助喜见恶相忧。有人报彼妇曰。大军来到财利丰盈应生欢喜。妇人巧诈不学而知。既闻此言心甚忧惧。着粗弊服卧在恶床。时彼大军既入城已。于廛肆处安置货物。即便还家见其所居无吉祥相。问仆使曰。家主在何答云在室中卧。闻已往就告言。贤首汝闻我来岂不欣庆。答言今闻仁至实生欢喜。但仁所留小军。令守护我彼便坏我。问曰何为。答曰。小军非理强见陵逼。大军报云。彼不欺汝是欺于我。汝宜速起我能治之。小军今何所在。答曰。闻君将至私走出家。问在何处。在逝多林释子之处。报其妻曰。彼处岂是施无畏城。我当于彼以法治罚。时有别人往告之曰。小军知不。尔兄来至。问曰。兄有何言。报言。汝兄作如是语。彼逝多林岂是施无畏城。我今当以苦法治罚。时弟闻已生大忧怖。作如是念。我由惧彼而来出家。岂于此处还遭彼害。虽知苾刍同王太子无有障碍。然我有过。若来相见必害于我。我今宜应逃避而去。是时小军作是念已。便白师曰。邬波驮耶我由怖彼而求出家。闻彼欲来苦害于我。本师问曰。彼是何人。白言。彼是我兄。今从远来拟相屠害。作如是语。岂逝多林是无畏城。当以苦法而欲治我。虽知国法同王太子安隐无碍。然我有过必害于我。今宜避去。其师告曰。汝欲何之。小军曰。我今欲诣王舍城。师曰彼处有我知识苾刍。可赍我书投彼而住。必以恩慈护念于汝。白言甚善。时彼亲教即便作书与彼苾刍曰。此之小军是我弟子。今欲往彼远相投寄。仁可流恩愿垂覆护令安乐住。
    时彼小军既得书已礼师而出。左右顾瞻情怀怖惧。渐次而进到王舍城。访彼苾刍见已礼足。以亲教书而授于彼。时彼苾刍披读书已。告言。善来具寿。我如汝旧师汝如我弟子。宜于我边受学佛法。汝有所须衣钵络囊水罗绦带。我皆资给令无阙乏。然世尊说苾刍有二种所应作事。所谓禅思读诵汝今乐何。白言。我乐静虑。答言甚善。依法而教。时彼便往至寒林中弃尸之处。策励勤修断诸结惑。证无生法得阿罗汉果离三界染。观金与土平等不殊。刀割香涂了无二想。如手撝空心无罣碍。能以大智破无明壳。三明六通四无碍辩悉皆具足。诸有爱着利养恭敬无不弃舍。帝释诸天所共赞叹。
    后于异时大军往诣逝多林中。问诸苾刍曰。圣者颇有此城长者之子名曰小军于此出家不。答言。有。与汝何亲？曰：是弟。今在何处。彼已远去诣王舍城。时彼大军礼足而去。便作是念。设令往彼彼亦非是施无畏城。我当至彼以法治罚。大军即多赍路粮。到王舍城往竹林中。问诸苾刍曰。圣者颇有室罗伐城长者之子名曰小军。先已出家来至此不。报言。彼与汝何亲。答言是弟又问今在何处。在寒林中弃尸之处。闻已即往。而彼林内多有苾刍同修梵行。大军与弟离别既久。有昧形容于众人中卒未能识。良久细察方始识知。大军思念。彼若识我必起害心。应且潜形别为谋计。便出林中四顾而望。见有猎人执持弓箭欲求禽兽。就而问曰。仁今执持弓箭欲何所为。猎者报言。我欲畋游。问曰。汝之所获得利多少。答曰。或时得利或不得利。问曰。如若得利其数几何。答曰。可得五六金钱。即便报曰。我今与汝五百金钱。汝能为我杀一怨家苾刍不。时彼猎人由贪利故便取其物。取已念曰。此诸苾刍国王恩许。事同太子自在无碍。我于朝夕常此往来。若杀苾刍我之妻孥必当狱死。又念我于昼日曾入此林。心生恐怖身毛皆竖。此诸大德无问昼夜。常在此林得安隐住。岂非成办殊胜行耶。然而此人如白胡椒不知生处。我既得物可返杀之。即便弯弓形如吒字。彀以毒箭洞贯心胸。既遭苦毒便起恶心。今此猎人反害我者。必是小军先为谋计。我今虽死于当生处誓害小军。发恶愿已即便舍命。遂于小军门枢之下而作毒蛇。
    虽阿罗汉若不豫观不知其事。是时小军因开门扇碾杀其蛇。毒心不息后受蛇身。于门上枢同前碾杀。于床脚下复作毒蛇。如是四返于床脚下皆被压杀。其蛇每死转更受生。身渐微细毒心增甚。后于异时在衣笐间受毒蛇身。是时小军独于静室默然而坐。是时毒蛇由宿怨心。掷堕身上以毒螫彼。是时小军遂便大叫告诸苾刍。具寿有异毒蛇猛炽可畏。小如铁筯长四寸许。堕我身上以毒相螫。汝等俱来共捉我身舁出房外。勿令于此身肉溃裂。如把尘砂开手便散。是时具寿舍利子去此不远。于一树下宴坐思惟。闻彼叫声即便往就。问小军曰。我不见汝颜容有异。何故汝今作如是说。有异毒蛇猛炽可畏。小如铁筯长四寸许。堕我身上。汝等俱来共捉我身舁出房外。勿令于此身肉溃裂。如把尘砂开手便散。是时小军白舍利子言。大德若于眼耳鼻舌身意有我我所。于色声香味触法有我我所。于地水火风空识有我我所。于色受想行识有我我所者。如是之人可使诸根容色变异。大德。我今不然。于诸根境六界五蕴无我我所。岂使我今容色变异。大德舍利子。我于长夜所有我我所。我慢执着随眠烦恼。已知已断永拔根栽。如断多罗树头不复增长。于未来世不复更生。岂使我今容色变异。时具寿舍利子与众多苾刍。共舁小军而出房外。才舁出已小军之身百片溃烂。如把砂尘开手便散。是时尊者舍利子说伽他曰
    梵行已成立　　圣道已善修
    寿尽时欢喜　　犹如舍众病
    梵行已成立　　圣道已善修
    寿尽时欢喜　　犹如舍毒器
    梵行已成立　　圣道已善修
    死时无恐惧　　犹如出火宅
    梵行已成立　　圣道已善修
    以智观世间　　犹如于草木
    所作事已办　　不住于生死
    于诸后有中　　其身不相续

    尔时小军既涅槃已。尊者舍利子共诸苾刍。收其骨肉焚烧供养。往世尊所礼佛足已在一面住。白言世尊。小军苾刍毒蛇堕身猛炽可畏。细如铁筯长四寸许。螫以害毒其身溃裂。如把尘砂开手便散。今已涅槃。世尊告曰。舍利子若小军苾刍。当尔之时诵此伽他及禁咒者。不为蛇毒之所中害。身不溃裂散若尘砂。时舍利子请世尊曰。何谓伽他及以禁咒。唯愿世尊为我宣说。我等闻已咸共受持。尔时世尊为诸苾刍说伽他及禁咒曰
    我于持国主　　及曷罗末泥
    缉婆金跋罗　　咸悉生慈念
    乔答摩丑目　　难陀小难陀
    无足二足等　　亦起于慈念
    于一切诸龙　　依水而居者
    行住有情类　　我悉起慈心
    一切人天众　　神鬼及傍生
    咸皆获利安　　无病常欢喜
    所见皆贤善　　不遇诸怨恶
    我悉兴慈念　　毒害勿相侵
    我于崖谷险　　一切处游行
    啮毒及害毒　　常勿相忓娆
    世尊大慈父　　所有真实言
    我说佛语故　　诸毒勿侵我
    贪欲瞋恚痴　　为世间大毒
    由佛真实语　　诸毒自销亡
    贪欲瞋恚痴　　为世间大毒
    由法真实语　　诸毒自销亡
    贪欲瞋恚痴　　为世间大毒
    由僧真实语　　诸毒自销亡
    灭除诸毒害　　拥护而摄受
    佛除一切毒　　蛇毒汝销亡

    怛侄他庵　敦鼻丽敦鼻丽　敦薜　钵利敦薜　奈帝苏奈帝　鸡奈帝　牟柰裔　苏牟柰裔　弹帝尼攞鸡世　遮卢计薜　嗢毗盈具丽莎诃
    佛告舍利子。若小军苾刍当时若自若他。说此伽他及神咒者。必免毒蛇之所侵害。不令其身溃烂分裂。如把尘砂开手皆散
    时诸苾刍咸皆有疑。白言世尊。唯愿断我疑念。今欲请问。小军苾刍曾作何业由彼业力。而于今身生大富家多饶财宝。复作何业由彼业力。于世尊所而为出家。断诸烦恼得阿罗汉果。复作何业由彼业力。虽得圣果被毒蛇螫。逼恼身心而入涅槃。尔时世尊告诸苾刍曰。此小军苾刍曾所作业必须自受。而彼小军自所作业增长时熟。缘变现前如影随形。必定感报无余代受。汝诸苾刍若人所作善恶之业。不于外界地水火风令其受报。皆于自身蕴界处中而招异熟。即说颂曰
    假令经百劫　　所作业不亡
    因缘会遇时　　果报还自受

    汝诸苾刍于往昔时无佛出世。有独觉圣者出现世间。哀愍贫穷自常受用弊恶衣食。犹如麟角唯一福田。时有一村猎师居住。去村不远有大林池。于彼池边多诸禽兽之所栖集。时彼猎人多置机弶黐胶罥索。于日日中多获鸟兽。是时独觉遇至彼村。在天祠中依止而住。于日初分执持衣钵入村乞食。既得食已便作是念。此之天祠人多諠杂。于聚落外有寂静林。我当乞食在彼而住。渐次求觅遂到池边。见有静林堪得居住。便以衣钵置在一边。滤水观虫以洗手足。取诸落叶布地而坐。饭食已讫洗手及钵。安置钵已即便洗足。于一树下跏趺而坐。威仪寂定犹如龙王蟠身而住。即于是日闻人气故禽兽不来。时彼猎人晨朝早起诣彼池边。遍观机弶一无所获。便作是念我于他日机弶不空。何故今时一无所得。即于池边四望观察遂睹人迹。寻踪而至便见独觉。威仪寂静跏趺而坐。见已生念我今观此出家之人。威仪寂静似爱住处。若我今者不断其命。能令于我衣食断绝。以毒害意不观未来。即便弯弓彀其毒箭中彼要处。时彼圣者作如是念。岂得令此无识猎师。长于恶趣受大苦恼。我应授手拔济令出。犹如鹅王飞腾空界。身出水火现大神通。诸异生类见神通者。速即归依如摧大树。遥礼彼足而白之曰。真实福田唯愿速下唯愿速下。我痴无识沈没欲泥。愿见慈悲哀怜济拔。是时独觉为愍彼故纵身而下。猎师悲感跪拔毒箭以物系之。白言圣者愿至我家为办疮药。若须金泥用涂疮上亦为求觅。于时独觉便作是念。今我此身臭烂脓血。所应得者今已得之。我今当可入无余依妙涅槃界。还昇虚空现诸神变而入涅槃。时彼猎师多财大富。以诸香木焚圣者身。复持牛乳而灭于火。便将余骨盛置金瓶。四衢道边起舍利罗塔。并持种种缯盖幢幡花香伎乐申供养已。至心礼塔而发愿言。我实愚迷不识善恶。遂于如是真实福田造极重罪。愿于后世勿招恶报。所有供养善根于当来身。常处富乐丰饶受用。颜容端正见者欢喜。具足如是殊胜福德。当得承事最胜大师不生厌倦。诸苾刍汝等当知。彼猎师者即小军是。由于昔时以毒药箭。射彼独觉要害之处。此恶业力便于无间大地狱中。满足一劫受烧燃苦。有余残业于五百生中常被毒害。虽复今身得阿罗汉果。还遭毒害而入涅槃。由彼发愿生富乐家颜容端正。乃至今时莫不备受。广说如上。乃至于我法中而为出家。断诸结惑证阿罗汉果。我于百千俱胝独觉之中为最胜师。彼承事我不生厌倦。是故苾刍汝等应知。若纯白业得纯白异熟。若纯黑业得纯黑异熟。若黑白杂业得杂异熟。汝诸苾刍当舍纯黑业及以杂业。于纯白业当勤修学。此是缘起仍未制学处

根本说一切有部毗奈耶卷第六

根本说一切有部毗奈耶卷第七

        三藏法师义净奉　制译

    断人命学处第三之二
    尔时薄伽梵。在室罗伐城逝多林给孤独园。时彼城中有一长者。于同类族娶女为妻。欢娱未久便诞一息。年渐长大母遂身亡。其父于后更娶继室。于时长者告后妻曰。汝颇能于不亲生子。而存养育同苦乐不。答言我能。未经多月妇遂有娠。便生恶念我若生子。当以彼儿用充仆使。不应令彼起傲慢心。便给粗衣恶食加以鞭杖苦楚。子告父曰。父今知不。继亲于我以恶衣食而见济给。数加鞭杖苦楚非常。父报子曰。我当为汝诫敕于母不使更然。便告妻曰。贤首我于先时已相告语。能于不亲生子而存养育同苦乐不。汝答言能。何故今时不顺前语。便于此子以恶衣食而见济给。数加鞭杖苦楚非常。答言。我为教诏欲令胜进。恐有世人怪笑于我实无异心。夫曰。汝不须教更不得以恶衣食加诸楚毒令生怨苦。报云更不如是。不久之间便诞一子。遂于前子倍生恶意同前苦楚。子便生念我父于母不能止遏。还复踵前苦治于我。今可舍出家。便至父所白言。继亲于我不垂愍念。父虽止遏尚不慈怜。今欲出家愿见听许。岂能于此受苦命终。长者便念我此后妇为性不仁。虽频劝诫仍不悛改。从彼出家冀全其命。便告子曰。我今放汝随意出家。蒙父许已往逝多林。投一苾刍而请出家。时彼苾刍与出家已。并授圆具告言。具寿凡出家人有二种业。所谓禅诵。我比修定。汝乐何业。白言。邬波驮耶我乐读诵。报曰善哉汝学三藏。彼便生念三藏教法文义深广。我之本师心乐静虑。谁当于此教授我耶。我今宜可别往他处。白师曰。欲往他方习学三藏。报言甚善随汝意去。
    时彼弟子辞往他方。遍学三藏博通文义。为大法师词辩分明演说无碍。便自思念。如世尊说父母于子有大劬劳。护持长养资以乳哺。赡部洲中教示我者最为第一。假使其子左肩担父右肩担母。经于百年不生疲倦。或满大地末尼真珠琉璃珂贝璧玉珊瑚金银马瑙牟萨罗宝赤珠右旋。如是诸珍咸持供养令受安乐。虽作此事亦未能报父母之恩。若父母无信心者令住正信。若无戒者令持禁戒。若性悭者令行惠施。无智慧者令起智慧。子能如是于父母处劝喻策励。令安住者方曰报恩。然而我父于三宝中未生信敬。我今宜往为说法要。便持衣钵往室罗伐城。渐次游行既至本国住逝多林。名称普闻众人赞仰。
    彼长者子既出家已。便游他国博通三藏还逝多林。时彼长者既闻此说心生欢慰。我子出家远游他国遍闲三藏。今得旋归住逝多林。我今宜往共申喜庆。即便往诣逝多林中。遂见其子告曰。善来苾刍自汝离我遍闲佛教。今还故居我深喜悦。作是语已在一面坐。时彼苾刍为说种种微妙句义。其父闻法起深信心。为受三归并五学处。时彼长者即请苾刍明当就食。彼默然受。父礼而去中路生念。我向仓卒不善思量。请子归家明当设食。我妇为人禀性疏慢。勿于我子无敬重心今欲如何。复更思念已为言请不可重收。我今宜可善言诱喻勿令瞋忿。至家告曰。贤首有子逃亡身死出家。此之三事为一为异。报言三事无异。告曰贤首。汝之前子离我出俗为善苾刍。游适他方妙闲三藏今者来至逝多林中。其妻报曰。若如是者何不请来就舍而食。答言我已请讫。宜应具办美膳。时彼妇人心生喜悦冷热随时悉皆具办。旦令使者往逝多林。白言大德。饮食已备宜可知时。时彼苾刍于日初分。执持衣钵行诣父舍。到已洗足于所设座就之而坐。洗手涤钵。长者及妻自手授与上妙饮食。食既饱满澡漱已盛钵器。时彼父母礼足而坐听说法要。时彼继母闻说法已深生敬信。请受三归并五学处。尔时彼家既受化已。诸苾刍苾刍尼皆来集会。犹如渴者奔骤泉池。但有舍施修营咸于二部僧处。
    长者异时身婴重病。子闻父患便作是念。我当为父说法冀得痊除。如是时时到其父所。白言父于今时勿复忧虑。所以者何。父今因我为善知识。归佛法僧受五学处。布施持戒广修诸福。舍此苦身当生善道。天堂解脱如隔轻幔。答言实尔。我因子故发信敬心。舍此身已冀生胜处。时子苾刍为说法已舍之而去。父作是念。我子善闲三藏为大法师。智慧聪敏辩才无碍。有所宣陈并皆真实。我今病重苦恼非常。宜可方便自断其命。复更思念我今病重。何有余人能为断命。其家有婢名波利迦。粗壮愚钝。复生是念。此波利迦必能杀我。更无别人能作斯事。去此不远有居士子为婚娶事。时长者妇被召相看。将波利迦随后而去。婚姻既了。时长者妻告波利迦曰。汝宜还家警觉长者勿令昼睡。待我辞别随后即行。其婢承命归家至长者所。长者告曰汝何处来。波利迦具以事白。问言婚姻好不。答曰善好。告曰我今与汝作此婚姻。汝意喜不。答言甚喜。复告曰随我所言汝皆作者知汝心喜。答曰。随言皆作。长者曰。今有非人入我腹内汝为我出。问曰。欲于何处令鬼出耶。报曰。先从脚按次腨及膝乃至胸颈。宜可急扼虽动勿放。时彼愚婢承言即作。长者被扼既急便生悔心。若波利迦得重相放斯为极善。时波利迦忆先言教。虽见动摇不肯相放。因斯苦剧遂即命终。时有天人。见此事已于虚空中说迦他曰
    若被愚人扼　　或时遭鳖咬
    波利迦急按　　岂有得全生

    既命终已便以衾叠通身而覆。长者妇归问其婢曰。令汝前来警觉长者。何故不看令其昼睡。时妇即便手摇病人欲令警觉。其婢报曰。不须警觉。我为大家于长者腹中按出恶鬼。由斯暂得安隐眠睡。时长者妇遂作是念。我试观察此之恶鬼其状如何。举衾视之见已命过。便作是念。非是我夫自断其命。定是前妻之子解三藏者。由彼为其说如是法。父勿忧虑。所以者何。父今因我为善知识故。归佛法僧受五学处。布施持戒广修诸福。舍此苦身当生善道。天堂解脱如隔轻幔。今既身死必得生天。苾刍若来我当共活。所有家务令其检校。作是念已忧苦缠怀。具饰凶仪送尸林野。焚烧事毕忧恨而住。
    时三藏子闻父身亡便作是念。一切诸行皆悉无常。我今宜往为彼继亲宣说法要。既至家已。其母遥见即便骂言。汝前妇儿今得来至。由解三藏说生天法令父命终。今可还家与我共活。所有家务汝并知之。时彼苾刍闻是语已。心怀愧耻舍之而去。便生悔恨作如是念。岂非我今是劝死耶。即以此事告诸苾刍。诸苾刍白佛。佛言。诸苾刍彼苾刍无犯。然诸苾刍不应对彼重病人前说如是法。能令病者闻已乐死。若苾刍说如是法。令彼病人欲求死者得越法罪。此是缘起未制学处
    佛在广严城胜慧河侧娑罗雉林。为诸苾刍说不净观赞修不净观。汝诸苾刍应修不净观。由于此观修习多修习故得大果利。如世尊说教诸苾刍。修不净观得大果利。时诸苾刍便修不净观。既修习已于脓血身深生厌患。或持刀自杀或服毒药。或以绳自缢或自坠高崖。或展转相害。有一苾刍于脓血身深生厌离。便往诣彼鹿杖梵志沙门所作如是言。汝来贤首与汝衣钵。当断我命。是时梵志即断其命。便持血刀往胜慧河侧就水而洗。时有天魔从水涌出。告梵志曰。善哉贤首汝今所作多获福德。汝于沙门具戒具德。未度者令度未脱者令脱。未安者令安未涅槃者令得涅槃。更有余利得彼衣钵。时彼梵志转更增益罪恶之见。便作是念我今实尔获诸功德。能于沙门具戒行者。度脱安乐至涅槃处。复有余利获彼衣钵。时彼梵志便挟利刀。诣僧住处及余房院经行之所。而告之曰。若有苾刍具足戒行。我当度脱安乐令至涅槃。时有一苾刍厌耻自身。便出房外告梵志曰。贤首我未度脱安乐涅槃。汝当令我得涅槃处。时彼梵志即便就杀。如是二三乃至六十。苾刍悉皆断命。尔时苾刍众渐减少。
    佛于十五日褒洒陀时。于如常座既安坐已观苾刍众。告具寿阿难陀曰。何故苾刍数渐减少存者无几。时阿难陀白世尊曰。佛于一时为诸苾刍赞修不净观。若于此观修习多修习者得大果利。时诸苾刍便修不净观已。于脓血身深生厌患。或有自杀或求他断命。魔来劝喻乃至杀尽六十苾刍。由此缘故僧众减少。佛告诸苾刍。展转教杀是事实不。白佛言。世尊实尔。尔时世尊告诸苾刍。汝所为非。非沙门非随顺行是不清净。非出家者所应为事。作种种呵责已。告诸苾刍曰。我观十利。从摄取于僧乃至正法久住利益人天。我今为诸声闻弟子。于毗奈耶制其学处应如是说。
    若复苾刍若人若人胎。故自手断其命。或持刀授与或自持刀。或求持刀者。若劝死赞死。语言咄男子。何用此罪累不净恶活为。汝今宁死死胜生。随自心念以余言说劝赞令死。彼因死者。此苾刍亦得波罗市迦。不应共住。
    苾刍义如上。
    言人者谓于母腹已具六根。所谓眼耳鼻舌身意。
    人胎者谓初入母腹。但有三根谓身命意。
    故者谓是故心非错误等。
    自手者谓自手行杀。
    断命者令彼命根不得相续。
    或持刀授与者。若知彼人欲得自杀。便以大刀剃刀刺刀等。而安其处欲令自害。
    或自持刀者。谓自力劣不能行杀。但自执刀令他捉手而断人命。
    或求持刀者。谓觅男女半择迦等命其行杀。
    言劝死者于三种人劝之令死。谓破戒人持戒人及以病人
    云何劝破戒。如有苾刍于破戒苾刍有所求觅。若衣钵络囊水罗绦带。及余沙门命缘资具。时彼苾刍作如是念。若彼破戒命存在者。彼衣钵等无由能得。我应诣彼劝之令死。即便往彼作如是言。具寿知不。汝今破戒作诸罪业。身语意三常造众恶。具寿乃至汝命得长存者。所作恶业转更增多。由恶增故于彼长时受地狱苦。若破戒者闻此语已作如是问。具寿我今欲何所作。彼便报曰。应可舍身自断其命。若彼苾刍或可舍身或时自杀。彼苾刍得波罗市迦。若破戒苾刍不受劝者。彼苾刍得窣吐罗底也。时劝死者虽说如前。劝死语已心生追悔。便往诣彼破戒苾刍所作如是言。具寿当知我前所说。犹如愚小不善分别不审思量。仓卒而说。具寿若能亲近善友说除先罪。汝之所作三业不善。由彼力故而得清净。由清净故舍此身已当生天上。若破戒者或问彼曰。具寿我今欲何所作。答言汝勿舍身汝勿自杀。若不自杀者彼苾刍得窣吐罗底也。若破戒人虽闻前语。不用其言而便自杀。其劝死者亦得窣吐罗底也。是谓苾刍劝破戒人死
    云何劝持戒人死。如有苾刍于持戒苾刍有所求觅。若衣钵等广说。乃至即便往彼作如是言。具寿知不汝既持戒修诸善法。又能展手施恒常施爱乐施广大施分布施。具寿汝有此福必生天上。若持戒人闻此语已作如是问。具寿我今欲何所作。彼便报曰。应可舍身自断其命。若彼苾刍闻是语已便自断命。彼苾刍得波罗市迦。若持戒苾刍不受劝者。彼苾刍得窣吐罗底也。时劝死者虽说如是。劝死语已心生追悔。便往诣彼持戒苾刍所作如是言。具寿当知我前所说。犹如愚小不善分别不审思量。仓卒而说。具寿既能持戒修诸善法。乃至必生天上。若持戒者或问彼曰。我今欲何所作。报言具寿汝勿舍身汝勿自杀。若不自杀者。彼苾刍得窣吐罗底也。若虽闻前语不用其言而便自杀。彼苾刍亦得窣吐罗底也。是谓苾刍劝持戒人死
    云何劝病人死。如有苾刍于病苾刍有所希求。若衣钵等命缘资具。时彼苾刍作如是念。彼重病人命存在者。彼衣钵等无由能得。我应往彼劝之令死。即便往彼作如是言。具寿知不。汝既重病极受苦恼。汝若久存病转增剧常受辛苦。若病苾刍闻此语已作如是问。我今欲何所作。彼便报曰。应可舍身自断其命。若病苾刍闻是语已。恐更辛苦便自断命。彼苾刍得波罗市迦。若病苾刍不受劝者。彼苾刍得窣吐罗底也。时彼苾刍虽说如前。劝死方便已心生追悔。便往诣彼病苾刍所作如是言。具寿当知我前所说。犹如愚小不善分别不审思量仓卒而说。具寿汝今宜可觅善知识。能为汝求应病之药供给饮食。如法相看随顺不逆。若能尔者不久便当病愈安乐。气力平复随意游行。若病苾刍或问彼曰。具寿汝今令我欲何所作。报言汝勿舍身汝勿自杀。若不自杀者彼苾刍得窣吐罗底也。若病苾刍虽闻前语。不用其言而便自杀。彼苾刍亦得窣吐罗罪。是谓苾刍劝病者死。
    言赞死者。若有苾刍于乐死人前作赞死语。咄男子者是呼召言。汝今何用如是罪累。乃至死胜于生者。皆是出轻毁言。
    随自心念者。谓随自心而生异念。
    以余言说者。谓以众多方便劝彼令死。
    赞者于病人前说赞美言。欲令必死心无所顾。
    若彼由此方便而命终者。谓彼苾刍由此所说方便而致命终。不由余事。谓非此余善心等事。
    苾刍者。谓有苾刍性。苾刍性者。谓受圆具广如上说。
    波罗市迦义亦如上。
    此中犯相其事云何。摄颂曰
    有时以内身　　或用于外物
    或内外二合　　是名为杀相

    云何内身杀。谓若苾刍有杀心。若以一指打彼女男半择迦等。由此方便而命终者。此苾刍得波罗市迦。或当时不死。由此为缘后乃死者。此苾刍亦得波罗市迦。若当时不死后亦不死者。得窣吐罗底也。如以一指若以五指。拳腕头肩及余身分。乃至足指而打于彼欲令断命。若彼死者此苾刍得波罗市迦。若当时不死后由此死者。苾刍亦得波罗市迦。若不死者得窣吐罗底也。是名内身行杀。
    云何外物杀。若苾刍有杀心以竹铁等箭。射彼女男半择迦等。由此方便而命终者。此苾刍得波罗市迦。不即命终后方死者。亦得波罗市迦。若当时不死后亦不死者。得窣吐罗底也。若矛槊轮鑹及余兵刃。乃至枣核遥掷彼人。作杀害心欲令其死。由此方便而命终者。此苾刍得波罗市迦。不即命终后方死者亦得波罗市迦。若当时不死后亦不死者。得窣吐罗底也。是名外物杀。
    云何内外合杀若苾刍。有杀心手执大刀杀彼女男半择迦等。由此方便而命终者。此苾刍得波罗市迦。不即命终后方死者。亦得波罗市迦。若当时不死后亦不死者。得窣吐罗底也。如大刀既尔。诸余两刃半刃槊杖之类。乃至草莛打斫于彼。作杀害心欲令其死。由此方便而命终者。得波罗市迦。或得窣吐罗底也。广如上说。是名内外合杀
    摄颂曰
    若以毒药粖　　及在二依处
    或时以诸酒　　机关等害人

    云何以毒药杀。若苾刍有杀心。若以毒药若毒和食。谓饼饭等。杀女男半择迦。由此方便而命终者。得波罗市迦。或得窣吐罗底也。广说如上。是名毒药杀
    云何毒粖杀。若苾刍有杀心。以诸毒粖或用摩身。或将洗浴或和涂香。或坌香鬘或杂香烟。杀彼女男半择迦等。由此方便而命终者。此苾刍得波罗市迦。或得窣吐罗底也。广说如上。是名毒粖杀
    云何依处杀。此有二种。一因地稽留。二因木稽留。何谓因地稽留。若苾刍有杀心。掘地作阱于内置机。羁绊其脚欲杀男女半择迦。因此而死。或放师子虎豹鵰鹫鸟等而噉食之。或以风吹日曝形质销尽。或令饥渴羸瘦。由此方便而命终者。此苾刍得波罗市迦。若不死者得窣吐罗底也。余如上说。如脚既尔。若胫若髀若腰若胸。乃至于颈而为羁绊。或时欲令师子等食。乃至饥渴羸瘦。由此方便而命终者。得波罗市迦或窣吐罗底也。广如上说。是名因地稽留杀
    云何因木稽留杀。若苾刍故心欲杀女男半择迦等。或于大木若柱若橛。以湿绳索而系其足。因此而死。或时欲令师子等食乃至饥渴销瘦。由此方便而命终者。得波罗市迦或窣吐罗底也。广如上说。是名因木稽留杀
    云何酒醉杀。若苾刍故心欲杀女男半择迦等。与米酒令饮。因此致死。或令师子等食。乃至饥渴羸瘦。由此方便而致命终。得波罗市迦或窣吐罗底也。广如上说。如米酒既尔。乃至根茎花叶果酒。或咒其酒或以药酒。饮令心乱痴无所识。由此方便而致命终。或由醉故欲令王贼怨家而断其命。得波罗市迦或窣吐罗底也。广如上说。是名以酒杀
    云何机弓杀。若苾刍故心欲杀女男半择迦等。便设机弓施以铁箭。或安诸刀等置于路侧。若彼女男及半择迦从此而过。便截手足或复斩头及余身分。由此方便而致命终者。此苾刍得波罗市迦或窣吐罗底也。如机弓既尔。若作蹋发及余机关欲断人命事罪同前
    摄颂曰
    若起全半尸　　堕胎并作咒
    推落及水火　　遣使寒热杀

    云何起尸杀。若苾刍故心欲杀女男半择迦等。便于黑月十四日诣尸林所。觅新死尸乃至蚁子未伤损者。便以黄土揩拭香水洗尸。以新叠一双遍覆身体。以酥涂足诵咒咒之。于时死尸频申欲起。安在两轮车上。以二铜铃系于颈下。以两刃刀置于手中。其尸即起。便问咒师曰。汝欲令我杀害谁耶。咒师报曰。汝颇识彼某甲女男半择迦不。答言我识。报曰汝可往彼断其命根。若命断者苾刍得波罗市迦。若于彼家以诸药草而为鬘带。横系门上及置水瓶。或门系牸牛并同色犊子。或系牸羊并同色羊羔。或家有磨药石并有石轴。或门有因陀罗杙。或火常不灭。或家安形像或有佛真身。或转轮王或转轮王母或怀轮王胎。或有菩萨或有菩萨母或有怀菩萨胎。或将欲诵戒或正诵戒时。或将欲诵四阿笈摩经或正诵时。若复大经欲诵正诵。谓小空大空经增五增三经幻网经影胜王迎佛经胜幡经。若有如是等事守护之时。彼所起尸不能得入者。此苾刍皆得窣吐罗底也。或不善解起尸之法。起尸却来。杀其咒师。此苾刍得窣吐罗底也。若咒师苾刍杀彼起尸。亦得窣吐罗底也
    云何起半尸事并同前。于中别者。车但一轮一铃系颈刀唯一刃。乃至结罪广如上说。
    云何堕胎杀。苾刍欲杀怀胎母不欲杀子。即便蹂蹋其腹。若母死非胎者。苾刍得波罗市迦。若胎死非母者。得窣吐罗底也。若二俱死。于母得波罗市迦。若二俱不死。得窣吐罗底也。若苾刍欲杀于胎不欲杀母。即便蹂蹋其腹。若胎死非母。苾刍得波罗市迦。若母死非胎。得窣吐罗底也。若二俱死。得波罗市迦。若二俱不死。得窣吐罗底也
    云何作咒杀。若苾刍有杀心。起方便欲杀女男半择迦。作曼荼罗安置火鑪。燃火投木口诵禁咒。作如是念。若烧木尽令彼女男半择迦命根即断。若火中木才始烧半彼命断者。此苾刍得窣吐罗底也。若木烧尽彼命终者。得波罗市迦。若苾刍有杀心。起方便欲杀女男半择迦。以油麻芥子各一升置于臼中捣之。口诵禁咒作如是念。若臼中物捣若成末令彼命终。未末已来彼命终者。此苾刍得窣吐罗底也。若碎成末彼命终者。苾刍得波罗市迦。若苾刍有杀心。起方便以黄牛乳一升置于器中。以指搅乳口诵禁咒。作如是念。若器中乳尽变成血。即令彼人命根断绝。若乳未尽成血彼命终者。得窣吐罗底也。若尽成血彼命终者。得波罗市迦
    若苾刍欲杀人。起方便以五色线刺僧伽胝。口诵禁咒作如是念。作此衣了令彼命终。若衣未了彼命终者。得窣吐罗底也。衣了死者得波罗市迦。若苾刍欲杀人。起方便以指画地。口诵禁咒作如是念。画满七数令彼命终。若未满七彼命终者。得窣吐罗底也。满七死者得彼罗市迦。是名作咒杀。
    云何推堕杀。若苾刍欲杀人。于崖岸危险等处推彼令堕。由此死者得波罗市迦。当时不死后因此死。亦得波罗市迦。当时不死后亦不死。得窣吐罗底也。如崖既尔。或于墙树处或于象马车舆床座。头肩腰背髀膝腨足。及余身分而推堕时。由此死者得波罗市迦。若当时不死后因此死。亦得波罗市迦。若当时不死后亦不死。得窣吐罗底也。是名推堕杀。
    云何于水杀。若苾刍欲杀人推置水中。因此死者得波罗市迦。不死者窣吐罗底也。广如上说。水谓河海池井泉。乃至以水一掬投彼口中令死。是名于水杀
    云何于火杀。若苾刍欲杀人推置火中。因此而死。苾刍得波罗市迦。广如上说。火谓若烧村林城邑。乃至以火炭置彼口中令死。是名火杀
    云何驱使杀。若苾刍欲杀人。即遣其人向险难处。而致死者。得波罗市迦或窣吐罗底也。广如上说。险难处者。谓贼怨家虎豹师子等处。使人经过令其致死。是名驱使杀
    云何寒冻杀。若苾刍欲杀人。于极寒时猛风严烈。若昼安置阴中。若夜置于露地。令坐湿草因此而死。苾刍得波罗市迦或窣吐罗底也。广如上说。是名寒冻杀
    云何炎热杀。若苾刍欲杀人。于极热时身生沸疮。若昼置于露地。若夜安密室中。熏以烟火覆以席荐及毛緂等。因此而死。苾刍得波罗市迦或窣吐罗底也。广如上说。是名炎热杀
    摄颂曰
    浴室及温堂　　迦留不观座
    施醋有二别　　十七恼令亡
    兰若老苾刍　　重轻随事识

    云何浴室事。尔时。世尊。住旷野林中。是时有一乞食苾刍。于得意居士家。时时往诣为说妙法。令彼居士生敬信心。为受三归并五学处。后时复往为说七有事福业。居士白言。圣者我欲为僧作有依福业事。苾刍答曰。甚善此事应作。白言圣者欲何所作。答言僧今现无浴室。宜可为作。白言圣者我有财物无捡校人。答言我为捡校修营福业。白言甚善。时彼居士多与财物任其营作。苾刍即为修造。时旷野林中有大节会。诸佣作人皆不来集。时彼苾刍召彼佣人而告之曰。贤首汝等今日何故不来。白言圣者今日诸人为大欢会。缘此不来。报曰。贤首。诸有福人可为欢会。汝等客作活命何欢会耶。汝来为作倍与价直。白言圣者彼有福人常为欢会。我佣力者时复一逢。设令两倍酬我价直亦不能作。言已便去。时彼居士作如是念。我今往观所作福业为至几何。晨旦往观并未营作。到苾刍所礼已。白言圣者。何意佣人今日不作。报言居士。彼不肯作。白言何意。报曰。彼佣力人作如是语。今日世人共为欢会。我不能作。居士白言。圣者彼客作人有何欢会。岂非圣者不酬价直彼不肯耶。报言居士我酬一倍仍不肯作。便报我言。诸有福人常为欢会。我佣力者时复一逢。设与两倍亦不能作。居士言。圣者我修此福不为自身不为亲属。善哉圣者为我助成勿令废阙。时彼苾刍以事白佛。佛言。事未了者令诸苾刍助彼修造。时诸苾刍依世尊教。即助营造展转掷砖。执不牢固砖遂堕落。打苾刍头因而致死。时诸苾刍。心生追悔作如是言。诸具寿此乞食者。多事营为强自辛苦。我之所爱同梵行者非分致死。共生疑念。岂非缘此我等共犯波罗市迦耶。时诸苾刍以此因缘具白世尊。世尊告曰。汝诸苾刍皆无有犯。然诸苾刍不应展转掷砖。应以手相授。若砖有璺裂告知方授。不尔者得越法罪。佛言。应助作业。时诸苾刍尽日而作。诸婆罗门居士等咸生讥议。云何苾刍终日作业犹若佣人。时诸苾刍以此因缘具白世尊。世尊告曰。不应终日而作。应可半日营其事业。时诸苾刍于炎夏时午后营作。于寒冬时午前而作。佛言不应。尔于寒冬时午后而作。于炎夏时午前而作。彼诸苾刍临至食时方休作务。泥土污身便行乞食。诸不信者见而讥笑曰。圣者仁等作务过佣力人。彼客作者未至食时尚知休息。仁等营为临食方止。时诸苾刍以此因缘具白世尊。世尊告曰。准量日时早须休作。若乞食者当整容仪方行乞食。若僧食者亦应豫办赴常食处。如世尊言。整理威仪方行乞食及赴食处者。诸苾刍不知何者是豫整威仪。佛言。乃至得洗手足。并洗钵器已来是名豫办。凡诸苾刍若营造时。所有行法我今为说。若捡校人者。知彼诸人晨朝执作宜办小食。若午后时为觅非时浆及涂手足油。若捡校人不依教者得越法罪。是名浴室事

根本说一切有部毗奈耶卷第七

根本说一切有部毗奈耶卷第八

        三藏法师义净奉　制译

    断人命学处第三之三
    云何温堂事
    尔时薄伽梵在旷野林中。苾刍造温堂事同浴室。于中别者。如世尊言。事未了者应可令诸苾刍相助营作。时诸苾刍于温堂处助其营作。共舁材木安置梁栋。匠人在下遥共持举。移木之时苾刍手脱。大木堕落打匠人头。因此致死。时诸苾刍心生追悔。作如是言。诸具寿此乞食人多事营为强作辛苦。缘此营作打杀匠人。岂非我等犯波罗市迦耶。以此因缘具白世尊。世尊告曰。汝等无犯。然诸苾刍不应辄举力不禁物。必有事缘须移转者。应间着俗人众共扶举。若举若放相告同时。若苾刍不依教者得越法罪。如世尊言。苾刍不应辄移重物力不禁者。诸苾刍不知齐何是应举物。佛言。若俗人一担之重。苾刍应分两人。违者得越法罪。是谓温堂事
    云何黑迦留陀夷。佛在室罗伐城给孤独园。时具寿黑迦留陀夷。教化旃荼女人令生敬信。为受三归并五学处。时彼女人顶礼足已请言。圣者若有药食资缘阙乏我皆奉施。时迦留陀夷不肯为受。告女人曰。大妹世尊之教普利为首。我今意欲饶益多人。女人白言。圣者若不见许受我所请。我今欲为圣者敷设妙座。每乞食来常于此坐食讫而去。答言可尔。常于日日就彼坐食。食已便去。时迦留陀夷别有因缘。须诣他处便作是念。我今宜往报妹令知。即便诣彼告言。大妹我今欲往人间游行。汝自将爱。白言圣者幸可早归。勿于他处久为留滞令我愁忆。告已还逝多林将欲行去。尔时世尊欲人间游行。命具寿阿难陀曰。汝可告诸苾刍。我欲人间游行。乃至广说。时阿难陀告诸苾刍曰。诸大德。世尊今欲人间游行。若诸大德。乐欲行者应可料理衣服。时迦留陀夷闻斯语已作如是念。随佛行者有十八种利益。一无王怖。二无贼怖。三无水怖。四无火怖。五无敌国怖。六无师子虎狼恶兽等怖。七无关寨怖。八无津税怖。九无阙防援怖。十无人怖。十一无非人怖。十二于时时间得见诸天。十三得闻天声。十四见大光明。十五闻授记音。十六共受妙法。十七共受饮食。十八身无病苦。时迦留陀夷念曰。随佛多益。我今宜应从佛行化。即便不去。
    时旃荼舍有别女人诞生一息。是时旃荼告别女曰。汝可洗浴孩儿以新白叠严饰其身。置仙人座上。令儿长命。彼便依教置于座中。时迦留陀夷乞得食已诣旃荼舍。然阿罗汉不豫观察圣智不行。便于旧座放身而坐。时孩儿母忙怖告曰。圣者座有孩儿。彼便急起儿已命绝。其母见已即便号哭。时迦留陀夷报言。大妹汝勿啼哭汝之孩儿植短命业。如世尊说。诸行无常是生灭法。然我今者理应啼泣。虽得阿罗汉果不善观察。大师世尊。以我为缘。于诸弟子当制学处。以此因缘告诸苾刍。诸苾刍白佛。佛告诸苾刍。迦留陀夷无犯。然诸苾刍往俗舍中。不善观座不应辄坐。不观而坐得越法罪。是名迦留陀夷事
    云何施醋二缘事。佛在室罗伐城给孤独园。于此城中有二长者。大富饶财多诸仆使。是时二人共为知友得意相亲。于后渐渐二俱贫悴。二人议曰。昔日富乐今时贫苦何用活为。我今宜可俱共出家。便于善说法律之中。剃除须发修出离行。后于异时一人染患一相看侍。其病渐羸不能复起。便问病者曰。具寿在俗之日曾病苦不。报言曾有。问曰何药对治。答言曾饮盐醋。若尔今者何不饮之。答言我饮。彼即为觅盐醋与之令饮。饮已便死。时彼苾刍因生追悔。将非我与不相宜药令彼命过犯他胜耶。以此因缘告诸苾刍。诸苾刍白佛。佛告诸苾刍。彼苾刍无犯。然诸苾刍不问医人。不应辄与病人药服。若无医人应问苾刍曾是医者。此若无者应问曾与医人为知识者。此若无者应问曾遭病人。此若无者应问耆旧苾刍。若苾刍不问医人乃至耆旧。辄以自意与病人药。得越法罪。时诸苾刍共生疑念。俱往白佛言。世尊。有何因缘。彼病苾刍。醋先是药今服便死。佛言。彼昔在家是痰癊病今是风热。由此缘故昔药今非
    佛在室罗伐城给孤独园。时彼摩揭陀影胜王得见谛已。与八万诸天并摩揭陀国婆罗门居士无量百千众俱。时影胜王于王舍城击鼓宣令。普告王城及外来者。诸人当知。于我国中居住之者不应作贼。若作贼者当远流摈。所失之直我以库物而用酬填
    尔时世尊。为胜光王说少年经令生信已。时胜光王于憍萨罗国击鼓宣令。普告城邑及四方客曰。诸人当知。于我国中现居住者不应作贼。若作贼者当断其命。所失之直我以库物而用酬填。于时摩揭陀及憍萨罗两境之贼。闻斯令已咸悉投彼二国中间随处而住。时二国人皆共闻知。多有贼徒在两界中群聚而住。邀诸商旅劫物杀人。时摩揭陀有诸商人。欲往憍萨罗国。闻此事已遂多觅援人。持诸贿货随路而去。过摩揭国界入憍萨罗境。是时商人告诸人曰。仁等当知。我闻憍萨罗胜光王雄猛暴烈。我设遭贼能以库物共相酬补。此防援人可放归去。时防援人告别而返。时诸贼侣于其要路安伺候人。时伺候人见诸防援悉皆去已。报贼徒曰。援人已去。君等宜行入商旅中夺其财物。是时诸贼于险林中便破商旅。或断其命或伤支体。或有逃走往至室罗伐城。尘土坌身便诣王所。白言大王我等商人今至王国财物皆失。王曰何意。白言大王于王国境被贼劫夺。时胜光王即便敕语毗卢宅迦太子曰。汝可急往擒彼贼徒并所盗物。太子既奉敕已。严整四兵象马车步。于险要处寻知贼徒。时彼群贼不觉兵至。于一林中共分财物。于时大子掩其不备。或有当时斩杀。或有逃窜林野。余所擒获得六十人。贼既破已。太子便将六十贼徒并所得物送至王所。致敬已白大王曰。此是贼徒并所盗物。王问贼曰。尔岂不闻我宣教令。若作贼者当断其命。所失之直我以库物而用酬填。贼言并闻。王曰。汝若闻者何因作贼夺彼商人。白言大王若不作贼贫穷不活。王曰若尔但取其物。何故杀人。白言欲令其怖是故须杀。王曰若尔我今有法令汝恐怖。曾所未见今日见之。王性暴虐敕大臣曰。今可将此贼徒至彼屠所斩其手足。被贼商客以我库物而用酬填。大臣奉教将诸贼侣。往至尸林斩其手足。所盗之物依数酬与。如世尊说告诸苾刍。汝等当知。于自他损恼自他安乐应善观察。何以故。汝诸苾刍自他损恼自他安乐。斯等皆是可厌离处
    时诸苾刍忆持佛语。为生厌故多往尸林。时有诸苾刍尼亦诣尸林。见诸群贼手足皆断。时有一人亦在尸林。共观群贼作如是语。若有好心愍斯苦者。可以盐醋与之令饮于此。死已当更受生饮母新乳。时诸苾刍尼中有一苾刍尼。名曰圆满。粗壮愚直。闻此语已便作是念。我于善说法律之中得为出家。云何我今舍斯福聚。我今宜可求觅盐醋而施与之。时苾刍尼俱还住处。圆满独诣城中求得盐醋。满一大瓨并瓦瓯六十。持还贼所。时彼诸贼为苦婴缠。饥渴所逼求活无路。见苾刍尼便作是语。善哉圣者我为渴逼。愿以瓨水见相救济。时苾刍尼作求福心。先与瓯已次行盐醋。人皆满器得已便饮。皆悉命终。时苾刍尼暮方还寺寺门已闭。即便扣唤。寺尼问曰。扣门者谁。报言我是圆满。问言汝今何故日暮方还。报言姊妹随喜姊妹随喜。诸苾刍尼问曰。汝作何事为得阿罗汉果。为得不还一来预流果耶。或为僧伽造住处耶。或为僧伽求得饮食妙衣服耶。报言姊妹。仁等更无所作。唯求饮食衣服。苾刍尼问曰。此皆无者汝作何事。圆满报曰。仁等于尸林处。岂不见彼斩手截足六十人乎。答言我见。圆满曰。我为教化多得盐醋。人各饱饮悉已命终。于当生处饮母新乳。诸苾刍尼闻而告曰。痴人以他胜罪填满腹中。而令我等共生随喜。于时圆满闻已追悔。便作是念。将非我犯他胜罪耶。以此因缘告诸苾刍。诸苾刍白佛。佛言。此苾刍尼无犯。若有故心令他死者。得他胜罪。然诸苾刍尼不应于病人处而与其醋令饮命终应作是心。此之病人由斯药故。令得早差者无犯。若苾刍苾刍尼作如是念。由此药故当令命终。若因死者得他胜罪
    佛在室罗伐城给孤独园。时具寿大目连。将十七众童子与其出家并授圆具。以邬波离为首。此十七人若有一人为知事者。彼之十六尽皆相助。彼于异时有法事起通夜诵经。是十七人共来捡校。复于别日僧伽有浴室事起。彼亦详来共相借助。复于别日中有一人合知寺事。即于是日庄严寺宇。时知事人专心看守。中有一人作如是念。我困且眠。彼十六人岂可不能守护。时十六人各生是念。我困且眠。其十六人并皆熟睡。唯有一知事者。通夜捡校不得眠睡。既至天明屏灯树开寺门。扫洒房庭观水净不。瞻日时候敷设床座。窣堵波处烧香普熏。于寺上阁便鸣犍椎。时十六人闻犍椎声方始眠觉。各各从房持钵而出。见彼一人周慞驰走捡校寺事。时十六人共相谓曰。诸具寿岂无一人助斯营作。时有一人作如是语。我生是念。我困且眠。余十六人岂可不能捡校。诸人悉皆作如是语。详闻此已共相谓曰。此之一人于我等处。凡有所作常为先首。我不相助彼定生瞋。我等食竟从乞欢喜。食已详至其所俱共忏摩。其少年者即便礼足。若老大者手抚其肩。告言具寿。汝可容恕。时彼默然而不应对。有亲友者以指击枥。彼笑而告曰。施喜施喜。诸人各念此好方便。若一若二。乃至诸人悉共击枥。时彼风气上冲即便命殒。诸人见死悲号大哭。时诸苾刍怪而问之。何谓汝今共聚啼哭。彼便报曰。大德我曹昔日有十七众。今但十六宁不悲啼又我得意同梵行死。有爱别离苦。复有他胜罪。云何得不悲恼。时诸苾刍闻已而去。彼十六人各在一边怀忧而住。有余苾刍知其同伴击枥致死。见而责曰。具寿汝十七众。如烧草火疾燃疾灭。或时戏乐或复忧愁。彼为忧火燎心。虽闻此语竟不酬对。时诸苾刍以缘白佛。佛言彼诸苾刍无杀心故无犯。然诸苾刍不应相击枥。若击枥者得越法罪
    佛在室罗伐城给孤独园。去此不远有一聚落。彼有长者。大富饶财多诸仆使。有净信心意乐贤善。彼为僧伽造一住处。其状高大有妙石门。廊宇周环悉皆严饰。见者欢喜。于此住处请六十苾刍夏安居竟。作随意事已任缘而去。时彼施主见寺空虚令人守护。恐有贼徒盗床褥等。复有六十苾刍人间游行。届斯聚落求觅停处。时有一人报苾刍曰。圣者。何不住寺。报言贤首。何处有寺。答曰村外林中有好住处。苾刍便往见守护人。彼遥见已告言善来。即给与房舍床褥被枕。及小坐床并三柜木。告言圣者。可先滤水。我今暂往白长者知。告长者曰。仁今福德倍更增长。有六十客苾刍来至寺所。长者闻已惊喜交集。报家人曰。汝等可取酥蜜沙糖石榴石蜜。蒲萄胡椒乾姜荜茇。堪作非时浆物持往寺中。有客僧伽来至住处。欲作非时浆令其饱饮。家人闻已如所处分咸将至寺。时诸苾刍既滤水已。各任威仪随处而住。是时长者便往寺中。遥见苾刍如莲花丛充满寺内。倍益信心深加归向。说伽他曰
    若村若林中　　若高若下处
    众僧居住者　　令生爱乐心

    作非时浆。调和既讫。自手授与。诸苾刍众饱饮浆已。尔时长者礼众僧足自执香炉。引诸僧众出绕制底。还归住处在上座前长跪而住。上坐为说法要。长者白言。明日中时唯愿圣众。就我宅中哀受微供。苾刍许之。礼足而去。彼于明日办诸美膳供养众僧。众僧食已为其咒愿方归住处。复于中后设非时浆。既澡漱已长者手执香炉。于上座前白大众曰。圣者。此之住处。我不为身亦不为亲属。然本意者但为四方僧伽造立。愿见哀愍于此夏安居。诸苾刍告长者曰。世尊法主今现住在室罗伐城。于时时中闻说授记。某甲苾刍证阿罗汉。某甲苾刍成不净观。胜光大王胜鬘夫人仙授世主毗舍佉母。及余长者婆罗门等并皆敬信。我等往彼若法若食皆同受用。我等欲往。长者白言。受法义利惟仁所知。衣食资身我愿供给。幸可留心于此停住。四事供养当无阙乏。上座告言。诸具寿。如世尊说。若其施主有敬信者。应须悲愍增长信心。我今欲于此住既作留意。即便于此内外观察。遂见香花满树美果盈枝。清沼茂林皆可爱乐。上座告曰。诸具寿。今此住处花果丰盈。若前安居果实未熟。我等宜可作后安居。既筹议已遂后安居。时彼长者唯造一寺。所有福业皆在其中。于此聚落及余村坊更无别寺。诸人福业亦皆臻凑。时诸苾刍于此安居。多获利养随意事讫于此而住。
    时有迦栗底迦贼。共相议曰。我等当作何业。于一岁中不假劬劳衣食丰足。有作是说。我等宜应偷苾刍物。余贼报曰。彼一日中过百门阃。辛苦乞索仅得充躯。彼何所有。中有一贼谙委苾刍。告诸人曰。汝等不知彼大有物。所以知有。此造寺长者信心淳善唯造一寺。所有福业皆在其中。于此聚落及余村坊更无别寺。诸人福业亦皆臻凑。时诸苾刍于此安居多获利养。若不信者可共亲观。诸人报曰。若尔汝可先行我当后去。报言善好。即便整理衣服。缓步从容口诵伽他。旋行制底便入寺内
    时门首有莫诃罗苾刍。贼见礼足而问。圣者。此是谁寺。房宇庄严令人爱乐。愿生天者是其梯蹬。苾刍报言。贤首。是某长者之所兴建。问言圣者。此是毗诃罗为是毗伽多？苾刍问曰。何谓毗诃罗。何谓毗伽多。报曰若资具充满是毗诃罗。所须阙乏是毗伽多。苾刍报言。贤首。若如是者。此是毗诃罗非毗伽多。于此住处资产丰盈受用具足。贼便报曰。圣者。若足饭者不应餐土。若足衣者不着树皮。仁之衣服应有多少。时莫诃罗禀性愚直。便携贼手共进房中。报言汝观架上衣物多少。问言圣者。此是仁物为僧物耶。报言贤首。是我私物。问言圣者。仁是上座为是法师。报言贤首。我非上座亦非法师。我是求寂居僧之下。报曰仁所有物我已知之。然于众库有贮积不。报言贤首。我居最下尚什物丰足何况僧中。报言圣者。大众厨内煮食之物。为用瓦器为铜釜耶。苾刍即便将示库屋。告言于此库中充满铜器。既知此已贼便欲出。报言圣者。向来废仁善品妨我生业。今且辞去后更申礼。报言善。贼乃礼足而去。诣诸贼所告曰。我于彼寺亲已观察。财物丰赡如富商客。宜可偷取。中有一人告诸贼曰。我曾闻说。有六十人善闲弓矢。于此出家不可造次辄为偷劫。若众集听经方可入寺。诸人问曰。不知何日当欲诵经。其谙委人告诸贼曰。八日已过月半当诵。即便屈指数日而住。至十五日。上座自说波罗底木叉。为长净已。令诵经者昇师子座。才诵伽他曰
    佛在给园中　　能断一切惑
    诸根皆寂定　　告众如是言
    我于人天众　　宣示微妙法
    闻已如说行　　得尽苦边际

    于时贼徒扣门而唤。苾刍问曰。汝是何人。报言圣者。我是善男子。时诸苾刍便作是念。或聚落人来此听法。我为开门。其门既开贼徒竞入争取财物。苾刍告曰。汝向报言是善男子。今来入寺便窃我财。贼便报言。圣者。我有二名。在外名善男子。入寺名劫贼。苾刍告曰。作汝名者非是好人。偷得物已即便出寺
    时诸苾刍既遭贼已。共相议曰。诸具寿。如世尊说。凡撀乳者不应令尽。今此长者若见遭贼。出物供寺复与我等定当倾竭。宜往室罗伐城同梵行处求觅衣服。曰我等形露如何涉途。一人告曰。昼入草丛夜当涉路。不白长者于是便行。渐至室罗伐城。彼诸苾刍初夜后夜。警觉思惟勤修善品。见露形者来至门前慞惶顾望。彼诸苾刍遥问之曰。汝等露形拔发之辈因何至斯。此是毗诃罗非汝住处。答言具寿。我是苾刍非露形外道。复问曰。岂有如是形相苾刍。答曰。被贼偷劫。问曰汝名何等。答曰我名佛护法护僧护等。彼便答曰。善来善来。具寿。即为开门。彼便入寺。或以三衣或以二裙。或僧脚崎。或漉水罗。或钵腰绦。随其所有皆共周给。时诸苾刍以缘白佛。佛言凡于夜中未善谙识。不应辄与开门。可问种族名字。若体悉者方为开门。然诵经时应令苾刍而为守护。若知贼至应现惊怖。作叱喝相勿与开门。作如是语。将犍椎来。并及椎杵时轮僧伽胝七条五条衣袋搭钩绦索等物来。闻是语声贼便惊去。若众首上座所有行法。我今制之。凡欲众集诵经之时。上座应问知事人曰。门已闭未。寺内遍看不。差守护人未。请诵经人未。大小行处并扫拭未。若众上座如前所制。不依行者得越法罪
    尔时给孤独园旧住苾刍。告被贼苾刍曰。诸具寿。我等随有多少衣钵共相分给。犹未周赡。然被贼之处造寺长者信心淳厚。宜应往彼重为相见。必以衣服共相济给。闻此语已便共筹议。诸具寿同梵行者善哉此说。然我等辈前来匆遽不白长者。今可更去告彼令知。或容见济多少衣服。即便至长者处。长者见已礼而问曰。圣者。何不相告遂即他行。苾刍报曰。长者。如世尊说。夫撀乳者应留少许。当时我等作如是念。寺今遭贼。长者见已出物供寺复给我等。必致倾竭恐相恼触。故不白知便往室罗伐城。于同梵行处求觅衣服。长者白言。圣者。寺中遭贼岂我家内亦遭贼耶。善哉圣者为哀愍我重来相见。既倍生恭敬。人别各奉十三资具。彼贼闻已还复重来。便于夜中诵经之时扣门而唤。时诸苾刍知是贼至。共相告言。诸具寿。昔时矫贼今更再来。宜依佛教作大惊咤。莫与开门。即便高声唱言。急将犍椎槌棒时轮僧伽胝七条五条衣袋搭钩绦索物来。诸贼闻已便大惊惶奔走而散。时有诸天说伽陀曰
    两足牟尼能说教　　令诸弟子恐怖贼
    口出惊唤善防身　　五百群寇皆奔散

    时谙悉苾刍者。告贼伴曰。仁等何故辄自惊走。贼徒答曰。汝岂不闻。有六十人出家皆善弓矢。如何我等不奔走耶。然而我辈先不曾闻犍椎棒等。如是器仗必当相杀。彼便答曰。此等皆非是实器仗。诸贼问曰。此是何物。报曰犍椎木鸣以集僧。棒槌是打犍椎物。时轮用观日影。僧伽胝等及以绦索是衣服所须。袋拟盛贮三衣。搭钩开门之钥我等不应惊怖还可共偷。于时群贼悉皆复寺。彼有贼帅登梯而上。是时寺内有摩诃罗苾刍为守护者。见彼昇梯便作是念。此之顽贼劫我衣钵令使露形。今若纵舍还令我等露形而住。我当与彼现恐怖相。即便除行取犍椎木打贼头上。贼被木打落梯而死。摩诃罗即便大唤。有贼有贼。时诸苾刍便废听经争昇上阁。问言贼在何处。摩诃罗报曰。于此寺边昇梯而上。我示惊怖并已逃奔。诸人报曰。令贼逃奔斯为甚善。天晓开门寻贼上处。便见贼头流血而死。众既见已各怀惊怖。共相告曰。前非遭贼今是遭贼。由打杀人遂令我辈犯他胜罪。时诸苾刍便生追悔。以缘白佛。佛言汝等无犯。然诸苾刍不应作如是心打彼身上。其所掷物可在傍边或于背后。欲令恐怖作惊呼声。若苾刍作如是心打彼身者。得越法罪。云何老苾刍
    佛在室罗伐给孤独园。于此城中有一长者。于同类族娶女为妻。后诞一男年渐长大。是时长者赀财损失。亲族乖离其妻既亡。便告子曰。我今衰老不复能知家中事业。我欲别汝情希出家。子白父曰。若如是者我亦出家。父报子曰。斯亦善哉。遂即父子相随诣给园中。至一苾刍处。即礼足已白言。圣者。我欲出家。苾刍问曰。岂此童子亦愿出家。答曰亦愿。问无障难俱与出家。佛教常式老者受利小者知事。是时父子二人常被驱役。子白父曰。我被众欺常令作务为无学业。今可共往他方受习经典。父言善哉。与汝同去。所到之处为其年小。还被驱驰即令知事。子白父曰。室罗伐城虽令知事。然法主世尊亲在于彼。于时时中闻说授记。某甲苾刍证阿罗汉。某甲苾刍成不净观。胜光大王胜鬘夫人仙授世主毗舍佉母。及余长者婆罗门等。并皆敬信。我等至彼若法若食皆同受用。今欲还彼。便弃余方至室罗伐。欲到住处午时既逼。闻犍椎声便报父曰。犍椎声促宜应急往。父老疲困不能速行。其子强推令其进路。子作是念。推行有益复更强推。是时老父面覆于地尘土满口。因即命终。子见父死遂大号哭。置之路左持其衣钵往逝多林。诸苾刍见告言。善来摩诃罗子。汝之老父今在何处。彼便啼哭。苾刍问曰。具寿。何故啼哭。报言我父已死。诸苾刍告曰。具寿。诸行无常是生灭法。汝于善说法律舍家出家。当自裁抑勿生忧苦。报言我推父倒地。因即命终。我当杀父。苾刍报曰。如汝所言深合啼哭。一得无间罪。二得波罗市迦。在阿鼻地狱长时受苦。时诸苾刍以缘白佛。佛言彼无有犯。然诸苾刍不应在行路中有困乏者强推令去。我今为诸行路苾刍制其行法。若道行时见疲极者。当与按摩解劳。为擎衣钵及诸资具。能去者善。若不能去当可先行。至住处已洗钵请叶。观察无虫可为请食。不能来者持食往迎勿令绝食。若在非时送非时浆。道行苾刍如我所制。不依行者得越法罪。
    时诸苾刍悉皆有疑。俱往白佛言。世尊。何因缘故彼摩诃罗子。断父命根非无间罪。亦非波罗市迦。佛言。汝诸苾刍此人非但今日杀父无罪。于往昔时已曾杀父不得重罪。汝等应听。于过去世一聚落中有浣衣人。唯有一子年渐长大。时聚落中有大节会。时人多并洗濯衣服。是时父子多得垢衣。父告子曰。既洗多衣不能归食。汝可持饭向彼池边。子于后时持食而去。父既食已告其子曰。汝当浣衣我困且眠。即便睡着。然父头上无发。多有蚊虫来唼其顶。子浣衣已来至父边。见其头上多有蚊蚋。即便为拂。蚊子贪血打去还来。怒而言曰。今我存在。岂使蚊虫饮我父血。将浣衣棒以打蚊虫。蚊虽散飞父头遂破。因而命绝。于时有天说伽陀曰
    宁与智者为怨恶　　不共愚人结亲友
    犹如痴子拂蚊虫　　棒打父头因命过

    汝诸苾刍勿生异念。彼时浣衣老人者即莫诃罗是。彼时子者即推父苾刍是。往时虽复杀父非无间罪。今时亦尔。虽断父命非无间罪。不犯波罗市迦。又无犯者。最初未制戒。痴狂心乱痛恼所缠。故。断人命学处了

根本说一切有部毗奈耶卷第八

摩诃僧祇律卷第四

        东晋天竺三藏佛陀跋陀罗共法显译

    明四波罗夷法之四(杀戒)
    佛住毗舍离。时毗舍离有一病比丘。婴患经久治不时差。看病比丘心生疲厌。便语病比丘言。长老我看病。久不得奉侍和上阿阇梨。亦不得受经诵经思惟行道。长老疾病既久治不可差。我亦疲苦。病比丘言。当奈之何。我亦患厌苦痛难忍汝若能杀我者善。是比丘即便杀之。诸比丘闻已。以是因缘具白世尊。佛言。呼彼比丘来。来已佛广问上事。比丘汝实作是事不。答言。实尔世尊。佛言痴人。汝常不闻我无量方便称赞于梵行人所身行慈口行慈意行慈。供养供给所须。汝今云何手自断人命根。此非法非律非如佛教。不可以是事长养善法。佛告诸比丘。依止毗舍离比丘皆悉令集以十利故为诸比丘制戒乃至已闻者当重闻。若比丘手自断人命根。是比丘波罗夷不应共住
    复次佛住毗舍离。时有一病比丘。得患经久治不能差。看病比丘心生疲厌。便语病比丘言。长老我看病来。久不得奉事和上阿阇梨。不得受经诵经思惟行道。长老疾病既久治不可差。我亦疲苦。病比丘言。当奈之何。我亦患此苦痛难忍。汝若能杀我者善。是比丘言。世尊制戒不得自手杀人。病比丘言。汝若不能自手杀我者。汝可为我求持刀者来。是时看病比丘便往鹿杖外道所语言。长寿汝能杀某比丘者。当与汝衣钵。彼便如语杀之取其衣钵。诸比丘闻已以是因缘具白世尊。佛言。呼看病比丘来。来已佛问看病比丘。汝实作是事不。答言实尔。佛言痴人。汝常不闻我无量方便称赞于梵行人所身行慈口行慈意行慈。供养供给所须。汝今云何求持刀者断人命根。此非法非律非是佛教。不可以是事长养善法。佛告诸比丘。依止毗舍离比丘皆悉令集。以十利故为诸比丘制戒。乃至已闻者当重闻。若比丘自手断人命。求持刀者令夺人命。是比丘得波罗夷。不应共住
    复次佛住毗舍离。时有长病比丘。有看病比丘。乃至语长病比丘言。我不得受经诵经思惟行道。又复从人求索随病饮食汤药。人皆厌我。我亦疲苦。病比丘言。当如之何。我亦患此苦痛难忍。汝能杀我者善。是比丘言。汝不闻世尊制戒。不得手自杀人耶。病比丘言。若尔者汝为我呼持刀者来。比丘复言。汝不闻世尊制戒。不得求持刀者令杀人耶。病比丘言。今当奈何。看病比丘言。汝但自求活不欲死。若欲死者汝自有刀。可用自杀。亦可饮毒。用绳自戮。投坑赴火。抱石沈渊。自杀之法亦甚众多。作是赞说已乃避出外。时病比丘于后自杀。诸比丘以是事具白世尊。佛言。呼彼看病比丘来。来已佛广问上事。汝实尔不。答言。实尔。佛言。汝常不闻我无量方便称赞于梵行人所身行慈口行慈意行慈。供养供给所须耶。汝今云何誉死叹死。此非法非律非如佛教。不可以是事长养善法。佛告诸比丘。依止毗舍离比丘皆悉令集。以十利故为诸比丘制戒。乃至已闻者当重闻。若比丘自手断人命。求持刀与杀者。教死誉死。是比丘得波罗夷。不应共住
    复次佛住毗舍离。广说如上。时鹿杖外道杀比丘已。甚大忧恼作是念言。我今云何断梵行人命作是恶法。我命终后将无堕恶道入泥犁中。尔时天魔波旬常作方便增长诸恶。便于空中语外道言。汝莫愁恼畏堕恶道。所以者何。汝今所作脱人苦患。未度者度功德无量。时彼外道即作是念。我杀比丘乃获大福。能使诸天随喜赞善。作是念已。后持利刀至僧房中及经行处。处处唱令语诸比丘。谁欲离苦谁求度者。我能脱苦能令得度。尔时世尊为诸比丘说不净观。时诸比丘修不净观患厌身苦。中有以绳自戮。饮服毒药。以刀自害。投坑赴火。自杀者众。又为鹿杖外道前后所杀者。非是一人二人三四五人十人乃至六十人。尔时世尊月十五日坐于僧中。前后围绕欲作布萨。世尊左右观察见众僧少。问阿难言。今比丘僧何以故希。何以不见某甲比丘等。阿难白佛言。世尊。先为诸比丘说不净观赞叹修习不净观功德。是诸比丘勤修不净观。修不净观已极厌患身。或有以刀自杀。乃至使鹿杖外道断其命者。半月之中乃至六十人。诸不来者皆悉命过。唯愿世尊更开余法。不令诸比丘厌身自杀。令诸贤圣久存于世利益天人。
    于是佛告阿难。更有三昧。使诸比丘快乐善学不极厌身。何等三昧快乐善学不极厌身。所谓阿那般那念。阿难。云何比丘修阿那般那念。作证成就游安乐住。若比丘依止城邑聚落住。时到着衣持钵入城乞食。摄身口意善住身念。心不驰乱常行正受。摄持诸根入城乞食。乞食已还至彼寂静处安坐。谓于空地山涧岩窟塚间。敷草正坐。除诸贪欲瞋恚睡眠掉悔疑盖灭诸障碍。心慧力明系心在息。息入时知息入。息出时知息出。息入长时知息入长。息出长时知息出长。息入短时知息入短。息出短时知息出短。息入遍身时知息入遍身。出息遍身时知出息遍身。入息身行舍时知入息身行舍。出息身行舍时知出息身行舍。入息喜时知入息喜。出息喜时知出息喜。入息乐时知入息乐。出息乐时知出息乐。入息意行时知入息意行。出息意行时知出息意行。入息意行舍时知入息意行舍。出息意行舍时知出息意行舍。入息知心时知入息知心。出息知心时知出息知心。入息心悦时知入息心悦。出息心悦时知出息心悦。入息心定时知入息心定。出息心定时知出息心定。入息心解脱时知入息心解脱。出息心解脱时知出息心解脱。入息无常时知入息无常。出息无常时知出息无常。入息断时知入息断。出息断时知出息断。入息无欲时知入息无欲。出息无欲时知出息无欲。入息灭时知入息灭。出息灭时知出息灭如是阿难作是念者。名为快乐善学不极厌身。令诸贤圣久住于世利益天人。佛告诸比丘。依止毗舍离比丘皆悉令集。以十利故为诸比丘制戒。乃至已闻者当重闻。
    若比丘自手夺人命。求持刀与杀者。教死叹死。咄男子用恶活为死胜生。如是意如是想。方便叹誉死快令彼死。非余者是比丘波罗夷。不应共住。
    比丘者。乃至年满二十受具足。是名比丘。
    自手者。自身身分身势力。自身者。全身堆压杀人波罗夷。是名自身也。身分者。若手若肘若脚若膝。及余身分杀人者波罗夷。是名身分。身势力者。若杖若石若塼。遥掷杀人波罗夷。是名身势力。
    人者。有命人趣所摄。
    夺命者。令彼命根不相续四大分散。是名夺命。
    求者。求持刀人。若男女大小在家出家。
    刀者。若剑戟长刀短刀鉾槊铁轮。一切利器乃至鍼等。
    叹死者。言用恶活为死则胜生。如是意者杀意也。如是想者杀想也。
    叹誉死快者。令彼人死。
    非余者。因是死是比丘波罗夷。不应共住。
    波罗夷者。为于法智退没堕落无道果分。如是乃至尽智无生智。于此诸智退没堕落无道果分。是名波罗夷。又复波罗夷者。于泥洹退没堕落无证果分。是名波罗夷。又复波罗夷者。离于不杀退没堕落。是名波罗夷。又复波罗夷者。所可犯罪不可发露悔过。是名波罗夷。
    比丘杀人者。若用刀杀若毒杀若涂杀若吐杀若下杀若堕胎杀。若说相杀叹誉杀。
    刀者。若剑大小刀乃至鍼等。杀心身动。时得越比尼罪。触彼身时偷兰罪。因是死非余者。波罗夷。是名刀杀。
    毒药杀者有三种药。有生毒药。有作毒药。有蛊毒药。生毒药者。有国土地生毒药。如倪楼国生胜渠毒药。郁阇尼国生伽罗毒药。是名生毒药。作毒药者。如猎师作毒药。根茎花叶合和为药。是名作毒药。蛊毒药者。若蛇毒那俱罗毒猫子毒鼠毒狗毒罴毒人毒。如是种种毒。是名蛊毒。若比丘以杀人心取此三种药。得越比尼罪。到彼身偷兰罪。若因是药死者。波罗夷。是名毒药杀。
    涂药杀者。若比丘欲杀人故。手捉毒药时得越比尼罪。涂彼身分得偷兰罪。彼因是死波罗夷。是名涂药杀。
    吐杀者。若比丘欲杀人故。合吐药作是念。我持是药与彼当令吐脓血内藏。得越比尼罪。与彼药得偷兰罪。彼因是药吐死波罗夷。
    下药者。比丘欲杀人故。作下药时作是念。持是药与彼。令下脓血及下内藏。得越比尼罪。若与彼药。得偷兰罪。若因是下药死者得波罗夷。是名下药杀。
    堕胎杀者。若比丘欲杀母人而胎堕者。得越比尼罪。欲堕胎而母死者。得越比尼罪。欲杀母母死者。得波罗夷。欲堕胎胎分乃至身根命根堕者波罗夷。若人坏畜生胎堕者。得越比尼罪。是名为堕胎杀。
    说相者。若比丘语人言。我今所见汝必定死。便可自杀用是苦活为。是人因是死者。是比丘得波罗夷。又复言。如我梦所见汝今定死。又复言。我闻野干土枭乌鹊鸣。我今见汝面色鼻曲。汝将定死。便可自杀用苦活为。是人因是死者。是比丘得波罗夷。又复问言。汝几岁。答言。我尔许岁。又言。我解一切性命。汝今年必死。汝不如自杀用恶活为。因是死者。是比丘得波罗夷。又复言。汝属何星。答言。我属某星。便言我知彼星。当知汝今必死无疑。何不自杀用苦活为。是人因是死。是比丘得波罗夷。又复问言。汝名何等。答言我名某甲复言我解一切名字。汝必定死。复问汝何姓。答言我姓某。复言我解一切名姓。汝今必死。复问汝何所食。答言食如是食。便教令吐。吐已语言。汝食此食必死无疑。复问汝何处食。答言某处食。复教令吐。吐已语言某处有毒汝今必死。何不自杀用苦活为。是人因是死。是比丘得波罗夷。若比丘欲杀人故说相得越比尼罪。彼作方便欲自杀。得偷兰罪。若自杀已得波罗夷。是名说相杀。
    叹誉杀者，施戒果。施者，比丘问言：「汝布施不？」答言：「布施。」比丘言：「汝已作功德必生善处。何不自杀，用苦活为？」是名施。戒者。比丘问人：「汝持戒不？」答言：「持戒。」「世尊说持戒生二处：若天上、若人中，用是苦活为？」是名赞持戒。果者。比丘言：「汝已得须陀洹果不堕恶趣，极至七反天人往来，便尽苦边闭恶趣门。何不自杀，用苦活为？」又言汝已得斯陀含。一来世间便尽苦边。何不自杀用苦活为。复言汝已得阿那含。不还世间便尽苦边。何不自杀用苦活为。复言汝已得阿罗汉淫怒痴尽。不随烦恼心得自在。何不自杀用苦活为。若比丘欲杀人故。赞叹施戒果者得越比尼罪。彼方便欲自杀时。得偷兰罪。若自杀已波罗夷。
    若行若独废。若毗陀罗咒若屑药。若乌满吐若坑陷。若阿波钦满若示道。若河若大臣。若僧坊若虎若外道。
    行者。若十人若二十人共随道行。比丘先有怨嫌。欲害前人误害中人。得越比尼罪。欲害中人误害后人。得越比尼罪。欲害后人误害中人。得越比尼罪。欲害中人误害前人。得越比尼罪。欲害前人害前人者。波罗夷。欲害中后人害中后人者。波罗夷。若都一切有杀心者。随所害人得波罗夷。是名行杀。
    独废杀者。若比丘有杀心作独废。若于道中安施独废时。得越比尼罪。彼受苦痛时得偷兰罪。若彼死者得波罗夷。是名独废杀。
    毗陀罗咒者。若比丘欲杀人故。作毗陀罗咒。害心作咒时得越比尼罪。令彼生恐怖时得偷兰罪。彼死者得波罗夷。是名毗陀罗咒杀。
    屑药杀者。若比丘欲杀人故。作末屑药时作是念。持是药当杀彼人者。得越比尼罪。若药着彼身者得偷兰罪。若彼死者波罗夷。是名屑药杀。
    乌满吐者。若比丘欲杀人故。于道中作乌满吐。若比丘杀心作时得越比尼罪。彼受苦痛得偷兰罪。若死者波罗夷。是名乌满吐杀。
    坑陷杀者。若比丘欲杀人故。当道中作坑安种种利枪。以草土覆上令彼堕死。杀心作时得越比尼罪。若受苦痛时得偷兰罪。若死者波罗夷。是名坑陷杀。
    阿波钦满杀者。若比丘欲杀人故。于道中安施阿波钦满。比丘杀心作时得越比尼罪。若受苦痛时得偷兰罪。若死者得波罗夷。是名阿波钦满杀。
    示道杀者。若比丘在道边经行。有人来问比丘言。长老我欲至某聚落。道在何处。比丘先与彼人有怨嫌。便作是念我今得是人。便当示恶道令死使无一活。便指示恶道。若王难若师子虎狼难若毒螫难。示是等恶道时得越比尼罪。若受苦痛时得偷兰罪。若死者波罗夷。是名示道杀。
    河杀者。若比丘在河边经行。有人来问言。长老我欲至某处应从何处渡。是比丘于彼人先有怨嫌。便作是念。我今得是人。便示此非济处勿令一人得脱。便示非济处。若洄澓处。伏石机激尸收摩罗等处。若上彼岸处。有王禁难有贼难。有师子虎狼毒虫等难。示彼非济处时得越比尼罪。若受苦痛时得偷兰罪。若死者波罗夷。是名河杀。
    大臣者。若有大臣暴虐无道。贪取人物用自供给。不畏罪罚。恣意放逸作是念言。宁作今日乌。不作明日孔雀。王闻是已摄录囚系责之以罪。彼畏死故一切资财用持赎命。尔时有比丘出入其家。便往慰劳问其家苦乐。其妇答言。家主有事系闭在狱。何得有乐。阿阇梨当知。今我家主恐罪至死。故一切资财尽持赎命。钱财若尽便当贫穷无由自活。比丘言。汝莫愁悒。我当语汝夫不令用财。便至狱上慰劳言。无病长寿。大臣见比丘来心大欢喜言。阿阇梨外何所闻。比丘答言。闻汝当死欲尽持家财自用赎命。若如是者汝后妻子。当遭贫困饥寒乞丐。又汝家门户恶名流布。大臣答言。当如之何。比丘言。是王无道设使尽输汝财会不相活。慎莫与物。但当任其裁量。若彼大臣然可其语时。是比丘得越比尼罪。若受苦痛时得偷兰罪。若死者波罗夷。若大臣闻彼比丘语。答言阿阇梨是我知识。而惜钱财不用活我。我死之后。假使日月不出非我所忧。况复余事。阿阇梨还去。思惟佛语吉凶好恶。无豫尊事。尔时得越比尼罪。大臣寻即思惟。如比丘语是王无道。设尽与财会必杀我。我既唐死妻子饥寒无由自活。门户耻辱痛甚于死。我今身自当之不与财物。以不即用比丘语故是人死者。是比丘以先教方便故。得偷兰罪。有人犯王法。有伺捕得缚送与王。王教将去随罪治之。时典刑者。以伽毗罗花庄严罪人头反缚两手打鼓吹贝周匝唱令。唱令已将出城门向刑罪人处。时有摩诃罗比丘不善知戒相。愍此罪人苦痛。语典刑者言。此人可愍莫使苦痛。汝持刀为作一疮尔时魁脍答言如教。便持利刀。为作一疮。是摩诃罗比丘得波罗夷。若魁脍答比丘言。汝用知是为。如王教令我自行之。汝且还去思惟佛语。尔时得越比尼罪。魁脍寻便思惟。用比丘语为作一疮。以不即用比丘语故。是摩诃罗比丘得偷兰罪。是名大臣。
    僧坊者。有客比丘来。应次受房舍。时知房舍比丘与客比丘先有嫌。便作是念。我今得子便当与破房令其必死。便与败房柱壁危坏。近毗多罗恐怖之处。富单那诸恶鬼处。近蚖蛇处。若示与时得越比尼罪。彼受苦痛时得偷兰罪。若死者波罗夷。彼客比丘晨朝起。从旧比丘索洗手物。旧比丘取蜂蝎蜈蚣蚖蛇着瓶中。覆口语客比丘言。是瓶中有洗手物。汝恣意取用。客比丘取时得越比尼罪。受苦痛时得偷兰罪。若死者波罗夷。是名僧坊杀。
    虎者。阿练若住处常有虎害人。时众集聚一处作是议言。诸长老是中阿练若住处。有虎恐伤害人。谁能伏此虎者。尔时众中有一比丘。与一比丘有嫌。语众人言。我能伏虎。是比丘向暮持弓箭出。彼时所嫌比丘着黄色衣头面黑。出到大小行处。是比丘尔时欲杀比丘而杀虎者。得越比尼罪。若欲杀虎而杀比丘者。得越比尼罪。欲杀比丘而杀比丘者波罗夷。欲杀虎而杀虎者波逸提。若二处俱有杀心而害者。随其所杀得罪。比丘则波罗夷。虎则波逸提。是名虎。
    外道者。有诸外道奉事日月。日月蚀时诸婆罗门群傥相逐。手执器杖举声唤呼。为救日月故过精舍边。见诸比丘便瞋恚言。是沙门释子是阿修罗党。今当杀之。时比丘闻是恶音声。闻是恶音声已即打揵椎集僧。有比丘言。我等今日当共作要。治此恶邪外道无使一人得活。作非法要故一切僧得越比尼罪。彼受苦痛一切僧得偷兰罪。若彼死者一切僧得波罗夷。若共要言。莫令使死但受苦痛改恶思善。若作此要一切僧得越比尼罪。受苦痛时一切僧得偷兰罪。尔时诸比丘言。诸长老不应害彼。亦不应加痛于人。如世尊说。比丘若贼怨家。若以锯刀割截身体。尔时不应起恶心。口不应恶语加人。当起慈心饶益心忍辱心。诸比丘当共思惟。世尊锯刀喻经。少作方便能行忍辱。然后但牢闭门户。举声大唤恐彼外道无罪。一切僧共作法要誓。一切僧无罪。有一比丘打婆罗门子垂死。便自思惟。此人若死者破沙门释子法。今当求医治之令差。若更有异比丘语是比丘。汝作何等。答言我。打是婆罗门垂死。我还自念。若当死者破沙门释子法。今欲求医治之令差。若异比丘言。汝去觅医我为汝守之。是打比丘去后。异比丘于后便竟其命。前打比丘得偷兰罪。后杀比丘得波罗夷。此名外道。若一比丘为杀人故。捉刀得越比尼罪。若触彼身得偷兰罪。若彼死波罗夷。若二若三乃至众多。为杀人故捉刀得越比尼罪。乃至死得波罗夷。若一比丘遣一比丘。为杀人故捉刀时得越比尼罪。乃至死波罗夷。遣二人遣三人乃至众多比丘。为杀人故捉刀时得越比尼罪。乃至死波罗夷。受遣比丘为杀人故。复遣一比丘捉刀得越比尼罪。乃至死犯波罗夷。如是第二第三。乃至遣众多比丘捉刀时得越比尼罪。乃至死波罗夷。如是毒杀涂杀。吐下杀堕胎杀。说相杀叹誉杀。亦如是。
    有五事具足杀人犯波罗夷。何等五。一者人。二者人想。三者兴方便。四者杀心。五者断命。是名五事。若遣奴杀若作人若知识。若试作若未曾作而作。无智无羞净想皆犯。不犯者狂痴心乱无罪。是故说。若比丘自手夺人命。求持刀与杀者。教死叹死。咄人用恶活为死胜生。作是意作是想。方便叹誉死快令彼人死。非余者。是比丘波罗夷。不应共住
    世尊于毗舍离城成佛六年。冬分第三半月九日。食前北向坐一人半影。为众多看病比丘因鹿杖外道制此戒。已制当随顺行。是名随顺法(第三戒竟)

十诵律卷第二(初诵之二)

        后秦北印度三藏弗若多罗译

    明四波罗夷法之二
    佛在跋耆国跋求摩河上。是时佛语诸比丘。修习不净观得大果大利。诸比丘作是念。世尊教我等。修习不净观得大果大利。我等当勤修习。诸比丘作是念已。勤修习不净观。深怀厌恶惭愧是身。譬如年少自喜严饰洗浴身体剪爪治须发着好衣服以香涂身。若以死蛇若以死狗。或以死人臭烂青瘀鸟兽所食脓血虫出以系其颈。厌恶臭尸深怀惭愧。是诸比丘深修不净观故惭愧厌恶亦复如是。尔时或有比丘发心。欲死叹死求刀自杀。或服毒药。或有自系。或投高崖。或有比丘转相害命。有一比丘勤修不净观。深得厌恶惭愧臭身。便往鹿杖梵志所赞言。善人。汝能杀我与汝衣钵。时彼梵志即以利刀而断其命。有血污刀。持至跋求摩河上洗之。有魔天神。从水中出住水上赞梵志言。善人汝得大福德。是沙门释子未度者度未脱者脱兼得衣钵。时彼梵志生恶邪见自谓审尔。便挟刀去从房至房从经行处至经行处唱言。谁未度者我当度之。谁未脱者我当脱之。时诸比丘勤修不净观故厌恶臭身。从住处出至梵志所赞言。善人可断我命。时彼梵志寻断其命如是二三乃至六十。以是因缘僧遂减少。月十五日说戒时至众僧减少。佛知故问阿难言。今说戒日众僧都集。何故减少。阿难白言。世尊一时教诸比丘。深修习不净观得大果大利。是诸比丘即勤修不净观。厌恶臭身。譬如年少自喜严饰。洗浴身体剪爪。治须发着好衣服以香涂身。若以死蛇若以死狗。或以死人臭烂青瘀鸟兽所食脓血虫出以系其颈。是人厌恶深怀惭愧。是诸比丘修不净观厌恶惭愧亦复如是。尔时或有发心欲死叹死求刀自杀。或服毒药或有自系。或投高崖或有比丘转相害命。有一比丘。勤修不净观故。深得厌恶惭愧臭身。便往鹿杖梵志所赞言。善人。汝能杀我。与汝衣钵。时彼梵志寻以利刀断是比丘命。有血污刀。持至跋求摩河上洗之。有魔天神。从水中出住水上赞梵志言。汝得大福德。是持戒沙门释子未度者度未脱者脱兼得衣钵。时彼梵志即生恶邪见自谓审尔。便挟刀去从房至房从经行处至经行处即大唱言。谁未度者我当度之谁未脱者我当脱之。时诸比丘勤修不净观故深得厌恶惭愧臭身。从住处出至梵志所赞言。善人可断我命。时彼梵志寻断其命。如是二三乃至六十。故僧减少。唯愿世尊。为诸比丘说余善道。安乐住法无有厌恶。诸恶法生即能除灭。
    佛语阿难。更有善道。安乐行法无有厌恶。诸恶法生即能除灭。世尊。云何善道。安乐住法无有厌恶。诸恶法生即能灭除。佛告阿难。有阿那般那念。名为善道安乐住法。所以者何。诸恶法生即能除灭。无厌恶故。世尊。云何修习阿那般那念。名为善道安乐住法。诸恶法生即能除灭。无有厌恶。佛语阿难。若有比丘随其所依城邑聚落止住。晨朝时到着衣持钵摄身诸根系念一心入村乞食。食已若在空处若在树下若在空舍。敷尼师坛正坐端身系念在前。除世贪嫉。于他财物远离贪着。如是行者则能舍离瞋恚睡眠调戏疑悔。是诸阴盖能烦恼心使慧力羸不至涅槃。是故当除。若息入时当一心知入。若息出时当一心知出。若长若短。若息入遍身。当一心知从一切身入。若息出遍身。当一心知从一切身出。除身行时。当一其心念出入息。受喜时受乐时受心行时除心行时。当一其心念出入息。觉心时令心喜时令心摄时令心解脱时当一其心念出入息。观无常观变坏观离欲观灭尽观舍离。当一其心念出入息。阿难。是名善道安乐行法。诸恶法生即能除灭。无有厌恶。尔时佛语诸比丘。当勤修习阿那般那念得大果大利。时诸比丘各作是念。世尊为我等赞叹修习阿那般那念。得大果大利。我等当勤修习。作是念已。即勤修习阿那般那念。便得无量种种知见作证。佛知多有比丘得漏尽道成阿罗汉。以是因缘集比丘僧种种呵责。云何名比丘。求刀自杀叹死教死。种种呵已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘。若人若人类。故自夺命。若持刀与教死叹死。作如是言。人用恶活为。宁死胜生。随彼心乐死。种种因缘教死叹死。死者。是比丘波罗夷不应共住。
    夺命者。自夺若教他夺。是中云何犯罪。比丘有三种夺人命波罗夷。一者自。二者教。三者遣使。自者。自身作自身夺他命。教者。教语他言。捉是人系缚夺命。遣使者语他人言。汝识某甲不。汝捉是人系缚夺命。是使随语夺彼命时。比丘得波罗夷。
    复有三种夺人命。一者用内色。二者用非内色。三者用内非内色。内色者。比丘用手打他。若足若头若余身分。作如是念。令彼因死。彼因死者是比丘波罗夷。若不即死后因是死亦波罗夷。若不即死后不因死得偷兰遮。用不内色者。若比丘以木瓦石刀槊弓箭。若木段白鑞段铅锡段遥掷彼人。作如是念。令彼因死。彼因死者波罗夷。若不即死。后因是死亦波罗夷。若不即死。后不因死偷兰遮。用内非内色者。若比丘以手捉木瓦石刀槊弓箭。若木段白鑞段铅锡段打他。作如是念。令彼因死。彼因死者波罗夷。若不即死后因是死亦波罗夷。若不即死后不因死偷兰遮。复有比丘。不以内色。不以非内色。亦不以内非内色。为杀人故合诸毒药。若着眼中耳中鼻中口中。若着男女根中身上若着疮中。若着饼肉中羹饭粥中若被褥中大车小车卧具辇舆步挽车中。作如是念。令彼因死。彼因死者波罗夷。若不即死后因是死亦波罗夷。若不即死后不因是死偷兰遮。
    复有比丘。不以内色。不以非内色。亦不以内非内色。亦不以毒药。为杀人故。作忧多杀。头多杀。作弶。作罥。作拨。作毗陀罗杀。半毗陀罗杀。断命杀。堕胎杀。按腹杀。推着火中。推着水中。推着坑中。若遣令去就道中死。乃至胎中初受二根身根命根。于中起方便杀。
    忧多者。有比丘。知是人从此道来。于中先作无烟火坑。以沙土覆上。若心念若口说。以是人从此道来故。我作是坑。是名成忧多。若是人因是死者。比丘得波罗夷。若不即死后因是死亦波罗夷。若不即死后不因死偷兰遮。若比丘为人作坑。人死者波罗夷。非人死者偷兰遮。畜生死者亦偷兰遮。若为非人作坑。非人死者偷兰遮。人死者突吉罗。畜生堕死亦突吉罗。若比丘为畜生作坑。畜生堕死波夜提。若人堕死突吉罗。非人堕死亦突吉罗。若比丘不定为一事作。诸有来者皆令堕死。人死者波罗夷。非人死者偷兰遮。畜生死者波夜提。都无死者偷兰遮突吉罗。是名忧多。
    头多者有二种。一者地。二者木。地头多者。若比丘作坑。埋人脚踝。若埋膝若腰。若脐若腋至颈。如是埋已。令象蹴蹋。令马骆驼牛驴蹴蹋。若令毒蛇蜈蚣往啮。作如是念。令彼因死。彼因死者比丘得波罗夷。若不即死后因是死亦波罗夷。若不即死后不因是死偷兰遮。是名地头多。木头多者。有比丘穿木作孔。若桁人脚杻手枷颈。如是系已。令象马骆驼牛驴蹴蹋。若令毒蛇蜈蚣往啮。作如是念。令彼因死。彼因死者波罗夷。若不即死后因是死亦波罗夷。若不即死后不因死偷兰遮。是名木头多。
    弶者。有比丘知是人从此道来。于中依树依柱依石依壁。若依木段白镴段铅锡段。是中施弶。若心念若口说。为是人从此道来故作弶。令彼因死者比丘得波罗夷。若不即死后因是死亦波罗夷。若不即死后不因死偷兰遮。若为人作弶。人死者波罗夷。非人及畜生死者偷兰遮。若为非人作弶。非人死者偷兰遮。人及畜生死者突吉罗。若为畜生作弶。畜生死者波逸提。人及非人死者突吉罗。若不定为一事作。诸有来者皆令堕死。若人死者波罗夷。非人死者偷兰遮。畜生死者波夜提。都不死者偷兰遮突吉罗。是名为弶。
    罥者。有比丘知是人从此道来。若依树依柱依石依撅依壁。依木段白鑞段铅锡段。是中施罥。若心念若口说。为是人从此道来故作罥。是事成。彼因死者比丘得波罗夷。若不即死后因是死亦波罗夷。若不即死后不因死偷兰遮。若比丘为人故作罥。人死者波罗夷。非人死者偷兰遮。畜生死者亦偷兰遮。为非人作罥。非人死者偷兰遮。人及畜生死者突吉罗。为畜生作罥。畜生堕死波夜提。人及非人死者突吉罗。若比丘不定为一事作罥。诸有来者皆令堕死者。若人死者波罗夷。非人死者偷兰遮。畜生死者波夜提。都无死者偷兰遮突吉罗。是名为罥杀。
    拨者。若比丘知是人从此道来。若依树依柱依橛依石依壁。依木段白鑞段铅锡段。是中施机拨。若心念若口说。为是人从此道来故作拨。是拨事成。彼因死者比丘得波罗夷。若不即死后因是死亦波罗夷。若不即死后不因死偷兰遮。若比丘为人故作拨。人死者波罗夷。非人及畜生死者皆偷兰遮。为非人作拨。非人死者偷兰遮。人及畜生死者突吉罗。为畜生作拨。畜生死者波夜提。人及非人死者突吉罗。若比丘不定为一事作拨。诸有来者皆令堕死。若人死者波罗夷。非人死者偷兰遮。畜生死者波夜提。都无死者偷兰遮突吉罗。是名为拨。
    毗陀罗者。有比丘以二十九日。求全身死人召鬼咒尸令起。水洗着衣着刀手中。若心念若口说。我为某故作毗陀罗。即读咒术。是名毗陀罗成。若所欲杀人。或入禅定。或入灭尽定。或入慈心三昧。若有大力咒师护念救解。若有大力天神守护。则不能害。是作咒比丘。先办一羊。若得芭蕉树。若不得杀前人者。当杀是羊若杀是树。如是作者善。若不尔者还杀是比丘。是名毗陀罗。
    半毗陀罗者。有比丘二十九日作铁车。作铁车已作铁人。作铁人已召鬼。咒铁人令起。水洗着衣系刀着铁人手中。若心念若口说。我为某故。作是半毗陀罗。读是咒术。是名半毗陀罗成。若所欲杀人。入禅定入灭尽定入慈心三昧。若有大力咒师护念救解。若有大力天神守护。则不能害。是作咒比丘。先办一羊若得芭蕉树。若不得杀前人者。当杀是羊若杀是树。如是作者善。若不尔者还杀是比丘。是名半毗陀罗。
    断命者。若比丘以其二十九日。牛屎涂地酒食着中。然火已寻着水中。心念口说读咒术言。如火水中灭。某甲人命亦如是灭。若火灭时彼命随灭。又如比丘二十九日。牛屎涂地酒食着中。画作所欲杀人形像。作是像已寻还拨灭。心念口说读咒术言。如是像灭彼命亦灭。若像灭时彼命随灭。有如比丘二十九日。牛屎涂地酒食着中。以针刺衣角头寻还拔出。心念口说读咒术言。如是针出彼命随出。是针出时彼命随出。是名断命。
    堕胎者。有比丘。与有胎女人吐下药灌鼻药。灌大小便处药。若针血脉。若出眼泪。若消血药。作是念。以是因缘令女人死。死者波罗夷。若不即死后因是死亦波罗夷。若不即死后不因是死偷兰遮。若是比丘为杀彼母故令堕胎。若母死者波罗夷。若胎死者偷兰遮。若俱死者波罗夷。俱不死者偷兰遮。若比丘为杀胎故作堕胎法。若胎死者波罗夷。母死者偷兰遮。俱死者波罗夷。俱不死者偷兰遮。是名堕胎。
    按腹者。有比丘。使怀妊女人重作或担重物。教使在车前走。若令上峻岸。作是念。以此因缘令女人死。死者波罗夷。若不即死后因是死亦波罗夷。若不即死后不因是死偷兰遮。若比丘为母故按腹。母死者波罗夷。胎死者偷兰遮。俱死者波罗夷。俱不死者偷兰遮。若为胎故按腹。胎死者波罗夷。母死者偷兰遮。俱死者波罗夷。俱不死者偷兰遮。是名按腹。
    推堕火中者。推木火中草火中牛屎火中麩糠火中。作如是心念。令彼因是死。彼因是死者波罗夷。若不即死后因是死者波罗夷。若不即死后不因死偷兰遮。是名堕火。
    推堕水中者。推大池中大海中深泉中陂水中大深井中深河渠中乃至面没水中。作如是念。令彼因是死。死者波罗夷。若不即死后因是死波罗夷若不即死后不因死偷兰遮。是名堕水。
    高上推堕下者。高山高岸殿舍墙壁深坑。作如是念。令彼因是死。死者波罗夷若不即死后因是死波罗夷。若不即死后不因死偷兰遮。
    遣令道中死者。有比丘知是道中有恶贼恶兽饥饿。遣令往至此恶道中。作如是念。令彼恶道中死。死者波罗夷。若不即死后因是死波罗夷。若不即死后不因死偷兰遮。是名遣令道中死。
    乃至胎中初得二根者。谓身根命根迦罗罗时。以杀心起方便欲令死。死者波罗夷。若不即死后因是死波罗夷。若不即死后不因死偷兰遮。
    佛语诸比丘。求刀有二种。一者自求。二者教人求。赞叹有三种。一者恶戒人。二者善戒人。三者病人。
    恶戒人者。杀牛、杀羊、养鸡、养猪、放鹰、捕鱼、猎师围兔、偷贼、魁脍、咒龙、守狱，有比丘到恶戒人所。作如是言。汝等恶戒人。何以久作罪。不如早死。是人因是死者。比丘得波罗夷。若不即死者偷兰遮。若恶戒人作如是言。我不用是比丘语。不因死者比丘得偷兰遮。若比丘赞叹是人令死。便心悔作是念言。我何以教是人死。还到语言。汝等恶人。或以善知识因缘故。亲近善人得听善法。能正思惟得离恶罪。汝勿自杀。若是人受比丘语。不因死者比丘得偷兰遮。
    善戒者。比丘比丘尼优婆塞优婆夷。有比丘到诸善人所。作如是言。汝持善戒。有福德人若死便受天福。汝等何不自夺命。是人因是自夺命者。比丘得波罗夷。若不自夺命偷兰遮。若善戒人作是念。我何以受是比丘语自夺命。不因死者偷兰遮。若比丘教他死已。心生悔言。我不是何以教此善人死。还往语言。汝善戒人。随寿命住福德益多。福德多故受福亦多。莫自夺命。不因死者偷兰遮。
    病者。四大增减受诸苦恼。比丘语是人言。汝云何能久忍是苦恼。何不自夺命。因是死者比丘得波罗夷。若不死者偷兰遮。若是病人作是念。我何缘受是比丘语自夺命。不因死者偷兰遮。若比丘心悔。我不是。何以教此病人自杀。还往语言。汝等病人。或得良药善看病人随病饮食。病可得差莫自夺命。病人不因死者偷兰遮。是名三种赞死。
    迦留陀夷恒出入一居士舍。晨朝时到着衣持钵往至其舍。是家妇有未断乳儿。持着床上以叠覆之舍去。迦留陀夷门下弹指。妇人出看言。大德入坐此床上。迦留陀夷不看。便坐儿上肠出大唤。妇言。此有小儿。比丘身重小儿即死。作是事已还到寺中。语诸比丘。我今日作如是事。诸比丘以是事白佛。佛知而故问。汝以何心作。答言。我不先看床上便坐。佛言无犯。从今当先看床榻坐处。然后可坐。若不先看者得突吉罗罪。
    又父子比丘共行憍萨罗国向舍卫城。至崄道中。儿语父言。疾行过此。父随儿语疾走乏死。儿即生疑。我将无犯波罗夷得逆罪耶。是事白佛。佛知故问。汝以何心语。儿比丘言。我见日暮恐不过崄道。以爱重心语令疾行。遂使乏死。佛言无犯。
    复有父子比丘共行憍萨罗国向舍卫城。至一聚落无有僧坊。儿问父言。今何处宿。父言聚落中宿。儿言。聚落中宿白衣何异。父即语儿。当何处宿。儿言。空地宿。父言。此有虎狼可畏。我眠汝觉。儿言尔。即便卧。父便鼾眠。虎闻鼾声。便来啮父头破大唤。儿即起看头破寻死。儿即生疑。我将无犯波罗夷得逆罪耶。是事白佛。佛言不犯。应大唤燃火怖之。
    有一比丘。日暮入崄道值贼。贼欲取比丘。比丘舍走。堕岸下织衣师上。织师即死。比丘心疑。我将无犯波罗夷。是事白佛。佛言。不犯波罗夷。从今日莫作如是身行。
    阿罗毗国僧坊中坏故。房舍比丘在屋上作。手中失墼堕木师上。木师即死。比丘心疑我将无犯波罗夷。是事白佛。佛言不犯。从今日当一心执作。
    复次阿罗毗国。比丘僧房中坏故。房舍比丘作时。见墼中有蠍。怖畏跳下堕木师上。木师即死。比丘心疑。我将无犯波罗夷。是事白佛。佛言不犯。从今莫起如是身行(杀事竟)

四分律卷第二(初分之二)

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    四波罗夷法之二
    尔时世尊。游毗舍离猕猴江边讲堂中。以无数方便与诸比丘说不净行叹不净行叹思惟不净行。诸比丘作是念。今世尊为我等说不净行叹不净行叹思惟不净行。时诸比丘即无数方便习不净观。从定觉已厌患身命愁忧不乐。譬如自喜男子女人以死蛇死狗死人系其颈甚厌患臭秽。诸比丘亦复如是。以无数方便习不净观。厌患身命愁忧不乐。便求刀欲自杀。叹死赞死劝死。诸比丘在婆裘河边园中住。作是念。世尊无数方便说不净行叹不净行叹思惟不净行。彼以无数方便习不净观。厌患身命愁忧不乐求刀欲自杀叹死赞死劝死。时有比丘字勿力伽难提。是沙门种出家(言沙门种是姓)手执利刀入婆裘园中。见有一比丘厌患身命秽污不净。遥见勿力伽难提比丘来语言。大德。断我命来。我以衣钵与汝。彼即受其雇衣钵已。便断其命。于彼河边洗刀心生悔恨言。我今无利非善。彼比丘无罪过。而我受雇断他命根。时有一天魔知彼比丘心念。即以神足而来在勿力伽难提比丘前。于水上立而不陷没劝赞言。善哉善哉善男子。汝今获大功德度不度者。时难提比丘闻魔赞已悔恨即灭。便作是念。我今获大功德度不度者。即复持刀入园中而问言。谁未度者我今欲度之。时有未离欲比丘。见勿力伽难提比丘甚大怖惧毛竖。勿力伽难提见已语诸比丘言。汝等勿惧。诸根未熟。未任受化。须待成熟当来相化。其中比丘欲爱尽者。见勿力伽难提心不怖惧身毛不竖。时勿力伽难提比丘或日杀一比丘或杀二三四五乃至六十人。
    时彼园中死尸狼藉臭处不净状如塚间。时有诸居士礼拜诸寺。渐次至彼园中见已皆共惊怪讥嫌言。此园中乃有是变。沙门释子无有慈愍共相杀害。自称言我修正法如是何有正法。共相杀害。此诸比丘犹自相杀况于余人。我等自今勿复敬奉承事供养沙门释子。即告诸村邑勿复容止往来。时诸居士见此园中如是秽恶便不复往返。
    尔时毗舍离比丘以小因缘集在一处。尔时世尊观诸比丘众减少。诸大德比丘有名闻者皆不复见。尔时世尊知而故问阿难言。众僧何故减少。诸名闻大德者。今为所在皆不见耶。尔时阿难以先因缘具白佛言。世尊先以无数方便广为诸比丘说不净行叹不净行叹思惟不净行。时诸比丘闻已厌患身命求人断命是以少耳。唯愿世尊。与诸比丘更作方便说法。使心开解永无疑惑
    佛告阿难。今可集诸比丘会讲堂。时阿难受佛教。即集诸比丘会讲堂。集比丘僧已往世尊所。头面礼足在一面住。白世尊言。今众僧已集。愿圣知时。尔时世尊即诣讲堂在众中坐。告诸比丘。有阿那般那三昧。寂然快乐。诸不善法生即能灭之永使不生。譬如秋天降雨之后无复尘秽。又如大雨能止猛风。阿那般那三昧亦复如是。寂静快乐。诸不善法生即能灭之。尔时世尊以无数方便为诸比丘说阿那般那三昧。叹阿那般那三昧。叹修阿那般那三昧。彼诸比丘便作是念。世尊今日无数方便为我等说阿那般那三昧。叹阿那般那三昧。叹修阿那般那三昧。当勤修习之。时诸比丘即以种种方便思惟入阿那般那三昧。从阿那般那三昧觉已。自知得增上胜法住于果证。
    尔时世尊以此因缘集比丘僧。无数方便呵责婆裘园中比丘。汝所为非。非威仪非沙门法。非净行非随顺行。所不应为。云何婆裘园中比丘痴人。而自共断命。世尊无数方便呵责已。告诸比丘。婆裘园中比丘痴人。多种有漏处最初犯戒。自今已去与诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘故自手断人命。持刀与人叹誉死快劝死。咄男子用此恶活为宁死不生。作如是心思惟。种种方便叹誉死快劝死。是比丘波罗夷不共住。
    比丘义如上。
    人者从初识至后识而断其命。
    杀者若自杀。若教杀。若遣使杀。若往来使杀。若重使杀若展转遣使杀。若求男子杀。若教人求男子杀。若求持刀人杀。若教求持刀人杀。若身现相若口说。若身口俱现相。若遣书。若教遣使书。若坑陷。若倚发。若与药。若安杀具。
    自杀者。若以手若瓦石刀杖及余物而自杀。杀者波罗夷。方便不杀偷兰遮。
    教杀者。杀时自看教前人掷水火中。若山上推着谷底。若使象踏杀。若使恶兽噉。或使蛇螫。及余种种教杀。杀者波罗夷。方便不杀偷兰遮。
    遣使杀者。比丘遣使断某甲命。随语住若断命波罗夷。方便不断偷兰遮。
    往来使者。比丘遣使往断某甲命。随语往欲杀未得杀便还。即承前教复往杀。若杀波罗夷。方便不杀偷兰遮。
    重使者。比丘遣使汝去断某甲命。续复遣使如是乃至四五。彼使即往杀。杀者波罗夷。方便不杀偷兰遮。
    展转使者。比丘遣使汝断某甲命。彼使复转遣使若百若千。往断其命者波罗夷。方便不杀偷兰遮。
    求男子者。是中谁知有如是人能用刀有方便久习学不恐怖不退能断某甲人命。彼使即往断其命者波罗夷。方便不杀偷兰遮。
    教求男子者教人求是中谁知有如是人能用刀有方便久学习不恐怖不退能断某甲人命。彼使即往断其命波罗夷。方便不杀偷兰遮。
    求持刀者。自求谁勇健能持刀断某甲命。彼即往杀者波罗夷。不杀偷兰遮。教求持刀者亦如是。
    身现相者。身作相杀令堕水火中。从上堕谷底。令象踏杀。令恶兽食毒蛇螫。彼因此现身相故自杀者波罗夷。方便不杀偷兰遮。
    口说者。或作是说。汝所作恶无仁慈。怀毒意不作众善行。汝不作救护。汝生便受罪多不如死。若复作是语。汝不作恶暴有仁慈。不怀毒意汝已作众善行汝已作功德汝已作救护。汝生便受众苦。汝若死当生天。若彼因此言故便自杀者波罗夷。方便不杀偷兰遮。身口现相亦如是。
    遣使者。若遣使往彼汝所作善恶广说如上。承此使口叹死。自杀者波罗夷。方便不死偷兰遮。
    遣书杀者执书言汝所作善恶如是广说。亦如上遣使书者亦如是。
    坑陷者。审知彼所行道必从是来往。当于道中凿深坑着火若刀若毒蛇若尖橛若以毒涂刺若堕中死者波罗夷。方便不死偷兰遮。
    倚发者。知彼人必当倚发彼处。若树若墙若栅于彼外若着火若刀若橛若毒蛇若毒涂刺机发使堕中死者波罗夷。方便不死偷兰遮。药者。知彼人病与非药或杂毒或过限与种种药。使死波罗夷。与药不死偷兰遮。
    安杀具者。先知彼人本来患厌身命秽贱此身。即持刀毒若绳及余死具置之于前。若彼用一一物自杀者波罗夷。方便不杀偷兰遮。若作如此比及余方便杀具死者波罗夷。方便不死偷兰遮。
    若天子若龙子阿须罗子揵闼婆子夜叉饿鬼。若畜生中有智解人语者。若复有能变形者。方便求杀杀者偷兰遮。方便不死突吉罗。畜生不能变形若杀波夜提。方便不杀突吉罗。实人人想杀波罗夷。人疑偷兰遮。人非人想偷兰遮。非人人想偷兰遮。非人疑偷兰遮。
    比丘尼波罗夷。式叉摩那沙弥沙弥尼突吉罗灭摈此是犯。
    不犯者。若掷刀杖瓦石误着彼身死者不犯。若营事作房舍。误堕堑石材木椽柱杀人不犯。重病人扶起。若扶卧浴时服药时。从凉处至热处。从热处至凉处。入房出房向厕往返一切无害心而死不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。不犯(三竟)

五分律卷第二(弥沙塞)

        宋罽宾三藏佛陀什共竺道生等译

    第一分初第三事
    佛在毗舍离。尔时世尊告诸比丘。修不净观得大果利。时诸比丘即皆修习。深入厌恶耻愧此身。譬如少年好喜净洁澡浴涂身着新净衣。忽以三尸婴加其颈。脓血逼身虫流满体。其人苦毒无复余想。但念何当脱此耻辱。诸比丘厌恶此身亦复如是。其中或有自杀展转相害。或索刀绳。或服毒药。
    有一比丘厌恶身已。便往弥邻旃陀罗所语言。为我断命衣钵相与。时旃陀罗。为衣钵故。即以利刀而断其命。有血污刀。持至婆求末河洗之。寻生悔心作是念。我今不善。云何为小利故。而断持戒沙门性命得无量罪。
    时自在天魔知其心念。譬如壮士屈伸臂顷。来至其前。从水踊出立于水上。赞言善哉。汝得大利。断持戒沙门命。未度者度福庆无量。天神记录。故来告汝。
    时旃陀罗便生恶邪见。心大欢喜。我今当更度未度者。彼旃陀罗。善知厌身未厌身相。若凡夫比丘未离于欲。举刀向时心恐怖者是未厌身。我若杀之得福甚少。我今当求已得道果无恐怖者。于是手执长刀。从房至房。从经行处至经行处。高声唱言。欲灭度者我当度之。时诸比丘厌恶身者皆出就之。寻断其命。于一日中杀十二十乃至六十。以是因缘僧数减少。大德声闻悉不复现。
    尔时世尊从三昧起。在露处坐大众围绕。观视僧众告阿难言。今日僧众何故减少。阿难白佛。世尊一时为诸比丘说不净观。比丘修习。厌恶身苦转相残杀。乃至弥邻一日之中伤害梵行六十人命。是故今日僧众减少。善哉世尊。唯愿更说余善道法。令诸比丘得安乐住。佛告阿难。汝今宣令依止毗舍离比丘。皆使来集普会讲堂。阿难受教。即呼来集。集已白言。唯圣知时。世尊从坐起。至讲堂就座而坐。问诸比丘。实有上事不。答言。实尔世尊。佛种种呵责。汝等愚痴。所作非法。岂不闻我所说慈忍护念众生。而今云何不忆此法。呵已告诸比丘。若自杀身得偷罗遮罪。又告。从今已后。应修安般念。乐净观乐喜观。观已生恶。不善法即能除灭。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘手自杀人。断其命。是比丘得波罗夷不共住
    尔时众多比丘得重病。有诸比丘来问讯言。大德。病宁有损苦可忍不。病比丘言。病犹未损苦不可忍。便语诸比丘。与我刀绳。与我毒药。与我增病食。将我至高岸边。时诸比丘。皆随与之。病比丘或以刀自刺。或以绳自绞。或服毒药。或食增病食。或坠高岸自断其命。诸比丘见其死已。便生悔心。以白阿难。阿难将至佛所。以事白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责。汝等愚痴。自断人命与刀令死。有何等异。从今是戒应如是说。
    若比丘自断人命持刀授与。得波罗夷不共住。
    复有比丘得重病。诸比丘来问讯。如上语诸比丘。与我刀绳毒药。诸比丘言。佛不听我与人自杀之具。然我有知识猎师。当为汝唤令断汝命。病比丘言。为我速唤。彼比丘走语猎师言。此有比丘。得重病不复乐生。汝为断命可得大福。猎师言。若杀生得大福者。屠脍之人得大福耶。汝等比丘自言。有慈悲心。今教人杀。教人杀与自杀。有何等异。时诸比丘皆生悔心。往白阿难。阿难将至佛所。以事白佛。佛以是事集比丘僧。问诸比丘。汝实尔不。答言。实尔世尊。佛种种呵责。语诸比丘言。自杀教人杀。有何等异。从今是戒应如是说。
    若比丘自杀教人杀。得波罗夷不共住
    复有比丘得重病。诸比丘问讯如上。语病者言。汝等戒行具足。应受天福。若自杀者必得生天。何用如是久受苦为。病比丘言。若当如是。虽有此苦不能自杀。何以故。若自杀者犯偷罗遮罪。又复不得广修梵行。又呵言。自手杀人教人自杀。有何等异。而汝比丘为此恶业。诸长老比丘闻。种种呵责。将至佛所以事白佛。佛以是事集比丘僧。问诸比丘。汝实尔不。答言。实尔世尊。佛种种呵责。汝等愚痴。自手杀人教人自杀。有何等异。从今是戒应如是说。
    若比丘自手杀人教人自杀。得波罗夷不共住
    复有比丘得重病。诸比丘问讯如上。亦语病者言。汝等梵行已立。死受天乐。何用久受如此病苦而不自杀。病比丘言。我等虽尔不能自杀。何以故。佛制自杀犯偷罗遮。又我病差得修梵行。
    尔时彼国又有贼难。诸白衣骨肉分离备诸痛恼。比丘语言。汝等已修生天福业。何用受此骨肉生离忧悲之苦而不自杀。答言。我虽忧悲不能自杀。何以故。在世遭苦知修道业。又呵言。沙门之道慈忍众生。云何赞死欲人自杀。自杀赞死。有何等异。诸长老比丘闻。种种呵责。将至佛所以事白佛。佛以是事集比丘僧。问诸比丘。汝实尔不。答言。实尔世尊。佛种种呵责。汝所作非法。自杀赞死。有何等异。从今是戒应如是说。
    若比丘。若人若似人。若自杀若与刀药杀。若教人杀。若教自杀。誉死赞死。咄人用恶活为。死胜生。作是心随心杀。如是种种因缘。彼因是死。是比丘得波罗夷不共住。
    入母胎已后至四十九日名为似人。过此已后尽名为人。
    自以手足刀杖毒药等杀。是名自杀。
    彼欲自杀。求杀具与之。是名与刀药杀。
    使人杀。是名教人杀。
    教人取死。是名教自杀。
    言死胜生。是名誉死赞死。
    随心遣诸鬼神杀。是名作是心随心杀
    是中犯者。自杀遣使展转使重遣使指示言说眠时说向眠说醉时说向醉说狂时说向狂说乱心说向乱心说病坏心说向病坏心说遣书作相手语相似语独独想不独独想独不独想戏语色声香味触优波头优波奢优波害
    自杀者。自以手足刀杖等杀。彼人死者波罗夷。
    遣使者。遣使杀彼人。彼人死者波罗夷。
    展转使者。遣某甲杀。某甲不自杀。转使乙杀。死者波罗夷。
    重遣者。始受使人不得杀。还报比丘。比丘更遣使杀。死者波罗夷。
    指示者。指示日月星宿。语人言。汝福应生彼。汝可自杀。从而死者波罗夷。
    言说者。说生过恶赞叹死好。因此死者波罗夷。
    眠时说者。比丘眠中说先所念言。汝功德已成应可自杀。彼人闻已。待觉问言。汝何故说此。答言。我眠中欲利益汝故作是语汝。今觉亦作是语。汝可随我语死。彼因是死者波罗夷。
    向眠说者。向眠人作是语。汝功德已成。可以刀等自杀。鬼神令眠中闻。即觉问言。汝何故说此。答言。汝眠时我欲利益汝故作是语。汝今觉亦作是语。汝可随我语死。因是死者波罗夷。
    醉时说者。醉中说先所念言。汝功德已成。应以刀等自杀。彼人闻已。待醒问言。汝何故说此。答言。我醉时欲利益汝故作是语。今醒亦作是语。汝可随我语死。因是死者波罗夷。
    向醉说者。作是言。汝功德已成。汝可以刀等自杀。醉醒已问言。汝何故说此。答言。我欲利益汝故。汝醉时作是语。汝今醒亦作是语。汝可随我语死。因此死者波罗夷。
    狂时说向狂说。乱心说向乱心说。病坏心说向病坏心说亦如是。
    遣书者。比丘遣书令杀。彼作书。字字偷罗遮。书至彼。彼因是杀。死者波罗夷。
    作相者。比丘语人言。汝看我坐起举手下手口言寒暑时便杀彼。彼见相便杀。死者波罗夷。
    手语者。作手语教人杀彼随此杀。死者波罗夷。
    相似语者。比丘作相似语教人杀彼随此杀。死者波罗夷。
    独、独想者，突吉罗；不独、独想，独、不独想者，偷罗遮。
    戏语者。比丘戏笑语。汝功德已成。可应自杀。彼人问言。何故说此。比丘答言。我先虽是戏言。今意实尔。汝可自杀。因此死者波罗夷。
    色者。若比丘作咒术。召恶色鬼神。使恐怖人。因此死者波罗夷。
    声者。若比丘作是语。汝父母儿女已死。财物破散。作如是语。欲令忧恼自杀。因此死者波罗夷。
    香者。以毒合和诸香令嗅便死。因是死者波罗夷。
    味者。以毒着食中令食。因是死者波罗夷。
    触者。以迦毗毒药涂身杀。因是死者波罗夷。
    优波头者。为一切众生作阱杀。若人堕死波罗夷。非人堕死偷罗遮。畜生堕死波逸提。
    优波奢者。作弱床薄覆其上。下安杀具使人坐上。因是死者波罗夷。
    优波害者。作蛊毒杀。因是死者波罗夷。
    若比丘作是念。我当杀彼人。发心时突吉罗。作方便时偷罗遮。死者波罗夷。若杀非人偷罗遮。若杀畜生波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    不犯者。慈愍心无杀心(第三事竟)


【比丘戒律】4.波罗夷四〔上人法戒〕

简介：除了是自我评估过高以外，如果夸赞自己拥有超人类的能力，超知识，等等。犯 波罗夷.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

    波罗夷 四

    一
    （一）尔时，佛世尊在毗舍离大林重阁讲堂。其时，众多相识、亲友比丘等于婆裘河畔结夏安居。时，跋耆地方饥馑难以生活，〔以致白骨狼籍，〕谷物因病菌，〔叶茎干枯〕如箸，依赖残食，生存非易。
    其时，诸比丘曰：「今跋耆饥馑难以生活，〔以致白骨狼籍，〕谷物因病菌，〔叶茎干枯〕如箸，依赖残食，生存非易。我等由何方便，和合一致，无斗诤，安稳度过雨安居，亦无饮食之苦耶？」有部分比丘作如是言：「友！我等为诸居士作事，如是，彼等当想施与我等，如是，我等和合一致，无斗诤，安稳度过雨安居，无饮食之苦。」或有部分比丘作如是言：「止！友！何用为诸居士作事？为诸居士运送音信（委托书），于是，彼等当想施与。如是，我等和合一致，无斗诤，安稳度过雨安居，无饮食之苦。」或有部分比丘作如是言：「止！友！何用为诸居士作事、为诸居士作使者？然，友！我等对诸居士互相赞叹上人法：『其比丘是得初禅者，其比丘是得第二禅者，其比丘是得第三禅者，其比丘是得第四禅者，其比丘是得预流果，其比丘是得一来果，其比丘是得不还果，其比丘是得阿罗汉果，其比丘是得三明，其比丘是得六神通。』于是，彼等当想施与我等。如是，我等和合一致，无斗诤，安稳度过雨安居，无饮食之苦。友！于诸居士，互相赞叹上人法，乃最胜之〔策〕。」于是，诸比丘于诸居士前互相赞叹上人法：「其比丘是得初禅者……乃至…其比丘是得六神通。」
    时，其诸人〔以为：〕「我等实有善利，我等实有功德，如是诸比丘为我等入安居。如是之诸比丘是持戒者、善法行者，未曾有如是之比丘，为我等入安居。」于是，彼等不自食其噉食，不供父母、不与子女、不与家婢、不与友人、不与同族亲戚，而将其〔食物〕施与诸比丘。彼等不自食嚼食、味食、饮物，不供父母、不与子女、不与家婢、不与友人、不与同族亲戚，而将其〔食物〕施与诸比丘。如是，诸比丘有美貌，诸根肥大，容貌光泽，充满喜悦。
    （二）安居竟，往见世尊，乃诸比丘之常法。时，诸比丘安居三月竟，收摄坐卧处，持衣钵往毗舍离。渐行至毗舍离重阁讲堂，至世尊处。至已，敬礼世尊而坐一面。其时，在毗舍离安居竟之比丘等，因饥渴所迫，形体枯瘦，容貌憔悴，筋脉悉现。然，婆裘河边之诸比丘有美貌，诸根肥大，容貌光泽，充满喜悦。与客比丘相互亲切致意，乃诸佛之常法。其时，世尊问婆裘河边之诸比丘曰：「诸比丘！诸事堪忍否？足食否？和合一致，无斗诤，安稳度过雨安居，无饮食之苦耶？」「世尊！我等诸事堪忍，足食，和合一致，无斗诤，安稳度过雨安居，无饮食之苦。」
    如来知而问，亦知而不问……乃至……以此二因缘故，佛世尊问诸比丘，为说法，或为声闻弟子制立学处。其时，世尊如是问婆裘河边之诸比丘曰：「诸比丘！汝等如何和合一致，无斗诤，安稳度过雨安居，无饮食之苦耶？」于是，诸比丘以是因缘白世尊。「诸比丘！汝等实有〔上人法〕否？」「无有，世尊！」佛世尊呵责：「愚人！此非相应法、非随顺行、非威仪、非沙门行、非清净行、非所当为。愚人！汝等何以为口腹故，于诸居士前，互相赞叹上人法耶？愚人！汝等宁以锐利牛刀割腹，亦勿为口腹而对诸居士互相赞叹上人法。所以者何？愚人！确实因彼而至〔饿〕死或受如死之苦，然于身坏命终后，不生于恶处、恶趣、恶生、地狱。〔然，〕愚人！以是故，身坏命终后，当生恶处、恶趣、恶生、地狱。愚人！此非令未信者生信……乃至……。」呵责已、说法已，语诸比丘曰：
    （三）「诸比丘！世间有此五种大贼存在。何等为五？诸比丘！此世上有一类大贼，如是思惟：『我实被或百、或千徒众所围绕，当徘徊于村落、街市、王都，要杀、令杀，要切、令切，要烧、令烧。』彼于其后，被或百、或千徒众所围绕，徘徊于村落、街市、王都，要杀、令杀，要切、令切，要烧、令烧。如是，诸比丘！此有一类恶比丘作如是思惟：『我实被或百、或千徒众所围绕，当游行于村落、街市、王都，受尊敬归依信仰，成为诸居士及出家者之衣服、饮食、房舍、病资具药物等之受者。』彼于其后，被或百、或千徒众所围绕，游行于村落、街市、王都，受尊敬归依信仰，成为诸居士及出家者之衣服、饮食、房舍、病资具药物等之受者。诸比丘！此乃存在于世间之第一大贼。
    诸比丘！此又有一类恶比丘于学得如来所教之法与律后，以为己有1。诸比丘！此乃存在于世间之第二大贼。
    诸比丘！此又有一类恶比丘，以无根非梵行，诽谤清净梵行者之修圆满清净梵行。诸比丘！此乃存在于世间之第三大贼。
    诸比丘！此又有一类恶比丘，以僧众之重物、重资具，如园林、园林地、精舍、精舍地、卧床、座床、褥、枕、铜瓶、铜瓮、铜壶、铜花瓶、剃刀、斧、锄、锹、锯、蔓草、竹、文若草、婆婆草、草、土、木制具、陶瓷器等，以此等〔物〕摄取诸居士（即当作恩惠送给诸居士）。诸比丘！此乃存在于世间之第四大贼。
    诸比丘！于此世界──天界、魔界、梵天界及沙门、婆罗门、天人众中，此最大之贼，即是说空无之上人法者。所以者何？诸比丘！以盗心食国家施与之食故。」
    未有言有者　　一如诈欺师
    以诈而得食　　彼亦以盗得
    外着袈裟衣　　而不制恶法
    恶者依恶业　　随业生地狱
    于其恶不制　　而食国施食
    如火热铁丸　　食之犹胜彼
    如是，世尊以种种方便，呵责婆裘河边诸比丘难扶养、难教养……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，未证知，而认为己有上人法，宣说〔己已得〕具足正智正见，而如是言：『我如是知，如是见。』彼于其后，或被追问、或不被追问，冀望清净其罪，而如是言：『友！我不知而言如是知，不见而言见，言虚诳妄语。』，此亦波罗夷不共住。」
    如是，世尊为诸比丘制立学处。

注：
1 原语 attano harati，依觉音注，善比丘说佛法使人欢喜，恶比丘由善比丘所闻受之法，为他人说法，众喜而问：「大德善说妙法，由谁受来乎？」「我自知，非由他受。」偷如来之法为己有，以求利养。于巴利《善见律》harati 作 dahati。于暹罗版 hadati 是 dahati 之误。

    二
    尔时，众多比丘，未见以为见、未到以为到、未达以为达、未证以为证，因增上慢而对他人说。其后，彼等之心转向贪、转向瞋、又转向痴。彼等心生后悔〔而思：〕「世尊已制立学处，〔然，〕我等未见以为见……因增上慢而向他人说，我等岂非犯波罗夷乎？」以此事告长老阿难。长老阿难以此事白世尊。〔世尊言：〕「阿难！此等比丘实未见以为见……由增上慢而对他人说，然，此非罪也。诸比丘！汝等当如是诵此学处──
    任何比丘，未证知，而认为己有上人法，主张〔己已得〕具足正智正见，〔而作如是宣说：〕『我如是知，如是见。』彼于其后，或被追问、或不被追问，冀望清净其罪，而如是言：『友！我不知而言如是知，不见而言见，言虚诳妄语。』者，除增上慢外，此亦波罗夷不共住。」
    三
    「任何」者，无论何者亦……乃至……。
    「比丘」者，……乃至……此所谓「比丘」之意。
    「未证知」者，空无不实在，于己不知、不见善法，而言我有善法。
    a’「己有」者，将善法导入于己，或将己导入于善法。
    「上人法」者，即禅那、解脱、三昧、正受、智见、修道、证果、断烦恼、心离盖、乐静处。
    a「正智」者，三智也。
    「正见」者，此智即见，此见即智也。
    「宣说」者，向或女、或男、或居士、或出家者言。
    「如是知，如是见」者，言我知此等法、我见此等法、我有如是法、我入如是法。
    「于其后」者，谓于其时宣言，而经过剎那、顷刻、须臾之时。
    「被追问」者，凡是有自宣言之事，则对此事追问，云：「汝何故得耶？汝如何得耶？汝何时得耶？汝何处得耶？汝断何烦恼耶？汝得何法耶？」
    「不被追问」者，不被〔询问〕云：「如何等等。」
    b’「冀望清净」者，期望成为居士、或期望成为优婆塞、或期望成为净人、或期望成为沙弥。
    「其〔犯〕罪」者，陷于不善之欲望，而宣说空无不实之上人法，犯波罗夷罪。
    b「友！我不知而言如是知，不见而言见」者，我不知此等诸法、我不见此等诸法、我无此等诸法、我不入此等诸法之谓。
    「言虚诳妄语」者，是由我说空言、由我说虚言、由我说无实、由我无知而说之意也。
    「除增上慢外」者，增上慢除外。
    「此亦」者，据前之谓。
    「波罗夷」者，如断头之多罗树，无再生长之可能。如是，比丘恶心贪求，宣说空无之上人法者，非沙门、非释子，是故言「波罗夷」。
    「不共住」者，共住是同一羯磨、同一说戒而共同修学者，名为共住。不与彼共同，是故言「不共住」。
    四
    （一）「上人法〕者，谓禅那、解脱、三昧、正受、智见、修道、证果、离恶、心离盖、乐静处。
    「禅那」者，初禅、二禅、三禅、四禅。
    「解脱」者，空解脱、无相解脱、无愿解脱。
    「三昧」者，空三昧、无相三昧、无愿三昧。
    「正受」者，空正受、无相正受、无愿正受。
    「智」者，三明也。
    「修道」者，四念住、四正断、四神足、五根、五力、七觉支、八正道也。
    「证果」者，证预流果、一来果、不还果、阿罗汉果也。
    「离恶」者，离贪、瞋、痴也。
    「心离盖」者，心由贪离盖、心由瞋离盖、心由痴离盖也。
    「乐静处」者，是由初禅乐静、由第二禅乐静、由第三禅乐静、由第四禅乐静之谓也。
    （二）依三事言：「我得初禅。」如此故意妄语者，波罗夷。〔一〕彼于事前思：「我将语虚妄。」〔二〕语时思：「我语虚妄。」异于所忍。〔三〕语已思：「我语虚妄已。」
    依四事言：「我得初禅。」如此故意妄语者，波罗夷。彼于事前思：「我将语虚妄。」语时思：「我语虚妄。」语已思：「我语虚妄已。」所说异于所见2。
    依五事言：「我得初禅。」……思：「语虚妄已。」所说异于所见，所说异于所忍。
    依六事……思：「……语虚妄已。」所说异于所见，所说异于所忍，所说异于所乐。
    依七事……思：「……语虚妄已。」所说异于所见，所说异于所忍，所说异于所乐，所说异于所想。
    〔三〕依三事言：「我得初禅3。」……所说异于所想。
    依三事言：「初禅被我所得。」……所说异于所想。
    依三事言：「我是初禅得者。」……所说异于所想。
    依三事言：「我是初禅之主。」……所说异于所想。
    依三事言：「我已证初禅。」……所说异于所想。
    （四）依三事言：「我得第二禅……乃至……第三禅……乃至……得第四禅……乃至……我得……乃至……被我得……乃至……我是四禅得者……乃至……我是……主……乃至……我已证第四禅。」如此故意妄语者，波罗夷……乃至……。如细说初禅，所有〔之禅〕亦应如是细说。
    （五）依三事言：「我得空解脱……乃至……无相解脱……乃至……我得无愿解脱，我得……无愿解脱由我所证。」如此故意说虚妄者，波罗夷……乃至……。
    依三事言：「我得空三昧……乃至……无相三昧……乃至……我得无愿三昧……乃至……我得……被我得……我是得无愿三昧者……乃至……我是……主……乃至……无愿三昧由我所证。」如此故意妄语者，波罗夷……乃至……。
    依三事言：「我得空正受……乃至……无相正受……乃至……我得无愿正受……乃至……我得……乃至……被我得……乃至……我是得无愿正受者……我是……主……乃至……无愿正受由我所证。」如此故意妄语者，波罗夷……乃至……。
    依三事言：「我得三明……我是得三明者……波罗夷……乃至……。
    依三事言：「我得四念住……乃至……四正断……乃至……我得四神足……我是得四神足者…波罗夷……乃至……。
    依三事言：「我得五根……乃至……得五力……我是得五根者……波罗夷……乃至……。
    依三事言：「我得七觉支……我是得七觉支者……波罗夷……乃至……。
    依三事言：「我得八正道……我是得八正道者……波罗夷……乃至……。
    依三事言：「我得预流果……乃至……一来果……乃至……不还果……乃至……得阿罗汉果者……波罗夷……乃至……。
    依三事言：「我已舍、除、脱、断、离、出、弃贪。」如此故意说虚妄者，波罗夷……乃至……。
    依三事言：「瞋被我……痴被我……波罗夷……乃至……。
    依三事言：「我心由贪离盖。」如此故意说虚妄者，波罗夷…乃至……。
    依三事言：「我心由瞋离盖……我心由痴离盖。」如此故意说虚妄者，波罗夷
    ──彼于事前思……所说异于所想。

───无杂章终───

    （六）依三事言：「我得初禅与第二禅……被我所证。」如此故意说虚妄者，波罗夷……乃至……。
    依三事言：「我得初禅与第三禅……波罗夷……乃至……。
    依三事言：「我得初禅与第四禅……波罗夷……乃至……。
    依三事言：「我得初禅与空解脱……乃至……初禅与无相解脱……乃至…初禅与无愿解脱……被我所证。」如此故意说虚妄者，波罗夷……乃至……。
    依三事言：「我得初禅与空三昧……乃至……初禅与无相三昧……乃至……初禅与无愿三昧……被我所证。」如此故意说虚妄者，波罗夷……乃至……。
    依三事言：「我得初禅与空正受……乃至……初禅与无相正受……乃至……初禅与无愿正受……被我所证。如此故意说虚妄者，波罗夷……乃至……。
    依三事言：「我得初禅与三明……被我所证。」如此故意说虚妄者，波罗夷……乃至……。
    依三事言：「我得初禅与四念住……乃至……初禅与四正断……乃至……得初禅与四神足……被我所证。」如此故意说虚妄者，波罗夷……乃至……。
    依三事言：「我得初禅与五根……乃至……得初禅与五力……被我所证。」如此故意说虚妄者，波罗夷……乃至……。
    依三事言：「我得初禅与七觉支……初禅与八正道……初禅与预流果……乃至……初禅与一来果……乃至……初禅与不还果……乃至……得初禅与阿罗汉果……被我所证。」如此故意说虚妄者，波罗夷……乃至……。
    依三事言：「我得初禅，我已舍、除、脱、断、离、出、弃贪。」如此故意说虚妄者，波罗夷……乃至……。
    依三事言：「我得初禅……乃至……由我所得……乃至……我是得初禅者……我是得主……乃至……初禅已被我证得，我已舍……贪……波罗夷……乃至……。
    依三事言：「我得初禅……乃至……我得……被我所证，我已舍……瞋……乃至……我已舍……痴……波罗夷……乃至……。
    依三事言：「我得初禅……乃至……我得……被我所证，我心离贪……我心离瞋……我心离痴盖。」如此故意说虚妄者，波罗夷……乃至……。

───断片章终───

    （七）依三事言：「我得第二禅与第三禅……得第二禅与第四禅……我心离痴盖。」如此故意说虚妄者，波罗夷……乃至……。
    依三事言：「我得第二禅与初禅……被我所证。」如此故意说虚妄者，波罗夷…乃至……。

───结合章───

    （八）如上，以各根展转结合章。
    依三事言：「我心离痴盖，得初禅……乃至……第二禅……乃至……第三禅……乃至……第四禅……被我所证。」如此故意说虚妄者，波罗夷……乃至……。
    依三事言：「我心离痴盖，空解脱。」……依三事言：「我心离痴盖，离瞋盖。」如此故意说虚妄者，波罗夷……乃至……。

───一根章───

    （九）二根、三根、四根、五根、六根、七根、八根、九根、十根亦应如一根之详说。此为全根章──
    依三事言：「我得初禅、第二禅、第三禅、第四禅、空解脱、无相解脱、无愿解脱、空三昧、无相三昧、无愿三昧、空正受、无相正受、无愿正受、三明、四念住、四正断、四神足、五根、五力、七觉支、八正道、预流果、一来果、不还果、阿罗汉果，已被我证得，我已舍……贪……乃至……我已舍……瞋……乃至……我已舍、除、脱、断、离、出、弃痴。由贪……由瞋……由痴，我心已离盖。」如此故意说虚妄者，波罗夷──彼事前思：「我将语虚妄。」语时思：「我语虚妄。」语已思：「我语虚妄已。」如此所说异于所见、所说异于所忍、所说异于所乐、所说异于所想。

───全根章终───

注：
2 原语 vinidhāya diṭṭhiṁ，于自己不同见解之处，伪作如己之见解而主张。以下之忍（khanti）、乐（ruci）、想（bhāva），皆言执思于心中，依其强弱之程度而区别。此语于 V. P. IV. P. 2, V. P. II. P. 205 亦有，于小品之英译，虽异今译，从意义上考察，又见北传汉译律藏「所见异」（《四分》）、「异见说过人法」（《五分》）等，皆说异见之意，故如此译之。尚且 bhāva 是想，非修之意。于巴利《善见律》bhāva 乃以 saññā 替代。
3 于此是用 samāpajjāmi 之现在式，前面二处用 samāpajjiṁ 乃不定过去式，此点为二和三〔时态〕之不同也。

    五
    （一）依三事，欲言：「得初禅。」而故意妄语：「得二禅。」对方承认则波罗夷，不承认则偷兰遮……乃至……。
    依三事，欲言：「得初禅。」而故意妄语：「得三禅……四禅。」……偷兰遮……乃至……。
    依三事，欲言：「得初禅。」而故意妄语：「我心已离痴盖。」……偷兰遮……乃至……。──事前思……所说异于所想。

───扩言一根断片章───

    （二）依三事，欲言：「得第二禅。」而「得第三禅……初禅。」……偷兰遮……乃至……。

───扩言一根结合章要略───

    （三）依三事，欲言：「我心离痴盖。」而故意妄语：「得初禅。」……偷兰遮……乃至……。
    依三事，欲言：「我心离痴盖。」……乃至……故意妄语：「我心离瞋盖。」对方承认则波罗夷，不承认则偷兰遮……乃至……。

───扩言一根章终───

    （四）二根、三根……十根亦应如是作。是为全根章。
    依三事，欲言：「初禅……乃至……我心离瞋盖。」而故意妄语：「我心离痴盖。」对方承认则波罗夷，不承认则偷兰遮。
    依三事，欲言：「我得第二禅、第三禅、第四禅、空解脱……阿罗汉果，我已舍、除、脱、断、离、出、弃贪。我已舍……瞋……我已舍……痴……由贪……由瞋……由痴，我心已离盖。」而故意妄语：「我得初禅。」对方承认则波罗夷，不承认则偷兰遮……乃至……。
    依三事，欲言：「我得第三禅、第四禅……乃至……我心由痴离盖，我得初禅。」而故意妄语：「得第二禅。」……偷兰遮……乃至……。
    依三事，欲言：「我心由痴离盖，初禅、第二禅、第三禅、第四禅……乃至……我心由贪离盖。」而故意妄语：「我心由瞋离盖。」对方承认则波罗夷，不承认则偷兰遮……乃至……。

───扩言全根章、扩言章终───

    六
    （一）依三事言：「住汝精舍之比丘得初禅……乃至……得……乃至……被得……乃至……其比丘是得初禅者……乃至……主……乃至……初禅由彼比丘所作证。」如此故意妄语，对方承认则偷兰遮，不承认则突吉罗──事前思……所说异于所想。
    依三事言：「住汝精舍之比丘得第二禅……乃至……第三禅……乃至……第四禅……乃至……空解脱……阿罗汉果……乃至……得…所证。」如此故意妄语……突吉罗……乃至……。
    「其比丘已舍贪……乃至……已舍瞋……乃至……已舍痴，已除、弃痴，其比丘之心由贪……由瞋……由痴离盖。」如此故意妄语……突吉罗……乃至……。
    依三事言：「住汝精舍之比丘，于静处得初禅……乃至……第二禅……乃至……第三禅……乃至……第四禅……乃至……得……乃至……被得……乃至……其比丘，于静处是得四禅者……乃至……第四禅由其比丘于静处所作证。」如此故意妄语……突吉罗──事前思……所说异于所想。
    十五句之进行如是详说。
    （二）依三事言：「使用汝精舍……乃至……穿用汝衣……乃至……受汝施食……乃至……用汝房舍……乃至……受汝病资具药物……乃至……汝精舍被使用之……乃至……汝衣服被受用之……乃至……汝施食被受用之……乃至……汝卧具被受用之……乃至……汝病资具药物被受用之……乃至……汝施与精舍之……乃至……施与衣……乃至……施与食物……乃至……施与房舍、施与病资具药物之比丘，彼于静处得第四禅……乃至……第四禅由其比丘于静处所作证。」如此故意妄语，对方承认则偷兰遮，不承认则突吉罗──彼于事前思：「我将语虚妄。」语时思：「我语虚妄。」语已思：「我语虚妄已。」所说异于所见、所说异于所忍、所说异于所乐、所说异于所想。

───十五省略章终───

    七
    依增上慢者、无意妄语者，痴狂者、心乱者、痛恼者、最初之犯行者，不犯也。
    依增上慢、住阿兰若、乞食、和尚、威仪、缚、独、法、精舍、供养。
    非困难、精进、亦惧死、友疑悔者、依正修、依精进、依专念、为成就、为痛苦、言堪忍有二〔事〕。
    于婆罗门有五事、他说三〔事〕、家、离欲乐、依乐、出发。
    骨〔者〕肉〔者〕俱是杀牛人、〔肉〕团〔者〕是捕鸟人、无皮〔者〕是杀羊人、剑〔毛者〕是屠猪人、枪〔毛者〕是捕鹿人、箭〔毛者〕是治罪人、锥〔毛者〕是御人。
    彼被针缝者是两舌恶口者、搬阴囊者是村里诈欺师、沈粪坑者是奸夫、食粪者是恶婆罗门。
    无皮女是奸妇、脸苍白之女是占卜者、被舍弃之女是〔因〕向敌人投烧炭、断头者是杀贼者。
    比丘、比丘尼、式叉摩那、沙弥、沙弥尼、彼等出家于迦叶佛之律而常为恶法。于王舍城有多浮陀河、斗、象之潜水徒涉、忆念输毗陀阿罗汉五百劫。
    八
    （一）尔时，一比丘依增上慢而向他人说。彼心生悔恨而如是思：「依世尊所制立之学处，我岂非波罗夷乎？」时，其比丘以此事白世尊……乃至……「比丘！依增上慢者不犯也。」
    （二）尔时，一比丘〔思：〕「如斯者，世人当敬重我。」如此，以欲求心住阿兰若，世人尊敬彼。彼心生悔恨……乃至……以此事白世尊……乃至……「比丘！非波罗夷。然而，诸比丘！勿以欲求心住4阿兰若，住者突吉罗。」
    尔时，一比丘〔思：〕「如斯者，世人当敬重我。」如此，持欲心行乞食，世人敬重彼。彼心生悔恨……乃至……「诸比丘！不犯也。然而，诸比丘！勿持欲心行乞食，行者突吉罗。」
    （三）尔时，一比丘如是言他比丘曰：「友！我等和尚之弟子，悉是阿罗汉。」彼心生悔恨……乃至……以此事白世尊。「诸比丘！汝存何心耶？」「世尊！我是有意妄语。」「比丘！非波罗夷，是偷兰遮。」
    尔时，一比丘如是言他比丘曰：「友！我等和尚之弟子，悉是大神力者、大威神力者。」彼心悔恨……「偷兰遮。」
    （四）尔时，一比丘〔思：〕「如斯者，世人当敬重我。」如此，持欲心游行……持欲心而立………持欲心而坐……持欲心而眠。世人敬重彼。彼心生悔恨……乃至……以此事白世尊……乃至……「比丘！非波罗夷。然而，诸比丘！勿持欲心而眠，眠者突吉罗。」
    （五）尔时，一比丘言他比丘之上人法，彼亦如是言：「友！我亦舍缚。」彼心生悔恨……乃至……以此事白世尊……乃至………「比丘！汝波罗夷。」
    （六）尔时，一比丘独居而言上人法。他心智之比丘非难其比丘曰：「友！勿如是说，汝无此法。」彼心生悔恨……乃至……以此事白世尊……乃至……「比丘！汝非波罗夷，是突吉罗。」
    尔时，一比丘独居言上人法。天人非难是比丘：「尊者！勿如是说，汝无此法。」彼心生悔恨……乃至……「比丘！汝非波罗夷，是突吉罗。」
    （七）尔时，一比丘如是言一优婆塞曰：「贤者！住汝精舍之比丘是阿罗汉。」然后，彼住此精舍。彼心生悔恨……乃至……「比丘！汝存何心耶？」「世尊！我有意说妄语。」「比丘！汝非波罗夷，是偷兰遮。」
    尔时，一比丘如是言一优婆塞曰：「汝以衣、食、房舍、病资具药物供养之比丘是阿罗汉。」如此，其比丘即令优婆塞以衣、食、房舍、病资具药物供养彼〔比丘〕。彼心生悔恨……「偷兰遮。」
    （八）尔时，有一病比丘，诸比丘如是言彼曰：「长老有上人法。」〔病比丘曰：〕「友！得〔法〕不难。」彼心生悔恨，〔思：〕「凡世尊之诸声闻始可如是言。然，我非世尊之声闻，我岂非波罗夷乎？」以此事白世尊。「比丘！汝存何心耶？」「世尊！我言之无意。」「比丘！言之无意者不犯也。」
    尔时，有一病比丘，诸比丘如是言彼曰：「长老有上人法。」「友！〔以法〕语他不难。」彼心生悔恨……乃至……以此事白世尊。「比丘！汝存何心耶？」「世尊！我言之无意。」「比丘！言之无意者不犯也。」
    （九）尔时，有一病比丘，诸比丘如是言彼曰：「长老有上人法。」「友！法依精进而得。」彼心生悔恨……乃至……以此事白世尊……乃至……「比丘！言之无意者不犯也。」
    尔时，有一病比丘，诸比丘如是言彼曰：「友！勿惧。」「友！我对死不惧。」彼心生悔恨……乃至……「比丘！言之无意者不犯也。」
    尔时，有一病比丘，诸比丘如是言彼曰：「友！勿惧。」「友！若有疑悔者，彼可能惧。」彼心生悔恨……乃至……「比丘！言之无意者不犯也。」
    尔时，有一病比丘，诸比丘如是言彼曰：「长老有上人法。」「友！法依正修而得。」彼心生悔恨……乃至……「比丘！言之无意者不犯也。」
    尔时，一比丘……「友！法依精进而得。」彼心生悔恨……「言之无意者不犯也。」
    尔时，一比丘……「友！法依专念修持而成就。」彼心生悔恨……「言之无意者不犯也。」
    （一○）尔时，有一病比丘，诸比丘如是言彼曰：「友！堪忍否？得过否？」「友！谁亦难忍〔，唯我能忍〕。」彼心生悔恨……乃至……「比丘！言之无意者不犯也。」
    尔时，一比丘……「友！非凡人所能忍。」彼心生悔恨……乃至……「比丘！汝存何心耶？」「世尊！我有意言之。」「比丘！非波罗夷，是偷兰遮。」
    （一一）尔时，一婆罗门邀诸比丘而作是言：「大德阿罗汉！请来！」彼等心生悔恨，〔思：〕「我等非阿罗汉，而彼婆罗门呼我等为阿罗汉，我等应如何应对耶？」以此事白世尊……乃至……「诸比丘！于尊敬之语不犯也。」
    尔时，一婆罗门请诸比丘而作是言：「大德阿罗汉！请坐！」……乃至……「大德阿罗汉！请食！」……乃至……「大德阿罗汉！请满足！」……乃至……「大德阿罗汉！请行矣！」彼等心生悔恨……「于尊敬之语不犯也。」
    （一二）尔时，一比丘言他比丘之上人法。彼亦如是言：「友！我已舍漏。」彼心生悔恨……乃至……「比丘！汝波罗夷。」
    尔时，一比丘……「友！对我现起此诸法。」彼心生悔恨……「波罗夷。」尔时，一比丘……「友！我亦见此诸法。」彼心生悔恨……「波罗夷。」
    （一三）尔时，一比丘之亲戚作是言：「大德！来住家〔还俗〕。」「贤者！如我不适住家。」彼心生悔恨……「比丘！无意而言〔上人法〕者不犯也。」
    尔时，一比丘之亲戚作是言：「大德！来享受欲乐。」「贤者！我离爱欲。」彼心生悔恨……「比丘！言之无意者不犯也。」
    尔时，一比丘之亲戚作是言：「大德！汝欢乐乎？」「贤者！我欢乐最上之乐。」彼心生悔恨，〔思：〕「凡世尊之诸声闻始可如是言。然，我非世尊之声闻，我岂非波罗夷耶？」以此事白世尊。「比丘！汝存何心耶？」「世尊！我无意而言之。」「比丘！言之无意者不犯也。」
    （一四）尔时，众多比丘同意于一精舍入安居，「我等当知，由此安居最初出发者是阿罗汉。」一比丘：「应知我是阿罗汉。」而由此安居最初出发。彼心生悔恨，以此事白世尊……乃至……「比丘！汝波罗夷。」

注：
4 原本 vatthabba，应为 vattabba 或 vasitabba。觉音注缺，暹罗本和原本同。

    九
    （一）尔时，佛世尊住王舍城迦兰陀尼婆波竹林园。时，长老勒佉菟及长老大目犍连住耆阇崛山。时，长老大目犍连于清晨，着内衣，持外衣与钵，至长老勒佉菟处而言：「友！尊者勒佉菟，我等往王舍城乞食。」「然！」长老勒佉菟应诺长老大目犍连。时，长老大目犍连下耆阇崛山，于一处微笑。其时，长老勒佉菟如是言大目犍连曰：「尊者目犍连！以何因缘而微笑耶？」「尊者勒佉菟！其问非时也，应于世尊前问我此问题。」
    （二）如是，长老勒佉菟与长老大目犍连，于王舍城乞食，受食后，从乞食归，至世尊处。至已，向世尊顶礼而坐一面。一面坐已，长老勒佉菟对长老大目犍连曰：「长老大目犍连下耆阇崛山，于一处现出微笑。尊者目犍连！以何因缘而微笑耶？」「尊者！我下耆阇崛山时，见骨骨相连者行于空中，鹫、乌、鹰追逐彼，并啄其肋骨之间，彼〔骨锁者〕苦恼叫唤。尊者！于此，我作如是思惟：『真希有！真不可思议！有如是之有情，有如是之夜叉，亦有如是获得自体者！』」诸比丘讥嫌非难：「长老大目犍连乱言上人法。」
    尔时，世尊对诸比丘言：「诸比丘！实有住天眼之声闻。诸比丘！实有住妙慧之声闻。是故，言声闻如是知、或见、或亲眼见。诸比丘！我亦曾见其有情，然而，我不言。我若言之，他人亦可能不信我，不信我者，当有长夜之不利、痛苦。诸比丘！其有情正是王舍城之杀牛者，彼依业报，经许多岁月、或百年、或千年、或十万年之久，于地狱受苦，尚承业报之残余，感受如是自体之苦。诸比丘！目犍连言真实，目犍连不犯也。」
    （三）……乃至……「我下耆阇崛山时，见肉片行于空中，鹫、乌、鹰追逐彼，而撕碎断分之，彼叫唤其苦。」……乃至……「诸比丘！其有情正是王舍城之杀牛者。」……乃至……。
    「尊者！我下耆阇崛山时，见肉团行于空中，鹫、乌、鹰追逐彼，而撕碎断分之，彼叫唤其苦。」……乃至……「诸比丘！其有情正是王舍城之捕鸟者。」……乃至……。
    「尊者！我下耆阇崛山时，见无皮者行于空中，鹫、乌、鹰追逐彼，而撕碎断分之，彼叫唤其苦。」……乃至……「诸比丘！其有情正是王舍城之杀羊者。」……乃至……。
    「尊者！我下耆阇崛山时，见剑毛者行于空中，彼之剑〔毛〕继续飞起，然后刺入其身，彼叫唤其苦。」……乃至……「诸比丘！其有情正是王舍城之屠猪者。」……乃至……。
    「尊者！我……见枪毛者行于空中，彼〔身上〕之枪继续飞起，然后刺入其身，彼叫唤其苦。」……乃至……「诸比丘！其有情正是王舍城之捕鹿者。」……乃至……。
    「尊者！我……见箭毛者行于空中，彼〔身上〕之箭……」「……是王舍城之治罪者。」……乃至……。
    「尊者！我……见锥毛者行于空中，彼〔身上〕之锥……」「……是王舍城之御者。」……乃至……。
    「尊者！我……见针毛者行于空中，彼〔身上〕之针向彼头入，然后从口出；于口入，然后从胸出；于胸入，然后从腹出；于腹入，从腿出。于腿入，从胫出；于胫入，从足出；彼叫唤其苦……」……「……是王舍城之两舌恶口者。」……乃至……。
    「尊者！我……见睾丸如瓮者行于空中，彼行时，其阴囊载于肩；坐时，坐其阴囊；鹫、乌、鹰追逐彼，而撕碎断分之，彼叫唤其苦。」……「……是王舍城之村落诈欺师。」……乃至……。
    「尊者！我……见〔身〕与头沈于粪坑者。」……乃至……「诸比丘！其有情是王舍城之奸夫。」……乃至……。
    「尊者！我……见〔身〕与头沈粪坑中，以两手食粪者。」……乃至……「诸比丘！其有情是王舍城之恶婆罗门，彼于迦叶等正佛说法时，以食事邀请比丘僧，以桶装满粪，报告〔食〕时如是言：『大德！请尽量食并持去。』……乃至……。
    「尊者！我……见无皮女行于空中，鹫……碎分其女，彼女叫唤其苦。」……乃至……「诸比丘！其女是王舍城之奸妇。」……乃至……。
    「尊者！我……见颜色苍白之恶臭女人行于空中，鹫……碎分其女。」……「……是王舍城之占卜者。」……乃至……。
    「尊者！我……见被烧而舍弃之女人行于空中，彼女叫唤其苦。」……乃至……「诸比丘！彼女乃迦陵迦王之第一皇后，其女善妒，以炭火投向夫之情敌。」……乃至……。
    「尊者！我……见无头之躯体行于空中，其胸有口、目，鹫……碎分彼，彼叫唤其苦。」……乃至……「诸比丘！其有情是王舍城名为哈利迦之刑吏。」……乃至……。
    「尊者！我……见比丘行于空中，彼僧伽梨有火燃烧光辉，其钵亦有火燃烧光辉，其带亦有火燃烧光辉，其身亦如是，彼叫唤其苦。」……乃至……「诸比丘！此比丘乃迦叶等正佛说法时之恶比丘。」……乃至……。
    「尊者！我……见比丘尼……乃至……式叉摩那……乃至……沙弥……乃至……沙弥尼行于空中，其女之僧伽梨有火燃烧……彼女叫唤其苦。尊者！于此，我作如是思惟：『真希有！真不可思议！有如是之有情，有如是之夜叉，亦有如是获得自体者！』」诸比丘讥嫌非难：「长老大目犍连乱言上人法。」
    尔时，世尊言诸比丘曰：「诸比丘！实有住天眼之声闻。诸比丘！实有住妙慧之声闻。是故，言声闻如是知、或见、或亲眼见。诸比丘！我亦曾见其沙弥尼，然，我不言。我若言之，他人亦可能不信我，不信我者，当有长夜之不利、痛苦。诸比丘！其沙弥尼乃于迦叶等正佛说法时之恶沙弥尼，彼女因其业报，经许多岁月、或百年、或千年、或十万年之久，于地狱受苦。尚承业报之残余，感受如是自体之苦。诸比丘！目犍连言真实。诸比丘！目犍连不犯也。」
    （四）尔时，长老大目犍连言诸比丘曰：「友！从多浮陀河流入之湖水，澄净而清冷，洁白而愉悦；堤防美观，鱼鳖多而美丽；绽开如车轮大之赤莲华。然，今之多浮陀河是沸热之流。」诸比丘讥嫌非难……乃至……「何以长老大目犍连如是言：『友！从多浮陀河流入……是沸热之流。』耶？长老大目犍连乱言上人法。」以此事白世尊。〔世尊言：〕「诸比丘！从多浮陀河流入之湖水，澄净……绽开……赤莲华。然，诸比丘！此多浮陀河流于二大地狱之间，是故，多浮陀河是沸热之流。诸比丘！目犍连言真实。诸比丘！目犍连不犯也。」
    （五）尔时，摩揭陀王斯尼耶频毗娑罗为离车族所败。而后，王集大军破离车族。军阵中欢喜「王破离车族」。时，大目犍连语诸比丘曰：「友！离车族破王，然而，于军阵中欢喜王破离车族。」诸比丘讥嫌非难：「何以长老大目犍连如是言：『友！离车族破王，而军阵中欢喜王破离车族。』耶？长老大目犍连乱言上人法。」以此事白世尊。〔世尊言：〕「诸比丘！最初王被离车族所破，而后王集大军破离车族。诸比丘！目犍连言真实，目犍连不犯也。」
    （六）尔时，长老大目犍连言诸比丘曰：「友！我于此叶毗尼河边入安阇三昧（第四禅），闻群象入流渡河之叫声。」诸比丘讥嫌非难：「何以长老大目犍连对我等如是言：『入〔无取色声〕安阇三昧，闻群象入流渡河之叫声。』耶？长老大目犍连言上人法。」……白世尊。「诸比丘！〔彼〕有此三昧，然彼还未纯净，目犍连言真实……不犯也。」
    （七）尔时，长老输毗陀语诸比丘曰：「友！我〔于一念〕忆念过去五百劫。」诸比丘讥嫌非难：「何以长老输毗陀如是言：『我忆念……。』耶？长老输毗陀言上人法。」……白佛。「诸比丘！输毗陀有是事，然其五百劫5，实〔彼之〕一生，输毗陀言真实……不犯也。」

───波罗夷四终───

注：
5 依注之译，声闻弟子一念中最多知一世而已，言忆念五百劫，故非难为妄语上人法。然，输毗陀之前生于无想天住五百劫，故彼五百劫为一生。此故事亦出于《十诵律》。

根本说一切有部毗奈耶卷第九

        三藏法师义净奉　制译

    妄说自得上人法学处第四
    摄颂曰
    最初劫比罗　　渔人众五百
    苾刍住兰若　　自显记相违

    尔时薄伽梵。在广严城猕猴池侧高阁堂中。时有五百渔人。于胜慧河边结侣而住。时彼渔人有二大网。一名小足。二名大足。买鱼人少便用小足。买鱼人多即用大足。若大节会即二网俱张。彼于异时广严城中有大节会。买鱼者众二网俱施。分五百人以为二朋。各持一网。施小足者多获鱼鳖鼋鼍之类。岸上委积如大谷聚。时有摩竭大鱼海中眠睡。随潮泛滥遂入胜慧河中。持大足者即便网得。时二百五十人共牵其网。网逼鱼身即便睡觉。曳网并人随流而去。各大惊叫告小足人曰。我等并网并被鱼牵。仁可俱来共我相济。彼既闻已俱来共牵。五百诸人与网同去不能持得。时五百人发声大叫。告随近人曰。诸人当知我五百人及大足网。并被鱼牵随流而下。共来相济。时近住者若放牛羊人采樵苏人。正道活命人。邪道活命人。及余诸人。百千万众俱来牵网。时彼诸人身体伤损其网破裂。极大艰辛方牵上岸。其摩竭鱼有一十八头三十六眼。或有人头或有象头。或有马头骆驼头驴头牛头猕猴头师子头虎头豹头熊头罴头猫头鹿头水牛头猪头狗头鱼头。于时四远诸人递相告语。胜慧河侧五百渔人张大足网。捕得一鱼牵在岸上。其形奇大有十八头三十六眼。诸人闻已。时有无量百千俱胝那庾多众竞集河所。或有情生喜乐往彼观瞻。或有先世善根警悟令去。广严城内外道六师。亦生喜乐共至鱼所。大众云集注目详观。共相告曰。仁等各并识此头不。生希有心指撝而住。诸佛常法观察世间。无不见闻无不知者。恒起大悲饶益一切。于救护中最为第一最为雄猛。无有二言依定慧住。显发三明善修三学善调三业。度四瀑流安四神足。于长夜中修四摄行。舍除五盖远离五支超越五道。六根具足六度圆满。七财普施开七觉花。离世八法示八正路。永断九结明闲九定。充满十力名闻十方。诸自在中最为殊胜。得诸无畏降伏魔怨。震大雷音作师子吼。昼夜六时常以佛眼观察世间。谁增谁减。谁遭苦厄谁向恶趣。谁陷欲泥谁堪受化。作何方便拔济令出。无圣财者令得圣财。以智安膳那破无明膜。无善根者令种善根。有善根者令其增长。置人天路安隐无碍趣涅槃城。如有说言
    假使大海潮　　或失于期限
    佛于所化者　　济度不过时
    如母有一儿　　常护其身命
    佛于所化者　　愍念过于彼
    佛于诸有情　　慈念不舍离
    思济其苦难　　如母牛随犊

    尔时世尊作如是念。此摩竭鱼今遭苦厄。于先佛所已植善根。我因鱼故施大教网化度有情。宜往胜慧河侧。诸佛常法。未入涅槃安住于世。为欲怜愍所化有情时。往奈洛迦傍生饿鬼人天诸趣。或往尸林或往河处。今由此事世尊欲往胜慧河边。即便微笑口中出五色光。或时下照或复上昇。其光下者至无间狱并余地狱。若受炎热皆得清凉。若处寒冰便获温暖。彼诸有情各得安乐。皆作是念。我与汝等为从地狱死生余处耶。尔时世尊。令彼有情生信心已复现余相。彼见相已皆作是念。我等不于此死而生余处。然我必由无上大圣威德力故。令我身心现受安乐。既生敬信能灭诸苦。于人天趣受胜妙身。当为法器见真谛理。其上昇者至色究竟天。光中演说苦空无常无我等法。并说二伽他曰
    汝当于佛教　　勤求出离道
    能破生死军　　如象摧草舍
    于佛法律中　　勇进常修学
    能舍于生死　　得尽苦边际

    时彼光明遍照三千大千世界还至佛所。若佛世尊说过去事光从背入。若说未来事光从胸入。若说地狱事光从足下入。若说傍生事光从足跟入。若说饿鬼事光从足指入。若说人事光从膝入。若说力轮王事光从左手掌入。若说转轮王事光从右手掌入。若说天事光从脐入。若说声闻事光从口入。若说独觉事光从眉间入。若说阿耨多罗三藐三菩提事光从顶入。是时光明绕佛三匝从脐而入。时具寿阿难陀合掌恭敬而白佛言。世尊如来应正等觉。熙怡微笑非无因缘。即说伽他而请佛曰
    口出种种妙光明　　流满大千非一相
    周遍十方诸刹土　　如日光照尽虚空
    佛是众生最胜因　　能除憍慢及忧戚
    无缘不启于金口　　微笑当必演希奇
    安详审谛牟尼尊　　乐欲闻者能为说
    如师子王发妙吼　　愿为我等决疑心
    如大海内妙山王　　若无因缘不摇动
    自在慈悲现微笑　　为渴仰者说因缘

    尔时世尊告阿难陀曰。如是如是阿难陀非无因缘。如来应正等觉辄现微笑。汝今应可告诸苾刍。如来欲往河岸游行。若诸具寿。乐欲随从如来去者当可持衣。时具寿阿难陀承佛教已。告诸苾刍曰。诸具寿。佛今欲往河岸游行。若诸具寿。乐随从者当可持衣。时诸苾刍既奉教已俱来佛所。尔时世尊往胜慧河。自调伏故调伏围绕。自寂静故寂静围绕。解脱解脱围绕。安隐安隐围绕。善顺善顺围绕。阿罗汉阿罗汉围绕。离欲离欲围绕。端严端严围绕。如栴檀林旃檀围绕。犹如象王众象围绕。如师子王师子围绕。如大牛王诸牛围绕。犹如鹅王诸鹅围绕。如妙翅鸟诸鸟围绕。如婆罗门学徒围绕。犹如大医病者围绕。如大将军兵众围绕。如大导师行旅围绕。犹如商主贾客围绕。如大长者人众围绕。如大国王诸臣围绕。如转轮王千子围绕。犹如明月众星围绕。犹如日轮千光围绕。如持国天王乾闼婆众围绕。如增长天王拘畔荼众围绕。如丑目天王龙众围绕。如多闻天王药叉众围绕。如净妙王阿苏罗众围绕。犹如帝释三十三天围绕。如梵天王梵众围绕。犹如大海湛然安静。犹如大云靉靆垂布。犹如象王屏息狂醉。调伏诸根威仪寂静。三十二相而为庄饰。八十种好以自严身。圆光一寻朗踰千日。安步徐进如移宝山。十力四无畏大悲三念住。无量功德皆悉圆满。诸大声闻尊者阿若憍陈如。尊者马胜。尊者婆瑟波。尊者大名。尊者无灭。尊者舍利子。尊者大目连。尊者迦摄波。尊者阿难陀。尊者颉离伐底。如是等诸大声闻。及诸苾刍众共往河侧。
    时诸大众遥见世尊并苾刍众自远而来。诸不信者共相议曰。诸人当知。我闻沙门瞿答摩断诸喜乐。彼亦爱好来观此鱼。诸敬信者便作是说。诸人应知。如佛世尊久除喜乐。岂非今日缘此鱼故。为诸大众降大慈悲。欲说希奇微妙之法。共说颂曰
    牟尼久舍喜乐心　　无信之人生诽谤
    最胜今来于此处　　必为时众说微言

    是时大众见世尊至悉皆惊起。由佛世尊为菩萨时。于师僧父母尊重之处常起恭敬故。尔时世尊入大众中。在苾刍前就座而坐。便告五百渔人曰。贤首汝等先身曾作恶业。由此缘故生在卑贱渔捕人中。汝今更复手执刀网。为杀害业而自活命。今于此死何处受生。渔人请曰。我今不知欲何所作。世尊告曰。汝今宜可放鱼鳖等水族之类。彼白佛言。如世尊教即便放舍。尔时世尊以神通力。令鱼鳖等如游于水入胜慧河。唯摩竭鱼独留不去。忆前生事能作人语。共佛酬答。尔时世尊告摩竭鱼曰。汝是劫比罗不。答言我是劫比罗。世尊复问。汝曾作身语意恶行不。答言曾作。汝颇知此三种恶行招恶异熟不。答言我知。汝知此业自身受不。答言现受。谁是汝恶知识。答言我母。彼生何处。答言生捺洛迦。汝生何趣。答言在傍生中。于此死已当生何处。答言我于此死生捺洛迦。时摩竭鱼作是语已即便啼泣。尔时世尊说伽他曰
    汝堕傍生趣　　我今无奈何
    处在无暇中　　啼泣当何益
    我今悲愍汝　　汝宜发善心
    厌离傍生身　　当得昇天上

    时摩竭鱼闻是语已。于世尊所深生敬信。世尊即为说三句法。告言贤首
    诸行皆无常　　诸法悉无我
    寂静即涅槃　　是名三法印

    是时大会各生希有。共相议曰。何意此鱼。世尊垂问令忆宿世。复为人语共佛酬答。诸人当知。大圣如来威德尊重。我等庸微不敢谘问。我宜共诣尊者阿难陀处。问其所由如说信受。时敬信者即便共诣阿难陀所白言。尊者。何意此鱼善解人言。共佛世尊论宿命事。时阿难陀报诸人曰。汝今宜往请问世尊。诸人答曰。如来世尊威德严重。我等庸愚不敢轻触。阿难陀曰。我亦同汝惧佛威严。今为汝等略问其事。时具寿阿难陀即从座起往世尊所。礼双足已在一面立白言。世尊。此鱼何缘能解人语。共佛世尊论宿命事。尔时世尊告阿难陀曰。汝今欲闻此摩竭鱼宿世缘不。时阿难陀白言。世尊。我等乐闻。今正是时。唯愿为说此鱼宿世所有因缘。我等苾刍及诸大众。得闻法已信受奉持。
    佛告阿难陀。汝当谛听至极作意善思念之。于过去世此贤劫中人寿二万岁时。有佛世尊出现于世。号迦摄波如来应正遍知明行圆满善逝世间解无上士调御丈夫天人师佛薄迦梵。在婆罗痆斯城仙人堕处施鹿林中。与大苾刍众二万人俱。时彼城中王名讫栗枳。时世安乐谷稼丰稔。人民众多畜产滋盛。无有斗诤兵甲休息。亦无病苦及诸贼盗。正法理国为大法王。于其国中有婆罗门童子。言从本国远诣南方。彼有婆罗门。博通众艺善解四明。远近诸方皆来归凑。是时童子便诣其所。到已致敬于一面坐。彼婆罗门曰。善来童子。汝从何来何所求觅。答言我从中国来。欲于大师足下亲承道业。师问之曰。欲学何书。答曰学四明论。报言善哉应如是学。此是婆罗门所应作事。是时童子即便受学。凡诸学者至休假日。或往河池沐浴。或往城市观望。或采香薪以充祭祀。是时童子至休假日。与诸学徒共采薪木。便于路中共相问曰。君等皆是婆罗门姓从何处来。一人报曰。我从东方来。一人曰。我从西国来。一人曰。我从北方来。时彼童子曰。我从中国来。诸人问曰。诸余方国我并略闻。中国轨仪未曾见说。即说颂曰
    智慧出东方　　两舌在西国
    敬顺生南国　　恶口居北方

    时诸学徒问童子曰。汝之中国其事云何。童子答曰。我之中国特胜诸方。甘蔗香稻果实充足。畜产丰饶快乐安隐。人物繁多咸重慈济。聪明福德技艺过人。有殑伽河吉祥清洁。于河两岸其水平流。有十八处仙人住止。各大精苦现得昇天。复问之曰。中国之地颇有聪叡辩才。善能谈论如我师不。答曰。现今中国有一论师。如师子王自在无碍。我师见之自怀惭耻。时彼童子赞美中方。诸人既闻悉皆乐往。时诸童子各持薪木至本师舍。安置薪已诣其师处。各白师曰。此之童子赞美中方。令我诸人悉皆乐去。其师报曰。方国美妙人皆甚言。但可耳闻无宜即去。诸徒曰。彼童子说现今中国有一论师。如师子王自在无碍。我师若见必怀惭耻。其师报曰。地丰珍宝人多俊乂。我岂自说区宇之内。唯我一人更无胜者。复白师曰。若如是者我今乐去。一遍观方国。二洗沐仙河。于大论师伏膺受业。降伏诸论谈吐激扬发起名誉多获财利。时婆罗门性少缘务爱愍学徒。报诸人曰。汝等宜应将我资具。鹿皮疏服三拒君持。并祠祀器我今与汝。俱去寻师。彼便受教共往中国。所至城邑兴大论场。诸来论者皆被挫折。坏其车舆怀惭而归。或以灰瓶打其头上。如教射处乌鸟散飞。或有缯盖幢幡远近迎接。咸称弟子随从而行。
    时婆罗门渐次游行。所过城邑皆为上首。至婆罗痆斯城便自生念。我今何故舍其根本而取枝条。凡有聪明解激论者。及余学士咸在王庭。我今宜应自诣王所。作是念已即便往诣讫栗枳王。既至王所为王咒愿。愿王降伏诸怨长命无病。作是言已在一面坐。而启王曰。大王当知。我于本国颇亦寻师。曾习少多书论文字。欲于王所建立论端。敢共诸人略申激难。王既闻已命大臣曰。今我国中有谈论者。堪与此人共为酬对不。白言有。问在何处。白言在某聚落。有婆罗门名劫比罗设摩。善解四明及余书论。能立己义善破他宗。大智聪明如火腾焰。于众人中而为上首。王曰。可唤将来。大臣奉教便唤论师。既至王所。咒愿同前。在一面坐。大臣启曰。此是所唤解论大师。王曰善哉大师。颇能对我与婆罗门共相问难不。答曰我能。王敕臣曰。卿今宜可严饰论场。立敌两朋善为处置。大臣奉教严饰。王便整驾亲至论所。王既坐已。大臣启曰。大王。欲遣谁作前宗。王曰。婆罗门远自南国。主客之礼请作前宗。彼婆罗门便立论宗。申说巧词有五百颂。辩捷明利听者罕知。时劫比罗设摩一闻悟会便斥是非。此是相违此是不定此不成就。时婆罗门既被破已默然而住。凡论议者不能酬答即堕负处。时王见胜便大欢喜。问言。大师住在何处。白言大王。在某聚落。报言。大师善为谈论。彼之聚落用赏论功。即便谢王欢喜而去。既获富盛遂取新妻。未久之间便诞一息。初生之日黄发被头。三七既终广召亲族。欲为儿子建立嘉名。父告亲曰。今我此儿欲立何字。宗亲告曰。此是劫比罗设摩儿。又初生之时发作劫比罗色。应与此子名劫比罗。既为立字抚育滋养。哺以乳酪间以诸酥。随时服玩胜妙之物。便速长大如莲华出池。既成立已便教习学书印算数。俗务取与皆悉明了。次教婆罗门威仪法式。执灰执土及持瓶器。洗沐之法清净轨仪。瓮声蓬声四明诸论。所谓颉力明论。耶树明论。娑摩明论。阿闼明论。自解祠祀教他祠祀。自解读诵教他读诵。施物受财。所有方轨明此六事。成大婆罗门博通众典。显发自宗斥破他论。聪敏智慧如大明炬。
    后于异时劫比罗设摩。教五百婆罗门子诵婆罗门典。时子劫比罗亦教习学。便白父曰。颉利遮字其义云何。父告之曰。汝所问字其义甚深。先师共传卒难解了。复问父曰。岂古大师无义而说。然我忖度少有依希。其父闻已便即思念。世间之人皆欲子胜。今劫比罗道艺胜我。当以五百童子而委付之。便告子曰。汝今道艺胜我。此五百人汝当教诲。即依父命教五百人。父舍学徒无复余事。随心所乐在处游行。彼于异时往施鹿林所诣一苾刍白言。圣者。此之文句其义云何。苾刍答曰。贤首。汝今不应作如是问。若作此问义不周悉。应如是问方得圆满。时婆罗门既被教诃便即生念。我所致问尚不堪任。况能与之共为敌论。于苾刍处生敬信心。于时时中请就家食。时婆罗门后便染患。告其子曰。日月所临处更无余人与汝等者。我命终后于诸论场汝无疑惧。唯除迦摄波佛声闻弟子。何以故。彼宗宽广甚深难测。世论不能伏俗智不能知。众一其心不求名利。故汝不应共为论激。子言甚善。时婆罗门所患渐增。虽加汤药日就羸困。如有说云
    积聚皆销散　　崇高必堕落
    合会终别离　　有命咸归死

    时婆罗门即便命终。其子与诸眷属。以五彩缯舆送至尸林。以火焚讫怀忧而住。诸余论师闻彼父死。共相告曰。仁等当知。彼善论波罗门今已身死。我等宜往诣讫栗枳王请申论事。即便共往。既至王所咒愿王已。便启王曰。我等曾于师边少学文字。敢欲亲对王所建立论端。王告臣曰。卿今宜往命彼论师。大臣答曰。彼师已死。王曰。由此缘故。如场中鸟雀今并竞来。然彼大师颇有儿息及兄弟耶。大臣白言。有子名劫比罗。王曰。宜可命来。奉命便唤。既至王所。咒愿王已在一面坐。大臣白王。此是大师之子名劫比罗。王言善来。今有诸方论师远近咸萃。欲于我所兴建论端。汝能共彼相酬对不。便白王曰。敢申论难。便立论场令其激难。王便整驾亲观得失。即令诸来论人并为宗主。遣劫比罗共为敌论。所有诘问随事穷研。诸立论人咸皆杜口。凡论义不答即堕负处。时王既见无碍辩才。极生希有而叹之曰。此儿年在弱岁德冠群英。欢喜惊嗟特异优赏。令乘大象灌顶称尊号曰论王。众所瞻仰。其劫比罗母遥生忧念。岂我小儿为性轻躁。被夺封邑无面归耶。作是思惟怀愁而住。时劫比罗既蒙灌顶为大论王。群彦相随共还本宅。其母匆遽而告之曰。汝已摧破诸论师不。便报母曰。并已破讫。唯除迦叶波佛声闻弟子。其母即便回面挥手。时劫比罗即白母曰。何意慈尊回面挥手。母曰汝今知不。所有封邑犹未能安。终被苾刍共相侵夺。汝今宜往折彼沙门。便白母曰。慈父亡日诫以遗言。日月光临更无余人与汝等者。我命终后于诸论场汝无疑惧。唯除迦摄波佛声闻弟子。何以故。彼宗宽广甚深难测。世论不能伏俗智不能知。众一其心不求名利。汝勿共论。母便报曰。汝父在日是沙门奴。岂汝今时还作奴也。宜可即行挫其锋锐。劫比罗禀性仁孝。无违母言。便往鹿园于其中路逢一苾刍。即便问言。苾刍从何处来。报言。仙人堕处施鹿林来。问曰。仙人堕处有几许苾刍。答曰。强逾二万。问曰。苾刍之众其数已多。所有经典未知多少。报曰。苾刍经典总有三藏。问曰。其一一藏数量如何。报言。一藏颂有十万。问曰在家俗侣颇得闻不。报言。得闻二藏谓论及经。毗奈耶教是出家轨式。俗不合闻。劫比罗便作是念。其激论法不许他知。作斯念已白苾刍曰。仁今为我且说少多佛家要义。苾刍便念。此婆罗门是论难者。为称量我而发斯问。为当不解而见请耶。我今试之。诵伽他曰
    何处流当止　　何处道应行
    世间苦乐事　　何处当穷尽

    说伽他已而报之曰。婆罗门汝当为我解斯颂义。时劫比罗于诸明处周遍思量。尽其慧解莫测其义。云何流止。云何道行。即便四顾勿有余人见闻于我。遂作是念。若于此处有证义人。即令我身交被挫折。便行矫诈报苾刍曰。我观此颂宗绪绵长其义深远。汝宜且向婆罗痆斯。我有少缘当行鹿苑。不可仓卒为陈其义。后时重会解亦不难。既言别已诣鹿林中。见诸苾刍读诵禅思勤求出道。深生敬信即自思念。谁复不顾后世情怀惨毒。于斯智者兴觅过心共申狂论。作是念已遂还本居。母见问曰。汝已摧破迦摄波弟子。即白母曰。看母意趣欲得亡失现居封邑。母告子曰。所说何义。儿即报曰。试往鹿林路逢苾刍。并悉如前具报于母。母既闻已报曰。若如是者汝今宜可学于佛法。白言。欲学何事。报曰。彼论义法不教俗旅。汝可出家从其受学。复白母曰。宁容胜族于杂类中。为小因缘投出家也。母报之曰。待学得已后当归俗。岂于头上生蔓草耶。
    其儿禀性仁孝。被母驱逼便欲出家。遂至鹿林到苾刍处告言。大德。我欲出家。时彼苾刍便作是念。此婆罗门善能激论。若出家者绍隆佛法。作是念已。报曰。善哉随汝意乐。荣名富盛皆悉无常。能舍出家斯为最善。劫比罗曰。我于此处人皆识知。可往他乡方为出俗。苾刍言善。遂即将往余方。与其出家并受圆具。便教习学三藏俱明。为大法师词辩无滞。若阐诵经法必昇众宝师子之座。吹双蠡振大鼓。王及士庶悉皆云集。闻者欢喜。时劫比罗便自生念。我之勤学其功已成。宜往婆罗痆斯迦摄波佛所。亲奉大师承事供养。既至城已。母闻子来即便寻觅至鹿林中。见子问曰。汝已摧伏迦摄波佛沙门弟子耶。便白母曰。我虽解教而未证果。彼诸弟子教证俱明。我复何能辄相摧折。其母报曰。汝必须摧。被母驱催不能自免。便白母曰。若闻庄严宝座击鼓吹螺。大众集时母当来至。母报言善。时至我来。
    后于异时劫比罗次昇法座。大众皆集。母闻鼓震惊往鹿林。于高座边默尔而住。是时法师便昇高座。初演正法后杂邪言。时诸苾刍闻而告曰。具寿汝莫谤毁佛教建魔帜摧法幢。舍此身已当生恶趣。即无言对便下高座。遂白母曰。见此事不。答言见。劫比罗曰。岂不已言。我但解教。彼教证俱闲。岂我于彼能为挫折。母曰。我当教汝激论方便。汝若更为说法之时。先谈正法后述邪宗。彼诸苾刍作诃谏言。引善恶事不听语者。汝当口陈刀剑出不义言。彼诸沙门畏恶名称即自默然。时俗诸人谓其堕负。便报母曰。是好方便。见昇座时母当重来。报言好。便于后时同前屈请。吹螺击鼓七众俱集。其母遂来于座后边默然而坐
    时劫比罗即昇高座准式诵经。初诵正经后陈邪法。时诸苾刍告言。具寿汝勿破正兴邪。乃至当生恶趣。便忆母言口出刀剑。报苾刍曰。汝口如象口何所识知。若法非法律非律。汝如马口如骆驼口驴口牛口猕猴口师子口虎口豹口熊口罴口猫口鹿口水牛口猪口狗口鱼口愚人口。汝复宁知法及非法。时诸苾刍共相告曰。此既口陈刀剑我等宜行。其不忍者悉皆舍去。其容忍者在座而听。作如是念。若陈正法我宜听之。若说邪宗彼当受苦。时劫比罗于学无学诸圣苾刍。作十八种恶口骂詈便下高座。白其母曰。母今喜不。母告子曰。我今大喜宜可共归。劫比罗曰。我不能归。我于迦摄波佛无上正觉教法之中情所爱尚。母曰。汝岂不闻婆罗门典。父母言教不可辄违。汝今即应共我归舍。便报母曰。我不能去。若我流转于生死中。愿莫重遭如是之母。由恶知识故。令我于学无学圣人之所出粗犷言。缘此恶业必定当来招苦异熟。是时彼母既唤不得。便于婆罗痆斯街衢巷陌人众之处作如是语。诸人当知。迦摄波弟子强夺我儿。仁当助我。诸人闻已其敬信者共相安抚。不信之人便生调弄。是时老母耻辱缠怀便欧热血。因即命过生奈洛迦。劫比罗苾刍由作十八种恶口。骂学无学人及诸苾刍故。命终之后生摩竭鱼中。其形可恶。
    时诸大众闻佛说已。共相谓曰。诸人当知。彼劫比罗苾刍。为大法师辩才无碍善能说法。令百千众闻者欢喜。但由恶口生恶道中。我等命终当生何处。作是思惟怀忧而住。尔时世尊。观察大众意乐烦恼根性差别。随其所宜而为说法。既闻法已。有得煖顶忍世间第一法。或得预流一来不还果者。或有出家尽诸有漏获阿罗汉。或于声闻菩提。或于独觉菩提。或于无上菩提心生希愿。复令大众于三宝所生极信心。尔时世尊。为大利益。广调伏已舍之而去。
    时摩竭大鱼便自生念。我今不应于世尊所闻三句法而更食耶。即便断食。傍生之趣火力增强饥渴所逼。于世尊所敬重逾深。即便命过生四大王众天。凡生天者若男若女。即生三念。我从何死。今于何生。由作何业。便忆前身。我于傍生趣死。今生四大王众天。由于佛所生敬信故。时彼天子便作是念。我今不应留住经宿。方见世尊。是时天子作是念已即庄严身。具诸璎珞光明殊妙。便以衣角盛妙天花。所谓嗢钵罗花。钵头摩花拘物头花。分陀利迦花曼陀罗花。过初夜分来诣佛所。便布天花供养佛已。顶礼双足在一面坐。是彼天子光明赫奕。周遍照耀高阁堂中。尔时世尊。随彼天子意乐根性。为其说法令悟谛理。是时天子既闻法已。即于座上得预流果。既见谛已白世尊曰。大德。由佛世尊令我证得解脱之果。此非父母人王天众沙门婆罗门亲友眷属之所能作。我遇世尊善知识故。于地狱傍生饿鬼趣中拔济令出。安置人天胜妙之处。当尽生死得涅槃路。干竭血海超越骨山。无始积集萨迦耶见。以金刚智杵而摧碎之得预流果。我今归依佛法僧宝。唯愿世尊证知我是邬波索迦始从今日。乃至命存受五学处。不杀生乃至不饮酒。即于佛前而说颂曰
    我由佛力故　　永闭三恶道
    得生胜妙天　　长归涅槃路
    我依世尊故　　令得清净眼
    证见真谛理　　当尽苦海际
    佛超于人天　　离生老死患
    有海中难遇　　我逢今得果
    我以庄严身　　净心礼佛足
    右绕除怨者　　今往赴天宫

    时摩竭鱼天子既称所愿。犹如商主多获财利。亦如农夫多收稼穑。如勇健者降伏怨敌。如重病人除去众疾。时彼天子辞佛而去便往天宫
    时诸苾刍于初后夜。警觉专心思惟而住。见世尊处有大光明便生疑念。至天晓已白世尊曰。于昨夜中岂有梵世诸天及天帝释或四天王。或有诸余威德天众来礼世尊耶。世尊告曰。诸苾刍非是梵天及余天众。汝等苾刍岂不见彼摩竭大鱼有十八头。我为彼说三句妙法。苾刍白佛。我等皆见。佛言。彼于中夜来至我所。我为说法得见谛已还诣天宫。时诸苾刍复白佛言。此前身摩竭鱼天子。曾作何业得生四天王处。复由何业亲于佛所证四真谛。世尊告曰。诸苾刍彼鱼天子自所作业。增长时熟缘变现前。犹如瀑流不可回转。决定感报无余代受。汝诸苾刍。彼鱼天子凡所自作恶业。不于外界地水火风令其受报。然于自身蕴界处中而受异熟。即说颂曰
    假令经百劫　　所作业不亡
    因缘会遇时　　果报还自受

    汝诸苾刍。有生受业有后受业。云何生受业。此于前身为摩竭鱼。由于我边起敬信心故。彼业异熟生在四大王众天。是名生受业。云何后受业。即劫比罗于迦摄波佛正等正觉教法之中而为出家。读诵受持为人演说。于蕴界处十二缘生及处非处悉皆善巧。由彼积集善根业力得生天上。今于我所见四真谛。是名后受业。苾刍当知。若纯黑业得纯黑异熟。若纯白业得纯白异熟。若黑白杂业得杂异熟。是故苾刍应离纯黑及黑白杂业。当勤修学纯白之业。时诸苾刍闻佛说已欢喜信受
    时彼五百渔人共相告曰。仁等亲闻彼劫比罗。为大法师善解三藏。辩才无碍化百千人。能令闻者悉生欢喜。但由恶口堕傍生中。我等常为恶业无有慈悲。广杀有情以自活命。我等死后何处受生。我等今时若不生在下贱家者。亦于如来善说法律而为出家。发勇猛心勤求不倦。超度四轭越四瀑流。作是语已。各以手支颊怀忧而住。诸佛常法未入涅槃安住于世。为欲怜愍所化有情。昼夜六时常以佛眼观诸世间。广说如上。诸大声闻亦复如是。时具寿舍利子。以声闻慧眼观察世间。便见五百渔人心生厌离怀忧而住。即便往诣五百人所。而告之曰。贤首何意汝等以手支颊怀忧而住。时诸渔人答言。圣者我今云何得不愁苦。我等亲闻彼劫比罗。为大法师善解三藏。演说无滞化百千人。能令闻者悉生欢喜。但由恶口堕傍生中。我等常为恶业无有慈悲。广杀有情以自活命。我等死后何处受生。我等今时若不生在下贱家者。亦于如来善说法律而为出家。发勇猛心勤求不倦。超四轭越四流。斯我无分宁不忧苦。是时舍利子而告之曰。贤首牟尼法主圣教之中。不以家门氏族为胜。但以正行为先。即说颂曰
    如来教法中　　不问于族姓
    但观过去世　　所作善恶业

    若汝等情有希愿。于佛法中欲求出家。并受近圆为苾刍者。汝等宜应往世尊所求请出家。世尊知时满汝所愿。诸人白言圣者若得如是。我当请佛而求出家。时舍利子遂将五百善男子。往诣佛所礼佛足已在一面坐。白佛言。世尊。大德此五百善男子深心希愿。于善说法律求欲出家。并受近圆而为苾刍。唯愿世尊为怜愍故。与其出家并受近圆。尔时世尊告五百人曰。善来苾刍。可修梵行。于佛言下须发自落。法衣着身瓶钵在手。威仪具足如百岁苾刍。颂曰
    世尊唱善来　　发落衣钵具
    诸根咸寂定　　随念悉皆成

根本说一切有部毗奈耶卷第九

根本说一切有部毗奈耶卷第十

        三藏法师义净奉　制译

    妄说自得上人法学处第四之二
    尔时薄伽梵。与五百渔人出家圆具已。从薜舍离诣竹林聚落北。有升摄波林依之而住。时逢饥馑乞食难得。父母于子尚不相济。况余乞人。尔时世尊告诸苾刍曰。今时饥馑乞食难得。父子尚不相济。汝等宜应各随亲友得意之处。于薜舍离随近聚落而作安居。我与阿难陀于此林住。苾刍闻已唯然受教。各随亲友于薜舍离随近聚落而作安居。时彼五百善来苾刍。见斯事已共相告曰。仁等当知如世尊说。今时饥馑乞食难得。父子尚不相济。况余乞人。汝等宜应各随亲友。于薜舍离随近聚落而作安居。我与阿难陀于此林住。我等于此无有眷属。可得依止作安居事。然于捕渔人村有我眷属。宜往相问。于其村外权为草室而作安居。时五百苾刍即便往至捕渔村所。问其眷属权为小室村外居停。时诸苾刍共相谓曰。我等少闻未有学识。若诸亲眷来相请问。我等云何为其说法。若彼来时我等宜应更相赞叹。汝诸眷属大获善利。汝聚落中得有如是胜妙僧众于此安居。此苾刍得无常想。于无常苦想于苦空想于空无我想厌离食想。于诸世间无爱乐想。过患想断除想。离欲想灭想死想。不净想青瘀想。膖胀想脓流想。虫食想血涂想。离散想。白骨想观空想。此苾刍得初静虑二静虑三静虑四静虑。得慈悲喜舍。空无边处。识无边处。无所有处。非想非非想处。此得四果六神通八解脱。
    后于异时彼诸眷属来相看问。时诸苾刍见眷属来。即便更互共相赞叹。汝诸眷属大获善利。汝聚落中得有如是胜妙僧众于此安居。此苾刍得无常想。广说乃至得八解脱。时诸眷属既闻说已。白言圣者。仁等证得如是胜果。答言皆得。时俗诸人闻得果者咸生爱乐。于自父母妻子亲属而不拯济。于诸苾刍各以饮食共相供给
    尔时世尊未入涅槃安住于世。与诸弟子二时大集。一谓五月十五日欲安居时。二谓八月十五日随意了时。若前安居者受教敕已往诣城邑村坊聚落。而作安居。至随意了皆来集会。随所证获皆悉白知。其未证者请求证法。近薜舍离安居苾刍。三月既满作衣已竟。颜色憔悴形容羸瘦。执持衣钵往竹林村。既至村已。时具寿阿难陀遥见诸苾刍。于同梵行者起怜爱心。遥唱善来即前迎接。为持衣钵锡杖君持。并余杂物沙门资具。又问具寿仁等何处安居而得来至。答言。我于佛栗氏聚落三月安居。今来至此。阿难陀曰。诸仁于彼安居三月之内。乞求饮食不劳苦耶。答曰虽于彼处得安乐住。然乞饮食甚大艰辛。尔时阿难陀即便报曰。实尔。具寿目验衰羸容貌憔悴。准知饮食定是难求。时捕渔村五百苾刍既安居了。执持衣钵亦至此村。颜色鲜好容貌肥盛。时阿难陀遥见诸苾刍。于同梵行者起怜爱心。遥唱善来即前迎接。为持衣钵并余杂物。如前具问乃至问言。于捕渔村饮食易求安乐行不。苾刍报曰。我于彼住实得安乐。所求饮食易得不难。阿难陀报言。具寿目验肥充容色光泽。准知饮食定是易求。时阿难陀即便问曰。今既时世饥馑饮食难求。父母妻子尚不相济。何故仁等食易得耶。彼便答曰。我于眷属自相赞叹云。此苾刍得无常想。乃至得八解脱。阿难陀问曰。所陈之事为实为虚。答言是虚。问言具寿。仁等岂合为少饮食实无上人法自称得耶。彼便答曰。从合不合我等已作。时诸苾刍乐少欲者。皆共讥嫌呵责非法。云何汝等为贪饮食。实无上人法自称得耶。时诸苾刍以缘白佛。佛以此缘集苾刍众。知而故问如前广说。佛问胜慧河边诸苾刍曰。汝诸苾刍实无上人法自言得耶。彼白佛言。实尔大德。尔时世尊种种呵责诸苾刍。汝非沙门非随顺行。所不应为。非威仪非出家者所作。汝诸苾刍应知世间有三大贼。云何为三。诸苾刍。如有大贼。若百众若千众若百千众。便往到彼城邑聚落。穿墙解钥偷盗他物。或时断路伤杀。或时放火烧村。或破王库藏。或劫掠城坊。是名第一大贼住在世间。诸苾刍如有大贼。无百众无千众无百千众。不往城邑聚落穿墙解钥偷盗他物。亦不断路烧村破王库藏等。然取僧祇薪草花果及竹木等。卖已自活或与余人。是名第二大贼住在世间。又诸苾刍有其大贼。无百众无千众无百千众。不往城邑聚落穿墙解钥偷盗他物。乃至不取僧祇草等活命与人。然于自身实未证得上人之法。妄说已有。是名第三大贼住在世间。汝诸苾刍第一大贼第二大贼。不名大贼。是名小贼。汝诸苾刍。若实无上人之法自称得者。于人天魔梵沙门婆罗门中。是极大贼。说伽他曰
    实非阿罗汉　　说言我身是
    于诸人天中　　是名为大贼

    尔时世尊种种呵责彼苾刍已。告诸苾刍曰。我观十利为诸弟子。于毗奈耶制其学处应如是说。若复苾刍实无知无遍知。自知不得上人法。寂静圣者。殊胜证悟。智见安乐住。而言我知我见。彼于异时若问若不问。欲自清净故作如是说。诸具寿我实不知不见。言知言见虚诳妄语。得波罗市迦。不应共住。
    尔时世尊为诸苾刍制学处已。时有众多苾刍。在阿兰若住。受粗卧具勤策相应。得少自相寂止方便。世间作意折伏烦恼。欲染瞋恚不复现行。时彼即便更相告言。具寿汝今知不。阿兰若中所应得者。我今已得。我生已尽梵行已立。所作已办不受后有。我今可舍兰若处住聚落中。便舍静林就村而住。时彼数数见诸女人。又见净人及诸求寂。共为杂住。烦恼还起欲染瞋恚还复现行。时彼诸人各作是念。世尊为诸弟子于毗奈耶制其学处。若复苾刍实无知无遍知。自知不得上人法。寂静圣者。殊胜证悟。智见安乐住。而言我知我见。彼于异时若问若不问。欲自清净故作是说。诸具寿我实不知不见。言知言见虚诳妄语者。得波罗市迦。不应共住
    时诸苾刍即相告曰。我等住阿兰若。受粗卧具勤策相应。得少自相寂止方便。折伏烦恼。便弃静林来至聚落。既观诸境烦恼现行。如前广说。岂非我等犯他胜耶。我等共诣具寿阿难陀所。以事陈告。如彼所说我当奉行。即便到彼问具寿阿难陀曰。具寿知不。如佛世尊为诸弟子制其学处
    若复苾刍乃至波罗市迦不应共住。我等在阿兰若烦恼不起。今来聚落烦恼还生。广说如前。我皆有疑。岂非我等犯波罗市迦耶。当问具寿阿难陀。如彼所说我当奉行。由是事故我等今来。至具寿所详欲谘决。岂非我等犯波罗市迦耶。尔时具寿阿难陀。闻诸苾刍说是事已。遂将诸人往世尊所。顶礼佛足在一面坐。时具寿阿难陀白佛言。世尊。大德如是为诸苾刍。于毗奈耶制其学处。若复苾刍广说乃至得波罗市迦不应共住。此诸苾刍在阿兰若住。受边际卧具勤策相应。得少自相寂止方便。作意折伏烦恼。欲染瞋恚不复现行。时彼即便更相告语。具寿汝今知不。阿兰若中所应得者。我今已得我生已尽梵行已立。所作已办不受后有。我今宜舍兰若住处往聚落中。即便舍静就村住处。时彼数数见诸女人。又见净人及诸求寂。共为杂住。烦恼还起欲染现行。彼诸苾刍各生疑念。将非我犯波罗市迦耶。故来问我。我不敢决咸来至此。大德世尊将非彼犯极重罪耶。世尊告曰。阿难陀除增上慢彼无有犯。尔时世尊种种方便为爱乐戒者。为尊重戒者。随顺劝喻为说法已。告诸苾刍曰。汝诸苾刍。如是应知。前是创制此是随开。我今为诸声闻弟子当如是说。
    若复苾刍实无知无遍知。自知不得上人法。寂静圣者殊胜证悟。智见安乐住。而言我知我见。彼于异时若问若不问。欲自清净故作如是说。诸具寿我实不知不见。言知言见虚诳妄语。除增上慢。此苾刍亦得波罗市迦。不应共住。
    苾刍义如上。
    言无知者。谓不知色受想行识。
    言无遍知者。谓不遍知色受想行识。
    上人法者。上谓色界在欲界上。无色界在色界上。人谓凡人。法者谓五盖等。能除此盖名之为上。
    寂静者谓是涅槃。
    言圣者谓佛及声闻。
    殊胜证悟者。谓四沙门果。预流一来不还阿罗汉。
    智者谓四智。苦智集智灭智道智。及余诸智。
    见者谓四圣谛见。
    言安乐住者谓四静虑。是修非生。
    言我知者谓知四谛法。
    而言我见者。谓见天见龙见药叉。见揭路荼健达婆紧那罗莫呼洛伽鸠槃荼羯吒布单那毕舍遮鬼。我闻天声乃至毕舍遮鬼。我往天处乃至毕舍遮处。彼诸天龙乃至毕舍遮来至我所。我与诸天等常为狎习共作言谈。彼诸天等亦来就我。常为狎习共作言谈。其实未证而言我证。谓得无常想。广说乃至得八解脱。
    彼于异时者。谓是别时。
    若问者。谓被他问。
    若不问者。谓自生悔恨而怀忧恼。
    欲自清净者谓希出罪。作如是语。具寿我实不知者谓意识也。我实不见者谓眼识也。
    虚诳妄语者是异名说。
    除增上慢者谓除增上慢。人实未证得自谓已得。由无诳心故不犯根本。
    此者谓指其人。
    苾刍者谓住苾刍性。广说如上。乃至不应差作十二种人。是故名为不应共住。
    此中犯相其事云何
    摄颂曰
    见相阿兰若　　舍中受妙座
    能知于自相　　方便显其身

    若苾刍如是乐欲如是忍可。作如是语。我见诸天乃至羯吒布单那者。得波罗市迦。乃至我见粪扫鬼者。得窣吐罗底也。若苾刍如是乐欲如是忍可。作如是语。我闻诸天乃至羯吒布单那者。得波罗市迦。乃至粪扫鬼者。得窣吐罗底也。苾刍妄心作如是语。我诣天处乃至羯吒布单那处者。得波罗市迦。乃至粪扫鬼处者。得窣吐罗底也。若苾刍妄心作如是语。诸天来至我所。乃至羯吒布单那来至我所者。得波罗市迦。乃至粪扫鬼者。得窣吐罗底也。若苾刍妄心作如是语。我共诸天常为狎习共作言谈。乃至羯吒布单那者。得波罗市迦。若云粪扫鬼者。得窣吐罗底也。若苾刍妄心作如是语。诸天来共我常为狎习共作言说。乃至羯吒布单那者。得波罗市迦。若云粪扫鬼者。得窣吐罗底也。若苾刍妄心作如是语。实不得无常想而言我得者。得波罗市迦。乃至妄言得俱解脱。皆得波罗市迦。若苾刍妄心作如是语。有多苾刍。若在村坊或阿兰若处住。多被非人之所娆乱。于中若得预流一来不还阿罗汉果者。非人即不娆乱。我在彼处不被非人之所娆乱者。得波罗市迦。若苾刍妄心作如是语。于某舍中受他请食。敷设杂彩胜妙之座。若得四果者。方就其座而受饮食。我亦得彼胜妙座食者。是苾刍得波罗市迦。若有众多苾刍。在阿兰若村中住。少于自相而心得定。以世俗道伏除烦恼欲贪瞋恚而不现行。苾刍妄心作如是语。我亦在彼阿兰若住。得少自相定。以世俗道伏除烦恼。欲贪瞋恚亦不现行者。得波罗市迦。若苾刍妄心欲自显己。作如是语。有苾刍亲见诸天。不言是我。得窣吐罗底也。如是乃至见羯吒布单那。不言是我者。得窣吐罗底也。乃至粪扫鬼者。得恶作罪。若苾刍妄心作如是语。有苾刍闻诸天声。不言是我。得窣吐罗底也。如是乃至闻羯吒布单那。不言是我者。得窣吐罗底也。乃至粪扫鬼。得恶作罪。若苾刍妄心作如是语。苾刍往诣天处。不言是我者。得窣吐罗底也。乃至羯吒布单那处。得窣吐罗底也。乃至粪扫鬼者得恶作罪。若苾刍妄心作如是语。有苾刍诸天来就。乃至羯吒布单那。不言是我。得窣吐罗底也。若粪扫鬼者。得恶作罪。若苾刍妄心作如是语。有苾刍常往天处。共诸天言谈议论。乃至羯吒布单那不言是我者。得窣吐罗底也。若粪扫鬼者。得恶作罪。若苾刍妄心作如是语。有苾刍诸天来就言谈议论。乃至羯吒布单那。不言是我者。得窣吐罗底也。粪扫同前。若苾刍妄心作如是语。有苾刍得无常想。如前广说。乃至得八解脱。不言是我。是苾刍得窣吐罗底也。如有众多苾刍在阿兰若村住。常被非人之所娆乱。中有苾刍得四果者。不被非人之所娆乱。苾刍妄心作如是语。有苾刍在彼村住。不被非人之所娆乱。不言是我。得窣吐罗底也。若有众多苾刍。在俗舍中坐胜妙座。而受其食皆获四果。苾刍妄心作如是语。有苾刍于彼舍中受胜妙座。不言是我者。得窣吐罗底也。若诸苾刍在阿兰若村住。得少自相定以世俗道伏除烦恼。欲贪瞋恚亦不现行。不言是我者。得窣吐罗底也。若苾刍妄心作如是语。有苾刍在彼村住。得少自相定乃至烦恼皆不现行。不言是我者。得窣吐罗底也
    摄颂曰
    记战与言违　　旱时天雨少
    业力男成女　　温泉听象声

    佛在广严城猕猴池侧高阁堂中。时摩揭陀国未生怨王。与广严城诸栗姑毗先有违逆。未生怨王乃严整四兵象马车步。往佛栗氏国欲共斗战。时佛栗氏国人。告广严城栗姑毗曰。摩揭陀国未生怨王。严整四兵来此欲战。时彼闻已亦严四兵出城拒逆。兵众出时具寿大目连执持衣钵。于日初分入广严城欲行乞食。时此城中栗姑毗众。遥见大目连共相谓曰君等知不。尊者大目连我比曾闻。是第三圣无有少事而不见知。我等宜应问彼圣者两国交战谁得胜耶。即便往问白言。圣者摩揭陀国未生怨王来破我国。今出相御两阵交战谁当胜耶。尊者报曰。汝等得胜。彼既闻已共相谓曰。圣者目连与我等记。战当得胜。诸人闻已欢喜踊跃。情欺彼敌掩其不备。即与共战遂便大破。军兵瓦解逐北追奔。欲至殑伽河岸。广严城人既得胜已倍生勇锐。时未生怨王便生是念。此城中人心怀凶猛。今若渡河彼来取我。如网取鱼尽当杀害。作是念已遍告军众。咸可并心回兵共战。众闻王教各作是念。我等辞国来罚广严。今者不应被破而活。咸即同心回兵共战。时此城人遂便退败。走入城中闭门自固。其摩揭陀王既得胜已。收军率旅还王舍城。
    于后城中诸栗姑毗。于街衢巷陌共起讥嫌。彼大目连记我战胜。今我此城总被败丧。何战胜耶。是时六众苾刍入城乞食。闻彼讥嫌而问之曰。汝等今者讥嫌何人。诸人答曰。讥嫌汝等。六众报曰。我等作何罪过令汝讥嫌。诸人报曰。圣者大目连记我战胜。今我此城总被他破。岂战胜耶。六众答曰。汝初斗战何国得胜。诸人报曰。我等斗战初时得胜。六众答曰。汝战得胜即合却回。谁更遣汝逐他军众。汝岂不闻。野干被迫力同猛虎。彼诸人众闻此语已。自知无理默然不答。于时六众苾刍共相谓曰。我等且应时机答战胜事。令彼人众不作大嫌。然大目连有所犯罪。我今应诘令其说悔。是时六众苾刍既还住处。食已诣大目连所。合掌恭敬礼足白言。我等今者谘诘少事。唯愿慈悲赐垂听许。目连报曰。五部之罪任意举之。六众白言。尊者与栗姑毗记战得胜。而广严城被他所破。岂是胜耶。持钵乞食可不自供。而更妄语虚记他事。不见实状令众讥嫌。遂令我等所行之处。谤议盈途乞食不得。仁既犯罪应如法悔。目连报曰。具寿。我不见罪。是时六众共相谓曰。仁等知不。如世尊说。若不见罪。应与作不见罪舍置羯磨。犯云不见是难容隐。谁是授事人遣鸣揵椎。授事问曰欲何所为。答曰少欲目连有犯不见。今应与作舍置羯磨。时授事人便与六众往上座所。时具寿舍利子为众上座。时授事人告上座曰。须鸣健椎。上座问曰。欲作何事。勿令正法致有毁损。为谁作遍住法乃至出罪。报言无如是等事。但为尊者大目连妄记他事。广说如上。不肯见罪。我等依法与作不见罪羯磨。舍利子言。具寿。汝等勿作非法。恼乱耆宿有德苾刍。大师世尊具一切智。于一切事得大自在。汝今应往请佛决疑。随佛所教汝当奉行。时诸苾刍以此因缘往白世尊。世尊告曰。凡战斗时非人先战后次于人。若非人战胜人亦得胜。当尔目连记栗姑毗克得胜。时广严城非人战胜。王舍城非人不如既至河岸。王城非人得胜广严城不如。但记初胜不记于后。若作如是始终问者。目连当时具答其事。汝诸苾刍大目连无犯。若苾刍作如是心而记事者无犯。若异此者得越法罪。
    佛在广严城猕猴池侧高阁堂中。时诸外道与俗授记。十二年中天旱不雨。具寿大目连执持衣钵。入广严城次行乞食。时城中人问言。圣者。何时天雨。目连报曰。过七日已天当降雨诸人闻说过七日已。圣记天雨。是时诸人于仓廪内。所有谷麦咸种田中。过七日已云腾雷震唯降少雨。才得掩尘即便停息。时诸人等便于市肆街衢之所。皆共讥嫌。诸人知不。宁信外道不信沙门释迦之子。常以袈裟覆体。如桦树皮实无知觉。时六众苾刍方入乞食。闻此嫌言便问之曰。仁等嫌谁。答言我嫌汝等。告曰我等何过令汝讥嫌。诸人报曰。大目连明言见记。过七日已必当降雨。我等闻已于仓廪内。所有谷麦咸种田中。而天不雨。六众报曰。汝等常亲外道。若见彼记云兴电击才少沾洒。即便唱令天时大雨。目连所记天雨尚多地有流水。然彼圣者岂为汝等作如是记。所种苗稼悉皆成熟。答言不尔。六众报曰。若如是者彼有何过汝等见讥。彼即无言默然而住。六众苾刍共相谓曰。难陀邬波难陀。我且随时答诸人众。然少欲目连自身犯罪。我等就彼令其说悔。还入寺中食讫收衣钵已。便往诣彼大目连所白言。畔睇上座。目连答言无病。彼复重言。上座愿见容许我欲诘罪。答曰五部罪中随意当诘。白言上座知不。外道所记十二年中天旱无雨。仁记七日已后天当降雨。上座应可褰衣勿令泥污。持钵乞食岂不充身。何故虚心妄记他事。遂令我等所行之处。谤毁盈途乞食不得。仁既犯罪应如法悔。目连报曰。具寿。我不见罪。是时六众共相谓曰。仁等知不。如世尊说若不见罪。应与作不见罪舍置羯磨。谁是授事人遣鸣揵椎。广说乃至舍利子为上座。令往白佛。佛告诸苾刍。有五因缘天不降雨。而星历人不善了知记言天雨。云何为五。苾刍当知。若见云兴电击雷震风惊。时星历人记言天雨。然此大地有其火界。上腾虚空令雨干燥。此是第一不雨因缘。复次苾刍若见云起风惊。时星历人记言天雨。然于虚空有大风起便吹此雨。于杖林内或羯陵伽兰。若林中令雨偏注。此是第二不雨因缘。复次苾刍若见云起风惊。时星历人记言天雨。然于此时行雨天神纵逸而住。于时时间不注甘雨。此是第三不雨因缘。复次苾刍乃至星历人记言天雨。由诸有情爱乐恶法。非分起贪住于邪见。缘此事故于时时中天不降雨。此是第四不雨因缘。复次苾刍乃至星历人记言天雨。然罗怙罗阿修罗王从大海出。便以两手捧其雨水弃大海中。此是第五不雨因缘。而星历人不知记言天雨。苾刍当知。目连记雨之时。罗怙罗阿修罗王。以手捧雨弃大海中。然非无雨。岂彼当时问言稼穑皆成熟不。尔时目连即依事答。苾刍当知。大目连无犯。若异此者得越法罪
    世尊在广严城猕猴池侧高阁堂中。时有无衣外道门徒于此城住。其妇怀妊。是时具寿大目连入城乞食。次至外道门徒家。时彼家主既见尊者便作是念。此大目连众所共闻。是第三圣无不知见。我今应问我妇怀妊为男为女。作是念已问目连曰。圣者。我妇怀妊为女为男。尊者报曰。贤首。腹内是男。凡诸世人闻富盛时悉皆欢喜。即便庆跃。以好上妙香美饮食。盛满钵中授与尊者。复便请曰余日更来。报言无病。辞之而去。近此外道门徒之舍有露形人。为物师首。见大目连持满钵去。即便念曰。我唯有一施食之家。还被沙门释迦之子教化侵夺。此非好事。我今宜往到长者边问其所以。共彼沙门作何筹议。即便疾疾往至其家。问言长者。沙门目连来至家不。长者报言来至。告曰仁何所问。报言我问妇今怀妊为男为女。报言是男。时露形者善明卜筮卜知是女。即便回面翻掌而笑。长者见已进而问曰。何意回面翻掌而笑。报言我观是女不见有男。时彼长者面现瞋相额起三峰。而告之曰。汝拔发露形何所知见。岂大目连智不及汝。圣者授记必定诞男。汝之浅识强云生女。彼见骂已还更算之克定是女。即便作色告长者曰。假令沙门瞿答摩记云是男。此不是男必定生女。彼既月满便生于女。时彼长者及诸家眷。咸起讥嫌广兴谤议。宁彼外道记事不虚。不同沙门言皆是妄。目连记男反更生女。是时流言嚣遍城郭。时诸人等。便于市肆街衢之所咸共讥嫌。诸人知不。宁亲外道不信沙门释迦之子。时六众苾刍方入乞食。闻此嫌言便告彼曰。仁等嫌谁。答言我嫌汝等。报云我有何过令汝讥嫌。诸人报曰。圣者目连记外道妇当生于男。今遂生女。六众闻已告诸人曰。世间诸人咸皆漂没无智之海。唯佛世尊于授记事出言无妄。余所说者容有参差。然人之所生非男即女。岂复生狗及猕猴耶。诸人闻已默然不答。是时六众难陀邬波难陀共相告曰。我且随时答诸人众。然少欲目连自犯其罪。广说如前。乃至报曰。五部罪中随意当诘。白言上座应知岂不自忆记彼外道门徒。怀妊之妇生必是男。今既生男可相庆贺。沙糖石蜜恣意餐噉。然持钵乞食可不济饥。更以虚心妄记他事。遂令我等乞食不得。仁既犯罪应如法悔。目连报曰。具寿。我不见罪。是时六众唤授事人。鸣犍椎集众僧。广说如前。乃至世尊告曰。汝诸苾刍有其四处。不可思量。若强思者。心则迷乱或令发狂。云何为四。一思量神我。二思量世间。三思量有情业异熟。四思量诸佛境界。然大目连授记之时其实是男。彼于后时由业异熟转之为女。若彼长者问大目连。我妇产时为男为女。时大目连记言是女。汝诸苾刍目连当时据现事记。故无有犯
    佛在王舍城羯兰铎迦池竹林园中。于此城内有一长者。闻有说言。若不预告设僧饮食者。彼即忽然财食交报所求增长。时彼长者即作是念。欲觅钱财此好方便。我今宜可不预告知忽设僧食。即往市肆多买净肉。于大镬内加以酥油作好美粥。既备办已往至城门。告守门人曰。汝今当知。若见苾刍乞饮食者令诣我家。答言善哉我当遣去。彼见苾刍欲行乞食。报言圣者某甲长者。今日中前施乞者食。时乞食者既闻告已。皆悉往彼长者宅中。时彼长者各以美粥满钵授与苾刍。苾刍受已并还本处随情饱食。于时天气阴凝寒风惨烈。诸苾刍共相谓曰。钵腻难洗。我等宜应诣温泉所煖水洗之。即往泉边各洗其钵。有一少年苾刍便作是念。此之温水从何处来。去斯不远邬波难陀亦自洗钵。时少年者便到其所。致敬问曰。大德邬波难陀。此之温水从何处来。时大目连亦在温泉洗钵。邬波难陀教少年曰。汝今可往问少欲者。时彼少年至目连所。齐整威仪倍加恭敬。问言大德。此之温水从何处来。报言具寿。从无热恼大池处来。邬波难陀适闻此说。白言上座勿害正经勿亏法眼。我虽未证岂无阿笈摩耶。如佛所说。无热大池所有诸水具八功德。所谓冷美轻软清净香洁饮不损喉入腹无患。如所记言便违初德。然而持钵乞食不济身饥。以虚诳心妄记他事。广说乃至往白世尊。世尊告曰。汝诸苾刍温泉水实从无热池而来至此。苾刍白佛言。若其此水从彼来者何意今热。世尊告曰。汝等应知。彼池水经游五百热捺落迦方至于此。由斯缘故遂变成热。若问目连何因热者。彼便具答不冷因缘。汝诸苾刍。然彼目连作如是想说时无犯
    佛在室罗伐城给孤独园。是时具寿大目连告诸苾刍曰。具寿。我入无所有定。闻曼陀罗池水之岸有诸象王吼叫之声。邬波难陀于众中坐。闻此说已作如是言。上座勿亏正理勿害法眼。我虽未证岂无圣教。如世尊说。若入无所有定者。必当远离色声诸境。如何入定而得闻声。所授记者必无是处。广说如前。六众诘罪鸣稚集众。与大目连作舍置羯磨。时舍利子令往白佛。诸苾刍以此因缘具白世尊。世尊告曰。汝诸苾刍如大目连所言无妄。虽复现入无所有处定。诸色声想悉皆远离。然大目连获得静虑解脱胜妙等持。速出速入。虽是出定谓在定中。便以其事告诸苾刍。我在定中闻象吼叫。汝诸苾刍此大目连以实想说无犯。又无犯者。谓最初犯人。或痴狂心乱痛恼所缠。妄说上人法学处了

根本说一切有部毗奈耶卷第十

    佛住舍卫城。广说如上。尔时一聚落中有二众安居。时一众安居讫还舍卫城。问讯世尊顶礼佛足在一面坐。世尊知而故问。比丘汝何处安居来。答言某处聚落安居。佛问比丘安居乐不。乞食易得不。行道如法不。安居讫已得安居衣不。诸优婆塞数来往不。诸比丘白佛言。世尊。夏安居乐。行道如法。乞食难得。衣物不足。诸优婆塞不数来往。佛告诸比丘。出家人何能恒得世利。比丘当知。世间八法常随世人。世人亦常随世八法。何等为八。一利二不利三称四不称五誉六毁七乐八苦。如是比丘愚痴凡夫少闻少知。于正法中心不调伏。于贤圣法心未开解。若世利起不善观察。是世利生即是无常磨灭之法。若法真实无常磨灭者。当知是利虽生速灭不住。若不观察此真实义。是为凡夫无实智慧随顺世法。如是不利乃至乐苦亦不观察。是乐虽生即是无常磨灭之法。若法真实无常磨灭者。当知是乐苦虽生速灭不住。若不观此真实义者。是为凡夫无实智慧随顺世法。比丘当知。于此世法不观察故。若世利起则生贪着。若利不起则生忧患。乃至乐苦亦复如是。比丘如是三受增长。三受既增四取炽然。四取炽然故则有生缘。生老病死忧悲苦恼心乱发狂如是习起苦阴增广。比丘当知贤圣弟子多闻智慧。于正法中心善调伏。贤圣法中心得开解。世利既生当善观察。世利起者皆悉无常磨灭之法。若法真实无常磨灭者。当知是利虽起速灭不住。乃至乐苦皆悉如是。比丘当知。作是观者若世利起不生贪着。世利不起心不忧戚。乃至乐苦亦复如是。爱憎不生诸觉随顺离诸忧戚。乃至乐苦苦阴灭尽则得涅槃。尔时世尊说是法已。重说偈言
    利衰及毁誉　　称讥若苦乐
    八法常相寻　　往复若回转
    八法不牢固　　磨灭变化法
    所谓圣弟子　　执照无常镜
    谛观世八法　　俄顷不暂停
    于四乐利中　　未尝有倾动
    若遭毁讥谤　　忧戚不经心
    若离世八法　　是名智慧士
    能出欲河流　　度脱生死海

    是时诸比丘闻佛所说皆大欢喜。俱白佛言。世尊善哉善巧方便说世八法。未曾有也。佛告诸比丘。如来应供正遍知三达无碍。智慧之明如月盛满。说世八法何足为奇。我于昔时畜生道中作鹦鹉鸟。能为余鸟说世八法。此乃为奇。诸比丘白佛言。已曾尔耶。佛言如是。过去世时有一国王。养二鹦鹉。一名罗大。二名波罗。皆解人语。王甚爱念盛以金笼食辄同案。时有大臣。持一猕猴儿奉上大王。人情乐新。王即爱念饮食饲养胜于鹦鹉。时波罗鹦鹉子。便为罗大而说偈言
    先与王同食　　世间之上馔
    今为猕猴夺　　宜共陵虚逝

    尔时罗大答言。斯皆亦无常。今此猕猴子不久复当失此利养。即为波罗而说偈言
    利衰及毁誉　　称讥若苦乐
    斯皆非常法　　何足致忧喜

    是时波罗复说偈言
    触目睹不欢　　无有爱乐相
    但闻毁呰声　　永无称誉者
    肆我飞禽志　　何为受斯苦

    是猕猴子小时毛色润泽跳踉超掷。人所戏弄。渐至长大衣毛憔悴人所恶见。竖耳张口恐怖小儿。尔时罗大鹦鹉子。便说此偈谓波罗言
    竖耳蹙皱面　　啀喍怖童子
    坐自生罪累　　不久失利养

    是猕猴转大。王爱意遂尽。即敕左右令系马槽柱。时王子年小。手捉饮食至猕猴边。猕猴索食王子不与。猕猴瞋怒攫王子面伤坏裂衣服。王子惊怖举声大唤。王问傍人儿何以涕。傍人以事答王。王便大瞋敕人打杀。掷着堑中令曼陀食。时波罗鹦鹉子。即为罗大而说偈言
    汝为智慧者　　预睹彼未然
    禽兽无知丧　　为彼曼陀食

    佛告诸比丘。尔时罗大鹦鹉子岂异人乎。即我身是。波罗鹦鹉子者即阿难是。我为鹦鹉时。以能为彼说世八法无常迁变不可久保。况复今成正觉说世八法。何足为奇。
    时彼第二众安居竟。寻即来至礼世尊足于一面坐。世尊知而故问。比丘何处安居来。答言世尊。某处安居。佛问比丘。安居乐不。行道疲不。乞食易得不。夏安居竟得安居衣不。诸优婆塞数来往不。诸比丘白佛言。夏安居乐。行道不疲。乞食易得。多得安居衣。诸优婆塞来往者众。佛问比丘。有何因缘二众俱共依一聚落安居。一众独多得供养。一众不得。诸比丘白佛言。世尊。我等无量方便赞叹三宝。亦常赞叹佛大弟子尊者舍利弗大目揵连等。及自赞叹所修习功德。佛问比丘。汝所赞叹为实尔不。世尊我所赞叹三宝及尊者舍利弗等是实。自赞叹不实。佛言比丘。此是恶事。云何为身利养不实空自赞叹。宁噉灰炭吞食粪土利刀破腹。不以虚妄称过人法而得供养。佛告比丘。我常赞叹少欲知足。汝等云何多欲难满广求无厌。此非法非律非是佛教。不可以是长养善法。世尊种种呵责是比丘已。
    诸比丘在彼聚落安居时。入村乞食有自称誉者乞食易得。不自称誉者极甚难得时有一长老比丘。便作是念。我何为虚妄而自赞叹。得过人法以自活命。我从今日不复虚妄而自称誉。晨朝着入聚落衣持钵乞食。时有人问言。长老汝于圣果有所得不。是比丘便不自称誉。即时乞食处处不得。日时欲过饥乏羸顿。复自称誉即有所得。有异比丘闻是。长老须臾妄语须臾实语。便白佛言。世尊。云何是长老比丘志弱无恒轻躁乃尔。佛告诸比丘。是长老不但今日志弱无恒轻躁。过去世时亦复如是。诸比丘白佛言。世尊。已曾尔耶。佛言如是。过去世时非时连雨七日不止。诸放牧者七日不出。时有饿狼饥行求食遍历聚落。乃至七村都无所得。便自克责。我何薄相经历七村都无所得。我今不如守斋而住。便还山林自于窟穴咒愿言。使一切众生皆得安隐。然后摄身安坐闭目思惟。天帝释法至斋日月八日十四日十五日。乘伊罗白龙象下观察世间。何等众生孝顺父母。供养沙门婆罗门。布施持戒修梵行受八戒者。时释提桓因周行观察到彼山窟。见此狼闭目思惟。便作是念。咄哉狼兽甚为奇特。人尚无有此心。况此狼兽而能如是。便欲试之知其虚实。释即变身化为一羊在窟前住。高声命群。狼时见羊便作是念。奇哉斋福报应忽至。我游七村求食不获。今暂守斋肴膳自来。厨供已到今但当食。食已然后守斋。即便出穴往趣羊所。羊见狼来便惊奔走。狼便寻逐羊去不住。追之既远羊化为狗。方口耽耳反来逐狼急声吠之。狼见狗来惊怖还走。狗急追之。劣乃得免。还至窟穴便作是念。我欲食彼反欲噉我。尔时帝释复于狼前。作跛脚羊鸣唤而住。狼作是念。前者是狗。我饥闷眼花谓为是羊。今所见者此真是羊。复更谛观看耳角毛尾真实是羊。便出往趣羊复惊走。奔逐垂得。复化作狗反还逐狼亦复如前。我欲食彼反欲见噉。时天帝释即于狼前化为羔子鸣群唤母。狼便瞋言。汝作肉段我尚不出。况为羔子而欲见欺。还更守斋静心思惟。时天帝释知狼心念还斋。犹故作羊羔于狼前住。时狼便说偈言
    若真实为羊　　犹故不能出
    况复作虚妄　　如前恐怖我
    见我还斋已　　汝复来见试
    假使为肉段　　犹尚不可信
    况作羊羔子　　而诈唤咩咩

    于是世尊而说偈言
    若有出家人　　持戒心轻躁
    不能舍利养　　犹如狼守斋

    尔时世尊告诸比丘。彼时狼者岂异人乎。即此比丘是。本为狼时志操无恒。今虽出家心故轻躁。尔时世尊告诸比丘。依止舍卫城诸比丘皆悉令集。以十利故为诸比丘制戒。乃至已闻者当重闻。若比丘未知未了。自称得过人法圣知见殊胜如是知如是见者。是比丘得波罗夷。不应共住
    复次佛住舍卫城。广说如上。时有二比丘在阿练若处住。其一比丘暂成就根力觉道贪恚不起。语第二比丘言。长老是我善知识所敬重者。今欲向长老说密事。彼言汝欲说何等。便言长老我得阿罗汉。彼即答言。长老。世尊在世亲受法教。勤修精进得成道果。是其宜耳。是比丘后时游诸聚落。放纵诸根废习止观。便起烦恼觉痴爱生。便语其伴。我本谓有所得。定自未得。何以知之。自觉心中烦恼犹在。彼比丘言。长老妄称得过人法。犯波罗夷。是比丘言。我非知而妄语。谓为实耳。诸比丘以是事具白世尊。某甲比丘妄语自称得过人法。佛言呼来。来已佛问比丘。汝实虚妄自称得过人法耶。世尊。我不虚妄自称得过人法。我想谓得。如是想说耳。佛问比丘。汝何因缘而作是说。比丘白佛言。世尊。我于阿练若处住。修习根力觉道烦恼不起。我谓得阿罗汉。便语同伴说已所得。我于余时游行聚落。不摄诸根烦恼便起。即生疑悔语是比丘。非是虚妄。尔时世尊告诸比丘。是比丘非故虚妄说得过人法。当知此比丘是增上慢。佛告比丘。云何于正法中信家非家舍家出家起增上慢。汝当方便除增上慢可得罗汉。时彼比丘大自惭愧。即于佛前精进方便修行正观。除增上慢得罗汉果。
    诸比丘白佛言。甚奇世尊。是比丘蒙佛慈恩。精勤方便修行正观。除增上慢得罗汉果。佛告诸比丘。是比丘不但今日蒙我恩故。精勤方便修习正观。除增上慢得罗汉果。过去世时亦蒙我恩。精勤不懈获大果报。诸比丘白佛言。已曾尔耶。佛言如是。佛告诸比丘。过去世时有国名迦尸城名波罗奈。时彼国中人民丰乐三毒炽盛。有一贫穷婆罗门。从外聚落来入城内。是节会日。城中诸人有乘象者有乘马者。有乘车者有乘舆者。洗浴涂香着新衣服。五欲自恣种种戏乐。时婆罗门渴爱心生便问人言。此诸人辈作何因缘得是快乐。答言婆罗门。汝不知耶。答言不知。时人便语婆罗门。是辈先世修行功德。又复今世勤为家业故得斯乐。时婆罗门便作是念。此诸人等手足四体与我无异。我今但当勤身佣力。可得财物自恣快乐与彼无异。便自还家谓其妇言。我欲远行佣力求财。其妇答言。随在近处乞索趣得饮食儿子何用远行。婆罗门言。事不获已宜当远行。其妇心念其欲去者知复如何。语婆罗门。去留随意深自保重。婆罗门敕妇言。汝自谨慎好看儿子。时婆罗门于是便去至一海边聚落。见诸商人祠祀聚会宣令里巷。谁能随我入海共取珍宝。婆罗门答言。我欲入海。商人问言汝有何钱货。答言我无钱货。唯欲从汝乞食为汝咒愿。时诸商人皆为福故语令上船。即得便风至一海渚聚落。时婆罗门入村乞食。并役力求财。得纯金三十二段。摩尼珠十四枚。便随伴还阎浮提船着岸渚。时婆罗门便大夸说诸商人等。持财物往今得物还。有何奇特。我本空去今得此宝。可谓为奇。不胜欢喜。便捉宝物手中挑弄不止。即失宝物落海水中。时婆罗门甚大忧恼。我极辛苦得是宝物。如何一旦忽然落水。我要当抒海求觅此宝。即便上岸求得好木。持诣木师所语言。烦君为我作木魁。木师为作已。镟师为镟之。铁师为鍱之。得木魁已持诣海。次褰衣袒臂欲抒海水。时有海神作是思惟。是婆罗门欲作何等。我当问之。即化作婆罗门形往至其所。以偈问言
    褰衣而袒臂　　匆匆似急事
    我故来问汝　　为欲作何等

    时婆罗门以偈答言
    今此大海水　　深广众流主
    我今作方便　　要欲抒令尽

    时海神复说偈言
    大海众流主　　于汝有何过
    而汝作方便　　要欲抒令尽

    时婆罗门复说偈言
    我经大苦难　　渡海得珍宝
    真金三十二　　摩尼有十四
    舍船欲上岸　　宝囊落海中
    我求宝珠故　　抒尽此大海

    时海神复说偈言
    大海甚深广　　百川众流主
    假使百千岁　　抒之不可尽

    时婆罗门复说偈答言
    日月长谢无穷尽　　木魁铁鍱难可坏
    勤力专精不休息　　何忧此海不枯竭

    时婆罗门说此偈已便抒海水。抒着岸上水还入海。是时海神观彼婆罗门意为懈怠耶当实坚固。观已见婆罗门志意专精永无退期。时海神便作是念。假使百年抒此海水。终不能减如毛发许。感其专精即还其宝。是时海神为婆罗门而说偈言
    精勤方便士　　志意不休息
    专精之所感　　虽失复还得

    佛告诸比丘。时海神者岂异人乎。即我身是也。婆罗门者此比丘是。过去世时已曾蒙我精勤方便得大果报。今复蒙我精勤方便。修习正观除增上慢得阿罗汉。佛告诸比丘。依止舍卫城比丘皆悉令集。以十利故为诸比丘制戒。乃至已闻者当重闻。
    若比丘未知未了。自称得过人法圣知见殊胜我如是知如是见。彼于后时若捡挍若不捡挍。犯罪欲求清净故作如是言。长老我不知言知。不见言见。虚诳不实语。除增上慢。是比丘得波罗夷。不应共住。
    比丘者。乃至年满二十受具足。是名比丘。
    未知者无智故。
    未了者未断故。
    自称者称己也。
    得过人法者。人法者。所谓五欲五下分结。六趣六诤根七使八邪世八法。九慢九恼。十善行迹十恶行迹。复次人法者如诸天子以偈问佛
    何等人趣善　　何等人生天
    何等人昼夜　　长养善功德

    尔时世尊以偈答天子言
    旷路作好井　　种植园果施
    树林施清凉　　桥船渡人民
    布施修净戒　　智慧舍悭贪
    功德日夜增　　常生天人中

    是为人法。复次孝顺父母。供养沙门婆罗门。及诸尊重修梵行者。是为人法。过人法者。十智法智未知智等智他心智苦集灭道智尽智无生智。灭尽解脱增上善心。淳熟善根净不净解脱。明法须陀洹果及所摄三昧。善入出住正受作证。所谓止观三三昧三明。四念处四正勤四如意足四禅四无量心四无色定四圣道四圣种四圣谛四沙门果。五枝定五根五力五解脱处。六无上法六圣法六出要界六念六通。七财七无着法七三昧七漏尽力七觉支。八正道八胜处八解脱八向道迹。九想九欢喜法九净行满足九次第定。十贤圣住处十一切入十离炽然法十无学法十种漏尽力。此名过人法。
    圣知见者。所谓佛及佛弟子所有知见。或自称知非见。或自称见非知。或自称知见。或非知非见。知非见者。言我知苦习灭道。不言我天眼清净。见人死此生彼善趣恶趣若贵若贱。不言我得天耳过人所闻。人声非人声若近若远。又不言我知他人心。神足陵虚自识宿命。是名知而非见。见而非知者。自言我得天眼清净乃至自知宿命。不言我知四真谛是名见非知。云何知见。言我知四真谛乃至自识宿命。是名知见云何名非知非见。亦不言我知四真谛乃至自识宿命。是名非知非见。
    得殊胜者。如是知。如是见。
    实不知言知。不见言见。后若捡挍若不捡挍。捡挍者有人问言。长老。汝得圣道果耶。从何等法师学得此果。汝何处得。得时云何。是名捡挍。不捡挍者无人问。若问若不问。不实自言得过人法。犯波罗夷。
    波罗夷者四波罗夷中。若一一犯也。
    求清净者欲得清净。故言我不知言知。不见言见。虚者空也。诳者不如实。妄语者妄自称说。
    除增上慢者。世尊所除。
    波罗夷者如上说。复次波罗夷者。离不妄语退没堕落。是名波罗夷。复次有波罗夷者。所可犯罪不可发露悔过。是名波罗夷。若比丘自言我法智耶。犯越比尼罪。若言我法智。偷兰罪。若言我得法智。波罗夷。如是断如是修如是作证。如是一一广说。乃至言我漏尽力耶。得越比尼罪。若言我漏尽力。得偷兰罪。若言我得漏尽力。波罗夷。如是断如是修。如是作证亦如是。若教化比丘至檀越家语女人言。优婆夷。某处安居比丘尽非凡夫。得越比尼罪。若言我亦在中。得偷兰罪。问言长老。得是法耶。答言得。波罗夷。若比丘言。优婆夷某处比丘夏安居尽得阿罗汉。乃至言我得是法。犯波罗夷。又比丘言。某处比丘夏安居尽得妙胜法。乃至言我得是法。波罗夷。若言某处比丘夏安居竟亦如是。若比丘语优婆塞优婆夷言。某处自恣比丘皆非凡夫。皆是阿罗汉皆得殊胜法。乃至言我得是法。犯波罗夷。若比丘言。优婆夷某处院内住比丘皆非凡夫。皆阿罗汉得妙胜法。乃至言我得是法。犯波罗夷。若比丘语优婆夷言。某处坐上比丘皆非凡夫。皆是阿罗汉皆得胜妙法。乃至问言。长老得是法耶。答言。我亦得是法。犯波罗夷。大王家大臣家。长者家居士家。城中院中亦如是。若比丘言。汝家住比丘汝家食比丘。为汝家眷属授经比丘皆非凡夫。是阿罗汉得胜妙法。乃至我得是法。犯波罗夷。若言持如是钵着如是衣食如是食。如是行如是住如是卧皆非凡夫。皆是阿罗汉得胜妙法。乃至自得是法。犯波罗夷。若言是上诸比丘皆得法智。自言我法智耶。得越比尼罪。我法智偷兰罪。若言我得法智证不实。波罗夷。如是知如是断如是修如是证。乃至漏尽力作证亦如是。
    若比丘以中国语向边地说。若以边地语向中国说。若中国语向中国说。若边地语向边地说。若说义不说味。得偷兰罪。若说味不说义。越比尼罪。若说味说义。得波罗夷。若不说义不说味。得越比尼罪。说义不说味者。自称说我不称说罗汉。说味不说义者。称说罗汉不自称说我。说义说味者。自称说我是罗汉。不说义不说味者。作罗汉相。或合眼以手自指。语优婆夷言。汝愚痴人不知其尊。譬如优昙钵花时时一出而不知贵。作如是相者得越比尼罪。比丘若作书印。若作手相。现义不现味者。得越比尼罪。现味不现义者。越比尼心悔。现义现味得偷兰罪。不现义不现味无罪。除根力觉道种乃至世间善法。小小威仪不应赞叹但赞叹佛法僧大弟子舍利弗目连无罪。不得自赞叹自身。唯有同意问说实者无罪。是故说若比丘未知未了。自称得过人法圣知见。殊胜如是知如是见。后于异时若捡挍若不捡挍。犯罪欲求清净故作如是言。长老。我不知言知。不见言见。空诳不实语。除增上慢。是比丘得波罗夷。不应共住。
    世尊于舍卫城。成佛六年冬分第四半月十三日。食后东向坐三人半影。为聚落中众多比丘制此戒。及增上慢比丘。已制当随顺行。是名随顺法(妄语戒竟)

摩诃僧祇律卷第四

    佛在维耶离国。夏安居时。与大比丘众俱。时世饥馑乞食难得。诸人妻子尚乏饮食。何况与乞人。佛以是因缘故集诸比丘。而告之曰。汝等当知。此间饥饿乞食难得。诸人妻子尚乏饮食遭诸苦恼。何况与人。汝等比丘。随所知识随诸亲里随所信人。往彼安居。莫在此间以饮食故受诸苦恼。时诸比丘随所知识各往安居。有诸比丘。往憍萨罗国一处安居。复有比丘。到婆求摩河边聚落安居。是聚落中多诸贵人。奴婢财宝谷米丰饶种种成就。时河上安居比丘作是念。今世饥饿乞食难得。诸人妻子尚乏饮食。况与乞人。是聚落中多富贵家。谷米丰饶种种成就。我等当到是诸家共相赞叹作是言。居士当知。汝等得大善利。诸大比丘僧依汝聚落中安居故。今此众中某是阿罗汉。某是向阿罗汉。某是阿那含。某是向阿那含。某是斯陀含。某是向斯陀含。某是须陀洹。某是向须陀洹。某得初禅二禅三禅四禅。某得无量慈心无量悲心无量喜心无量舍心。某得无量空处识处无所有处非有想非无想处。某得不净观。某得阿那般那念。诸比丘作是念已。即入聚落到富贵家共相赞叹。汝等当知得大善利。福田众僧依汝聚落安居。今此众中。某是阿罗汉。我亦是阿罗汉。某向阿罗汉。我亦向阿罗汉。某是阿那含。我亦是阿那含。某向阿那含。我亦向阿那含。某得斯陀含。我亦得斯陀含。某向斯陀含。我亦向斯陀含。某得须陀洹。我亦得须陀洹。某向须陀洹。我亦向须陀洹。某得初禅二禅三禅四禅无量慈心悲心喜心舍心空处识处无所有处非有想非无想处不净观阿那般那念。我亦得初禅乃至阿那般那念。彼诸居士即生清净信心。作如是念。我等得大善利。有大福田众僧。依我等聚落安居。某得阿罗汉。某向阿罗汉。某得阿那含。某向阿那含。某得斯陀含。某向斯陀含。某得须陀洹。某向须陀洹。某得初禅二禅三禅四禅无量慈心悲喜舍心空处识处无所有处非有想非无想处不净观阿那般那念。是居士得是信心已。今饥俭时乞食难得。乃能如先丰乐易得时。与众僧作前食后食怛钵那。时婆求摩河边安居比丘。噉是饮食身体充满。得色得力肥盛润泽。诸佛在世法。岁二时大会。春末后月夏末后月。春末月者。诸方国土处处诸比丘来作是念。佛所说法我等当安居时修习得安乐住。是名初大会。夏末月者。诸比丘处处夏三月安居竟。作衣毕持衣钵诣佛所作是念。我等久不见佛久不见世尊。是第二大会
    尔时憍萨罗国安居比丘。过夏三月作衣毕。持衣钵游行到维耶离国。诸佛常法。有共佛安居比丘。有客比丘来。当共往迎一心问讯。与担衣钵开房舍示卧具处。作是言。此是汝等房舍。粗陛绳床细陛绳床被褥枕席随上座次第住。尔时维耶离比丘。遥见憍萨罗比丘来。便共出迎一心问讯。与担衣钵开房舍示卧具处。作如是言。此是汝等房舍。粗陛绳床细陛绳床被褥枕席随上座次第住。问讯言。汝等忍足安乐住乞食不乏道路不疲耶。憍萨罗比丘答言。我等忍足安乐住道路不疲。但乞食难得。维耶离比丘言。汝实忍足安乐住道路不疲。乞食难得故。汝等羸瘦颜色憔悴。尔时婆求摩河上比丘安居竟。作衣毕游行到维耶离。时维耶离比丘。遥见婆求摩河比丘来。皆共出迎一心问讯。与担衣钵开房舍示卧具处。作如是言。此是汝等房舍。粗陛绳床细陛绳床被褥枕席随上座次第住。问讯言。汝等忍足安乐住乞食不乏道路不疲耶。婆求摩河上比丘答言。我等忍足安乐住乞食不乏。但道路疲极。维耶离比丘言。汝实忍足安乐住道路疲极乞食不乏。何以故汝等肥盛颜色和悦。时维耶离比丘渐渐急问。汝等长老今世饥俭乞食难得。诸人妻子尚乏饮食。况能与人。汝等何因缘故。安居时气力肥盛颜色和悦乞食不难。时婆求摩河比丘广说如上因缘。维耶离比丘问。诸长老。汝等所可赞叹。实有是功德不。答言实无。维耶离比丘。以种种因缘呵责婆求摩河比丘。汝所作事。非沙门法不随顺道。无欲乐心作不净行。出家之人所不应作。汝不知佛世尊以种种因缘呵责妄语。种种因缘赞叹不妄语。佛常说法教人离妄语。汝等尚不应生心作妄语想。何况为饮食故。空无过人圣法。自说言得。如是种种因缘呵已。向佛广说。佛以是事集比丘僧。知而故问婆求摩河比丘。汝等实作是事不。答言。实作世尊。佛以种种因缘呵责婆求摩河比丘。汝等所作事。非沙门法不随顺道。无欲乐心作不净行。出家之人所不应作。汝痴人不知。我以种种因缘呵责妄语。种种因缘赞叹不妄语。我常说法教人离妄语。汝尚不应生心作妄语想。何况为饮食故。空无过人法。自说言得。
    佛如是种种因缘呵已。语诸比丘。世间有三种大贼。一者作百人主故在百人前百人恭敬围绕。二百三百四百五百人主故在五百人前五百人恭敬围绕。入城聚落穿踰墙壁断道偷夺破城杀人是名初世间大贼。二者有比丘。用四方众僧园林中竹木根茎枝叶花果财物饮食。卖以自活若与知识白衣。是名第二世间大贼。三者有比丘。为饮食供养故。空无过人圣法。故作妄语自说言得。若与百人恭敬围绕。至五百人恭敬围绕。入城聚落受他供养前食后食怛钵那。是名第三世间大贼。是中百人贼主。在百人前恭敬围绕。二百三百四百五百人主。在五百人前恭敬围绕。入城聚落穿踰墙壁断道偷夺破城杀人。此名小贼。若有比丘。用四方众僧园林中竹木根茎枝叶花果财物饮食。卖以自活若与知识白衣。是亦小贼。佛言。是第三贼。于天人世间魔界梵世沙门婆罗门天人众中。最是大贼。谓为饮食故。空无过人法。故作妄语自说言得。若与百人至五百人恭敬围绕。入城聚落受他供养前食后食怛钵那。是名大贼。佛说偈言
    比丘未得道　　自说言得道
    天人中大贼　　极恶破戒人
    是痴人身坏　　当堕地狱中

    佛种种因缘呵责已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。若比丘不知不见空无过人法。自言我得如是知如是见。是比丘后时若问若不问。贪着利养故。不知言知不见言见。空诳妄语。是比丘波罗夷不共住
    佛在舍卫国。时憍萨罗国有空闲处。诸比丘住其中。诸比丘因别相观得定故。贪欲瞋恚不起。便作是念。我已得道所作已办。是诸比丘到佛所自言。我是阿罗汉。生分已尽更不受身。作是语已。后近聚落僧坊中住。数见女人故。贪欲瞋恚便起。是诸比丘作是言。我曹辛苦痛恼。本在空闲处时。因别相观得定故。贪欲瞋恚不起。便作是念。我已得道所作已办。即到佛所自言。我是阿罗汉。我生已尽更不受身。今近聚落住。数见女人故贪欲瞋恚便生。我曹失比丘法烧比丘法。我曹空无过人法自说言得。是诸比丘语余比丘。余比丘闻已向佛广说。佛以是事因缘故集比丘僧。以种种因缘赞戒赞持戒。赞戒赞持戒已。语诸比丘。从今是戒应如是说。
    若比丘不知不见空无过人法。自言我得如是知如是见。后时或问或不问。欲出罪故便言。我不知言知不见言见空诳妄语。除增上慢。是比丘波罗夷不共住。
    不知者。过人法不知不得不见不触不证。不见者。不见苦谛不见集谛灭谛道谛。是中犯者。若比丘说我阿罗汉。若不实。犯波罗夷向阿罗汉不实犯波罗夷。若阿那含不实犯波罗夷。向阿那含不实犯波罗夷。若斯陀含不实犯波罗夷。若向斯陀含不实犯波罗夷。若须陀洹不实犯波罗夷。若向须陀洹不实犯波罗夷。若比丘言。我得初禅二禅三禅四禅。得无量慈心悲心喜心舍心空处识处无所有处非有想非无想处不净观。得阿那般那念。不实犯波罗夷。乃至说我善持戒人淫欲不起。若不实者偷兰遮。若比丘作是言。诸天来至我所。龙、夜叉、毗陀罗鬼、饿鬼、鸠槃荼鬼、毗舍遮鬼、罗刹鬼来至我所。彼问我答我问彼答。若是事不实者。比丘犯波罗夷。乃至旋风土鬼来至我所。若不实者偷兰遮。
    一时长老大目揵连。在耆阇崛山入无所有空定。善取入定相。不善取出定相。从三昧起。闻阿修罗城中伎乐音声已。还疾入定。作如是念。我在定中闻阿修罗城中伎乐音声。从三昧起语诸比丘。我在耆阇崛山入无所有处无色定。闻阿修罗城中伎乐音声。诸比丘语目连。何有是处。入无色定当见色闻声。何以故。若入无色定。破坏色相舍离声相。汝空无过人法故作妄语。汝目连应摈治驱遣。是事白佛。佛语诸比丘。汝等莫说目连犯罪。何以故。目连但见前事不见后事。如来亦见前亦见后。是目连在耆阇崛山。入无所有处无色定。善取入定相。不善取出定相。从定起闻阿修罗城中伎乐音声。闻已还疾入定。便自谓。我入定闻声。若入无色定。若见色若闻声无有是处。何以故。是人破坏色相舍离声相故。若目连空无过人法故妄语者亦无是处。是目连随心想说无罪。
    有一时诸比丘问长老目连。多浮陀河水从何处来。目连答言。此水从阿耨达池中来。诸比丘言。阿耨达池其水甘美有八功德。此水沸热咸苦何有此事。汝目连。汝空无过人法故作妄语。汝目连应摈治驱遣。是事白佛。佛语诸比丘。汝等莫说目连是事犯罪。何以故。阿耨达池去此极远。是水本有八功德甘美。经历五百小地狱上来。是故咸热。汝等若问目连是水何故咸热。能随想答。目连实语无犯。
    有一时大目揵连入定。见跋耆诸夜叉与摩竭陀夜叉共斗。破摩竭陀夜叉。从定起已语诸比丘。跋耆人当破摩竭陀人。后阿阇世王。善将兵众破跋耆人。诸比丘语大目揵连。汝先言跋耆人当破摩竭陀人。今摩竭陀人破跋耆人。汝空无过人法故作妄语。汝目连应摈治驱遣。是事白佛。佛语诸比丘。莫说目连是事犯罪。何以故。目连见前不见后。如来见前亦见后。是跋耆夜叉与摩竭陀夜叉共斗得胜。时跋耆人亦破摩竭陀人。后阿阇世王更集兵众共战得胜。是目连随心想说无犯。
    目连又后入定。见摩竭陀夜叉。与跋耆夜叉共斗得胜。目连从三昧起。语诸比丘。摩竭陀人当破跋耆人。后共斗时跋耆人得胜。诸比丘语目连。汝先言摩竭陀人当破跋耆人。今跋耆人更破摩竭陀人。汝空无过人法故作妄语。汝目连应摈治驱遣。是事问佛。佛语诸比丘。莫说目连是事犯罪。何以故。目连见前不见后。如来见前亦见后。是摩竭陀夜叉与跋耆夜叉共斗得胜。时摩竭陀人亦胜跋耆人。后跋耆人更集兵众共斗得胜。目连随心想说无犯。
    有一时目连。晨朝时到着衣持钵入居士舍。与敷座处共相问讯。居士言。大德目连。是妊身妇人为生男女。目连答言。生男。语已便去。复有一梵志来入舍。居士问言。此妊身妇人为生男女。答言。生女。后实生女。诸比丘语目连。汝先说居士妇生男。今乃生女。汝空无过人法故作妄语。汝目连应摈治驱遣。是事白佛。佛语诸比丘。莫说目连是事犯罪。何以故。目连见前不见后。如来见前亦见后。是时此女是男。后转为女。目连随心想说无犯。后复相他生女亦如是。
    尔时大旱。目连入定见。却后七日天当大雨沟坑满溢。诸城邑人皆闻是语。咸大欢喜。国中人民皆舍众务覆屋盖藏。各各屈指捉筹数日。到第七日尚无雨气。何况大雨。诸比丘语目连。汝言七日大雨沟坑满溢。今无雨气何况有雨。汝空无过人法故作妄语。汝目连应摈治驱遣。是事白佛。佛语诸比丘。莫说目连是事犯罪。何以故。目连见前不见后。如来亦见前亦见后。是七日时实有大雨。有罗睺阿修罗王。以手接去置大海中。目连随心想说无犯。
    又一时长老莎伽陀语诸比丘。我入禅定。能令阿鼻地狱上至阿迦腻吒天满其中火。诸比丘言。何有是处。声闻弟子能作大火从阿鼻地狱极至梵世。汝空无过人法故作妄语。汝莎伽陀应摈治驱遣。是事白佛。佛语诸比丘。莫说莎伽陀是事犯罪。何以故。若比丘依初禅修如意足得神通力。从阿鼻地狱上至阿迦腻吒天自在能满中火。若依初禅二禅三禅四禅亦如是。是莎伽陀依止四禅。善修如意足得大神通。若念从阿鼻地狱上至阿迦腻吒天自在随意能满中火。是莎伽陀实语无犯。
    又一时长老输毗陀语诸比丘。我一念中能识宿命五百劫事。诸比丘言。何有是处。声闻弟子在一念中极多能知一世。汝空无过人法故作妄语。汝输毗陀应摈治驱遣。是事白佛。佛语诸比丘。莫说输毗陀是事犯罪。何以故。是人前身从无想天命终来生此间。无想天上受五百劫。是故自说。我一念中能知五百劫事。是输毗陀随心想说无犯(四波罗夷竟)

十诵律卷第二

    尔时世尊。游于毗舍离猕猴江边高阁讲堂。时世谷贵人民饥饿乞食难得。时世尊告阿难。诸有在毗舍离比丘尽令集在讲堂。阿难即承佛教敕。诸比丘集会讲堂。众僧集已。头面礼佛足却住一面。白佛言。毗舍离比丘已集讲堂。唯圣知时。尔时世尊即诣讲堂在大众中坐。告诸比丘。汝等当知。今时世谷贵人民饥饿乞食难得。汝等诸有同和上同师随亲友知识各共。于此毗舍离左右随所宜安居。我亦当于此处安居。何以故饮食难得令众疲苦。时诸比丘闻世尊教已。即各随同和上同师亲友知识。于毗舍离左右安居。世尊于毗舍离城内安居。
    时有众多比丘于婆裘河边僧伽蓝中安居者作是念。如今此国谷贵。人民饥饿乞食难得。我等作何方便不以饮食为苦。寻即念言。我今当至诸居士家语言。我得上人法。我是阿罗汉。得禅得神通知他心并复叹彼某甲得阿罗汉得禅得神通知他心。中有信乐居士。所有饮食不敢自噉不与妻子当持供养我等。彼诸居士亦当称叹我等。此诸比丘真是福田可尊敬者。我等于是可得好美饮食。可得安乐住。不为乞食所苦。尔时婆裘河边诸比丘作是念已。即往至诸居士家自说我得上人法是阿罗汉得禅得神通知他心。并复叹彼某甲比丘得阿罗汉得禅得神通知他心。时诸信乐居士信受其言。即以所有饮食妻子之分不食尽持供养诸比丘言。此是世间可尊敬者。此诸比丘受诸居士供养。颜色光泽和悦气力充足。
    诸余比丘在毗舍离安居者。颜色憔悴形体枯燥衣服弊坏。安居竟摄持衣钵。往世尊所头面作礼在一面坐。尔时世尊慰问诸比丘言。汝等住止和合安乐不。不以饮食为苦耶。诸比丘白佛言。我等住止和合安乐。时世谷贵人民饥饿乞食难得以此为苦。在婆裘河边僧伽蓝中安居诸比丘。颜色光泽和悦气力充足。安居竟摄衣持钵往世尊所。到已头面作礼在一面坐。时世尊慰问诸比丘。汝等住止和合安乐不。不以饮食为苦耶。诸比丘白佛言。我等住止和合安乐不以饮食为苦。佛问言。今世谷贵人民饥馑乞食难得。汝等以何方便不以饮食为苦耶。诸比丘即以上因缘具白世尊。以是故不以饮食为苦。世尊问诸比丘。汝等有实不。答言。或有实或无实。佛告诸比丘。汝等愚人有实尚不应向人说。况复无实而向人说。时世尊告诸比丘。世有二贼。一者实非净行自称净行。二者为口腹故不真实非己有。在大众中故作妄语。自称言。我得上人法。是中为口腹故不真实非己有。于大众中故妄语自称言我得上人法者最上大贼。何以故以盗受人饮食故。时世尊以无数方便诃责婆裘河边僧伽蓝中安居诸比丘已。告诸比丘。此愚人。多种有漏处最初犯戒。自今已去与诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘实无所知自称言。我得上人法我如是我见是。彼于异时若问若不问。欲自清净故作是说。我实不知不见言知言见虚诳妄语。是比丘波罗夷不共住。如是世尊。与诸比丘结戒。尔时有一增上慢比丘语人言。我得道。彼于后时精进不懈勤求方便证最上胜法。彼作是念。世尊与诸比丘结戒。若比丘实无所知自称言。我得上人法我知是我见是。彼于异时若问若不问。欲自清净故言。我实不知不见言知言见虚诳妄语。是比丘波罗夷不共住。而我慢心自言我得道。后勤方便精进不懈证最上胜法。我将无犯波罗夷耶。今当云何。寻语诸同意比丘。世尊与诸比丘结戒。若比丘实无所知自称言。我得上人法我知是我见是。彼于异时若问若不问。欲自清净故言。我实不知不见言知言见。虚诳妄语波罗夷不共住。我以增上慢故自称言。我得道后勤方便精进不懈证最上胜法。我将不犯波罗夷耶。善哉大德。为我白佛。随佛教敕我当奉行。尔时诸比丘往至世尊所。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。为诸比丘随顺说法。无数方便赞叹头陀端严少欲知足乐出离者。告诸比丘。增上慢者不犯。自今已去当如是说戒。
    若比丘实无所知自称言。我得上人法。我已入圣智胜法我知是我见是。彼于异时若问若不问。欲自清净故作是说。我实不知不见言知言见虚诳妄语。除增上慢是比丘波罗夷不共住。
    比丘义如上。
    不知不见者实无知见。
    自称者自称说有信戒施闻智慧辩才。
    人法者人阴人界人入
    上人法者诸法能出要成就
    自言念在身自言正忆念。自言持戒。自言有欲。自言不放逸。自言精进。自言得定自言得正受。自言有道自言修习。自言有慧。自言见。自言得。自言果
    自言念在身者。有念能令人出离。狎习亲附此法。修习增广如调伏乘。守护观察善得平等。已得决定。无复艰难而得自在是为自言得身念处。
    自言正忆念者。有念能令人出离。狎习亲附此法。修习增广如调伏乘。守护观察善得平等。已得决定无复艰难而得自在。是为自言正忆念。自言得戒。自言有欲。自言不放逸。自言精进。亦如上说。
    自言得定者。有觉有观三昧。无觉有观三昧。无觉无观三昧。空无相无作三昧。狎习亲附思惟此定余如上说。
    自言得正受者。想正受。无想正受。随法正受。心想正受。除色想正受。不除色想正受。除入正受。一切入正受。狎习亲附思惟此正受余如上说。
    自言有道者。从一支道乃至十一支道狎习亲附思惟此道余如上说。
    自言修者。修戒修定修智修解脱慧修见解脱慧。狎习亲附余如上说。
    自言有智者。法智比智等智他心智。狎习亲附思惟此智余如上说。
    自言见者。见苦见集见尽见道。若复作如是言。天眼清净观诸众生。生者死者。善色恶色。善趣恶趣。知有好丑贵贱。随众生业报如实知之。狎习亲附余如上说。
    自言得者。得须陀洹斯陀含阿那含阿罗汉。狎习亲附余如上说。
    自言果者。须陀洹果斯陀含果阿那含果阿罗汉果。狎习亲附余如上说。
    如是虚而不实不知不见向人说言。我得上人法口自向人说。前人知者波罗夷。说而不知者偷兰遮。若遣手印若遣使若书若作知相若知者波罗夷。若不知者偷兰遮。自在静处作不静想口说言我得上人法偷兰遮。不静处作静处想口说言我得上人法偷兰遮。诸天阿须罗乾闼婆夜叉饿鬼畜生能变形有智向说得上人法知者偷兰遮。说而不知者突吉罗。手印遣使若书若作知相使彼知偷兰遮。彼不知突吉罗。畜生不能变形者向说得上人法突吉罗。若人实得道向不同意大比丘说得上人法突吉罗。若为人说根力觉意解脱三昧正受我等得是波罗夷。人作人想波罗夷。人疑者偷兰遮。人非人想偷兰遮。非人人想偷兰遮。非人疑亦偷兰遮。
    比丘尼波罗夷。式叉摩那沙弥沙弥尼突吉罗灭摈。是为犯。
    不犯者。增上慢人自言。是业报因缘非修得。若向同意大比丘说上人法。若向人说根力觉意解脱三昧正受法不自称言我得。若戏笑说。或疾疾说。屏处独说。梦中说。欲说此错说彼。不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(四竟)
    佛在毗舍离。时世饥馑乞食难得。诸比丘入城分卫。都无所获。尔时世尊告诸比丘。汝等各随知识就彼安居。莫住于此受饥馑苦。比丘受教。有往摩竭国者。有往婆求末河边聚落中者。往河边诸比丘集共议言。今乞食难得。此聚落中有信乐者。我等当共更相赞叹。某得初禅我亦得之。某得二禅三禅四禅四无量处四无色定我亦如是。某得四念处乃至八正道分三解脱门我亦如是。某得八解脱九次第定十一切入十直道我亦如是。某得坚信坚法四沙门果三明六神通我亦如是。诸居士闻。必生希有心。作是语。我得善利。乃有如是得道圣人安居我邑。便当具诸肴膳供养我等。我等无乏得安乐住。议已即便入城到诸富家共相称赞如上所说语言。汝得大利。圣众福田依汝聚落。诸居士闻生希有心叹未曾遇。皆减己分不复祭祠。断施余人并以供养。
    诸佛常法。二时大会春夏末月。诸方比丘皆来问讯。摩竭国诸比丘安居竟。羸瘦憔悴来诣佛所。顶礼佛足却住一面。诸佛常法。客比丘来皆加慰问。问言汝等安居和合乞食易得道路不疲耶。诸比丘言。安居和合道路不疲。但乞食难得。时佛为说种种妙法示教利喜。令随所住。婆求末河诸比丘身体充悦。来诣佛所顶礼佛足却住一面。佛亦如上慰问。诸比丘白言。安居和合乞食易得道路不疲。佛即问言。今世饥馑乞求难得。汝等云何而独言易。诸比丘白佛。我等在彼以乞食难得。更相赞叹具说如上。佛即问言。汝等赞叹为实为虚。比丘白佛。有实有虚。佛种种呵责虚者。汝等非法不随顺道。出家之人所不应作。宁噉烧石吞饮洋铜。不以虚妄食人信施。汝等岂不闻我毁呰妄语之罪种种赞叹不妄语德耶。而今云何为利养故。虚诳自说得过人法。复呵责言。诸比丘。世间有五大贼。一者作百人至千人主。破城聚落害人取物。二者有恶比丘将诸比丘游行人间邪命说法。三者有恶比丘于佛所说法自称是我所造。四者有恶比丘不修梵行自言我修梵行。五者有恶比丘为利养故空无过人法自称我得。此第五贼。名为一切世间天人魔梵沙门婆罗门中之最大贼。汝等云何为小利养作最大贼。如是呵责已告诸比丘。以十利故。为诸比丘结戒。从今是戒应如是说。
    若比丘不知不见过人法圣利满足。自称我如是知如是见。后时若问若不问。为出罪求清净故。作是言。我不知言知不见言见。虚诳妄语。是比丘得波罗夷不共住
    佛在舍卫城。有众多少闻比丘。不学不问无过人法。自谓我知我见我证。彼于后时。闻诸比丘讲论得道未得道相。乃悟非道生惭愧心。作是念。我等先未得谓得。将无犯波罗夷罪。
    复有少闻比丘。不学不问无过人法。自谓我知我见我证。彼于后时。广学诸经生惭愧心。作是念。如我今解佛所说法。先未得谓得。是增上慢。将无犯波罗夷罪。
    复有少闻比丘。不学不问无过人法。自谓我知我见我证。彼于后时。广修梵行得入道果。生惭愧心作是念。我先未得谓得。是增上慢。将无犯波罗夷罪。
    诸比丘念已。各诣阿难。皆以问之。阿难将至佛所。具以白佛。佛以是事集比丘僧。各随其事问诸比丘。汝实尔不。答言实尔世尊。佛告诸比丘。有五种现过人法。一者愚痴。二者乱心。三者随恶。四者增上慢。五者实有。若愚痴乱心增上慢实有。而自言我得。犯波罗夷者无有是处。从今是戒应如是说。
    若比丘不知不见过人法圣利满足。自称我如是知如是见。是比丘后时若问若不问。为出罪求清净故。作是言。我不知言知不见言见虚诳妄语。除增上慢。是比丘得波罗夷不共住。
    不知不见者。不知不见过人法。
    一切出要法。谓诸禅解脱三昧正受诸圣道果。是名过人法。
    于佛所说苦集灭道。已办已足更无所求。是名圣利满足。
    自说我如是知见法。法亦知见我。是名自称我如是知如是见。
    若一月乃至一岁。后问汝云何得。何处得。从谁得。以何法得。
    若不问而自发露所犯。求戒净心净见净疑净言。我不知不见苦集灭道。言知言见虚诳妄语。虽作如此发露。故得波罗夷
    是中犯者。有二种得波罗夷。一者先作是念我当虚说得过人法。二者当说时作是念我今虚说得过人法。复有三种得波罗夷。二如上说。三者作是念我已虚说得过人法。复有四种得波罗夷。三如上说。四者异见说过人法。复有五种得波罗夷。四如上说。五者异想说过人法。复有六种得波罗夷。五如上说。六者异忍说过人法。复有七种得波罗夷。六如上说。七者异乐说过人法。复有八种得波罗夷。七如上说。八者不随问答说过人法。
    有四种非圣语四种圣语。非圣语者。不见言见不闻言闻不觉言觉不知言知。圣语者。见言见闻言闻觉言觉知言知。又八种非圣语八种圣语。非圣语者。不见言见见言不见不闻言闻闻言不闻。不觉言觉觉言不觉不知言知知言不知。反上名八圣语。又十六非圣语十六圣语。非圣语者。不见言见不闻言闻不觉言觉不知言知。见言不见闻言不闻觉言不觉知言不知。见疑言不疑闻疑言不疑觉疑言不疑知疑言不疑。见不疑言疑闻不疑言疑觉不疑言疑知不疑言疑。反上名十六圣语
    若比丘向人自称得过人法。解者波罗夷。不解者偷罗遮。向非人说偷罗遮。向畜生说突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    不犯者实语(第四戒竟)


十三僧残法

    僧残﹙sanghadisesa﹚乃次于波罗夷之重罪，犯者虽不失其比丘之资格，但须别住六昼夜行摩那埵羯磨，若应自白发露其罪而隐慝者，则应随其隐慝之日数课其别住，期间停止其僧权。其语是sangha（僧团）adi（初）sesa（后、残）之意。由最初之别住至最后复权？皆由僧团处分，非个人或数人所能执行。然北传汉译律藏之僧残，乃从梵文本之samgha-avasesa（残余）译来，其意为应有由僧伽矫正之余地，解释为尚残比丘生命之意，故僧残虽非正确之巴利语译，但今已成北传汉译律藏之惯用语。此有故意出精等十三条。

    诸大德！今诵出此十三僧残法。


【比丘戒律】5.僧残一〔出精戒〕

简介：有意图的射精，除非是在梦里。犯 僧残.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        僧残 一

    一
    （一）尔时，佛世尊在舍卫城祇树给孤独园。时，长老施越不喜修梵行，是故，彼形体枯瘦，容貌憔悴，筋脉悉现。长老优陀夷见长老施越形体枯瘦，容貌憔悴，筋脉悉现而作是言：「友！施越！何故汝形体枯瘦……筋脉悉现耶？友！施越！汝不喜修梵行乎？」「友！然！」「友！施越！然而汝如意食、如意眠、如意浴。如意食、眠、浴已，汝尚不安乐，生起欲念恼害心时，以手行泄不净。」「友！如此作适当乎？」。「然！友！我亦如是作。」于是，长老施越，如意食、如意眠、如意浴。如意食、眠、浴已，尚不安乐，生起欲念恼害心时，以手行泄不净。如是，长老施越其后诸根肥美，容貌光泽，充满喜悦。时，长老施越之同修比丘，对长老施越曰：「友！施越！汝先形体枯瘦，容貌憔悴，筋脉悉现。然而今日，诸根肥美，容貌光泽，充满喜悦。汝服何药耶？」「友！我非服药物也，但我如意食、如意眠、如意浴。如意食、眠、浴已，我尚不安乐，生起欲念恼害心时，以手行泄不净。」
    （二）「友！施越！汝为何以此手食信施，又以此手行泄不净耶？」「然！友！」诸比丘中少欲者讥嫌非难：「何故长老施越以手行泄不净耶？」如是，诸比丘以种种方便，呵责长老施越，以此事白世尊。时，世尊以是因缘集比丘众而问长老施越曰：「施越！汝实以手行泄不净耶？」「实然！世尊！」佛世尊呵责：「愚人！此非相应法、非随顺行、非威仪、非沙门行、非清净行、非所当为。愚人！何故以手行泄不净耶？愚人！我以种种方便，为离欲而说法，非为具欲；为离缚而说法，非为具缚；为无着而说法，非为有着也。愚人！于此，汝于我为离欲而说之法以为具欲、为离缚而说之法以为具缚、为无着而说之法以为有着。愚人！我以种种方便，岂非为离欲而说法，为破憍慢、为调伏渴爱、为除去执着、为断绝轮回、为灭尽爱、为离欲、为证灭、为涅槃而说法耶？愚人！我以种种方便，岂非为说诸欲之断灭、说诸欲想之遍知、说诸欲渴之调伏、说诸欲寻之灭除、说诸欲热之止静耶？愚人！此非令未信者生信，已信者增长也。愚人！此无宁是使未信者不生信，已信者部分转向他去也。」如是，世尊以种种方便，呵责长老施越难扶养……乃至……「诸比丘！汝等当如是诵此学处──
    故意行泄不净者，僧残。」
    如是，世尊为诸比丘制立学处。

    二
    （一）尔时，诸比丘以食美味，失正念、不正知而入眠。彼等失正念、不正知入眠，在梦中漏不净。彼等心生后悔：「由世尊所制立之学处：『故意行泄不净者，僧残。』我等梦中漏泄不净，其时心得〔受乐〕，我等非犯僧残罪耶？」以此事白世尊。〔世尊曰：〕「诸比丘！虽有心〔而无意识之目的者〕非犯罪也。」「诸比丘！汝等当如是诵此学处──
    除梦中外，若故意行泄不净者，僧残。」
    a'b「除梦中外」者，梦中除外。
    「故意」者，是认识、确知而存心违犯。
    b’「泄〕者，离本处也。
    「不净」者，有十种不净，黑、黄、赤、白、酪色、水色、油色、乳色、生酥色、酥色。
    a「僧残」者，僧众对于其罪而给与别住，令其返归原来〔之状态〕，给与摩那埵（赎罪之仪式），〔而后〕回复清净，非数人或一人〔之所业〕，是故云「僧残」。〔又初残1者〕，对其罪聚之羯磨之同义语，是故亦云「僧残」。

    三
    （一）于内色而泄、于外色而泄、于内外色而泄、动腰于空中而泄、驱使欲念而泄、为大便而泄、为小便而泄、为风而泄、为慰周伽虫所啮而泄、为健康而泄、为受乐而泄、为药而泄、为布施而泄、为福德而泄、为祭祀而泄、为生天而泄、为种子而泄、为自试而泄、为戏乐而泄。泄黑精、泄黄精、泄赤精、泄白精、泄酪色精、泄水色精、泄油色精、泄乳色精、泄生酥色精、泄酥色精。
    （二）「于内色」者，于己身中之受触2身支。
    「于外色」者，于己身中以外之受触3或不受触物。
    「于内外色」者，于以上两者。
    「空中动腰」者，言于空中努力而使生支起作用。
    「驱使欲念」者，言以欲念而驱使生支起作用。
    「为大便」者，言由大便之迫压而生支起作用。
    「为小便」者，言由小便之迫压而生支起作用。
    「为风」者，言因风迫压而生支起作用。
    「慰周伽虫所啮」者，因慰周伽虫所啮而生支起作用。
    「为健康」者，我当有健康〔而泄〕。
    「为受乐」者，我得乐受。
    「为药」者，他当得药。
    「为布施」者，我要行布施。
    「为福德」者，他当有福德。
    「为祭祀」者，我当供牺牲。
    「为生天」者，我当生天。
    「为种子」者，我当得〔胎儿之〕种子。
    「为自试」者，当有黑精、当有黄精……当有酥色精。
    「为戏乐」者，戏乐之意。
    （三）思于内色〔泄〕，而行泄者僧残。思于外色……僧残。思于内外色……僧残。思于空中动腰……僧残。思驱使欲念……僧残。思迫压大便……思为戏乐而行泄者僧残。
    思黑精而行泄者僧残。思黄精……酥色精……僧残。

───无杂章终───

    （四）思为健康、为受乐……僧残。思为健康、为药……乃至……为健康、为施与……乃至……为健康、为福德……乃至……为健康、为祭祀……乃至……为健康、为生天……乃至……为健康、为种子……乃至……为健康、为自试……乃至……为健康、为戏乐而行泄者僧残。

───一根分断章终───

    （五）思为受乐、为药……僧残。思为受乐、为施与……思为受乐、为戏乐……僧残。思为受乐、为健康……僧残。为药、为施与……思为戏乐、为自试……僧残。

───一根结合章终───

    二根等亦如是进行。
    思为健康、为乐、为药……为戏乐而行泄者僧残。

───全根章终───

    （六）思黑精、黄精而行泄者僧残……思黑精、酥色精而行泄者僧残。

───一根分断章终───

    思黑精与赤精……酥色精与酪色精而行泄者僧残。

───一根结合章终───

    二根等亦如是进行。
    思黑精、黄精、赤精……酥色精而行泄者僧残。

───全根章终───

    （七）思为健康与黑精而行泄者僧残。思为健康、为受乐与黑精、黄精而行泄者僧残。思为健康、为受乐、为药与黑精、黄精、赤精而行泄者僧残。
    如上应增大两者。
    思为健康、为受乐、为药……为戏乐与黑精、黄精、赤精……酥色精而行泄者僧残。

───复合章终───

    （八）思：「我当泄黑精。」而行泄黄精者僧残。思：「我当泄黑精。」而行泄赤精……行泄酥色精者僧残。

───分断章───

    思：「我当泄黄精。」而行泄赤精者僧残。思：「我当泄黄精。」而行泄白精……酥色精……乃至……行泄黑精者僧残。

───根之简约结合章───

    思泄酥色精，而行泄黑精者僧残。思泄酥色精，而泄酪色精者僧残。

───中腔章───

    （九）思泄黄精，而行泄黑精者僧残。思泄赤精，而行泄黑精者……乃至……思泄白精，而行泄黑精……思泄酥色精，而行泄黑精者僧残。

───背面章第一进行───

    思泄赤精，而行泄黄精者僧残。白精……酥色精……乃至……思泄黑精，而行泄黄精者僧残。

───背面章第二进行───

    思泄白精，而行泄赤精……思泄黄精，而行泄赤精者僧残。

───背面章第三进行───

    思泄黑精，而行泄酥色精……思泄酪色精，而行泄酥色精者僧残。

───背面章第十进行───

───背面章句终───

    四
    思，行而泄者僧残。思，行而不泄者偷兰遮。思，不行而泄者不犯也；思，不行而不泄者不犯也；不思，行而泄者不犯也；不思，行而不泄者不犯也；不思，不行而泄者不犯也；不思，不行而不泄者不犯也。
    梦中、无洩泄之意，痴狂者、心乱者、痛恼者、最初之犯行者，不犯也。
    五
    梦、大小便、寻、温水、药、痒、道、膀胱、浴室、触。
    沙弥、眠、腿、拳握、空中、站立、忆念、孔穴、以木片触、于流水、玩水、走、玩花、莲、砂、泥、水、床、拇指。
    （一）尔时，一比丘因梦泄不净。彼心生悔恨，〔思：〕「我非犯僧残罪乎？」如是，彼比丘以此事白世尊。「比丘！因梦者不犯也。」
    （二）尔时，一比丘行大便而泄不净，彼心生悔恨，以此事白世尊。「比丘！汝存何心乎？」「世尊！我无泄意。」「无泄意者不犯也。」尔时，一比丘行小便……「诸比丘！无泄意者不犯也。」
    （三）尔时，一比丘以寻欲念而泄不净。彼心生悔恨……乃至……「寻而泄者不犯也。」
    （四）尔时，一比丘浴温水而泄不净。彼心生悔恨……乃至……「汝存何心乎？」「世尊！我无泄意。」「无泄意者不犯也。」尔时，一比丘持泄意，以温水行浴而泄不净。彼心生悔恨……乃至……「比丘！汝僧残。」尔时，一比丘持泄意，以温水浴而不泄不净，彼心生悔恨……乃至……「比丘！非僧残，是偷兰遮。」
    （五）尔时，一比丘之生支受伤，以药涂之而泄不净。彼心生悔恨……乃至……「比丘！无泄意者不犯也。」尔时，一比丘生支受伤，持泄意涂药而泄不净……乃至……不泄不净。彼心生悔恨……乃至……「比丘！非僧残，是偷兰遮。」
    （六）尔时，一比丘搔阴囊，而泄不净。彼心生悔恨……乃至……「比丘！无泄意者不犯也。」尔时，一比丘持泄意搔阴囊而泄不净……乃至……不泄不净。彼心生悔恨……乃至……「比丘！非僧残，偷兰遮。」
    （七）尔时，一比丘于行路时泄不净，彼心生悔恨……乃至……「比丘！无泄意者不犯也。」尔时，一比丘以泄意于行路时泄不净……乃至……不泄不净。「……偷兰遮。」
    （八）尔时，一比丘压膀胱而行小便……一比丘于浴室温下腹……一比丘于浴室洗师背……一比丘使〔人〕打腿……〔三事同前〕……「偷兰遮。」
    （九）尔时，一比丘持泄意，如是言一沙弥曰：「来！沙弥！汝握我生支。」其〔沙弥〕握其生支，其比丘泄不净。彼心生悔恨……乃至……「比丘！汝僧残。」尔时，一比丘握已眠沙弥之生支，彼泄不净。彼心生悔恨……乃至……「非僧残，乃突吉罗。」
    （一○）尔时，一比丘持泄意，以腿压生支而泄不净……乃至……不泄。彼心生悔恨……「偷兰遮。」尔时，一比丘以泄意，以拳握生支……持泄意，于空中动腰而泄不净……乃至……不泄不净。彼心生悔恨……「偷兰遮。」
    （一一）尔时，一比丘于〔他〕身上立……持泄意于〔他〕身上立而泄不净……乃至……不泄不净……「偷兰遮。」
    （一二）尔时，一比丘以染着心，忆念女人之生支而泄不净。彼心生悔恨……乃至……「比丘！非僧残。然，诸比丘！勿以染着心忆念女人之生支，忆念者突吉罗。」
    （一三）尔时，一比丘持泄意以生支入锁孔而泄不净……乃至……不泄不净。彼心生悔恨……乃至……「比丘！非僧残，乃偷兰遮。」
    （一四）尔时，一比丘持泄意，以木片触生支而泄不净……乃至……不泄不净。彼心生悔恨……「偷兰遮。」
    （一五）尔时，一比丘逆流洗浴，而泄不净……〔三事同前〕……「偷兰遮。」
    （一六）尔时，一比丘玩水戏……一比丘走水中……一比丘玩花……一比丘走于莲丛中，而泄不净……〔三事同前〕……「偷兰遮。」
    （一七）尔时，一比丘持泄意入生支于沙中而泄不净……乃至……不泄不净。彼心生悔恨……「偷兰遮。」尔时，一比丘持泄意入生支于泥中而泄不净……乃至……不泄不净。彼心生悔……「偷兰遮。」尔时，一比丘以水浇生支而泄不净……〔三事同前〕……「偷兰遮。」尔时，一比丘持泄意，以生支触卧床而泄不净……乃至……不泄不净……。彼心生悔……「偷兰遮。」尔时，一比丘持泄意以拇指触生支而泄不净……乃至……不泄不净。彼心生悔……「偷兰遮。」

───僧残一终───

注：
1 初残，原语 ādisesa，系对此罪之羯磨，由最初（ādi）之别住，至最后（sesa）之回复权益，乃依僧团而执行，非多人或一人所能执行，故云僧残（僧初残）之意；但僧残为梵文 saṁghāvaśeṣa（saṁgha-avaśeṣa）之译，非巴利语之严格翻译，今用北传汉译律藏惯用语。北传汉译律藏僧残释为尚有由僧团矫正之余地，即尚残比丘生命之意（相对于波罗夷）。
2 自己身中之受触（ajjhattaṁ upādinnarūpe），于觉音注作「如自己之手等之身支」，以自身中之某部分触而泄。
3 觉音以为「受触」者，如他人之手等，「不受触」者，如多罗树之孔穴。

根本说一切有部毗奈耶卷第十一

        三藏法师义净奉　制译

    十三僧伽伐尸沙法
    摄颂曰
    泄触鄙供媒　　小房大寺谤
    片似破僧事　　随从污慢语

    故泄精学处第一
    尔时薄伽梵。在室罗伐城逝多林给孤独园。时具寿邬陀夷常所作事。若在聚落村坊寺内止住之处。晨朝早起洒扫庭宇。以新牛粪而涂拭之。方向房外净洗手足嚼齿木已。于日初分执持衣钵。入聚落中或村坊内次行乞食。然不善护身根不住正念。既得食已逐还本处。饭食讫收衣钵洗足已。便入房中以自消息。若彼欲意现在前时。即手执生支泄精取乐。时有众多苾刍。看行房舍遂至邬陀夷所住之处。共相慰问在一面坐。时诸苾刍问邬陀夷曰。具寿。堪忍众事无诸病恼安乐行不。不以乞食为劳苦也。即报诸苾刍曰。我今堪忍众事无有病恼。乞食易得安乐而住。诸人问曰。何意具寿堪忍众事得无忧恼安乐而住耶。邬陀夷曰。具寿知不。我之常业若在聚落村坊寺内止住之处。于晨朝早起洒扫庭宇。广说如前。乃至手执生支泄精取乐。由此因缘得除热恼安乐而住。不以乞食为苦。时诸苾刍闻是语已。不喜不嫌舍之而去。往世尊所礼佛足已在一面坐。具以上事白佛。佛以此缘观二事故集苾刍众。云何为二。一者欲令我诸声闻弟子。知所作事是非法故。二者由此为缘。我欲为诸声闻制学处故。诸佛常法知而故问。乃至广说尔时世尊。知时而问邬陀夷曰。汝实作如是不端严事耶。答言实尔。世尊以种种呵责言。汝所为非沙门。非随顺法非清净行。非出家人之所应作。云何痴人于我善说法律之中而为出家。闻说离贪瞋痴心慧解脱微妙之法。而汝作斯不善之事。痴人宁以手执可畏黑蛇。不以染心自捉生支故泄不净。云何汝痴人。以其两手受彼信心婆罗门诸长者等所施饮食。云何以手作此非法将为安乐。世尊作此种种呵责已。告诸苾刍曰。我观十利广说如前。为诸声闻弟子。于毗奈耶制其学处当如是说。若复苾刍故泄精者。僧伽伐尸沙
    尔时世尊。为诸苾刍制学处已。时有诸苾刍于睡梦中泄精。各生追悔心不安乐。共相谓曰。仁今知不。世尊为诸苾刍于毗奈耶制其学处。若苾刍以故心泄精者。得僧伽伐尸沙。我等睡时梦中泄精。于时有泄精想。岂非我等犯僧伽伐尸沙耶。宜应共诣具寿阿难陀所具陈其事。如彼所说我当奉持。时诸苾刍即便共诣阿难陀所。到已白言。具寿阿难陀知不。如佛世尊为诸声闻。于毗奈耶制其学处。若复苾刍故泄精者。僧伽伐尸沙。我等于睡梦中泄精。皆有想心。咸生追悔。岂非我等犯僧伽伐尸沙耶。由此故来请问大德。如所陈说我当持之。时阿难陀闻此语已。将诸苾刍诣世尊所。礼佛足已在一面坐。阿难陀白佛言。世尊大德为诸苾刍制其学处。若复苾刍故泄精。得僧伽伐尸沙。此诸苾刍于睡梦中泄精。皆有想心。彼诸具寿咸生追悔。将非我犯僧残罪耶。不知诸苾刍为犯不犯。世尊告阿难陀曰。彼诸苾刍想心缘虑我不云无。然在梦中非是实事。应除梦中。尔时世尊。赞能持戒者。赞敬重戒者。为诸苾刍说随顺法。令于善品得增长已。告诸苾刍曰。前是创制今是随开。是故我今为诸苾刍。于毗奈耶重制学处应如是说。
    若复苾刍故心泄精。除梦中。僧伽伐尸沙。
    苾刍义如上。
    故心者谓故作意。
    泄者谓精正流泄移其本处。
    精有五种。谓青黄赤厚薄。此中青者。谓是轮王及轮王长子。受灌顶法其精俱青。所余诸子其色皆黄。轮印大臣其色皆赤。已长成人其精厚。未长成人其精薄。若人被女欲所伤若檐重物。或涉长途或身根损坏。如斯等类容有五精。
    除梦中者。若在梦中无犯。
    僧伽者。若犯此罪应依僧伽而行其法及依僧伽而得出罪不依别人。
    言伐尸沙者。是余残义。若苾刍于四波罗市迦法中。随犯其一无有余残。不得共住。此十三法苾刍虽犯而有余残。是可治故名曰僧残
    此中犯相其事云何。有五事别。一为乐故。二为咒故。三为种子故。四为药故。五为自试故。云何为乐。若苾刍为泄精乐故。于内色处有染欲心。起方便发动生支而泄精受乐者。得僧伽伐尸沙。虽加方便若精不泄。得窣吐罗底也。如是若为摇动生支乐故而故泄精。或为摩触捉搦乐故而故泄精。或为出生支头乐故而故泄精。得罪轻重广如上说。如为乐既尔。若为咒为求种子为药。或为试力而泄精者。得罪轻重如上。若苾刍为乐故欲出青精。于内色处有染欲心。起方便而泄其精。或求黄赤厚薄等。得罪如上。内色既尔。外色亦然。摄颂曰
    若舞及于空　　精动身中泄
    揩摩出时乐　　染意量生支
    或时染心视　　或逆流顺流
    及逆风顺风　　应知罪轻重

    若苾刍因作舞时泄精者。得吐罗罪。若精不泄得恶作罪。若苾刍故于空中摇胯而泄精者。得窣吐罗底也。若精不泄者得恶作罪。若苾刍精战动时。遂便摄意而精泄者。得窣吐罗底也。若不泄者得恶作罪。若精已泄尚在身中。而加方便使精泄者。得窣吐罗底也。若不泄者得恶作罪。若苾刍受他揩身因而精泄者。得窣吐罗底也。若有染心而不泄者。得恶作罪。若苾刍量生支作心受乐。因而精泄者。得窣吐罗底也。若不泄者得恶作罪。若苾刍以染心观视生支。得恶作罪。若苾刍以染欲心。以己生支逆流而持。得窣吐罗底也。若顺流而持得恶作罪。若苾刍以染欲心。以己生支逆风而持。得窣吐罗底也。若顺风持得恶作罪。无犯者。若走若跳戏。若浮若趒坑堑栏楯。若行触脾触衣若入浴室。若忆故二若见可爱之色。或搔疥痒。无受乐心而精流泄。斯皆无犯。又无犯者最初犯人。或痴狂心乱痛恼所缠。

摩诃僧祇律卷第五

        东晋天竺三藏佛陀跋陀罗共法显译

    明僧残戒之一
    佛住舍卫城。广说如上。时有比丘名尸利耶婆。于舍卫城中信家非家舍家出家。时到着入聚落衣持钵入城乞食。不善摄身口意。放纵诸根。始入一家得食饱足已。复入第二家。第二家有一女人。露身而坐。是比丘见已还自住处。念彼女人身。心想驰乱忧悴发病颜色痿黄。尔时诸比丘问尸利耶婆。汝今何故颜色痿黄忧悴不乐。欲须酥油石蜜诸汤药不。答言。不须自当差耳。诸比丘尼优婆塞优婆夷问讯亦复如是。彼比丘于昼卧。觉心念形起。手自触身生。即失不净。失不净已便得安乐。所患即差。便作是念。此好方便可得除患。不妨出家。净修梵行受人信施。世尊以五事利益故。五日一案行僧坊。何等为五。一者我声闻弟子不着有为事不。二者不着世俗言论不。三者不着睡眠妨行道不。四者看病比丘不。五者为年少新出家比丘见如来威仪庠序起欢喜心是为五事。如来五日观历诸房。时长老尸利耶婆昼眠觉已。于自房后小行身生起。世尊畏彼尸利耶婆比丘惊怖惭愧故。世尊作小声令其先觉。时尸利耶婆见世尊已。疾行着衣随世尊后礼足而住。尔时世尊问尸利耶婆。汝先病患颜色痿黄。何缘得差。便白佛言。世尊。我于舍卫城中信家非家舍家出家。亲里知识给我衣服床卧医药不乏。我于一时着衣持钵入城乞食。至一家见一女人露身而坐。见已还精舍欲心驰乱。遂便不乐生病不欲饮食。时诸比丘比丘尼优婆塞优婆夷来慰问我。皆欲与我医药。我言不须。我于一时昼日眠觉身生起。手触即失不净。失不净已得眠安隐。病得除愈。我作是念。是好方便可得除患。不妨出家受人信施以是故。世尊。病得除愈。身既安隐得修梵行。佛言。痴人。此甚不可。此非梵行而言梵行。此非安隐而言安隐。痴人。云何以是手受人信施。复以此手触失不净。汝常不闻我无量方便呵责欲想赞叹断欲耶。汝今作此恶不善事。此非法非律非如佛教。不可以此长养善法。佛告诸比丘。依止舍卫城比丘皆悉令集。以十利故。为诸比丘制戒。乃至已闻者当重闻。若比丘故出精。僧伽婆尸沙
    复次佛住舍卫城。广说如上。是时长老尸利耶婆。数数犯僧伽婆尸沙。如波夜提。如波罗提提舍尼。如越比尼罪忏悔。诸比丘见尸利耶婆数数犯僧伽婆尸沙罪。乃至如越比尼罪悔过。便语尸利耶婆言。长老。世尊已作制限分齐竟。汝云何轻为数数犯耶。尸利耶婆言。诸长老。我犯罪悔过。尚不厌倦。汝等受我悔过。何足为难。诸比丘以是事具白世尊。佛言。唤尸利耶婆来。来已佛问尸利耶婆。汝实数数犯僧伽婆尸沙罪。乃至语诸比丘言。我犯罪悔过尚不厌倦。汝等受我忏悔何足为难也答言。实尔世尊。佛告尸利耶婆。此是恶事。从今日后。若犯僧伽婆尸沙罪者。应六日六夜比丘僧中行摩那埵。行摩那埵已。应二十比丘僧中出罪
    复次佛住舍卫城。广说如上。时尸利耶婆。数数犯僧伽婆尸沙罪。便作是念。世尊制戒。犯僧伽婆尸沙罪者。应六日六夜行摩那埵。行摩那埵已。应二十比丘僧中出罪。我今已犯僧伽婆尸沙罪。人不知者则无六日六夜。无六日六夜者。亦无二十僧中出罪。我今当覆藏。覆藏已便自疑悔。我为不善甚不如法。善男子信心出家知佛制戒。而故违覆藏。设梵行人不知者。诸天知他人心者。岂不知耶设诸天不知者世尊岂当不知耶便语诸比丘。与我摩那埵。比丘问言。何以求摩那埵。答言。我犯僧伽婆尸沙罪。复问犯来几时答言。尔许时。复问。何不即语人耶。答言。我惭羞故不即说。我复念言。犯僧伽婆尸沙罪。世尊制戒应六日六夜行摩那埵。乃至言。诸天不知者。世尊岂不知耶。以是事故。今向长老说。诸比丘以是事具白世尊。佛言。唤尸利耶婆来。来已佛具问上事。汝实尔不。答言。实尔世尊。佛言。痴人。此是恶事。犯戒尚不惭羞悔过。何以惭羞。尔时世尊即说偈言
    覆盖者则漏　　开者则不漏
    是故诸覆者　　当开令不漏

    佛告诸比丘。从今日犯僧伽婆尸沙罪覆藏者。应与波利婆沙。行波利婆沙已。当与六日六夜行摩那埵。六日六夜行摩那埵已。当应二十僧中出罪。二十僧中少一比丘欲出罪者。是比丘不得出罪。诸比丘应可诃
    复次复住舍卫城。广说如上。时有二学人二凡夫人梦中出精。彼各各思惟。世尊制戒故出精者。犯僧伽婆尸沙罪。我今将不犯僧伽婆尸沙耶。当以是事具白尊者舍利弗。舍利弗当问世尊。若佛有教我当奉行。是诸比丘便诣尊者。舍利弗所。以是因缘白舍利弗。时舍利弗将是比丘诣世尊所。尊者舍利弗白佛言。此四比丘梦中失精。便自疑悔。世尊制戒。我将不犯僧伽婆尸沙罪耶。故来白佛。世尊。是事云何。佛告舍利弗。梦者虚妄不实。若梦真实。于我法中修梵行者。无有解脱。以一切梦皆不真实。是故舍利弗。诸修梵行者于我法中得尽苦际。佛告诸比丘。依止舍卫城比丘皆悉令集。以十利故。为诸比丘制戒。乃至已闻者当重闻。
    若比丘故出精。除梦中僧伽婆尸沙罪。
    故者。心调方便也。
    出精者。出不净也。
    除梦中者。世尊说梦中失精无罪。
    僧伽婆尸沙者。僧伽谓四波罗夷。婆尸沙者。是罪。有余应羯磨治故。说僧伽婆尸沙。复次是罪僧中发露悔过。亦名僧伽婆尸沙。
    梦者有五种。何等五。一者实梦。二者不实梦。三者不明了梦。四者梦中梦。五者先想而后梦。是为五。何者实梦。所谓如来为菩萨时。见五种梦如实不异。是名实梦。不实梦者。若人见梦觉不实。是名不实梦。不明了梦者。如其梦不记前后中间。是谓不明了梦。梦中梦者如见梦即于梦中为人说梦。是名梦中梦。先想而后梦者。如昼所作想夜便辄梦。是名先想后梦。
    有五事因缘起于淫欲。眼见色染着爱乐。生淫欲想。如眼见色染着者。耳鼻舌身亦如是先与女人情相娱乐。后续忆念即生淫欲心。是名五种因缘起淫欲。
    身生起有五事因缘。欲心起。大行起。小行起。风患起。若非人触起。是为五事因缘起。
    弄出精有三事。有欲心故弄出。弄出者。为取精故为乐故。若自念言。久来不通脱生诸患。欲令通故。若戏故。若自试故。若未曾故。或自弄出。若使人弄出。是为弄出精者。若酥色油色乳色酪色。若青黄赤白。如是种种色。若一一色出者。僧伽婆尸沙。欲心起身生有出想。而不弄不出。是为心悔过。若欲心起身生有出想故。弄而不出得偷兰罪。欲心起身生有出想故。弄而出得僧伽婆尸沙。若欲心起身生无出想。不故弄出无罪。如是大行小行风患非人起亦如是。若欲心起身生有出想。故弄精欲出。而不出外者偷兰罪。若欲心起身生有出想。不弄不出当责心。若欲心起身生无出想。弄而不出是亦责心。若欲心起身生无出想。不故弄出是亦责心。若欲心起身生有出想。故弄而出得僧伽婆尸沙。乃至非人亦复如是。
    出精者。若身若身分。若身合身者。一切身动跳掷。时作方便而出。出者僧伽婆尸沙。身分者。若以手若以脚若膊若以肘。作方便出者僧伽婆尸沙。身合者。地水火风。地者。若床若褥若壁孔木孔竹筒等。若一一坚物触身欲令出。出者僧伽婆尸沙。水者。诸流水逆触身。酥油等如是。诸水物中湿润物。身触欲令出。出者僧伽婆尸沙。火者。若于诸暖处暖具身触。若向火向日欲令出。出者僧伽婆尸沙。风者。若口风若扇风若衣风。触身欲令出。出者僧伽婆尸沙。若比丘语人言。汝弄我身生令出。精出者僧伽婆尸沙。若复语人言。汝莫令我数语。汝常知是事。而后弄出。出者僧伽婆尸沙。若比丘在空闲处住。见有禽兽交会。见已欲心起失不净者。是应责心。若复为受乐故。更方便逐看禽兽欲令出。出者僧伽婆尸沙。若有人强力。捉比丘弄令出者。是应责心。若为乐故。更就彼人令弄。出者僧伽婆尸沙。若比丘入聚落。见他男女行淫。见已欲心起失不净者。是应责心。若复为乐故。更逐往看令失者僧伽婆尸沙。若比丘见男子造淫女家。便作是念。此中更无余事。正当作淫欲。而自欲心起失不净者。是应责心。为乐故。更往看令失者僧伽婆尸沙。若比丘见女人裸身洗浴。见已欲心起失不净者。是应责心。若为乐故。逐往看令出者僧伽婆尸沙。若见男子裸身亦复如是。若比丘行道中欲心自起而失不净者。是应责心。行时故作方便令出。出者僧伽婆尸沙。如行住坐卧亦如是。若因涂油洗浴失者。是应责心。若故作方便。涂油洗浴令失者。僧伽婆尸沙。是故世尊说。故弄失精。除梦中僧伽婆尸沙(一戒竟)

十诵律卷第三(初诵之三)

        后秦北印度三藏弗若多罗译

    明十三僧残法之初
    佛在舍卫国。尔时长老迦留陀夷。有别房舍。别房舍中有好床榻。被褥敷好独坐床。扫洒内外皆悉净洁。以净水瓶盛满冷水。常用水瓶盛满冷水。是迦留陀夷。淫欲发时便自出精。离急热故得安快住。后时迦留陀夷知识比丘来。共相问讯在一面坐。语迦留陀夷。汝忍不足不。安乐住不。不乏不。答言。忍足安乐住不乏。问曰。云何忍足安乐住不乏。答言。诸长老。我有别房好床被褥。净水瓶常用水瓶。皆满冷水。扫洒内外皆悉净洁。敷好独坐床。淫欲发时便自出精。离急热故得安快住。诸长老。以是因缘故。忍足安乐住不乏。诸比丘言。汝非忍非足。实苦恼行以为安乐。汝所作事非沙门法。不随顺道不清净行。出家之人所不应作。汝不知佛世尊以种种因缘呵欲欲想。种种因缘赞叹离欲除灭欲热。佛常说法教人离欲。汝尚不应生心。何况乃作起欲恚痴结缚根本不净恶业。诸比丘种种呵已向佛广说。佛以是事集比丘僧。知而故问迦留陀夷。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。汝所作事非沙门法。不随顺道不清净行。出家之人所不应作。汝痴人。汝不知我以种种因缘呵欲欲想。种种因缘赞叹离欲除灭欲热。我常说法教人离欲。汝尚不应生心。何况乃作起欲恚痴结缚根本不净恶业。汝痴人。以此手受他信施供养。云何复以此手作不净行。佛如是种种呵已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。若比丘故出精僧伽婆尸沙。
    佛结是戒已。诸比丘梦中精出心生疑悔。往阿难所头面礼足一面坐已语阿难言。世尊结戒出精者僧伽婆尸沙。今诸比丘梦中出精。生心疑悔。愿为我等问佛是事。阿难默然受比丘语。诸比丘知阿难默然受已。从坐起头面礼足还去。不久阿难往诣佛所。头面礼足在一面立。白佛言。世尊。世尊为诸比丘结戒。出精者僧伽婆尸沙。佛虽如是结戒。今诸比丘梦中出精。心生疑悔。阿难问佛。梦中有心想不。佛言。有心想而不作。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已语诸比丘。从今是戒应如是说。
    若比丘故出精除梦中。僧伽婆尸沙。
    僧伽婆尸沙者。是罪属僧。僧中有残。因众僧前悔过得灭。是名僧伽婆尸沙。是中犯者有三种。一者发心欲出。二者身动。三者精出。复有三种。一者为受乐。二者治病。三者为自试。比丘以内受色。为受乐故。发心身动精出。僧伽婆尸沙。为治病故。为试看故。以内受色。发心身动精出。僧伽婆尸沙。比丘以外不受色。为受乐故。为治病故。为试看故。发心身动精出。僧伽婆尸沙。
    复有四种。一者虚空中动。二者发心。三者身动。四者精出。比丘以内受色。为受乐故虚空中动。发心身动精出。僧伽婆尸沙。为治病故。为试看故。虚空中动发心身动精出僧伽婆尸沙。
    复有五种。若比丘搔小便处。捺小便处。发心身动精出僧伽婆尸沙。比丘以内受色。为受乐故。为治病故。为试看故。搔捺小便处。发心身动精出僧伽婆尸沙。若比丘以外不受色。为受乐故。为治病故。为试看故。搔捺小便处。发心身动精出僧伽婆尸沙。
    是中精有五种。一者青。二者黄。三者赤。四者白。五者薄。青者。转轮王及转轮王受职太子。黄者。转轮王其余诸子。赤者。转轮王最上大臣。白者。年已成人。薄者。年未成人。
    若人青精出者。不出黄赤白薄。但能出青。若人精出黄者。不出赤白薄青。但能出黄。若人赤精出者。不出白薄青黄。但能出赤。若人出白精者。不出薄青黄赤。但能出白。若人出薄精者。不出青黄赤白。但能出薄。若比丘为出青精故。搔捺小便处。发心身动精出僧伽婆尸沙。若比丘为出黄赤白薄精故。搔捺小便处。发心身动精出僧伽婆尸沙。若一人一时。出五种精者。无有是事。或有人。多行淫故。有种种精出。或担重故。远骑乘故。筋节断解故。有种种精出。
    若比丘起欲想欲欲欲觉欲热。不发心欲出身不动。精自出者无犯。
    若比丘男根上。有疮疱癣疥痒。为治是病故。搔捺精出无犯。
    若比丘向火炙男根。痒摩触精出无犯。
    若比丘行时两髀摩触。或衣触。或骑乘。或载车。身动精出不犯。
    若比丘见好色故精出不犯。若不见形忆想故精出不犯(一事竟)
    十三僧残法之一
    尔时世尊。游舍卫城。时迦留陀夷。欲意炽盛颜色憔悴身体损瘦。于异时独处一房。敷好绳床木床大小褥被。枕地复敷好敷具。户外别安汤水洗足具。饮食丰足欲意炽盛。随念忆想弄失不净。诸根悦豫颜色光泽。诸亲友比丘见已问言。汝先时颜色憔悴身形损瘦。如今颜色和悦光泽。为是住止安乐不。以饮食为苦耶。云何得尔。答言。住止安乐不以饮食为苦。彼复问言。以何方便住止安乐不以饮食为苦。答言大德。我先欲意炽盛颜色憔悴形体损瘦。我时在一房住。敷好绳床木床大小褥被。枕地复敷好敷具。户外别安汤水洗足之具。饮食丰足。我欲意炽盛随念忆想弄失不净。我以是故住止安乐颜色和悦光泽。诸比丘言。汝所为甚苦。何以言安乐耶。所为不安而言安耶。此正法中说欲除欲。说慢除慢。灭除渴爱。断诸结使。爱尽涅槃。汝云何欲意炽盛随念忆想弄失不净耶。尔时诸比丘往至世尊所。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。知而故问迦留陀夷。汝审尔欲意炽盛随念忆想弄阴失精耶。报言实尔。世尊以无数方便呵责。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。汝今云何于我清净法中出家。作秽污行弄阴失精耶。汝今愚人。舒手受人信施。复以此手弄阴堕精。尔时世尊以无数方便呵责已。告诸比丘。此愚人。多种有漏处最初犯戒。自今已去与诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘故弄阴失精僧伽婆尸沙。如是世尊与比丘结戒。
    时有一比丘。乱意睡眠于梦中失精有忆念。觉已作是念。世尊与诸比丘结戒。弄阴失精僧伽婆尸沙。而我乱意睡眠于梦中失精而有忆念。将不犯僧伽婆尸沙耶。我今当云何。即具向同意比丘说。世尊与诸比丘结戒。弄阴失精僧伽婆尸沙。我今乱意睡眠于梦中失精。觉已作是念我将不犯僧伽婆尸沙耶。今当云何。大德。可以此因缘为我白佛。若佛有所教敕我当修行。尔时诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘即集诸比丘告言。乱意睡眠有五过失。一者恶梦。二者诸天不护。三者心不入法。四者不思惟明相。五者于梦中失精。是为五过失。善意睡眠有五功德。不见恶梦。诸天卫护。心入于法。系意在明相。不于梦中失精。是谓五功德。于梦中失精不犯。自今已去当如是说戒。
    若比丘故弄阴失精除梦中僧伽婆尸沙。
    比丘义如上。
    弄者实心故作失精。精有七种。青黄赤白黑酪色酪浆色。何者精青色转轮圣王精也。何者精黄色转轮圣王太子精也。何者精赤色犯女色多也。何者精白色负重人精也。何者精黑色转轮圣王第一大臣精也。何者精酪色须陀洹精也。何者精酪浆色斯陀含人精也。
    尔时有一婆罗门居闲静处诵持咒术。彼经所说若故堕精者命终生天。彼欲求天道常弄阴失精。时有一婆罗门出家为道者。闻此言为生天故即便弄阴失精。彼疑语诸比丘。诸比丘白佛。佛言。僧伽婆尸沙。
    若为乐故。为药故。为自试出精故。为福德故。为祠天故。为生天故。为施故。为种子故。为自憍恣故。为自试力故。为好颜色故。为如是事弄失一切僧伽婆尸沙。若忆念弄失精僧伽婆尸沙。若忆念弄欲出青精若出僧伽婆尸沙。若忆念弄欲出青精乃出黄赤白黑酪酪浆色僧伽婆尸沙。若欲出黄乃出赤白黑酪酪浆青色僧伽婆尸沙。赤白黑酪色酪浆色亦如是。欲为乐故忆念弄失不净僧伽婆尸沙。欲为乐故忆念弄欲失青不净若失僧伽婆尸沙。欲为乐故忆念弄欲失青不净。乃至黄赤白黑酪色酪浆色僧伽婆尸沙。欲为乐故忆念弄欲失黄赤白黑酪色酪浆色青色亦如是。若欲为药故。为欲自试故。为福德故。为祭祀故。为生天故为施故。为种子故。为自憍恣故。为自试力故。为颜色和悦故。亦如是。
    若于内色外色内外色水风空。内色者受色。外色者不受色。内外色者受不受色。水者若顺水若逆水若以水洒。风者若顺风若逆风或口吹。空者自空动身。若于内色弄失不净僧伽婆尸沙。若于内色忆念弄欲失青不净若失僧伽婆尸沙。若于内色弄欲失青不净乃失黄赤白黑酪酪浆色僧伽婆尸沙。若为乐故于内色忆念弄失不净僧伽婆尸沙。若为乐故于内色忆念弄欲失青不净若失僧伽婆尸沙。若为乐故于内色忆念弄欲失青不净乃失黄赤白黑酪酪浆色僧伽婆尸沙。若为药故乃至为颜色和悦故亦如是。于外色亦如是。于内外色亦如是。水风空亦如是。忆念弄失不净僧伽婆尸沙。不失偷兰遮。
    若比丘方便弄失不净僧伽婆尸沙。不失偷兰遮。若比丘教比丘方便弄失不净若失偷兰遮。不失突吉罗。若比丘尼教比丘方便弄失不净若失偷兰遮不失突吉罗。除比丘比丘尼。教余人弄失不失一切突吉罗。
    比丘尼波夜提。式叉摩那沙弥沙弥尼突吉罗。是名为犯。
    不犯者梦中失。觉已恐污身污衣床褥。若以弊物树叶器物盛弃。若以手捺弃。若欲想出不净若见好色不触失不净。若行时自触两髀若触衣触涅槃僧失不净。若大便小便时失不净。若冷水暖水洗浴失不净。若在浴室中用树皮细末药泥土浴失不净。若手揩摩失不净。若大啼哭。若用力作时。一切不作出不净意不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(一竟)
    五分律第一分之二僧残法
    佛在舍卫城。尔时长老优陀夷。为欲火所烧。身体羸瘦才有气息。以手出不净得安乐住。
    有异比丘亦复羸瘦。优陀夷问。汝何故尔。答言长老。我为欲火所烧。是故如是。优陀夷言。我先亦尔。以手出不净得安乐住。汝若法我亦当如是。彼比丘言。汝所作非法。非清净行破沙门法。不随顺道。世尊种种呵欲欲想欲觉欲热。断欲想除欲觉灭欲热。说欲如赤骨如毒药。汝今云何。以此手出于不净受人信施。复以教人。呵责已将至佛所。以事白佛。佛以是事集比丘僧。问优陀夷。汝实尔不。答言实尔世尊。佛亦种种如上呵责已。告诸比丘。以十利故。为诸比丘结戒。从今是戒应如是说。
    若比丘故出不净僧伽婆尸沙
    尔时诸比丘。不一其心梦失不净。觉作是念。我梦中亦有心亦动身失不净。将无犯僧伽婆尸沙耶。或有发露者。或有行摩那埵者。或有出罪者。或有直白佛者。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责。汝等不应散乱心眠。若散乱心眠犯突吉罗。
    散乱心眠有五过失。一者恶梦二者善神不护三者不得明想四者无觉法心五者失不净。不散乱心眠有五德。无恶梦善神护得明想有觉法心不失不净。
    有五因缘眠时形起。一者大便盛二者小便盛三者风盛四者虫啮五者欲盛。
    复告诸比丘。若未离欲恚痴散乱心眠必失不净。虽未能离。以系念心眠者无有是过。从今是戒应如是说。
    若比丘故出不净。除梦中僧伽婆尸沙。
    故出不净者。发心身动出不净也。
    僧伽婆尸沙者。此罪有残犹有因缘。尚可治有恃怙。得在僧中求除灭也。
    不净有十种。一者青色二者黄色三者红色四者黑色五者赤色六者白色七者乳色八者酥色九者油色十者蜜色。
    若发心身动。欲出青色而黄色乃至蜜色出。皆僧伽婆尸沙。若发心身动。欲出黄色乃至蜜色。而余色出亦如是。
    有十种发心。身动出不净。皆僧伽婆尸沙。一者自试二者除病三者为颜色四者为力五者为乐六者为布施七者为生天八者为外道祠天会九者为种子十者为火祠。
    有五种发心。身动出不净。皆僧伽婆尸沙。内色外色虚空风水。内色者己身。外色者他身。虚空者空中动身。风者向风行。水者逆水行。
    又有五种发心。身动出不净。僧伽婆尸沙。大便盛小便盛风盛虫啮欲盛。
    若发心身不动不出不净。
    发心身不动出不净皆突吉罗。发心身动不出不净偷罗遮。
    不发心身动不出不净。不发心身动出不净。不发心身不动出不净皆不犯。
    眠时出不净觉时发心身动偷罗遮。眠时身动觉时发心出不净突吉罗。眠时发心觉时身不动出不净不犯。
    沙弥突吉罗(一戒竟)


【比丘戒律】6.僧残二〔身触戒〕

简介：为情欲所征服，动了心，和女人有身体接触，握她的手，握她的头发，抱她身体的一部份。犯 僧残.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        僧残 二

    一
    （一）尔时，佛世尊在舍卫城祇树给孤独园。时，长老优陀夷住阿兰若。此长老之精舍优美华丽清净，中央有内室，四面有房舍围绕，甚善设卧床、座床、褥、枕，善置饮物1、洗净水，房屋扫洒清净。〔如是〕众多之人，来见长老优陀夷之精舍。一婆罗门亦伴其妇，至长老优陀夷处，如是言长老曰：「我等欲观大德之精舍。」「然！婆罗门！请看！」取钥启锁，开门入精舍中。彼婆罗门亦随长老优陀夷后而入，其妇亦从婆罗门后而入。时，优陀夷开一窗，闭一窗，走遍房舍，然后，往彼妇之后，触摩其身。时，彼婆罗门与长老优陀夷交谈而行，然，婆罗门大放欢喜赞叹之语：「如是住阿兰若之沙门释子甚是高贵，优陀夷尊师，亦住如是阿兰若之高贵者。」如是说时，其妇言婆罗门曰：「彼有何高贵？如汝摩触我身，此沙门优陀夷亦摩触我身。」
    于是，其婆罗门瞋怒讥嫌非难：「此等沙门释子，不知耻、不持戒、打妄语。彼等实自言己是法行者、寂静行者、梵行者、实语者、持戒者、善法行者，而彼等无沙门行、无梵行，彼等破沙门行、破梵行。彼等何处有沙门行、有梵行耶？彼等离沙门行、离梵行。所谓沙门优陀夷为何摩触我妻之身乎？贵族之妇人、少女、童女、媳妇、侍女，实不能至此僧园，彼等若到此，当被此沙门释子所污辱。」
    （二）诸比丘闻婆罗门之讥嫌非难。诸比丘中少欲者讥嫌非难：「何以长老优陀夷与女人身相触乎？」于是，诸比丘以此事白世尊。时，世尊以是因缘令集比丘众而问长老优陀夷曰：「优陀夷！汝实与女人身相触乎？」「实然！世尊！」佛世尊呵责：「痴人！汝非相应法、非随顺行、非威仪、非沙门行、非清净行、非所当为。愚人！汝为何与女人身相触乎？愚人！我以种种方便，为离欲而说法，非为具欲……乃至……说诸欲热之止静。愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，若起欲情变心与女人身相触，或捉手、或捉发、或触其某身支者，僧残。」

    二
    （一）「任何」者，无论何者亦……乃至……。
    「比丘」者……乃至……即此所谓「比丘」之意。
    「起欲情」者，言驱使欲念，恋着欲乐。
    「变心」者，欲情亦是变心、瞋怒亦是变心、迷乱亦是变心。此处所谓变心，是指欲情变心也。
    a′「与」者，共也。
    「女人」者，人女而非夜叉女、饿鬼女、畜生女。初生之女〔婴〕亦云〔人女〕，何况长大者。
    a「身相触」者，猥亵之行为也。
    「手」者，由肘至指甲尖之谓。
    「发」者，纯发、或混合丝之发、或混合华鬘之发、或混合金银之发、或混合真珠之发、或混合宝珠之发也。
    「身支」者，除手及发外，其余皆云「身支」。
    （二）捉摩、重摩、顺摩、逆摩、下、举、牵、推、抱、抱捉、捉、捺摩。
    「捉摩2」者，惟捉触之程度。
    「重摩」者，从此至彼摩触也。
    「顺摩」者，由上而下。
    「逆摩」者，由下而上。
    「下」者，向下变曲。
    「举」者，持举于上。
    「牵」者，牵拉之。
    「推」者，推进也。
    「抱」者，捉抱身支。
    「抱捉」者，捉其任何一处。
    「捉」者，惟有捉之。
    「捺摩」者，惟触之程度。
    「僧残」者，……乃至……是故亦云「僧残」。

    三
    （一）有女人，若比丘作女想而起欲念，于女人身与〔己〕身捉摩、重摩、顺摩、逆摩、下、举、牵、推、抱、抱捉、捉、捺摩者僧残。有女人，若比丘疑是〔女人〕以起欲念，于女人身与〔己〕身捉摩、重摩……乃至……捉、捺摩者偷兰遮。有女人，若比丘作黄门想而起欲念，……偷兰遮。有女人，〔若比丘〕作男想……作畜生想而起欲念，……偷兰遮。
    有黄门，若比丘作黄门想而起欲念，于黄门身与……捺摩者偷兰遮。〔若比丘〕作黄门、疑想……男想……畜生想……女想，于黄门之身与……捺摩者突吉罗。
    有男，〔若比丘〕作男想……疑想……畜生想……女想……黄门想〔……乃至……〕突吉罗。
    有畜生，〔若比丘〕作畜生想……疑想……女想……黄门想……男想〔……乃至……〕突吉罗。

───一根〔章〕───

    （二）有二女人，若比丘于二女人作女想以起欲念，对二女人之身与……捺摩者二僧残。有二女人，〔若比丘〕于二女人作疑想……黄门想……男想……畜生想……而起欲念，于二女人之身……捺摩者二偷兰遮。
    有二黄门，〔若比丘〕于二黄门作黄门想〔……二偷兰遮。有二黄门，于二黄门作疑想……男想……畜生想……女想……〕二突吉罗。
    有二男，〔若比丘〕于二男作男想〔……二突吉罗。有二男，于二男作疑想……畜生想……女想……黄门想……〕二突吉罗
    有二畜生，〔若比丘〕于二畜生作畜生想〔……疑想……女想……黄门想……男想……〕二突吉罗。
    （三）有女人与黄门，若比丘于两者作女想而起欲念，于两者之身……捺摩者一僧残、一突吉罗。有女人及黄门，〔若比丘〕于两者作疑想而起欲念……一偷兰遮、一突吉罗。有女人与黄门，〔若比丘〕于两者作黄门想而起欲念……二偷兰遮〔……男想……一偷兰遮、一突吉罗……畜生想……〕一偷兰遮、一突吉罗。
    有女人与男人，〔若比丘〕于两者作女想而起欲念……一僧残、一突吉罗。〔……疑想……黄门想……男想……畜生想……〕一偷兰遮、一突吉罗。
    有女人与畜生，〔若比丘〕于两者作女想而起欲念……一僧残、一突吉罗。〔……疑想……黄门想……男想……畜生想……〕一偷兰遮、一突吉罗。
    有黄门与男子，〔若比丘〕于两者作黄门想而起欲念……一偷兰遮、一突吉罗。〔……疑想……男想……畜生想……女想……〕二突吉罗
    有黄门与畜生，〔若比丘〕于两者作黄门想而起欲念……一偷兰遮、一突吉罗。〔……疑想……男想……畜生想……女想……〕二突吉罗。
    有男子与畜生，〔若比丘〕于两者作男想而起欲念……二突吉罗。〔……疑想……畜生想……女想……黄门想……〕二突吉罗。

───二根〔章〕───

    （四）有女人，若比丘作女想而起欲念，于女人身与〔比丘〕衣3捉摩……捺摩者偷兰遮。有二女人，若比丘于二女人作女想而起欲念，于二女人之身与〔己之〕衣捉摩……捺摩者二偷兰遮。有女人与黄门，若比丘于两者作女想而起欲念，于两者之身与〔己之〕衣捉摩……捺摩者，一偷兰遮、一突吉罗。
    有女人，若比丘作女想而起欲念，于女人之衣与〔比丘之〕身摩触……捺触者偷兰遮。二女人……二偷兰遮。女人与黄门……一偷兰遮、一突吉罗。有女人，若比丘作女想而起欲念，于女人之衣与〔比丘之〕衣摩触……捺触者突吉罗。二女人……二突吉罗。女人与黄门……二突吉罗。
    有女人，若比丘作女想而起欲念，以女人之舍物4触〔比丘之〕身者突吉罗。有二女人，若比丘作二女人想而起欲念，以二女人之舍物触摩己身者二突吉罗。有女人与黄门，若比丘于两者作女人想而起欲念，以两者之舍物触摩己身者，二突吉罗。
    有女人，若比丘作女想而起欲念，以女人之舍物触摩其衣者，突吉罗。有二女人，〔若比丘〕作二女人想〔……乃至……〕舍物捉摩衣者二突吉罗。女人与黄门……二突吉罗。
    有女人，若比丘作女想而起欲念，以女人之舍物触〔比丘之〕舍物者，突吉罗。二女人……二突吉罗。女人与黄门，……二突吉罗。

───比丘句终───

    （五）有女人，〔比丘〕作女想而起欲念，若女人以身捉摩比丘之身〔……乃至……〕捺摩时，〔比丘〕有依顺之意向，动身以受触乐者僧残。
    有二女人，于二女人作女想而起欲念，若二女人……捉摩……受触乐者二僧残。有女人与黄门，于两者作女想而起欲念，两者若……捉摩……受触乐者，一僧残、一突吉罗。
    有女人，作女想而起欲念，若女人以比丘之身捉〔自己之〕衣……偷兰遮。有二女人……二偷兰遮，有女人与黄门……一偷兰遮、一突吉罗。
    有女人，作女想而起欲念。若女人以比丘之衣捉摩己身者……偷兰遮。二女人……二偷兰遮也。女人与黄门……一偷兰遮、一突吉罗。有女人，作女想而起欲念，若女人以比丘衣捉摩己衣者，突吉罗。二女人……二突吉罗。女人与黄门……二突吉罗。
    有女人，有女想而起欲念。女人以比丘之舍物捉摩其身，有摩触之意而动身受触乐者突吉罗。二女人……二突吉罗。女人与黄门……二突吉罗。〔……以比丘之舍物与衣……二女人……女人与黄门……〕二突吉罗。
    有女人，有女想而起欲念。女人若以比丘之舍物捉摩〔女人之〕舍物，比丘有摩触之意而动身受触乐者，突吉罗。二女人……二突吉罗。女人与黄门……二突吉罗。
    （六）有摩触之意，动身而受触乐者僧残。有摩触之意，动身而不受触乐者突吉罗。有摩触之意，不动身而受触乐者不犯也。有摩触之意，不动身而不受触乐者不犯也。〔被捉〕有求脱之意而动身，受触乐者不犯也。有求脱之意而动身，不受触乐者不犯也。有求脱之意而不动身，受触乐者不犯也。有求脱之意而不动身，不受触乐者不犯也。
    （七）无意者、无念者、不知者、不受乐者，痴狂者、心乱者、痛恼者、最初之犯行者，不犯也。

    四
    母、女、妹、妻、夜叉女、黄门、眠女、死女、畜生女、木像女。
    强捉、桥、道、树、船、绳、棒、推钵、礼拜，努力而不触时。
    （一）尔时，一比丘对母以爱慕其母之情，……对女儿以爱护女儿之情……，乃至……对妹以爱护妹之情而触摩之。彼心生悔恨：「我，非僧残乎？」以此事白世尊……乃至……「比丘！非僧残，突吉罗。」
    （二）尔时，一比丘与故妻身相触。彼心生悔恨……乃至……「比丘！汝僧残。」
    （三）尔时，一比丘与夜叉女……与黄门身相触。彼心生悔恨……乃至……「比丘！非僧残，偷兰遮。」
    （四）尔时，一比丘与眠女身相触，彼心生悔恨……乃至……「比丘！汝僧残。」……与死女……偷兰遮……与畜生女……突吉罗……与木像女……「突吉罗。」
    （五）尔时，众多女人强捉一比丘，腕相钩而行，彼心生悔恨……乃至……「比丘！汝受乐乎？」「世尊！我不受乐。」「不受乐者不犯也。」
    （六）尔时，一比丘与女人渡桥，而动欲心，彼心生悔……「突吉罗。」
    （七）尔时，一比丘见女人前来，起欲心而以肩碰之，彼心生悔……「僧残。」
    （八）尔时，一比丘与女人上树……乘船而动欲心。彼心生悔……「突吉罗。」
    （九）尔时，一比丘因女人所持之绳，而起欲心。彼心生悔……「偷兰遮。」尔时，一比丘因女人所持之棒而起欲心。彼心生悔……「偷兰遮。」
    （一○）尔时，一比丘动欲心，以钵推女人。彼心生悔……「偷兰遮。」
    （一一）尔时，一比丘于女人礼拜时，起欲心而举足。彼心生悔……「僧残。」
    尔时，一比丘〔思：〕「我当捉女人。」努力而不接触。彼心生悔……「突吉罗。」

───僧残二终───

注：
1 原本之 supaṭṭhitaṁ 应为 suṭṭhapitaṁ。
2 捉摩（āmasanā），依觉音注如打触，而相触时手不动即言非抚摩。
3 衣（kāyapaṭibaddha），谓着于身之衣或持物等。
4 舍物（nissaggiya），谓由手或手所持物投弃、放弃之物，如女人所投之球。

    触女学处第二
    佛在室罗伐城逝多林给孤独园。时六众苾刍。共相告曰。我等每于晨朝恒令一人在逝多林门。若有婆罗门长者居士来往经过。为说法要。有论议者我当折伏。令名称远闻众所钦仰。此六众苾刍。于六大城所有氏族种类。及诸工巧名讳差别。无处不知无人不识。时具寿邬陀夷。于晨朝时嚼齿木。披僧伽胝礼窣睹波已。于逝多门外经行游适。此城常法。若婆罗门居士居士妇。共出都城往芳林内。周遍游观持诸花果。入逝多林礼世尊足并诸大德。时有众多居士居士妇。至逝多林。邬陀夷见已作如是言。善来姊妹。犹如初月时一现耳。诸女答曰。大德。如世尊说。若人居在八无暇中。于清净行无容修习。我之女身多诸障难。镇营家业复是第九无容暇事。时邬陀夷闻是语已。报诸女曰。汝岂不闻
    昔有娑竭王　　广营众事业
    所作事未毕　　其命已终亡
    汝等营家业　　其事无竟时
    死是人共嫌　　宁知忽来至

    诸女闻已答言。大德。我缘此故来入寺中。礼世尊足并诸上座大德苾刍。邬陀夷曰。善来姊妹。如世尊说。以不坚身而求坚法。汝等来入寺中随喜礼拜实为善事。汝等于此寺中颇请苾刍为引导人。指授房舍及塔庙不。诸女报曰。大德。岂我手执明炬而更求灯烛。今舍大德别请余人为引导耶。时邬陀夷便作是念。若我为其指授房舍废修善品。若不指授交有所阙。入城乞食谁当见与。虽废正修宜应指授。便洗手足即执香华。引导而进。说伽他曰
    若人以真金　　日施百千两
    不如暂入寺　　诚心一礼塔

    姊妹。此是如来所居香殿。然佛世尊昼夜六时。常以佛眼观察世间。谁增谁减谁遭苦厄。谁向恶道陷没欲泥谁堪受化。作何方便拔济令出。无圣财者令得圣财。以智安膳那破无明膜。无善根者令种善根。有善根者令其增长。安人天路能尽苦际趣涅槃城。时邬陀夷说伽他曰
    假使大海潮　　或失于期限
    佛于所化者　　济度不过时
    如母有一儿　　常护其身命
    佛于所化者　　愍念过于彼
    佛以大悲心　　遍于生死内
    常随所化者　　如母牛怜犊

    然佛世尊应正等觉。具足十力四无所畏。作师子吼觉悟群迷。汝应至心礼敬尊足
    次至余房而告之曰。此是上座阿若憍陈如所住之房。诸妹。然此世间盲冥无识。既罕将导长夜轮回。尔时世尊初成正觉。以妙智药为开法眼。三转法轮令其启悟。于大师众弟子之中最为上首。耆年宿德善修梵行。受持法衣此为初首。汝应至心礼敬其足
    次至尊者大迦叶波所住之房。告言诸妹。此是大婆罗门胜妙之族。舍九百九十九具犁牛。二百余硕碎金大麦。六十亿金钱。有十八封邑仆使佣人。有十六聚落兴易商估。妻名迦毕梨。身如金色仪容美丽无与等者。如此众事并皆弃舍如捐洟唾。于后夜时舍百千上服着粗氎僧伽胝。归佛出家住于林薮。假使狂象举目视之便舍狂醉。少欲知足修杜多行。于大师众弟子之中。威德尊重最为第一。汝应至心礼敬其足
    次至尊者舍利子所住之房。告言诸妹。此是贵族婆罗门子。舍俗出家年始十六。帝释声明经心悟解。诸外论者并皆摧伏。如世尊说
    一切世间智　　唯除于如来
    不及身子智　　十六分之一
    一切人天智　　皆如舍利子
    不及如来智　　十六分之一

    于大师众弟子之中有大智慧。具足辩才最为第一。汝应至心礼敬其足
    次至尊者大目乾连所住之房。告言诸妹。此是辅国大臣婆罗门子。舍贵胜位而为出家有大神力。能以足指动帝释宫。于大师众弟子之中有大威德。具大神通最为第一。汝应至心礼敬其足
    次至尊者阿尼卢陀所住之房。告言诸妹。此是佛堂弟。亦舍贵位随佛出家有大势力。曾有商主于大海中遭遇厄难。称其名字船得安隐。不损珍财还到故居。于大师众弟子之中。得净天眼最为第一。汝应至心礼敬其足。次至尊者阿难陀所住之房。告言诸妹。此是佛堂弟。舍位出家。于世尊所亲奉供侍。虽经长夜无劳倦心。大智聪明圣所称叹。如来所说一切经典。闻悉能受如瓶泻水置之异器。于大师众弟子之中。多闻总持最为第一。汝应至心礼敬其足
    次至尊者难陀所住之房。告言诸妹。此是佛亲弟。舍俗出家。若不出家为力轮王。于大师众弟子之中。善护诸根能防外境最为第一。汝应至心礼敬其足
    次至具寿罗怙罗所住之房。告言诸妹。此是佛之子。舍俗出家。若不出家当为转轮王。于大师众弟子之中。爱重学处奉持无失最为第一。汝应至心礼敬其足
    次至难陀邬波难陀阿说迦补捺婆素迦兰陀所住之房。此是我房汝当观礼。既观看已命之令坐。其邬陀夷是淫染行。于其房中莹饰庄严壁皆彩画。以氎绵褥安在卧床。诸妙箱箧用贮资具。于机案上着香水瓶并诸杓器。时邬陀夷告诸女曰。姊妹。为先餐小食为饮蜜浆。诸女报曰。大德。岂有河水而逆流耶。理应我等先有供养。宁容反受大德施耶。善哉圣者。我有所须幸当见施。即便问曰尔何所须。诸女报曰。未曾闻法愿为我说。邬陀夷曰。善哉姊妹。如世尊说。于诸世间有其六事。希有难遇。云何为六。一诸佛出世难可逢遇。二如来所说微妙法律难可得闻。三人身难得。四中国难生。五诸根难具。六信心难发。姊妹。此是难事汝已得之。当起信心。如亲对佛坐听法要。我当为说。是时诸女即便礼敬邬陀夷足。在一面坐专心听法。时邬陀夷即为说法。随所说法便生染心。犹如咒师不善咒术咒鬼病者。随所咒时被鬼所打。其邬陀夷亦复如是。随所说法被染触心。染心既生从坐而起。即便以手摩触女身。时诸女中有相爱者染言调戏身手相触。若不爱者即出房外。徐步檐廊共生嫌贱作讥议言。谁知水内更出火光。于归依处反生恐怖。我等昔日。谓此僧房安隐涅槃离恼无碍。然更于此有诸灾患恐怖忧恼。彼讥嫌时苾刍闻已。问言姊妹。汝嫌骂谁。答言我骂仁等。报言我作何事令汝生嫌。答言我等昔来虽遭贼处及猖狂人不闻鄙语。如邬陀夷所说。我之身体虽被夫主时有摩触。未如邬陀夷强见陵逼。若我父母兄弟姊妹夫主。闻者乃至不听我等望逝多林。况入园中而申礼敬。诸苾刍报曰。姊妹。彼苾刍具持禁戒。是大臣子而性多爱欲。作此方便用畅染心。女人答言。圣者。如牛角虽利。岂可反破自腹耶。设有染心宁得自亏梵行。诸苾刍曰。姊妹。且住我当遮止。答言圣者。若为遮止深是善哉。若不遮者。我等终不以足重来游践逝多园林。苾刍报曰。我共遮止不使更然。时诸女人共嫌而去。时具寿邬陀夷便行笑出房。诸苾刍见而问曰。大德邬陀夷所为鄙媟污辱沙门。何意恣情更为欢笑。邬陀夷报曰。我作何事。我岂饮酒噉葱蒜耶。诸苾刍曰。粗重之事汝尚为之。饮酒噉蒜何疑不作。报曰我作何事。诸苾刍曰。此婆罗门居士妇女讥骂而去。岂非过耶。报曰汝等但解执持黑钵巡家乞求。悭嫉缠心日见增甚。乃至不能为他说四句法。见他演说更起嫉嫌。诸苾刍曰。我观具寿虽数为说。曾无一人能见谛者。报曰且令根熟渐入谛门。诸苾刍有少欲者。皆共讥嫌而呵责曰。云何苾刍所作非理。应怀耻愧。翻起贡高。时诸苾刍以此因缘具白世尊。世尊因此集诸苾刍。知而故问。汝邬陀夷实作如是鄙恶事耶。白言实尔。佛言汝所为非。非沙门非随顺。不清净。所不应为。尔时世尊种种呵责已。告诸苾刍。我观十利乃至我今为诸声闻弟子。于毗奈耶制其学处应如是说。
    若复苾刍以染缠心与女人身相触。若捉手若捉臂。若捉发若触一一身分。作受乐心者。僧伽伐尸沙。
    若复苾刍者谓邬陀夷。或复余类。
    以染缠心者。有是染心而非缠心。有是缠非染。或俱有俱无。云何染而非缠。谓有染心非极染心现在前时。云何缠而非染。谓心缘外境有所系着未起染心。云何染缠俱心。谓有染心极染心。贪求前境心有系着。云何染缠俱非。谓除前相。
    女人者。若妇若童女堪行欲事。
    身相触者。谓以身就身作摩触事。
    捉手者谓腕已前。
    捉臂者谓腕已后。
    捉发者谓是头发及相系緵带。
    一一身分者谓诸支节。
    作受乐心者情受欲乐。
    僧伽伐尸沙者。广说如前
    此中犯相其事云何。有其九事。云何为九。谓触极触凭捉牵曳上下遍抱。
    云何为触。若苾刍以染缠心。共堪行淫女人故触彼头。无有衣隔得僧伽伐尸沙。有衣隔者得窣吐罗底也。如头既尔。若触肩背脐腨乃至足指。有衣无衣皆如上说。如触既尔。极触凭捉亦复如是
    云何为牵。若苾刍以染缠心捉堪行淫女。从远牵至近从近推令远。得罪同前。
    云何为曳。谓苾刍捉女人从右畔曳向左边。或从左边曳向右畔。或从足至头或从头向足。
    云何为上。谓捉女人从地举上过于足指。若无衣隔得根本罪。若有衣隔得方便罪。足指既尔。若过胫膝及余身分乃至于顶。若举上床座若象马车舆。或上楼阁。若苾刍有染缠心。而受触乐作快意想。随以身分触着之时。若无衣隔得根本罪。若有衣隔得方便罪。是名举上。
    云何为下。若苾刍捉堪行淫女。从楼阁上擎令向下。或至象马车乘床座之上。擎下乃至足指着地。得罪同前。是名为下。
    云何遍抱。若苾刍于堪行淫女人。以手捉搦其项乃至足指。随触身分得罪同前。凡触女身。若是堪行淫者。无衣隔时得根本罪。有衣得方便罪。若不堪者。无衣得粗罪。有衣得恶作。若苾刍以染缠心。触男黄门堪行淫者。无衣粗罪。有衣恶作。若无堪者。有衣无衣俱得恶作。若触傍生堪与无堪。并得恶作。若无染心触母女姊妹。并皆无犯。若见女人被水所漂。或时自缢。或噉毒药等。为救济时触皆无犯。又无犯者最初犯人。或痴狂心乱痛恼所缠。
    佛住王舍城迦兰陀竹园。广说如上。时优钵罗比丘尼。有沙弥尼字支梨。优钵罗比丘尼。遣沙弥尼支梨。持衣与优陀夷。时优陀夷于自房前缝衣。支梨礼优陀夷足于前而住。白优陀夷言。我师优钵罗。遣我持衣与长老。答言。好持着房中。时优陀夷。寻后逐入房内。便手把持抱适意已须臾放去。支梨行涕还师优钵罗问言。汝何以涕。答言。长老优陀夷。随我入房把持抱弄。极恼触我。优钵罗言。汝莫涕也。我当白佛令罚优陀夷
    复次佛住舍卫城。广说如上。长老优陀夷。时到着入聚落衣持钵入城次行乞食。入一家见一女人磨豆。便捉发编举案牵推。手捉抱弄适意已须臾放去。彼便嫌责言。此非法非善。优陀夷。汝呼我家是淫女家耶。当以是事白诸比丘。优陀夷言。白与不白当随汝意。便出而去
    复次佛住舍卫城。广说如上。时优陀夷。时到着入聚落衣持钵入城。次行乞食入一家。时有妊娠女人。舂极坐臼上息。时优陀夷脚蹴臼。臼转母人倒地身形裸露。优陀夷即便扶起言。姊妹起。我已见竟。时女人瞋恚言。沙门释子此非是辞谢法。我宁受汝舂杵打死。不欲令此覆藏处出现于人。我当以是事白诸比丘。优陀夷言。白与不白自随汝意。言已便去
    复次佛住舍卫城。广说如上。时长老优陀夷直次守房。时优陀夷先有一知识婆罗门。将妇来诣优陀夷。其妇端正。夫语优陀夷言。可开诸房示此妇人。优陀夷言。汝若不语我亦欲示此妇人房舍。况复汝请。即将至阁上示诸房舍。雕文刻镂种种严饰。地作青豆色。于一屏处。便捉妇人手把持抱。妇人念言此优陀夷必欲作如是如是事。弄已还放。语婆罗门言。我已示竟。婆罗门言好。更可示余房舍。时彼妇以优陀夷不共行欲故。便瞋恚言。用看房舍为。此是薄福黄门出家。遍摩触我身而无好事。时婆罗门语优陀夷言。汝实于我知识而生非知识想耶。而于平地更生堆埠耶。而于水中更生火也即便系优陀夷颈牵去。优陀夷言。婆罗门放我。莫使须臾作破头事。婆罗门言。我不放汝。汝有负我事。诸比丘闻斗诤声出看语婆罗门言。置置放优陀夷。婆罗门言。我终不放。要将诣世尊。时佛见已语婆罗门言。放优陀夷。婆罗门白佛言。世尊。我今不放。要当说其罪状然后放去。时优陀夷便力诤得脱走去。时婆罗门以上因缘具白世尊。尔时世尊。为婆罗门随顺说法示教利喜。瞋恚即除得法眼净。辞还请退佛言。宜知是时。即礼佛足右绕三匝而去。婆罗门去不久。佛告诸比丘。唤优陀夷来。即唤来已。佛以上事广问优陀夷。汝实尔不。答言。实尔世尊。佛言。优陀夷。此是恶事诸比丘白佛言。世尊。此优陀夷不但作此一恶事。先时世尊。在王舍城伽兰陀竹园。时优钵罗比丘尼遣沙弥尼支梨。持衣与优陀夷。优陀夷便捉抱弄适意已放去。佛问优陀夷。有是事不。答言。实尔世尊。佛言。此是恶事。复有比丘白佛言。不但作此恶事。世尊在舍卫城时。优陀夷时到着入聚落衣持钵次行乞食入一家。家中有一女人磨豆。时优陀夷便捉其发编抱捉恼弄放去。佛问优陀夷。实有是事不。答言。实尔世尊。佛言。此是恶事。复有比丘言。世尊。何但有此恶事。又复一时世尊在舍卫城。时优陀夷着入聚落衣持钵乞食入一家。有一妊娠女人。舂极坐臼上息。优陀夷以脚蹴臼令其倒地。观其形体然后出去。佛言。优陀夷汝复有是事不。答言。实尔世尊。佛言。何以故尔。答言。世尊。我未曾见妊娠女形故试看耳。佛言。痴人。宁观粪厕。不观彼妊娠女形。我常不种种呵责欲想赞叹离欲耶。汝云何作此恶不善行。此非法非律非如佛教。不可以是长养善法。
    诸比丘白佛言。世尊。云何是优陀夷。为婆罗门所捉。蒙世尊恩故得脱。佛告诸比丘。是优陀夷不但今日蒙我得脱。过去世时以曾被捉蒙我得脱。诸比丘白佛言。已曾尔耶。佛言如是。过去世时香山中有仙人住处。去山不远有一池水。时池水中有一鳖。出池求食。食已向日张口而眠。时香山中有诸猕猴。入池饮水已上岸。见此鳖张口而眠。时彼猕猴便欲作淫法。即以身生内鳖口中。鳖觉合口藏六甲里。如所说偈言
    愚痴人执相　　犹如鳖所咬
    失修摩罗捉　　非斧则不离

    时鳖急捉猕猴却行欲入水。猕猴急怖便作是念。若我入水必死无疑。然苦痛力弱。任鳖回转。流离牵曳遇值崄处。鳖时仰卧。是时猕猴两手抱鳖。作是念言。谁当为我脱此苦难。猕猴曾知仙人住处。彼当救我。便抱此鳖向彼处去。仙人遥见便作是念。咄哉异事。今是猕猴为作何等。欲戏弄猕猴故。言婆罗门。是何等宝物满钵持来。得何等信而来向我。尔时猕猴即说偈言
    我愚痴猕猴　　无辜触恼他
    救厄者贤士　　命急在不久
    今日婆罗门　　若不救我者
    须臾断身生　　困厄还山林

    尔时仙人以偈答言
    我令汝得脱　　还于山林中
    恐汝猕猴法　　故态还复生
    尔时彼仙人　　为说往昔事
    鳖汝宿命时　　曾号字迦叶
    猕猴过去世　　号字憍陈如
    汝作淫欲行　　今可断因缘
    迦叶放憍陈　　令还山林去

    佛告诸比丘。尔时仙人岂异人乎。即我身是。鳖者婆罗门是。是时猕猴者优陀夷是本为兽时蒙我得脱。今复蒙我重得解脱。
    诸比丘白佛言。世尊。云何是优陀夷。于支梨沙弥尼如女乃起欲想。佛告诸比丘。不但今日是优陀夷。于支梨如女而起欲想。过去世时已曾于是女起淫欲想。诸比丘白佛言。世尊。已曾尔耶。佛言如是。过去世时有婆罗门。姓嵩渠氏。田作生活。索得一妇。端正姝好共相娱乐。便生一女亦复端正。为作名字。以嵩渠姓故。字为嵩渠。至年长大。诸种种姓婆罗门遣信来索。时女问母。此何客来。答言索汝。其女白母。我不欲嫁乐修梵行。母言不尔。男女之法要有嫁娶。女复白言。若父母见爱念者愿莫嫁我。时父母爱女故。不能苦违。答言任意。时邻里知识皆悉知之。云何是女端正姝好。而能守志乐修梵行。皆爱念之。时婆罗门入田耕作。妇常送食。遇于一时其妇有事。遣女嵩渠送食与父。时婆罗门不正思惟便生欲想。忆念妇至当共行欲。见持食来。便舍犁往迎。欲心迷醉不能自觉。不应触处父辄触之。时女嵩渠便涕泣而住。时婆罗门即便念言。此女嵩渠常不乐欲。众人所叹。今我触之而不大唤。似有欲意即说偈言
    今我触汝身　　低头长叹息
    将不欲与我　　共行淫欲法
    汝先修梵行　　众人之所敬
    而今软相现　　似有世间意

    尔时嵩渠女以偈。答父言
    我先恐怖时　　仰凭于慈父
    本所依怙处　　更遭斯恼乱
    今在深榛中　　知复何所告
    喻如深水中　　而更生于火
    根本荫覆处　　而今恐怖生
    无畏处生畏　　所归反遭难
    林树诸天神　　证知此非法
    不终生养恩　　一朝见困辱
    地不为我开　　于何逃身命

    时婆罗门闻女说颂。大自惭愧即便而去。佛告诸比丘。尔时婆罗门者。岂异人乎。今优陀夷是。时婆罗门妇者。今优钵罗比丘尼是。时女嵩渠者。今支梨沙弥尼是。本已曾于此女生欲想故。今续复起。佛告诸比丘。依止舍卫城住者皆悉令集。以十利故。为诸比丘制戒。乃至已闻者当重闻。
    若比丘淫欲变心。与女人身相摩触。若捉手若捉发编。及余身分摩触。受细滑者僧伽婆尸沙。
    比丘者如上说。
    淫欲者。染污心也。
    变心者。变名过去心。灭尽变易是亦名变。但此中变易者。于根力觉道种变易也。心者。意识也。
    女人者。母姊妹亲里非亲里。若大若小在家出家。
    捉手者。若捉手若捉腕乃至一指。是名捉手。
    编者。有八种。何等八。一者发编。二者珠编。三者线编。四者花鬘编。五者树皮编。六者草编。七者毛编。八者韦编。若合发捉。此八种编者。犯八种僧伽婆尸沙。离发捉七种编者。犯七种偷兰罪。
    身相触者。身身相触也。
    余身分者。除发编。余身分是也。
    摩者。逆顺遍摩也。
    着细滑者。逆顺摩时。身触受细滑也。
    僧伽婆尸沙者如上说。
    若比丘染污心捉女人发编。若举若按若牵若推若抱若鸣若椎若拍者。僧伽婆尸沙。若比丘欲捉此而触余。欲触余而触此。欲触此而触此。欲触余而触余。乃至推拍者。僧伽婆尸沙。意谓是女而是黄门。捉发乃至推拍得偷兰罪。谓是黄门而是女人。乃至推拍僧伽婆尸沙。谓是女人而是女人。乃至推拍僧伽婆尸沙。谓是黄门而是黄门。乃至推拍偷兰罪。谓是女人而是男子。乃至推拍得越比尼罪。谓是男子而是女人。乃至推拍僧伽婆尸沙。谓是女人而是女人。乃至推拍僧伽婆尸沙。谓是男子而是男子。乃至推拍得越比尼罪。黄门男子亦如是。若比丘欲心逐女人。女人走入众女间。就中牵此女人者。僧伽婆尸沙。若欲心触众女人者。随所触僧伽婆尸沙。而不触者得偷兰罪。若比丘欲心逐女人。女人走入众黄门中。就中牵此女人者。僧伽婆尸沙。比丘若欲心触众黄门者。随所触得偷兰罪。而不触者。得越比尼罪。若比丘欲心逐女人。女人走入众男子中。就中牵女人者。得僧伽婆尸沙。若欲心触诸男子者。随所触得越比尼罪。而不触者。得越比尼心悔。若比丘欲心逐黄门。黄门走入众黄门中。就中牵此黄门者。得偷兰罪。若欲心触除黄门者。随所触得偷兰罪。而不触者。得越比尼罪。若比丘欲心走逐黄门。黄门走入众女人中。就中牵黄门者。得偷兰罪。若欲心触余女人者。随所触僧伽婆尸沙。而不触者得偷兰罪。若比丘欲心逐黄门。黄门走入众男子中。就中牵者得偷兰罪。若欲心触余男子。随所触得越比尼罪。而不触者。得越比尼心悔。若比丘欲心逐男子。男子走入众男子中。就中牵此男子者。得越比尼罪。若欲心触余男子。随所触得越比尼罪。而不触者。得越比尼心悔。若比丘欲心逐男子。男子走入众女人中。就中牵此男子者。得越比尼罪。若欲心触余女人者。得僧伽婆尸沙。而不触者得偷兰罪。若比丘欲心走逐男子。男子走入众黄门中。就中牵此男子者。得越比尼罪。若欲心触余黄门者。随所触得偷兰罪。而不触者。得越比尼罪。若比丘欲心一时触众多女人。得一僧伽婆尸沙。若一一别触。一一得僧伽婆尸沙。
    若比丘坐时。有女人来礼比丘足。比丘若起欲心。当正身住。应语女人言。小远作礼。抄女人笃信卒来接比丘足者。尔时应自咬舌令痛不令觉女人细滑。若女人从比丘索水者。应语知水家与。不应自捉灌浇女人手。应以器盛与。若无器者令净人与。若无净人者。比丘应着灌若床上若机上授与。语言。可取水饮。若比丘与女人共一床坐非威仪。若起欲心越比尼罪。故动床不相触者偷兰罪。若共一器食若共盘食。一床坐卧亦如是。若比丘与女人共床卧相触。犯僧伽婆尸沙。若中间比丘坐女人卧。女人坐比丘卧。随坐时卧时随相触。一一僧伽婆尸沙。若比丘知法多诈与女人相抱共卧共起。竟宿不移者。犯一僧伽婆尸沙。若比丘与女人共结鬘者非威仪。若染污心越比尼罪。若欲心动鬘不相触者偷兰罪。若比丘与女人共蹈井上危木汲水者非威仪。若有欲心越比尼罪。若欲心动木者偷兰罪。若不动者无罪。若中间有男子者无罪。若比丘与女人共一绳汲水非威仪。若起欲心越比尼罪。若欲心动绳偷兰罪。若比丘与女人共井汲水。若比丘下灌时女人欲下。当语言。姊妹小住。待我灌出竟然后下。若井栏动共汲水者非威仪。若起欲心者越比尼罪。欲心动井栏得偷兰罪。若井栏不动无罪。中间有净人者无罪。若比丘入聚落中。到信心优婆塞家。时优婆塞优婆夷言。我欲得一宿供养佛。愿师佐我施供养具。比丘言可尔。若比丘共女人举柱欲竖者非威仪。若有欲心越比尼罪。若欲心动柱者偷兰罪。若比丘与女人共张施供养具。若竹木苇各捉一头者非威仪。若有欲心。得越比尼罪。若欲心动竹木苇者。得偷兰罪。如是帐缦衣锦罽画像乃至花鬘诸物。比丘与女人共各捉一头非威仪。若有欲心得越比尼罪。若欲心动彼物者得偷兰罪。若比丘共女人舁石蜜瓶非威仪。若有欲心得越比尼罪。若欲心动瓶。得偷兰罪。乃至一切诸动器物亦如是。
    若比丘与女人共行香花油者。女人捉器。比丘过花。比丘捉器。女人过花。非威仪。若有欲心。得越比尼罪。若欲心动器。得偷兰罪。若竟夜听法者。当各于异壁下相远敷座。若无是处。当于露地。若不容受者。中间当以木为齐限。听法讫已。持种种杂物布施。所谓床褥若衣等若宝器等。若比丘共女人捉物咒愿者非威仪。若有欲心。得越比尼罪。若欲心动彼物。得偷兰罪。明旦比丘与女人共行。种种饮食乃至行盐若比丘捉器女人行。若女人捉器比丘行。非威仪。若有欲心。得越比尼罪。若欲心动器。得偷兰罪。若比丘于女人边受器行者不犯。若有女人欲担重物。不能上肩。便请比丘佐扶。比丘不应佐扶。若有余男子女人者。比丘应教令佐扶。若无余人者。比丘应自举是物着高处。令其就担。若比丘与女人共于虚动地行非威仪。若有欲心。得越比尼罪。若有欲心动地。得偷兰罪。若比丘与女人共行可动辂上渡水。非威仪。若有欲心。得越比尼罪。若欲心动辂得偷兰罪。若辂不动无罪。中间有男子者无罪。若比丘下辂。时见女人来。当返还使女人过竟。比丘便下。若道宽不动无罪。中间有男子者不犯。若比丘与女人共行长板上者非威仪。若有欲心。得越比尼罪。若有欲心动板。得偷兰罪。若板不动中间有男子者无罪。若比丘与女人共行水中。比丘在后脚蹴水灒女人者。非威仪。若有欲心。得越比尼罪。若欲心蹴水着女人者。得偷兰罪。若比丘与女人共船上行。比丘当在男子所住处住若正有一住处者。比丘当正念而住。若有异心相触者。僧伽婆尸沙。若船没时。女人水漂向比丘。比丘作地想持出水不犯。若有欲心。得僧伽婆尸沙。若比丘河边经行。有女人落水中。作哀苦声。求比丘救者。比丘作地想捉出不犯。若授竹木绳牵出不犯。若比丘言知汝虽苦当任宿命者无罪。若女人急捉比丘者。比丘当正念住。若心有异。合粗厚衣捉者。得偷兰罪。若软薄衣合捉者。得僧伽婆尸沙。
    若比丘入城时。若王出若大会日多人出入。比丘当住伺人小希然后乃入。若随多人男女比入者非威仪。乃至有欲心触。僧伽婆尸沙。若比丘入城乞食。过到淫女家淫女捉比丘者。当正思惟若比丘乞食时。有端正女人持食与比丘。比丘见女人起欲想者。应放钵着地令余人授。若女人持食与比丘。若女人一手过食。一手承钵底者非威仪。若有欲心乃至触。僧伽婆尸沙。若比丘陕道巷中与女人相逢。比丘应住待女人过。若竞行者非威仪。若有欲心乃至触。僧伽婆尸沙。若比丘与母姊妹亲里等久别相见。欢喜抱捉比丘。比丘当正忆念住。若有异心者。僧伽婆尸沙。若比丘至檀越家时。女人抱小儿。着比丘膝上。不犯。若比丘就女人手中。捉小儿者非威仪。若有欲心者。得越比尼罪。展转相动者。得偷兰罪。若手触彼女人。僧伽婆尸沙。若比丘入城。若王出若大会日。若多男女出入。比丘应住须人小希比丘便入。若时有狂象狂马狂牛奔车失火逼时。诸恐怖事疾入者无罪。若比丘诸大会时。所谓佛生处。得道处。转法轮处阿难大会处。罗睺罗大会处。般遮于瑟大会处。是诸大会时多人来看。若女人持珠环璎珞衣物寄比丘。若不净物应令净人取。若净物应自手取。女人还索时。不净物令净人还。若净物自手还。不得为女人着。着者犯越比尼罪。若触女人身者僧伽婆尸沙。若触黄门偷兰罪。若触男子越比尼罪。若触一切畜生女者。越比尼罪。若紧那罗女及猕猴女偷兰罪。若人女边僧伽婆尸沙。黄门边偷兰罪男子边越比尼罪。若女人边偷兰罪。黄门边越比尼罪。男子边越比尼心悔。若女人边越比尼。黄门边越比尼心悔。男子边不犯。若女人边越比尼心悔。黄门男子不犯。是故说。若比丘淫欲变心。与女人身相摩触。若捉手若捉发编。及余身分摩触。受细滑者僧伽婆尸沙(第二戒竟)
    佛在舍卫国。尔时长老迦留陀夷。晨朝时到着衣持钵入城乞食。食已还房。持户钩在门间立。作如是念。若有女人欲来入僧坊中看房舍者。我当示诸房处。时迦留陀夷遥见众女人。便言。姊妹来。我当示汝诸房舍处。少多示已。将至自房摩触其身。是众女中有喜者默然。有不喜者。即出房外语诸比丘。大德法应尔耶。此安隐处更有恐怖。诸比丘言。云何安隐处更有恐怖。众女人广说上事。诸比丘言。如汝所说。安隐处更有恐怖。时诸比丘种种因缘为众女人说法示教利喜。头面礼足还去。不久诸比丘诣佛所。头面礼足在一面坐。向佛广说。佛以是事集比丘僧。知而故问迦留陀夷。汝实作是事不。答言。实作世尊。佛以种种因缘呵责迦留陀夷。汝所作事非沙门法。不随顺道不清净行。出家之人所不应作。汝痴人不知。我以种种因缘呵欲欲想。种种因缘称赞离欲除灭欲想。我常说法教人离欲。汝尚不应生心。何况乃作起欲恚痴结缚根本不净恶业。佛种种因缘呵已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘欲盛变心故触女身。若捉手臂头发。一一身分上下摩触。僧伽婆尸沙。
    欲盛者。即名变心。亦名贪心染心系心。或有变心。非欲盛心。亦非贪心染心系心。如狂痴人乱心人病坏心人。是名变心。非欲盛心染心系心。
    女人者。有大有中有小。童女非童女堪作淫欲。
    触身者。共在一处。
    手者。从腕及指。
    臂者。从腕至肩。
    发者。头发若劫贝毳纳头髾。
    一一身分者。眼耳鼻等。
    是中犯者有九种。上摩下摩若抱若捉若牵若推若举若下若摩大小便处。
    若比丘欲盛变心上下摩触无衣女人头僧伽婆尸沙。若摩面咽胸腹肋脊脐腰大小便处髀膝腨僧伽婆尸沙。如是抱捉牵推举下摩触大小便处亦如是。
    若比丘从地。举无衣女人。着土埵上。土埵上着踞床上。踞床上着独坐床上。独坐床上着大床上。大床上着舆上。舆上着车上。车上着马上。马上着象上。象上着堂上。堂上乃至从小下处着小高处。僧伽婆尸沙。
    若比丘欲盛变心。从堂上举无衣女人着象上。象上着马上。马上着车上。车上着舆上。舆上着大床上。大床上着独坐床上。独坐床上着踞床上。踞床上着土埵上。土埵上着地。乃至小高处着小下处。僧伽婆尸沙。
    若比丘欲盛变心。上下摩触有衣女人头偷兰遮。若摩面咽胸肩腹肋脊脐腰大小便处髀膝腨偷兰遮。如是抱捉牵推举下摩大小便处偷兰遮。
    若比丘欲盛变心。从地举有衣女人着土埵上。乃至小高处举着小下处偷兰遮。
    若女人欲盛变心。上下摩触无衣比丘头。比丘有欲心。身动受细滑。僧伽婆尸沙。若摩面咽胸腹肋脊脐腰大小便处髀膝腨。比丘有欲心身动受细滑。僧伽婆尸沙如是抱捉牵推举下摩大小便处。比丘有欲心身动受细滑。僧伽婆尸沙。
    若女人欲盛变心。从地举无衣比丘着土埵上。乃至小下处举着小高处。比丘有欲心身动受是细滑。僧伽婆尸沙。
    若女人淫欲盛变心。从堂上举无衣比丘着象上。乃至小高处举着小下处。比丘有欲心身动受细滑。僧伽婆尸沙。
    若女人欲盛变心。上下摩触有衣比丘头。比丘有欲心身动受细滑偷兰遮。若摩面咽胸脊腹肋脐腰大小便处髀膝腨。比丘有欲心身动受细滑偷兰遮。如是抱捉牵推举下摩大小便处。比丘有欲心身动受细滑偷兰遮。
    若女人欲盛变心。从地举有衣比丘着土埵上。乃至小下处举着小高处。比丘有欲心身动受细滑偷兰遮。
    若女人欲盛变心。从堂上举有衣比丘着象上乃至小高处着小下处。比丘有欲心身动受细滑偷兰遮。
    若一比丘摩一女人。僧伽婆尸沙。若一比丘摩二三四女。僧伽婆尸沙。若二比丘摩二三四一女人。僧伽婆尸沙。若三比丘。摩三四一二女人。僧伽婆尸沙。若四比丘。摩四一二三女人。僧伽婆尸沙。
    女人所。女人想摩。僧伽婆尸沙。女人所。男想黄门想二根想摩。僧伽婆尸沙。男所。男想黄门想二根想女人想摩。偷兰遮。黄门所。黄门想二根想女想男想摩。偷兰遮。二根所。二根想女想男想黄门想摩。偷兰遮。若是事人女边。僧伽婆尸沙。即是事非人女边偷兰遮。若是事人女边偷兰遮。即是事非人女边突吉罗。
    若母想姊妹想女想摩触女身不犯。
    若救火难水难刀难。若堕高处恶虫难恶鬼难不犯。
    若无染心触不犯(二事竟)
    佛在舍卫国。时迦留陀夷。闻佛所制不得弄阴堕精。便手执户钥在门外立。伺诸妇女居士家妇女童女来。语言大妹。可来入房看。将至房中捉扪摸呜口。乐者便笑其所作。不乐者便瞋恚骂詈出房。语诸比丘言。大德当知。不善非法非宜不得时。我常谓。是安隐处无患无灾变无怖惧处。今更于中遭遇灾变恐惧。本谓水能灭火。今更水中生火。迦留陀夷将我等至房中牵捉呜口扪摸。我等夫主在本房中牵挽作如是事犹不堪忍。况今沙门释子乃作此事。时诸比丘闻。中有少欲知足行头陀乐学戒知惭愧者。呵责迦留陀夷言。世尊制戒不得弄阴失精。汝今云何手执户钥于门外立。伺诸妇女若居士家妇女来。将入房看便捉扪摸呜口耶。如是呵责已。往至世尊所头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集诸比丘。知而故问。迦留陀夷云何汝实尔不。答言尔。世尊尔时呵责迦留陀夷言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。以无数方便呵责已。告诸比丘此痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘淫欲意。与女人身相触。若捉手若捉发。若触一一身分者僧伽婆尸沙。
    比丘义如上。
    淫欲意者爱染污心。
    女人者如上说。
    身者从发至足。
    身相触者若捉摩重摩。或牵或推或逆摩或顺摩。或举或下或捉或捺。若捉摩者摩身前后。牵者牵前。推者推却。逆摩者从下至上。顺摩者从上至下。举者捉举上。下者若立捉令坐。捉者若捉前捉后捉乳捉髀。捺者捺前捺后若捺乳捺髀。僧伽婆尸沙。
    若女作女想女扪摸比丘身。身相触欲意染着受触乐僧伽婆尸沙。女作女想。女以手扪摸比丘。动身欲意染着受触乐僧伽婆尸沙。如是乃至捉捺亦如是。是女疑者偷兰遮。若女作女想。身触彼衣璎珞具。欲心染着受触乐偷兰遮。若女作女想身触彼衣璎珞具欲心染着不受触乐偷兰遮。若女作女想女以身衣璎珞具触比丘身欲心染着受触乐偷兰遮。若女作女想女以身衣璎珞具触比丘身欲心染着不受触乐偷兰遮。女作女想以身触女衣璎珞具欲心染着动身不受触乐偷兰遮。若女作女想以身触女衣璎珞具欲心染着不动身受触乐偷兰遮。若女作女想女以身衣璎珞具触比丘身欲心染着动身不受触乐偷兰遮。女作女想女以身衣璎珞具触比丘身欲心染着受触乐不动身偷兰遮。女作女想身相触欲心染着不受触乐动身偷兰遮。女作女想身相触欲心染着受触乐不动身偷兰遮。如是捉摩乃至捉捺一切偷兰遮。若女疑突吉罗。女作女想以身衣触身衣璎珞具欲心染着受触乐突吉罗。女作女想以身衣触身衣璎珞具欲心染着不受触乐突吉罗。女作女想以身衣触身衣璎珞具欲心染着不受触乐动身突吉罗。女作女想以身衣触身衣璎珞具欲心染着受触乐不动身突吉罗。女作女想以身衣触身衣璎珞具欲心染着不受触乐不动身突吉罗。女作女想以身衣触身衣璎珞具欲心染着受触乐动身突吉罗。乃至捉捺一切突吉罗。是女疑突吉罗。
    若比丘与女人身相触。一触一僧伽婆尸沙。随触多少一一僧伽婆尸沙。若天女阿修罗女龙女饿鬼女畜生女能变形者身相触偷兰遮。畜生不能变形者身相触突吉罗。若与男子身相触突吉罗。与二形身相触者偷兰遮。若女人作礼捉足觉触乐不动身突吉罗。若比丘有欲心触衣钵尼师檀针筒草秸乃至自触身一切突吉罗。人女人女想僧伽婆尸沙。人女生疑偷兰遮。人女非人女想偷兰遮。非人女作人女想偷兰遮。非人女生疑偷兰遮。
    比丘尼波罗夷。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若有所取与相触。戏笑相触。若相解时相触不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(二竟)

四分律卷第二

    佛在舍卫城。尔时长老优陀夷。为欲火所烧。作是念。故出不净世尊已制。今当方便与女人相触取细滑乐。便扫洒房内敷好床座。取一小床于露地坐。有诸女人同来游观。语优陀夷言。我等故来欲看房舍。答言。姊妹随意看之。便将入房。闭户开窗种种摩触。或捉或抱或案或摩。或举上或举下。或骑或越。其中喜者便语之言。何不正作徒用此为。优陀夷言。佛不听我作根本事。其不喜者便瞋恚言。本谓此处安隐。而今反成恐怖之地。水中火然未足为喻。白衣在家犹耻此事。云何比丘乃作是恶。即归其家。人人宣语。诸不信乐佛法者。种种呵骂言。我等白衣摩触女身。沙门释子亦复如是。徒剃此头与我何异。无沙门行破沙门法。如是恶名流布天下。
    复有一婆罗门将妇游观。次到优陀夷房语言。我欲与妇同看房舍。优陀夷言。不得一时。可前后入。婆罗门言。若不得俱。听妇先入。妇既入房。优陀夷亦复如前种种摩触。久久乃出。夫语妇言。何以乃久。不复欲看余房舍耶。妇言。止止莫作是语。但入一房垂死得出。何应复看诸余房舍。夫问所以。妇具以答。时婆罗门即便骂言。沙门释子云何乃作如此恶业。入舍卫城四衢道中街巷市里。处处唱言。沙门释子摩触我妇。诸不信佛法者。种种呵骂沙门释子行恶如此。云何自称净修梵行。诸长老比丘闻。种种呵责。具以白佛。佛以是事集比丘僧。问优陀夷。汝实尔不。答言实尔世尊。佛种种呵责已告诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘欲盛变心触女人身。若捉手若捉发若捉一一身分。摩着细滑僧伽婆尸沙。
    欲盛变心者。向欲心深发心事几成。变善法无记法堕不善处。
    女人者。人女乃至初生。
    触者。身上处处种种摩触乃至一发。
    比丘五事触女人僧伽婆尸沙。女女想人女活女心染。以亲近情摩触觉而受乃至触发亦如是。
    五事触女人偷罗遮。女女想人女活女心染。不以亲近情摩触觉而受乃至触发亦如是。
    女人触比丘亦如是。
    五事触女人不犯。女女想人女活女心染。不以亲近情。而女人捉比丘。比丘作方便求脱。虽觉触而不受乃至触发亦如是。
    又女女想女疑女无根想女二根想触僧伽婆尸沙。
    女男想女黄门想触偷罗遮。
    男男想男疑男黄门想触突吉罗。
    男女想男无根想男二根想触偷罗遮。
    黄门亦如是。
    无根无根想无根疑无根二根想无根女想触僧伽婆尸沙。无根男想无根黄门想触偷罗遮。二根亦如是。
    比丘与无衣女人相触僧伽婆尸沙。与有衣女人相触偷罗遮。
    女人捉无衣比丘僧伽婆尸沙。捉有衣比丘偷罗遮。
    比丘与女人俱有衣相触突吉罗。
    比丘捉女人衣。女人舍衣与比丘偷罗遮。
    女人捉比丘衣。比丘不舍衣与女人突吉罗。
    比丘触死人女非人女偷罗遮。捉畜生女突吉罗。
    沙弥突吉罗。


【比丘戒律】7.僧残三〔粗语戒〕

简介：为情欲所征服，动了心，用猥亵的话暗示女人上床，像年轻男女一样。犯 僧残.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        僧残 三

    一
    （一）尔时，佛世尊在舍卫城祇树给孤独园。时，长老优陀夷住阿兰若。其长老之房舍优雅美丽清净。其时，众多女人来园观游精舍。时，其诸女人至长老优陀夷处，而作是言：「大德！我等欲观大德之精舍。」于是，长老优陀夷使诸女人等入见精舍。然后，言有关彼等之大小便道，说好又说恶、或请或求、或问或反问、又解说、又教诫、又恶骂。其女人中，堕落无耻者，与优陀夷共谈笑戏乐。然，诸女人中，有惭耻者离去，而非难诸比丘。「大德！此非随顺行、非威仪。我等亦不欲我夫如是云耳，何况大德优陀夷耶？」
    （二）诸比丘中少欲者讥嫌非难：「为何长老优陀夷对女人言粗恶语乎？」于是，诸比丘以此事白世尊。尔时，世尊以是因缘令集比丘众而问长老优陀夷曰：「优陀夷！汝实对女人言粗恶语乎？」「实然！世尊！」佛世尊呵责：「愚人！此非相应法、非随顺行、非威仪、非沙门行、非清净行、非所当为。汝，愚人！何故于女人言粗恶语耶？我以种种方便，为离欲而说法，非为具欲……乃至……非为说诸欲热之止静耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，起欲情变心，对女人言粗恶语者，即如年轻男子向年轻女人言含淫欲法之语者，僧残。」

    二
    「任何」者，无论何者亦……乃至……。
    「比丘」者，……乃至……即此所谓「比丘」之意。
    「起欲情」者，为欲念所驱而恋着欲乐之谓。
    「变心」者，欲情亦是变心、瞋怒亦是变心、迷乱亦是变心，在此处所谓变心是指欲情变心。
    「女人」者，人女而非夜叉女、饿鬼女、畜生女，有智而能知善语、恶语、粗语、非粗语者。
    a「言」者，如年轻男子对年轻女子、少年对少女，欲行之男子对欲行之女子之谓。
    a′「粗恶语」者，有关大小便道淫欲法之语。
    「含淫欲法」者，有关于淫欲之法。
    「僧残」者，……乃至……是故亦云「僧残」。

    三
    （一）语二道，说好、说恶、乞、求、问、反问、解说、教诫、或恶骂。
    「说好」者，称说赞叹二道。
    「说恶」者，诋毁非难二道。
    「乞」者，说：「与我，应与我。」
    「求」者，说：「汝母何时与〔汝〕耶？汝父何时与耶？汝之天神何时与耶？何时有好事？何时汝得淫欲法？」
    「问」者，说：「汝如何与汝夫耶？如何与爱人耶？」
    「反问」者，说：「汝实如是与汝夫，如是与汝爱人。」
    「解说」者，被问而言：「当如是与，若如是与者，当得汝夫之宠爱也。」
    「教诫」者，不被问而言：「如是与，如是与者，汝夫当宠爱汝也。」
    「骂」者，说；「汝无形1、汝不全角、无血者、恒出血者、恒布者2、漏出者、汝长崛3、汝黄门、汝出两边者4、汝破根者、汝二根者。」
    （二）有女人，若比丘作女想而起欲念，于女人之大便道、小便道，言其好恶……骂者，僧残。有二女人，若比丘于二女人作女人想而起欲念，于二女人之大便道……二僧残。有女人与黄门，若比丘于两者有女想而起欲念，于两人之大便道……一僧残、一突吉罗。
    （三）有女人，若比丘作女想而起欲念，除女人之大小便道外，就其颈以下，由膝盖以上，言其好恶……乃至……骂者，偷兰遮。二女人……二偷兰遮。女人与黄门……一偷兰遮、一突吉罗。
    （四）有女人，若比丘作女想而起欲念，就其女人之颈以上、膝盖以下，说好恶……突吉罗。二女人……二突吉罗。女人与黄门……二突吉罗。
    （五）有女人，若比丘作女想而起欲念，于女人之衣服，言其好恶……突吉罗。二女人……二突吉罗。女人与黄门……二突吉罗。
    （六）为义5而说、为法6而说、为教7而说，痴狂者、最初之犯行者，不犯也。

    四
    赤染、粗、多、硬、长、播种、道终、笃信、布施、作业。
    （一）尔时，有一女人着新染之毛织衣。一比丘生起欲念，言其女人曰：「妹！实汝之赤染（血）。」其女不解，云：「然！大德！新染之毛织衣也。」彼心生悔恨，「我非僧残乎？」以此事白世尊。〔世尊曰：〕「比丘！非僧残，突吉罗。」
    （二）尔时，有一女人着粗毛织衣……如是言：「妹！实汝之粗毛。」其女不解，云：「大德！然！是粗毛织衣也。」彼心生悔……「突吉罗。」
    （三）尔时，一女人着新缝之衣……如是言：「妹！汝实毛多。」其女不解，云：「大德！然！新缝之毛衣也。」彼心生悔……「突吉罗。」
    （四）尔时，一女人着硬毛衣……如是言：「妹！实汝之硬毛。」……「然！大德！硬毛之毛衣。」……「突吉罗。」
    （五）尔时，一女人着外衣……如是言：「妹！汝之毛长。」……「大德！然！外衣也。」……「突吉罗。」
    （六）尔时，一女人于田园播种已而归，一比丘起欲心，言其女人曰：「妹！汝已播下种。」其女人不解，曰：「然！大德！我等已播下。」彼心生悔恨……乃至……「比丘！非僧残，突吉罗。」
    （七）尔时，一比丘见前来一出家女，起欲心而言其女曰：「妹！道终焉？」其女不解，曰：「然！比丘！汝应当前进。」彼心生悔……「偷兰遮。」
    （八）尔时，一比丘起欲心而对一女人曰：「妹！汝是笃信者，然而，与汝夫之物却不与我等。」「大德！何者？」「淫欲法也。」彼心生悔……「僧残。」
    （九）尔时，一比丘起欲心而对一女人曰：「妹！汝是笃信者，然而，却不与我等最上布施。」「大德！何物是最上布施。」「淫欲法也。」彼心生悔恨……「僧残。」
    （一○）尔时，一女人正在作务。一比丘起欲心，而对彼女人曰：「妹！起，我作。」……乃至……「妹！坐，我作。」乃至……「妹！卧，我作。」乃至……彼女人不解。彼心生悔恨……「突吉罗。」

───僧残三终───

注：
1 无形（animittā），无女根者，不全形（nimittamattā）是根不完全者。
2 恒布者，是 dhuvacolā 之译。依注云，恒常以布塞小便道防其血出者。
3 长崛（sikharaṇi），是依《善见律》之译语。依注云，根长硬直外露。
4 出两边者（vepurisikā），是依《善见律》之译语。若依《善见律》，女根中肉长出，有毛而两道合者。
5 为义而说（atthapurekkhārassa），依注，说含有粗语句之意义，并作其注释或读诵。
6 为法而说（dhammapurekkhārassa），说含有粗语之经律或读诵者。
7 为教而说（anusāsanipurekkhārassa），为无根者或两根者，说来世不如是生，应精进行善事等。如以上以义、法、教为先而敬重解说者，不犯也。

    说鄙恶语学处第三
    佛在室罗伐城逝多林给孤独园。时邬陀夷苾刍缘起同前。乃至随所说法被染触心。染心既生便对女人说粗恶语。谓是鄙恶淫欲相应。犹如夫妻论说俗事。时诸女中有相爱者。鄙言调戏身相抚拍。若不爱者便出房外作讥嫌言。谁知水内更出火光。于归依处反生恐怖。广说如前。乃至制其学处应如是说。
    若复苾刍以染缠心。共女人作鄙恶不轨淫欲相应语。如夫妻者僧伽伐尸沙。
    若复苾刍者谓邬陀夷。或复余类。
    以染缠心者。有其四句。广说如前。
    言女人者谓妇及童女。于善恶言能解其义。
    鄙恶语者有其二种。一是波罗市迦因起。二是僧伽伐尸沙因起。云何名此为鄙恶语。答有自性鄙故。因起鄙故。恶者谓罪过也。谓说淫欲交会之言。
    如夫妻者。犹如夫妇说非法语。
    僧伽伐尸沙者。广如上说
    此中犯相其事云何。有其九事。谓善说恶说直乞方便乞直问曲问引事赞叹瞋骂。
    云何善说。若苾刍以染缠心。对堪能女解善恶言作如是说。姊妹。汝三疮门。实是善好形状可爱。若与叶婆合说之时。得僧伽伐尸沙。若不与叶婆合说者。得窣吐罗底也。是名善说。
    云何恶说。若苾刍以染缠心。对堪能女解善恶言作如是说。姊妹。汝三疮门。实是不好形状可恶。若与叶婆合说之时。得僧伽伐尸沙。若不与叶婆合者。得窣吐罗底也。是名恶说(叶婆者正目西方说男女交合不轨之言若准此方音者言多鄙媟又复方音随处不定故存本字然西方教授说此言时亦不全道以鄙恶故但云叶字婆字耳)云何直乞。谓若苾刍乃至作如是语。姊妹来。共我作如是如是事。若与叶婆合说之时。得僧伽伐尸沙。若不合说。得窣吐罗底也。是名直乞。
    云何方便乞。广说如前。乃至作如是语。姊妹。若有女人共男子作如是事。此女必为男所爱重。汝若共我作如是事。我今亦当怜爱于汝。若与叶婆合说。得僧伽伐尸沙。若不合说。得窣吐罗底也。是名方便乞。
    云何直问。广说如前。乃至作如是语。姊妹。若有男子共女人作如是事。此男子必为女人之所爱念。我今共汝作如是事。汝能于我生怜爱不。余并同前。
    云何曲问。广说如前。乃至作如是语。姊妹。若有女人共男子作如是事。此女人必为男子所爱。我今爱汝汝于我处能作如是事不。余并同前。
    云何引事。广说如前。乃至作如是语。姊妹。我先曾于某处园中天祠之所大众聚集。共诸女人噉美妙食饮好蜜浆。布列香华敷胜床座。便于通夜庭列明灯。共彼女人作如是语。若姊妹。当时来赴集者。我亦共汝作如是事。余并同前。
    云何赞叹。广说如前。乃至作如是语。姊妹。若有男子与汝作如是语。姊妹。若有男子与汝作如是事。彼得现乐。及受天乐。我亦共汝作如是如是事。亦得现乐及受天乐。余并同前。
    云何瞋骂。谓若苾刍以染缠心。对堪能女解善恶言作如是说。汝应共蛇及驴畜等作淫欲事。作斯骂辱。若与叶婆合说者。得僧伽伐尸沙。若不合说。得窣吐罗底也。是名瞋骂。
    如前苾刍对妇童女说其九事。若妇童女是堪者。解善恶言来对苾刍作如是语。圣者。仁二疮门。实是善好形状可爱。若苾刍闻是说已。以染缠心作受乐意印可而住。随所说时以言报答。若与叶婆合说。得僧伽伐尸沙。若不合说。得窣吐罗底也。是名善说
    云何恶说。广说如前。乃至女人来对苾刍。作如是语。圣者。仁二疮门。实是不好形状可恶。余如上说。
    云何直乞广说如前。乃至女人来对苾刍。作如是语。圣者来。共我作如是如是事。余如上说。
    云何方便乞。广说如前。乃至女人来对苾刍作如是语。若有男子共女人作如是如是事。此男必为女所爱重。仁若共我作如是如是事。我今亦当极相怜爱。余如上说。
    云何直问。广说如前。乃至女人来对苾刍。作如是语。圣者。若有女人共男子作如是如是事。此女人必为男子之所爱念。我今共仁作如是事。仁能于我生怜爱不。余如前说。
    云何曲问。广说如前。乃至作如是语。圣者。若有男子共女人作如是事。此男子必为女所爱。我今爱仁。仁于我处能作如是事不。余并同前。
    云何引事。广说如前。乃至作如是语。圣者。我曾于某处园中天祠之所大众聚集。共诸男子噉美妙食饮好蜜浆。布列香华敷胜床座。便于通夜庭列明灯。共诸男子作如是事。若圣者当时来赴集者。我亦共仁作如是如是事。余并同前。
    云何赞叹。乃至作如是语。圣者。若有女人共仁作如是事。彼得现乐及受天乐。我亦共仁作如是事。亦得现乐及受天乐。余并同前。
    云何瞋骂。谓是堪行淫女解善恶言。来对苾刍作如是语。汝应共驴畜等作淫欲事。作斯骂辱。若苾刍以染爱心。作受乐意印可而住。随所说时以言报答。若与叶婆合说。得僧伽伐尸沙。若不合说。得窣吐罗底也。若无力女者。得窣吐罗底也。若男子半择迦堪行淫。得窣吐罗底也。不堪者得恶作。若傍生趣有力无力。皆恶作罪。无犯者若说叶缚。(言大麦也)或说叶摩尼。(言帷幔也)若于方国虽说鄙恶言然非所讳者。皆非是犯。又无犯者最初犯人。或痴狂心乱痛恼所缠。
    佛住王舍城迦兰陀竹园。广说如上。时净居天。以转轮王所应服药价直百千授与耆旧。耆旧药师作是念。今日世间谁最尊重。世间第一。当持此药以奉上之寻复念言。唯有如来。最尊第一。当以此药奉上世尊。尔时耆旧童子往诣世尊所。礼世尊足却住一面白佛言。净居天与我是治转轮王药价直百千。我作是念。世间谁最尊重第一应与此药。寻复念言。唯有如来。世之尊重。今以此药奉上世尊。唯愿哀愍纳受此药。佛告耆旧。如来应供正遍知。淫怒痴垢习障永尽。唯有坚固平等妙身。无有众患应服此药。尔时耆旧复白佛言。世尊。如来应供正遍知平等妙身。虽无众患。哀愍我故。愿受此药。当为来世弟子开示法明。病者受药施者得福。尔时世尊默然而受。耆旧复念。今不可令世尊如常人法服药。当取青莲花叶熏药令香与世尊嗅之。尔时世尊。便嗅青莲花叶香药。势十八行下。世尊下已光相不悦。时瓶沙王。与诸群臣眷属俱往问疾。时王舍城有五百淫女。亦诣世尊礼拜问疾。时瓶沙王诣世尊所问疾已。群臣侍从次入问疾。时五百淫女。或乘象马车舆欲来问疾。中有入者有不入者。有与年少入园林中游诸浴池。五欲自娱。歌舞戏笑。有一淫女。贫穷弊衣无人共语。便诣优陀夷所白言。阿阇梨。我欲入看。优陀夷言。可尔。汝若不请尚欲呼汝况汝求请。即便入房。时优陀夷亦示诸房舍种种彩画。优陀夷问言。姊妹房舍好不。答言实好。便问姊妹。能共作是事不。答言。阿阇梨。我仰作是事活。若男子者来。优陀夷言。姊妹。汝可卧地。即时卧地。复言右胁卧。即右胁卧。复教左胁卧。即左胁卧。复教仰卧。即便仰卧。复教匍匐。即便匍匐。时优陀夷即便唾之脚蹴令倒。便言姊妹起。我已作竟。尔时淫女便瞋恚言。此非沙门辞谢之法。时有坐禅比丘。先入房闇处坐遥见是事。语诸比丘。诸比丘即以是事往白世尊。佛言。呼优陀夷来。即便呼来。来已佛问优陀夷。汝实尔不。答言。实尔。佛问优陀夷。汝以何心。答言。欲心。复问优陀夷。汝欲作淫事耶。答言。不欲作。我但戏耳。佛言。此是恶事。优陀夷。我常不种种呵责淫欲想赞叹离欲耶。汝今云何作此恶行。优陀夷。此非法非律非是佛教。不可以是长养善法。佛告诸比丘。依止王舍城比丘皆悉令集。以十利故。为诸比丘制戒。乃至已闻者当重闻。
    若比丘淫欲变心。与女人说丑恶语。随顺淫欲法。如年少男女者。僧伽婆尸沙。
    比丘者。如上说。
    淫欲者。染污心也。
    变心者。变名过去心。灭尽变易。是亦名变易。但此中变易者。于根力觉道种变易也。心者。意识也。
    女人者。亲里非亲里若大若小在家出家。
    说淫欲语者。向彼说。恶语者。呵骂形呰。称说顺淫欲者。说非梵行事。
    如年少男女者。如年少少年年少中年年少老年。如中年年少中年中年中年老年。如老年年少老年中年老年老年。如年少男女法者。皆僧伽婆尸沙。
    僧伽婆尸沙者。如上说。
    若比丘于女人起欲心说。若欲作若不欲作。誉毁语问求请睹骂直说。
    作者。欲舍沙门法为淫欲事。是名作。
    不作者。不欲舍沙门法。虽言我当作淫欲。而实不为。是名不欲作。
    誉毁者。于八处若誉若毁。所谓两唇两腋两乳两胁腹脐两髀两道。唇者。言好唇赤唇齐整唇石榴花唇。作是称誉者。僧伽婆尸沙。若言丑唇垂唇粗唇猪唇唇如井口。作是毁者。僧伽婆尸沙。腋者。好腋平腋无毛腋香腋。若言臭腋深腋多毛腋垢腋。作如是誉毁者。僧伽婆尸沙。乳者。好乳圆乳石榴乳金撄乳两乳齐出。若言丑乳垂乳大乳猪乳狗乳药囊乳。如是等誉毁者。僧伽婆尸沙。胁者。好胁平胁辘轳胁。若言丑胁垂胁。如是等誉毁者。僧伽婆尸沙。腹者。好腹平腹。若言丑腹大腹垂腹。如是等誉毁者。僧伽婆尸沙。脐者。好脐深脐水漩脐。若言丑脐大脐凸脐。作如是誉毁者。僧伽婆尸沙。髀者。好髀圆髀佣髀象鼻髀。若言恶髀瘦髀。作如是誉毁者。僧伽婆尸沙。两道者说名僧伽婆尸沙。是名八事。染污心誉毁者。僧伽婆尸沙。
    语者。语女人言。如汝母姊妹曾从事人。若夫若叔语汝者。汝当随作。作是语者。僧伽婆尸沙。
    问者。问女人言。汝曾从事人。若夫若叔在何处作。夜几时作。作如是问者。僧伽婆尸沙。
    求者。比丘言。如人求汝母姊妹。曾从事人法求汝。以是事可得衣食。作如是说者。僧伽婆尸沙。
    请者。语女人言。我已请诸天神。得与汝和合。当报此愿。作如是说者。僧伽婆尸沙。
    睹者。作是言今当共比知。谁唇好我耶汝耶。不好当顾物。如是两腋两乳两胁腹脐两髀。皆当共比知。谁好我耶汝耶。不好当顾物。及两道称名。僧伽婆尸沙。
    骂者。欲心骂言。如驴马等。种种字名者。僧伽婆尸沙。
    直说者。直言当共作是事。僧伽婆尸沙。
    比丘欲心于女人。若欲作若不欲作。誉毁语问求请睹骂直说。僧伽婆尸沙。起欲心欲向此而向余。欲向余而向此。欲向此而向此。欲向余而向余。乃至直说僧伽婆尸沙。若比丘于女人起欲心。向黄门乃至直说。偷兰罪。若比丘于黄门起欲心。向女人乃至直说。僧伽婆尸沙。若比丘于女人起欲心。向女人乃至直说。僧伽婆尸沙。若比丘于黄门起欲心。向黄门乃至直说。偷兰罪。若比丘于女人起欲心。向男子乃至直说。越比尼罪。若比丘于男子起欲心。向女人乃至直说。僧伽婆尸沙。女人向女人亦尔。若比丘于男子起欲心。向男子乃至直说。越比尼罪。黄门男子亦如是。
    若比丘欲心向女人。说淫欲。顺淫欲。隐覆。傍语。妊身。淫欲者。言姊妹共作是事。是名淫欲。
    顺淫欲者。比丘言女人所欲得物。若男子若涂香若花鬘衣服璎珞。当作是事是名顺淫欲。
    隐覆者。若比丘向女人。作隐覆语言。姊妹沐浴来噉果来出毒来。作如是等种种谬语。是名隐覆。
    傍语者。若比丘于一女人有欲心。向傍女人说八处。若此一女人。知比丘欲心向己者。是比丘得八僧伽婆尸沙罪。此一女人不知者。得六偷兰罪二僧伽婆尸沙。若比丘欲心于一女人。即向此女人誉毁余女人八处。若此女人知此比丘欲心向己者。是比丘得八僧伽婆尸沙。不知者得六偷兰罪二僧伽婆尸沙。若比丘于女人有欲心。即向此女人说黄门八处。是女人知比丘有欲心向己者。犯八僧伽婆尸沙。不知者六偷兰罪二僧伽婆尸沙。若比丘于一女人有欲心。即向此女人说男子八处。是女人知比丘有欲心向己者。犯八僧伽婆尸沙罪。不知者六偷兰罪二僧伽婆尸沙。若比丘于一黄门有欲心。向余黄门誉毁八处。若此黄门知比丘有欲心向己者。得八偷兰罪。若不知者得六越比尼二偷兰罪。若比丘于一黄门有欲心。即向此黄门。誉毁余黄门八处。若是黄门知比丘有欲心向己者。是比丘得八偷兰罪。若不知者。得六越比尼罪二偷兰罪。若比丘于此黄门有欲心。即向此黄门誉毁女人八处。若此黄门知比丘有欲心向己者。是比丘犯八偷兰罪。不知者得六越比尼罪二偷兰罪。若比丘于此黄门有欲心。即于黄门前誉毁男子八处。若此黄门知比丘有欲心向己者得八偷兰罪。若不知者得六越比尼罪二偷兰罪。若比丘于一男子有欲心。向余男子誉毁八处。是男子知比丘有欲心向己者。得八越比尼罪。若不知者。六越比尼心悔二越比尼罪。若比丘于此男子有欲心。即于此男子前誉毁余男子八处。是男子知比丘有欲心向己者。犯八越比尼罪若不知者。得六越比尼心悔二越比尼罪。若比丘于男子有欲心。即此人前誉毁女人八处。是男子知比丘有欲心向己者。得八越比尼罪。若不知者。六越比尼心悔二越比尼罪。若比丘于男子有欲心。即向男子说黄门八处。若是男子知比丘有欲心向己者。得八越比尼罪。若不知者。得六越比尼心悔二越比尼罪。是名傍说。
    妊娠者。若妊娠女人来入寺中礼比丘足。语女人言。咄咄奇。优婆夷。汝已开门已受染色。汝夜都不眠。作不净业。此非梵行。是淫欲果耳。作是语者。僧伽婆尸沙。是名妊身。若女人前誉毁。得僧伽婆尸沙。黄门前得偷兰罪。若男子前得越比尼罪。若向紧那罗女猕猴女。得偷兰罪。向余畜生女说。得越比尼罪。若女人边。得僧伽婆尸沙。黄门边偷兰罪。男子边越比尼罪。若女人边偷兰罪。黄门边越比尼罪。男子边越比尼心悔。若女人边越比尼罪。黄门边越比尼心悔。男子边无罪。若女人边越比尼心悔。黄门男子边无罪。是故说若比丘淫欲变心。与女人作粗恶语。随顺淫欲法。如年少男女者。僧伽婆尸沙(第三戒竟)
    佛在舍卫国。尔时长老迦留陀夷。晨朝时到着衣持钵入城乞食。食已还房。取户钩在门间立。作如是念。若有女人欲来看者。我当示诸房处。尔时迦留陀夷遥见诸女。便言。姊妹来。我当示汝诸房舍处。少多示已。将至自房作不净恶语。是诸女中有喜者默然。不喜者出外语诸比丘。大德法应尔耶。此安隐处更有恐怖。诸比丘言。云何安隐处更有恐怖。诸女广说上事。诸比丘言。如汝所说。时诸比丘以种种因缘。为众女说法示教利喜。头面礼足还去。不久诸比丘以是因缘向佛广说。佛以是事集比丘僧。知而故问迦留陀夷。汝实作是事不。答言。实作世尊。佛以种种因缘呵责迦留陀夷。汝所作事非沙门法。不随顺道不清净行。出家之人所不应作。汝痴人不知。我以种种因缘呵责诸欲欲想。种种因缘称赞离欲除灭欲热。我常说法教人离欲。汝尚不应生心。何况乃至起欲恚痴结缚根本不净恶业。佛种种因缘呵已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘欲盛变心在女人前。作不净恶语随淫欲法说者。僧伽婆尸沙。
    不净恶语者。随波罗夷随僧伽婆尸沙事。虽一切罪皆名为恶。但此是重罪因缘故。名为恶语。
    随淫欲法者。二身共会。
    说者。如年少男女。淫欲盛故。具说恶语。
    是中犯者有九种。赞毁乞愿问反问办教骂。
    赞者。比丘在女人前赞叹三疮门。形色端正不大不小不粗不细乃至百语。一一语中僧伽婆尸沙。
    毁者。比丘在女人前毁呰三疮门。形色不好或大或小或粗或细乃至百语。一一语中僧伽婆尸沙。
    乞者。比丘在女人前乞言。汝三疮门中随意与我。我于三疮门中随汝意作。乃至百语。一一语中僧伽婆尸沙。
    愿者。比丘在女人前愿言。若人得汝三疮门者。是福德乐人。汝能三疮门中随汝意作。乃至百语。一一语中僧伽婆尸沙。
    问者。比丘问女人言。汝夫三疮门中几种作几时作。乃至百语。一一语中僧伽婆尸沙。
    反问者。比丘问女人言。汝夫于三疮门中不如是作耶。乃至百语。一一语中僧伽婆尸沙。
    办者。比丘在女人前言。我办酒食盘案华香璎珞末香涂香敷好床褥。汝若来者。我于三疮门中随汝意作。乃至百语。一一语中僧伽婆尸沙。
    教者。比丘教女人言。汝三疮门中随意与男子者。则为男子所爱。乃至百语。一一语中僧伽婆尸沙。
    骂者。比丘骂女人有二种。粗骂细骂乃至百语。一一语中僧伽婆尸沙。
    若女人在比丘前赞三疮门。形色端正乃至百语。是中比丘随顺其心少多语出。一一语中僧伽婆尸沙。
    若女人在比丘前毁呰三疮门。形色不好乃至百语。是中比丘随顺其心少多语出。一一语中僧伽婆尸沙。
    若女人在比丘前乞。三疮门中随我意作。我随汝意与。乃至百语。是中比丘随顺其心。少多语出。一一语中僧伽婆尸沙。
    若女人在比丘前愿言。若人得我三疮门者。是福德乐人。我能随意与乃至百语。是中比丘随顺其心少多语出。一一语中僧伽婆尸沙。
    若女人在比丘前问言。汝于三疮门中。能几种作几时作。乃至百语。是中比丘随顺其心少多语出。一一语中僧伽婆尸沙。
    若女人在比丘前反问言。汝于三疮门中不如是作耶。乃至百语。是中比丘随顺其心少多语出。一一语中僧伽婆尸沙。
    若女人在比丘前言。我办酒食盘案香华璎珞末香涂香敷好床褥。汝能来者。三疮门中随汝意与。乃至百语。是中比丘随顺其心少多语出。一一语中僧伽婆尸沙。
    若女人在比丘前教言。汝能三疮门中随意作者。则为女人所爱。乃至百语。是中比丘随顺其心少多语出。一一语中僧伽婆尸沙。
    若女人在比丘前骂是比丘。粗骂细骂乃至百语。是中比丘随顺其心少多语出。一一语中僧伽婆尸沙。
    若一比丘向一女人。不净恶语一僧伽婆尸沙。若一比丘向二三四女人。不净恶语僧伽婆尸沙。若二比丘向二三四一女人。不净恶语僧伽婆尸沙。若三比丘向三四一二女人。不净恶语僧伽婆尸沙。若四比丘向四一二三女人。不净恶语僧伽婆尸沙。
    若比丘女人所女人想。不净恶语僧伽婆尸沙。女人所。男想黄门想二根想。不净恶语僧伽婆尸沙。男所男想黄门想二根想女想。不净恶语偷兰遮。黄门所。黄门想二根想女想男想不净恶语偷兰遮。二根所男想女想黄门想二根想不净恶语偷兰遮。若是事人女边僧伽婆尸沙。即是事非人女边偷兰遮。若是事人女边偷兰遮。即是事非人女边突吉罗(三事竟)

四分律卷第三(初分之三)

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    十三僧残法之二
    佛在舍卫国。时迦留陀夷。闻世尊所制戒不得弄阴堕精。不得身相摩触。便持户钥在门外立。伺诸妇女若居士家妇女来语言。诸妹可入我房看。将至房中已。向彼以欲心粗恶语。诸女乐者笑其所言。不乐者瞋恚骂詈出房。语诸比丘。大德当知。今我所见事非善非法非宜不得时我常谓。是处安隐无患无灾变无怖惧处。今日乃更生畏怖身毛为竖。我等本谓水能灭火。而今火从水生。何以知之。迦留陀夷见将入房淫欲意粗恶语见向。我在家时夫主作粗恶语向我犹不能堪忍。况今出家之人恶口如是。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。呵责迦留陀夷广说如上已。往至世尊所头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集诸比丘。于大众中知而故问。云何迦留陀夷。汝审有此事耶。答言如是。时世尊呵责。汝所为非。非威仪非沙门法非净行非随顺行所不应为。世尊以无数方便呵责已。告诸比丘。此迦留陀夷痴人。多种有漏处最初犯戒。自今已去与诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘淫欲意与女人粗恶淫欲语。随所说粗恶淫欲语僧伽婆尸沙。
    比丘义如上。
    淫欲意者如上。
    女人者亦如上。
    粗恶者非梵行。淫欲语者称说二道好恶。
    若自求若教他求。若问若答若解若说若教若骂。
    求者言与我二道作如是如是事。若复作余语。
    教他求者。若天若梵水神摩醯首罗天佑助我。共汝作如是如是事。若复作余语。
    问者问汝大小便道何似。汝云何与夫主共事。云何复与外人共通。若复作余语。
    答者汝大小便道如是。汝与夫主外人共通如是。若复作余语。解者说者亦如是。
    教者我教汝如是治二道。汝可令夫主外人敬爱。若复作余语。
    骂者若言汝破坏腐烂烧燋堕落与驴作如是。若复作余语骂。
    若比丘与女人一返粗恶语一僧伽婆尸沙。随粗恶语多少。说而了了者。一一僧伽婆尸沙。不了了者偷兰遮。若与指印书遣使作相令彼女人知者僧伽婆尸沙。不知者偷兰遮。除此大小便道说余处好恶偷兰遮。天女阿须罗女夜叉女龙女畜生女能变形者黄门二形粗恶语令彼知者偷兰遮。不知者突吉罗。若指印若书若遣使若现知相令彼知者偷兰遮。不知者突吉罗。畜生不能变形者向说粗恶语者突吉罗。若向男子粗恶语突吉罗。若比丘欲意粗恶语粗恶语想僧伽婆尸沙。粗恶语生疑者偷兰遮。非粗恶语粗恶语想偷兰遮。非粗恶语疑偷兰遮。人女人女想僧伽婆尸沙。人女疑偷兰遮。人女非人女想偷兰遮。非人女作人女想偷兰遮。非人女疑偷兰遮。
    比丘尼偷兰遮。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若为女人说不净恶露观。大妹当知。此身九疮九孔九漏九流。九孔者二眼二耳二鼻口大小便道。当说此不净时彼女人谓说粗恶语。若说毗尼时言次及此彼谓粗恶语。若从受经。若二人同受若彼问。若同诵若戏笑语。若独语。若疾疾语。若梦中语。欲说此错说彼。一切不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(三竟)
    佛在舍卫城。
    尔时长老优陀夷。为欲火所烧。作是念。故出不净触女人身世尊已制。今当更作方便向诸女人作粗恶语取悦欲乐。复扫洒房于露地坐。女人来观。将入闭户皆如上说。便于房内与女人种种粗恶语。作如是问。汝手脚髀膊腰腹颈乳头面爪发大小便处何似。复言姊妹。汝手脚乃至大小便处恶。又言姊妹。汝手脚乃至大小便处好。又问汝夫近汝时。云何又教汝。若随我意与汝珍宝。又从乞愿。与我从事。一切天神皆证我心。诸女人闻。喜不喜者亦如上说。
    长老比丘闻。种种呵责。以事白佛。佛以是事集比丘僧。问优陀夷。汝实尔不。答言实尔世尊。佛种种呵责已告诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘欲盛变心。向女人粗恶语。随淫欲法说。僧伽婆尸沙。
    是中犯者。毁誉乞愿问反问教。
    比丘五事与女人粗恶语。女女想人女活女心染。以亲近情从毁誉乃至教。彼解者僧伽婆尸沙。不解者偷罗遮。
    毁者。毁呰女人三处。若小若大形色恶。
    誉者。赞叹女人三处不小不大形色好。
    乞者。从女人乞三处。若能与我我能随汝意。
    愿者。愿得汝三处。得汝三处是福乐人。
    问者。问汝夫于三处中几种行欲几时作。
    反问者。问汝夫于三处中不如是作耶。
    教者。教言汝以三处随男子意。则为男子之所敬爱。
    女女想乃至二根二根想皆如上说。
    又有五种。遣使书作相动手相似语。彼解者偷罗遮。不解者突吉罗。
    比丘面与人女粗恶语。解者僧伽婆尸沙。不解者偷罗遮。
    向非人女粗恶语偷罗遮。向畜生女粗恶语突吉罗。
    沙弥突吉罗。(三戒竟)


【比丘戒律】8.僧残四〔自赞叹淫欲戒〕

简介：为情欲所征服，动了心，用赞美他自己的感官的语言来暗示女人上床。犯 僧残.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        僧残 四

    一
    （一）尔时，佛世尊在舍卫城祇树给孤独园。时，长老优陀夷于舍卫城有檀越，往返于许多居士家。时，一寡妇端正美貌。其时，长老优陀夷于晨着内衣，持外衣与钵至其妇人家，坐于已设座位上。时，妇人至长老优陀夷处顶礼，而坐一面。妇人于一面坐已，长老优陀夷为说法，教示教诫，令踊跃欢喜。时，妇人听优陀夷说法……欢喜而对长老优陀夷曰：「大德！请云所需。我等当得供奉，诸如衣服、饮食、房舍、病资具药物等。」「妹！如衣服、饮食、房舍、病资具药物等，我等非所难得。然，与我等难获者。」「大德！何物耶？」「淫欲法也。」「大德！所欲乎？」「妹！所欲也。」「大德！请来。」而入幽室，解衣而仰卧床上。时，优陀夷近彼女人，〔言：〕「谁愿触其不净臭处耶？」之后，吐唾而去。时，其妇人讥嫌非难：「此等沙门释子无耻，虚言妄语而行恶行。彼等实自言己是法行者、寂静行者、梵行者、实语者、持戒者、善法行者，而彼等无沙门行、无梵行，彼等破沙门行、破梵行，彼等离沙门行、离梵行。何故沙门优陀夷自求淫欲法〔而言：〕「谁愿触其不净臭处耶？」之后，吐唾而去耶？我有何恶耶？我有何恶臭耶？以何故遗弃我耶？」其他妇女亦讥嫌非难：「此等沙门无耻……何故沙门优陀夷实自求其女之淫欲法〔而言：〕『谁愿触其不净臭处耶？』之后，吐唾而去耶？其女人有何恶耶？其女人有何恶臭耶？何故遗弃其女人耶？」
    （二）诸比丘闻其诸女人等之讥嫌非难。彼诸比丘中少欲者讥嫌非难：「为何长老优陀夷于女人前为己赞叹淫欲供养耶？」如是，诸比丘以此事白世尊。世尊以是因缘令集比丘众而问长老优陀夷曰：「优陀夷！汝实于女人前，为己赞叹淫欲供养耶？」「世尊！实然！」佛世尊呵责：「愚人！汝行非相应法、非随顺行、非威仪、非沙门行、非清净行、非所当为。愚人！汝为何于女人前，为己赞叹淫欲供养耶？愚人！我以种种方便，为离欲而说法，非为具欲……乃至……非为说欲热之静止乎？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，若起欲情变心，于女人前，为己1赞叹淫欲供养而言：『妹！于如我之持戒者、梵行者、具善法行者，依此法供养，则此为供养中之第一。』若有关淫欲法者，僧残。」

    二
    「任何」者，……〔见僧残三·二〕……谓知粗恶语、非粗恶语〔之智者〕。「女人前」者，于女人之邻或女人之近处。「为己〔……〕淫欲」者，是为己之淫欲、为己之因、为己之意志、为己之供养。
    a「妹」者，是剎帝利女、或婆罗门女、或吠舍女、或首陀罗女。
    「如我」者，或剎帝利、或婆罗门、或吠舍、或首陀罗。
    「持戒者」者，已离杀生、已离偷盗、已离虚言。
    「梵行者」者，已离不净法。
    「具善法行者」者，由其戒、其梵行而具足善法行者。
    「依此法」者，依淫欲法。
    「供养」者，能令人喜欢。
    a′「此为〔……〕第一」者，言此是第一、此为最上、此为最胜、此为最善、此为最顶。
    「若有关淫欲法」者，若有连结于淫欲法。
    「僧残」者，……乃至……是故亦云「僧残」。

    三
    （一）有女人，若比丘作女想而起欲念，于女人前，为己赞叹淫欲供养者，僧残。有二女人，〔若比丘〕于二女人作女想……二僧残。女人与黄门，〔若比丘〕于两者作女想……一僧残、一突吉罗。
    （二）言：「请以衣服、饮食、房舍、病资具药物供养。」痴狂者、最初之犯行者，不犯也。

    四
    为何不妊、得子、爱乐、幸福、应以何物供养、如何趣善趣。
    （一）尔时，一不妊女如是对所供养比丘曰：「大德！我如何能有妊乎？」「然，妹！当行第一布施。」「大德！何为第一布施？」「淫欲法也。」彼心生悔……「僧残。」
    （二）尔时，可妊女2如是对所供养比丘曰：「我如何能得子乎？」「然，妹！当行第一布施。」「大德！何为第一布施？」「淫欲法也。」彼心生悔……「僧残。」
    （三）尔时，一女人对所供养比丘曰：「大德！我如何得我夫之爱乐乎？」……「大德！我如何得幸福乎？」「然，妹！当行第一布施。」……「僧残。」
    （四）尔时，一女人对所供养比丘曰：「大德！我当以何物供养大德乎？」「妹！当以第一布施。」「大德！何为第一布施？」「淫欲法也。」彼心生侮……「僧残。」
    （五）尔时，一女人对所供养比丘曰：「大德！我当以何物供养大德乎？」「当以第一布施。」「大德！何为第一布施？」……「僧残。」
    （六）尔时，一女人对所供养比丘曰：「大德！我如何趣善趣？」「然，妹！当行第一布施。」「大德！何为第一布施？」……「僧残。」

───僧残四终───

注：
1 为自己之淫欲供养（attakāmapāricariyā），于觉音注为 attano atthāya kāmapāricariyā，此语当视为 atta+kāmapāricariyā，今依此。T. W. Rhys Davids 于戒本之译文亦作“ministration to himself”。但觉音注又云可视为 attakāma+pāricariyā。在梵文戒本有 ātmana（ātmanā）kāyaparicaryāṁ「以自己之身供养」，于北传汉译律藏《十诵律》亦为「以身供养」。以此义推之，宁可看为「以自己之淫欲供养」。又 kāma 当是 kāya。
2 可妊女，是 vijāyinī itthi 之译。日译为不妊女。

    索供养学处第四
    尔时佛在室罗伐城逝多林给孤独园。时六众苾刍常所作事。每于晨朝恒令一人在逝多林门。看守而住。时邬陀夷见诸人众来入寺中。即便引导指授房舍礼佛及僧。广说如前。乃至为女说法自赞其身。姊妹。此是第一供养中最。如我相似持戒修善。应以淫欲法而为供养。说此语时于女人中。情相许者即便欢笑。其不乐者出讥嫌言。广说如前。诸苾刍闻已呵责。便往白佛。佛以此缘集诸苾刍。乃至为诸苾刍制其学处应如是说。
    若复苾刍以染缠心。于女人前自叹身言。姊妹。若苾刍与我相似。具足尸罗有胜善法修梵行者。可持此淫欲法而供养之。若苾刍如是语者。僧伽伐尸沙。
    若复苾刍者谓邬陀夷。复更有余如是等类。
    以染缠心者有其四句。广说如前。
    言女人者谓妇及童女。于善恶言能解其义。谓叹自身求索供养。
    言姊妹等。此是供养中胜者谓是第一也。
    与我相似者自指其身。
    具足尸罗者谓具戒蕴。
    有胜善法者谓具定蕴。
    言梵行者谓具慧蕴。
    言将此淫欲法者此中法言目其非法将此淫欲非余事也。
    淫欲者谓不净行。余如上说。
    此中犯相其事云何。有十八事。谓最胜殊妙贤善应供可爱广博极最极胜极殊极妙极贤极善极应供极可爱极广博。若苾刍以染缠心。对堪能女作如是语。姊妹。于供养中此事为最。谓如我类具足戒行。应以淫欲法供养我者。得僧伽伐尸沙。如说最言其事既尔。乃至极广大准说应知。具戒既然。善法梵行亦复如是。一一别说。或云我是具戒善法。具戒梵行。善法具戒。善法梵行。梵行具戒。梵行善法。二二合说。或云我是具戒善法梵行。善法梵行具戒。梵行具戒善法。三三合说。若云如我等类以淫欲法而供养者。得僧伽伐尸沙。若苾刍对堪行淫女人。以染缠心作如是说。姊妹。此供养中最。如我等类具戒之人应可供养。而不与淫欲法合说者。得窣吐罗底也。如最既尔。乃至极广大准说应知。如是一一别说。二二合说。三三合说。皆得窣吐罗底也。若苾刍对堪行淫女。以染缠心作如是说。姊妹。此供养中最。若有苾刍是具戒人应可供养。与淫欲法合说不云如我等类者。得窣吐罗底也。余如前说。若苾刍广说如前。不云如我等类。不与淫欲法合说者。得突色讫里多。一一别说等准上应知。如对堪行淫女。得根本罪。若对不堪者。得方便罪。若对堪行淫男子半择迦。得窣吐罗底也。若对不堪者。得恶作罪。若对傍生类有力无力。皆唯恶作。又无犯者最初犯人。痴狂心乱痛恼所缠。

根本说一切有部毗奈耶卷第十一

    佛住舍卫城。广说如上。时长老优陀夷有旧知识婆罗门。语优陀夷言。我欲余行。长老。能时时往返看我家中妇儿不。优陀夷言。婆罗门。汝不相嘱尚欲经营。况复嘱我。婆罗门便余行去时。优陀夷着人聚落衣持钵到婆罗门舍。婆罗门妇见长老优陀夷来。恭敬起迎言。善来阿阇梨。久不相见。今乃屈顾。请令入坐。即便就座。优陀夷言。我今希来。汝能少有所与不。婆罗门妇言。有种种饮食。随有所敕尽当相与。优陀夷言。此诸饮食诸信心家处处皆得。但我出家人所难得者。汝得自在。当持与我。婆罗门妇言。不知何者是出家人之所难得物。我得自在。当见示语。若我家有者当持相与。家中无者当于余处求索相与。优陀夷言。汝足知是事。何以不知。汝多情诈如贼有四眼。何所不知。婆罗门妇言。我实不知。当见告语。家中有者。当持相与。家中无者当于余处买索相与。为何所须。优陀夷言。汝足知是事。何以不知此最第一供养。所谓交通。如我沙门持戒行善法修梵行。以此法供养我。所谓随顺淫欲法。时婆罗门诸妇中有少年者。即便惭愧低头徐行。各还自房。有中年者。亦各惭愧低头而住。有年老者即便呵责言。阿阇梨优陀夷。此非善事不应作是非类语。此是婆罗门家。而作淫女家法相待耶。我当以是事白诸比丘。优陀夷言。白与不白当随汝意。作是语已。便舍出去。
    出是家已。复入诸淫女舍。诸淫女辈皆起迎恭敬问讯言。善来阿阇梨优陀夷。久不相见今乃屈意。便请令就坐优陀夷言。今我希来。汝能少有所与不。诸淫女言。有种种饮食随有所须。有所约敕尽当相与。优陀夷言。此饮食诸信心家处处皆得。但我出家人所难得者。汝得自在。当持与我者善。诸淫女言。我今不知何物是出家人所难得者。当见示语。家中有者当持相与。家中无者当于余处求索相与。优陀夷言。汝足知是事。何以不知。汝多情诈如贼有四眼。何所不知。如是乃至三说。诸淫女辈犹言不知。优陀夷言。汝足知是事。何以不知此最第一供养。所谓交通。如我沙门持戒行善法修梵行。以此法供养。所谓随顺淫欲法。时淫女中有年少者。便拍手大笑。有中年者。便作是言。我正仰是活命。汝若是男子者便可来。中有老年者。便作是言。阿阇梨优陀夷。我虽以是自活。汝不护沙门法耶。我当以是事白诸比丘。优陀夷言。白与不白。自随汝意。作是语已。便舍而去。诸淫女辈。即语诸比丘。诸比丘以是事具白佛。佛言。唤优陀夷来。来已佛以上事。广问优陀夷。汝实尔不。答言。实尔。世尊。佛言。优陀夷。此是恶事。汝常不闻。我种种因缘呵责淫欲。种种因缘赞叹离欲耶。汝云何作此恶不善事。优陀夷此非法非律。非是佛教。不可以是长养善法。佛告诸比丘。依止舍卫城比丘。皆悉令集。以十利故。为诸比丘制戒。乃至已闻者当重闻。
    若比丘淫欲变心。于女人前叹自供养身。言姊妹。如我沙门持戒行善法修梵行。以是淫欲法。供养赞叹者。僧伽婆尸沙。
    比丘者。如上说。
    淫欲者。染污心也。
    变心者。变名过去心灭尽变易。此亦名变易。但此中变易者于根力觉道种变易也。心者。意识也。
    女人者。亲里非亲里。若大若小在家出家。
    叹自供养身者。叹自己身也。言姊妹如我沙门持戒行善法修梵行。以淫欲法供养第一者。僧伽婆尸沙。
    僧伽婆尸沙者。如上说。
    若比丘染污心。于女人前语女人言。汝若欲得第一胜长。自在大自在。无比无相似。得最胜处。得长处。得解脱处。得无比处。得无相似处。身无病。母无病。父无病。亲里无病。眷属无病。福德名称。多人爱多人念。多人喜多人所尚。得寿得色得乐。得势力。得眷属。得善趣。得三十三天。得天后。得天眼。清净耳垂埵者。如我沙门持戒行善法修梵行。应以此法奉之事之。恭敬尊重。承望供养。所与不惜。舒展广舒展。随顺取随顺受。是中初三十事。一一犯越比尼罪。次八事一一犯偷兰罪。后十二事一一犯僧伽婆尸沙。
    若比丘起欲心。欲向此而向余。欲向余而向此。欲向此而向此。欲向余而向余。若比丘于女人起欲心。向黄门说第一乃至随顺受。初三十事犯越比尼心悔。次八事犯越比尼罪。后十二事犯偷兰罪。若比丘于黄门有欲心。向女人说第一乃至随顺受。初三十事犯越比尼罪。次八事犯偷兰罪。后十二事犯僧伽婆尸沙。女人于女人亦如是。若比丘于黄门有欲心。向黄门说第一乃至随顺受。初三十事犯越比尼心悔。次八事犯越比尼罪。后十二事犯偷兰罪。若比丘于女人有欲心。向男子说第一乃至随顺受。初三十事及次八事犯越比尼心悔。后十二事犯越比尼罪。若比丘于男子起欲心。向女人说第一乃至随顺受。初三十事犯越比尼罪。次八事犯偷兰罪。后十二事犯僧伽婆尸沙。女人于女人亦复如是。若比丘于男子起欲心。向男子说第一乃至随顺受。初三十事次八事犯越比尼心悔。后十二事犯越比尼罪。黄门男子四句亦如是。若于女人叹自供养。僧伽婆尸沙。于黄门得偷兰罪。于男子得越比尼罪。于紧那罗女猕猴女。犯偷兰罪。畜生女犯越比尼罪。若比丘女人边。得僧伽婆尸沙。黄门边得偷兰罪。男子边犯越比尼罪。若女人边偷兰罪。黄门边越比尼罪。男子边越比尼心悔。若女人边越比尼罪黄门边越比尼心悔。男子边不犯。若女人边越比尼心悔。黄门男子边无罪是故世尊说。若比丘淫乱变心。于女人前叹自供养身言。姊妹。如我沙门持戒行善法修梵行。以是淫欲法供养赞叹者。僧伽婆尸沙(第四戒竟)

摩诃僧祇律卷第五

    佛在舍卫国。尔时长老迦留陀夷。晨朝时到着衣持钵入城乞食。食已还自房。持户钩在门间立。作如是念。若有女人欲来僧坊看房舍者。我当示诸房处。尔时迦留陀夷遥见众女来。便言。姊妹我当示汝诸房舍处。少多示已。将至自房。向女人赞叹淫欲以身供养。是众女中有喜者默然。不喜者出外语诸比丘。大德法应尔耶。此安隐处更有恐怖。诸比丘言。云何安隐处更有恐怖。诸女人广说上事。诸比丘言如汝所说。时诸比丘以种种因缘。与众女说法示教利喜。头面礼足还去。不久诸比丘以是因缘向佛广说。佛以是事集比丘僧。知而故问迦留陀夷。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。汝所作事非沙门法。不随顺道不清净行。出家之人所不应作。汝痴人不知。我以种种因缘呵欲欲想。种种因缘赞叹离欲除灭欲热。我常说法教人离欲。汝尚不应生心。何况乃作起欲恚痴结缚根本不净恶业。佛种种因缘呵已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘欲盛变心在女人前赞叹以身供养作如是言。汝能以身供养我等持戒行善梵行人者。诸供养中第一供养。僧伽婆尸沙。
    以身供养者。比丘语女言。汝能以身作淫欲供养者。诸供养中第一供养。
    持戒者。大戒律法尽能受持。
    行善者。正见忍辱故。
    梵行者。二身不共会故。
    是中犯者有九种。谓上大胜巧善妙福好快。
    上者。若比丘语女人言。汝能以身作淫欲供养我等持戒人者。诸供养中是上供养。僧伽婆尸沙。
    若语女人言。汝能以身作淫欲供养行善人者。是上供养。僧伽婆尸沙。
    若语女人言。汝能以身作淫欲供养梵行人者。是上供养。僧伽婆尸沙。
    若语女人言。汝能以身供养持戒行善人。持戒梵行人。行善梵行人。持戒行善梵行人者。是上供养僧伽婆尸沙。
    若比丘语女人言。汝能以身作淫欲供养不大持戒人者。是上供养僧伽婆尸沙。
    若语女人言。汝能以身作淫欲供养不大行善人者。是上供养僧伽婆尸沙。
    若语女人言。汝能以身作淫欲供养不大修梵行人。是上供养僧伽婆尸沙。
    若比丘语女人言。汝能以身作淫欲供养不大持戒行善人。不大持戒梵行人。不大行善梵行人。不大持戒行善梵行人者。是上供养僧伽婆尸沙。
    若比丘语女人言。不以自身作淫欲供养我等持戒人者。是上供养偷兰遮。
    若语女人言。不以自身作淫欲供养行善人者。是上供养偷兰遮。
    若语女人言。不以自身作淫欲供养梵行人者。是上供养偷兰遮。
    若语女人言。不以自身作淫欲供养持戒行善人。持戒梵行人。行善梵行人。持戒行善梵行人者。是上供养偷兰遮。
    若语女人言。不以自身作淫欲供养不大持戒人者。是上供养偷兰遮。
    若比丘语女人言。不以自身作淫欲供养不大行善人者。是上供养偷兰遮。
    若语女人言。不以自身作淫欲供养不大修梵行人者。是上供养偷兰遮。
    若比丘语女人言。不以自身作淫欲供养不大持戒行善人。不大持戒梵行人。不大行善梵行人。不大持戒行善梵行人者。是上供养偷兰遮。
    如是大胜巧善妙福好快供养亦如是。若比丘语女人言。汝能以身作淫欲供养持戒人者。是上大供养僧伽婆尸沙。若言上胜上巧上善上妙上福上好上快供养。僧伽婆尸沙。若言大胜大巧大善大妙大福大好大快供养僧伽婆尸沙。若言胜巧胜善胜妙胜福胜好胜快供养。僧伽婆尸沙。若言巧善巧妙巧福巧好巧快供养。僧伽婆尸沙。若言善妙善福善好善快供养。僧伽婆尸沙。若言妙福妙好妙快供养。僧伽婆尸沙。若言福好福快供养僧伽婆尸沙。若言好快供养。僧伽婆尸沙。若言上大胜上大巧上大善上大妙上大福上大好上大快供养僧伽婆尸沙。若言大胜巧大胜善大胜妙大胜福大胜好大胜快供养。僧伽婆尸沙。若言胜巧善胜巧妙胜巧福胜巧好胜巧快供养。僧伽婆尸沙。若言巧善妙巧善福巧善好巧善快供养。僧伽婆尸沙。若言善妙福善妙好善妙快供。僧伽婆尸沙。若言妙福好妙福快供养养僧伽婆尸沙。若言福好快供养。僧伽婆尸沙。若言上大胜巧上大胜善上大胜妙上大胜福上大胜好上大胜快供养。僧伽婆尸沙。若言上大胜巧善上大胜巧妙上大胜巧福上大胜巧好上大胜巧快供养。僧伽婆尸沙。若言上大胜巧善妙上大胜巧善福上大胜巧善好上大胜巧善快供养。僧伽婆尸沙。若言上大胜巧善妙福上大胜巧善妙好上大胜巧善妙快供养。僧伽婆尸沙。若言上大胜巧善妙福好上大胜巧善妙福快供养。僧伽婆尸沙。
    若比丘语女人言。若以饮食衣被卧具华香璎珞。持用供养是上供养。能以身供养者过是上中上。僧伽婆尸沙。如是大胜巧善妙福好快亦如是。
    若比丘语女人言。以饮食衣被卧具华香璎珞。持用供养是上中上。能以身供养者过是上中上。僧伽婆尸沙。如是大胜巧善妙福好快亦如是。
    若一比丘向一女人。赞叹以身供养一比丘僧伽婆尸沙。若一比丘向二三四女人。赞叹以身供养。僧伽婆尸沙。若二比丘向二三四一女人。赞叹以身供养。僧伽婆尸沙。若三比丘向三四一二女人。赞叹以身供养。僧伽婆尸沙。若四比丘向四一二三女人。赞叹以身供养。僧伽婆尸沙。
    若比丘女人所。女想赞叹。僧伽婆尸沙。女人所。男想黄门想二根想赞叹。僧伽婆尸沙。男所。男想黄门想二根想女想赞叹。偷兰遮。黄门所。黄门想二根想女想男想赞叹。偷兰遮。二根所。二根想女想男想黄门想赞叹。偷兰遮。若是事人女边。僧伽婆尸沙。即是事非人女边。偷兰遮。若是事人女边。偷兰遮。即是事非人女边。突吉罗(四事竟)

四分律卷第三(初分之三)

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    佛在舍卫国。时迦留陀夷。已闻世尊制戒。不得弄阴堕精不得与女人身相触。不得向女人粗恶语。便执户钥在门外立。伺诸妇女若居士家妇女来。语言诸妹。可入我房看。将入房已自赞叹身言。诸妹知不。我学中第一我是梵行持戒修善法人。汝可持淫欲供养我。时喜乐者默然笑其所言。不乐者骂詈而出。告诸比丘言。大德当知。我等向所见事。非善非宜非法不得时。我常信。此处无患无灾变无恐惧处。云何今日乃更生畏怖身毛为竖。我本谓水能灭火而今火从水生。我在家时夫主向我作如是语犹不堪忍。况出家之人乃作如是言。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。呵责迦留陀夷。汝云何闻世尊制戒。不得弄阴失精。不得与女人身相触。不得淫欲粗恶语。呵责广说如上已。往世尊所头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集诸比丘。知而故问迦留陀夷。汝审尔不。答言尔。尔时世尊呵责迦留陀夷。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。世尊以无数方便呵责已。告诸比丘。迦留陀夷痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘淫欲意于女人前自叹身言。大妹。我修梵行持戒精进修善法。可持是淫欲法供养我。如是供养第一最。僧伽婆尸沙。
    比丘义如上。
    淫欲意者如上。
    女人者如上。
    叹身者叹身端正好颜色。我是刹帝利长者居士婆罗门种。
    梵行者勤修离秽浊。
    持戒者不缺不穿漏无染污。
    善法者乐闲静处。时到乞食着粪扫衣。作余食法不食一坐食一抟食。塚间坐露坐树下坐常坐随坐。持三衣呗匿多闻能说法持毗尼坐禅。
    作如是自叹誉已供养我来。不说淫欲者偷兰遮。若说淫欲僧伽婆尸沙。若在人女前一自叹誉身一僧伽婆尸沙。随自叹身多少了了者一一僧伽婆尸沙。说而不了了者偷兰遮。若手印若书信若遣使若现知相。令彼知者僧伽婆尸沙。不知者偷兰遮。除二道更为索余处供养偷兰庶。天女阿须罗女龙女夜叉女饿鬼女畜生女能变形者向自叹誉身说而了了者偷兰庶。不了了者突吉罗。若指印若书信若遣使若现知相叹说身令彼知者偷兰遮。说而不知者突吉罗。畜生不能变形向彼自叹誉身者突吉罗。向男子自叹誉身突吉罗。人女人女想僧伽婆尸沙。人女疑偷兰遮。人女作非人女想偷兰遮。非人女作人女想偷兰遮。非人女疑偷兰遮。
    比丘尼偷兰遮。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若比丘语女人言。此处妙尊最上。此比丘精进持戒修善法。汝等应以身业慈口业慈意业慈供养彼。诸女意谓比丘为我故自赞身。若为说毗尼时言说相似。而彼自谓赞身。若从受经诵经若二人共受诵。若问若同诵。若戏笑语。若疾疾语。若梦中语。若欲说此错说彼。不犯。
    不犯者最初未制戒。痴狂心乱痛恼所缠。(四竟)
    佛在舍卫城。尔时长老优陀夷。为欲火所烧作是念。故出不净摩触女身向女人粗恶语。佛皆已制。我今当向女人自赞供养身取悦意乐。又扫洒房种种如上。便于房内语女人言。姊妹汝供养沙门婆罗门乃至入禅定得四道果。不如以淫欲供养持戒者。诸女人闻。有喜不喜乃至佛种种呵责皆如上说。呵责已告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘欲盛变心。向女人自赞供养身言。姊妹。淫欲供养是第一供养。僧伽婆尸沙。
    若作种种语赞欲供养身。语语突吉罗。若言不如以淫欲供养。语语偷罗遮。若言淫欲供养是第一供养僧伽婆尸沙。
    以五事自赞供养身。女、女想、人女、活女、心染。以亲近情，言：淫欲供养是第一供养。解者僧伽婆尸沙。不解者偷罗遮。
    女女想乃至二根二根想。遣使乃至相似语面与女语。向非人女畜生女皆如上说。
    沙弥突吉罗。(四戒竟)


【比丘戒律】9.僧残五〔媒嫁戒〕

简介：从事男女之间的婚姻和关系。犯 僧残.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        僧残 五

    一
    （一）尔时，佛世尊在舍卫城祇树给孤独园。时，长老优陀夷于舍卫城有施主，往返于许多家。于此，见未婚男子或童女，于男子之父母前赞叹童女：「某家童女端正美丽，贤慧而伶俐勤勉，其童女实适合此家之男子。」父母如是言：「大德！我等不知彼等为何人或属何家？若大德令与之，我等当为儿娶其童女。」又于童女之父母前赞叹男子：「某家男子端正美貌，有智而伶俐勤勉，彼男子实适合此童女。」彼等如是言：「大德！我等不知彼等为何人或属何家？我等如何能为童女之婚事？大德若有求者，我等之童女当与其男子。」彼以如是方便为婚姻嫁娶。
    （二）尔时，一村主之寡妇有一女，端正美丽。村外之邪命外道之俗弟子等，至其妇处作如是言：「大姊！此女请与我子。」彼女如是言：「诸贤！我不知汝等为何人或属何家？我唯一之女儿如何能往村外耶？我不与也。」诸人如是对邪命弟子曰：「诸贤！汝等何故而来耶？」「诸贤！我等为吾儿〔至〕某村妇家求其女。彼妇曰：『诸贤！我不知汝等为何人或属何家？我唯一之女儿如何能往村外耶？我不与也。』」「诸贤！汝等由谁求彼村妇之女耶？诸贤！宜告优陀夷，优陀夷应与之。」
    于是，彼邪命弟子等至长老优陀夷处而如是言：「大德！我等〔往〕某某村妇……『我不与之。』愿大德！令彼妇之女，与我等之子。」如是，优陀夷至彼妇家而如是言：「何故女不与彼等耶？」「大德！我不知彼等为何人或属何家？我唯一之女儿如何能往村外耶？我不与之。」「与彼等，我知彼等。」「大德！若大德知之，我当与。」如是，其妇以女与邪命弟子。
    （三）如是，其邪命外道之俗弟子等，娶其女，一月令作妇事1，其后即令作婢事2。如是，彼女遣使至母处言：「我实困苦而无乐。唯有一月作妇事，而后令作婢事。母！请来带我归。」如是，其妇至邪命弟子处而言：「诸贤！汝等勿令此女作婢事，应以作妇事。」彼等言：「我等之嫁娶非关于汝，我等之嫁娶乃与沙门所为，我等不知，汝走。」如是，彼妇被邪命弟子所侮辱，再归舍卫城。
    彼女再遣使至母处：「我实困苦而无乐，唯有一月作妇事，而后令作婢事。母！请来带我归。」彼村妇至长老优陀夷处而言：「大德！我女实困苦而无乐。唯有一月令其作妇事，其后令作婢事。大德！请往告：『汝等勿令此女作婢事，应令此女作妇事。』」于是，长老优陀夷至邪命弟子处而如是言：「诸贤！勿使此女作婢事，令作妇事。」彼等答曰：「我等之嫁娶非关于汝，乃与村妇所为，汝应是沙门，沙门不营务当是好沙门3，我等不知，汝走。」如是，优陀夷被邪命弟子所侮辱，再归舍卫城。
    彼女再三遣使至母处：「我实困苦……带我归。」彼妇再至优陀夷处……「大德！请往告……令作妇事。」「先前，我亦被邪命弟子侮辱。姊！请去！我不去。」
    （四）尔时，其妇讥嫌非难：「犹如我女因恶翁姑及主夫而困苦无乐，大德优陀夷亦应如是困苦无乐。」彼女亦讥嫌非难：「犹如我因恶翁姑及主夫而困苦无乐，大德优陀夷亦应如是困苦无乐。」其他女人亦不满其翁姑及主夫而咒诅：「犹如我等因恶翁姑及主夫而困苦无乐，大德亦应如是困苦无乐。」然，诸女人中，满足翁姑及主夫者如是期愿：「犹如我等有好翁姑及主夫而幸福快乐，大德优陀夷亦应如是幸福快乐。」
    （五）诸比丘闻女人之咒诅或女人之期愿。彼等中少欲者亦讥嫌非难：「长老优陀夷何以为媒人耶？」如是，诸比丘以此事白世尊。世尊以是因缘令集比丘僧而问长老优陀夷曰：「优陀夷！汝实为媒乎？」「实然！世尊！」佛世尊呵责：「愚人！汝何以为媒人耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，为媒者，〔即〕为女子〔传达〕男子之情意，或为男子〔传达〕女人之情意，或令成夫妇，或令成情人者，僧残。」

    二
    （一）尔时，众多赌徒游乐于园中，遣使招游女：「请来！我等在园中游乐。」彼女曰：「诸贤！我不知汝等是何人或属何家？我有甚多用物资具，岂可往市外乎？我当不去。」如是，使者以此语诸赌徒。如斯告时，有一人对诸赌徒言：「诸贤！汝等以何求游女乎？诸贤！宜语优陀夷，优陀夷者当使〔她〕来也。」如是言时，一优婆塞对其人言：「贤者！勿作是言，如此作非沙门释子所宜，大德优陀夷当不为也。」如此说时，以「当为」、「当不为」赌之。
    于是，赌徒等至长老优陀夷处而如是言：「大德！我等游乐于园中，遣使者往某游女处〔言：〕『请来！我等在园中游乐。』彼女言：『我不知汝等是何人或属何家？我有甚多用物资具，岂可往市外乎？我当不去。』愿大德使其游女来。」如是，长老优陀夷至游女处而言：「汝等何故不至彼处乎？」「大德！我不知彼等何人……我当不去。」「我知彼等，即至彼处！」「大德若知之，我当去。」如是，彼等赌徒，携游女行往园中。
    （二）尔时，彼优婆塞讥嫌非难：「何以大德优陀夷为一时之媒乎？」诸比丘闻优婆塞之讥嫌非难。比丘中少欲者亦讥嫌非难：「何以长老优陀夷为一时之媒乎？」如是，诸比丘以此事白世尊。「优陀夷！汝实为一时之媒乎？」「实然！世尊！」佛世尊呵责……乃至……「愚人！汝何以为一时之媒乎？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，为媒者，〔即〕为女人〔传达〕男子之情意、或为男子〔传达〕女人之情意、或令成夫妇、或令成情人，虽一时〔之关系〕，亦僧残。」

    三
    「任何」者，无论何者亦……乃至……。
    「比丘」者，……乃至……即此所谓「比丘」之意。
    「为媒」者，被女人所遣而至男子处，或被男子所遣而至女人处。
    「为女人〔传达〕男〔……〕意〕者，将男子之情意报告女子。
    「为男子〔传达〕女〔……〕意」者，将女人之情意报告男子。
    「或令成夫妇」者，乃令成夫妻。
    「或令成情人」者，令成爱情。
    「虽一时」者，令成为一时之妻。
    「僧残」者，……乃至……是故亦云「僧残」。

    四
    （一）有十种女人，即母护、父护、父母护、兄护、姊护、宗亲护、姓护、法护、自护、罚护。
    有十种妇，即买得、乐住、雇住、衣物、水得、镮得、婢取、执作、俘虏妇、暂住妇。
    （二）「母护女」者，母为保护监督支配者。
    「父护女」者，父为……者。
    「父母护女」者，父母为……者。
    「兄护女」者，兄为……者。
    「姊护女」者，姊为……者。
    「宗亲护女」者，宗亲为……者。
    「姓护女」者，宗族为……者。
    「法护女」者，同法人为……者。
    「自护女」者，被带入内室，而说：「此女是我所有，乃至被花束围绕者。」
    「罚护女」者，由谁立杖，而宣言：「凡是至某某女人处者，〔当与〕此人罚杖。」
    （三）「买得妇」者，以财物买之令住。
    「乐住妇」者，爱人令爱人住。
    「雇住妇」者，与物而令住之。
    「衣物住妇」者，与衣物而令住之。
    「水得妇4」者，触水钵而令住之。
    「镮得妇5」者，取去镮而令住之。
    「婢取妇」者，既是婢又为妇。
    「执作妇」者，既是作务者又为妇。
    「俘虏妇」者，俘虏中取来者。
    「暂住妇」者，一时之妇。
    （四）男子遣使比丘：「大德！往语某母护女：『汝当为某人之买得妇。』」〔若比丘〕领受〔彼语〕，往语之，受彼语还报者，僧残。男子……语某父护女。……语某罚护女。……僧残。

───摘要句───

    男子遣使比丘：「大德！往语某母护女及某父护女：『汝等当为某人之买得妇。』」领受〔彼语〕……僧残。男子……某母护女及某父母护女……某母护女及某罚护女……僧残。

───分断章───

    男子……某父护女及某父母护女……某父护女及某母护女……僧残。

───省略结合根章───

    男子……某罚护女及某母护女……某罚护女及某自护女……僧残。

───一根章终───

    如是二根、三根乃至九根亦如是为之。此为十根法──
    男子遣使比丘：「大德！往语某母护女及父护女……某罚护女……者。」……僧残。

───买得女章终───

    （五）男子遣使比丘：「大德！往语某母护女：『汝为某人之乐住妇……乃至……雇住妇……乃至……暂住妇。』」领受彼语……僧残。
    男子遣使比丘〔……〕语某母护女及某父护女……某罚护女……『为暂住妇。』」领受彼语者……僧残。

───暂住妇章终───

    （六）男子遣使比丘：「大德！往语某母护女：『汝为某人之买得妇。』」若比丘领受彼语，往语之，若还报者，僧残。男子……为乐住妇……乃至……为雇住妇……『暂住妇。』」……僧残。

───摘要句───

───此为十根法───

    男子遣使比丘：「大德！往语某罚护女：『汝为某人之买得妇与乐住妇……暂住妇。』」……僧残。
    （七）男子遣使比丘：「大德！往语某母护女：『汝为某人之买得妇。』」……僧残。
    〔……〕语某母护女及某父护女：『汝等为某人之买得妇与乐住妇。』」……僧残。〔……〕语某母护女、某父护女及某父母护女：『汝等为某人之买得妇及乐住妇、雇住妇。』」……僧残。两者当如是增进。
    男子遣使比丘：「大德！往语某母护女、某父护女……某罚护女：『汝等为某买得妇、乐住妇……暂住妇。』」……僧残。

───两边关说章终───

    （八）男子之母遣使比丘……乃至……男子之父遣使比丘……乃至……男子之父母遣使比丘〔……乃至……兄……姊……宗亲……同姓〕，男子之同法人遣使比丘……乃至……。
    （九）母护女之母遣使比丘：「大德！往语某女：『为某人之买得妇。』」……僧残。母护女之母遣使比丘：「大德！往……『为乐住妇……乃至……暂住妇。』」……僧残。

───摘要句───

───此为十根法───

    母护女之母遣使比丘：「大德！往语某女：『为某人之买得妇、乐住妇……暂住妇。』」……僧残。
    （一○）父护女之父遣使比丘……乃至……父母护女之父母遣使比丘……乃至……兄护女之兄遣使比丘……乃至……〔姊护女之姊……宗亲护女之宗亲……同姓护女之同姓……法护女之同法人……〕以自护女为所有者，遣使比丘……乃至……罚护女之立杖者遣使比丘：「大德！往语某女：『汝为某人之买得妇。』」……『为某人之买得妇、乐住妇……暂住妇。』」……僧残。
    （一一）母护女遣使比丘：「大德！往语某某：『我应为某人之买得妇。』」……僧残。母护女……『当为乐住妇。』」……乃至……『当为暂住妇。』……僧残。

───摘要句───

    罚护女遣使比丘：「大德！往语某某：『我应为某人之买得妇、乐住妇……暂住妇。』」比丘领受彼语，往语之，还报者，僧残。

───全根章句终───

    （一二）受语、传言、还报者僧残。受语、传言、不还报者偷兰遮。受语、不传言、还报者偷兰遮。受语、不传言、不还报者突吉罗。不受语、传言、还报者偷兰遮。不受语、传言、不还报者突吉罗。不受语、不传言、还报者突吉罗。不受语、不传言、不还报者不犯也。
    （一三）男子命众多比丘：「大德！往传言某女。」全比丘受语、传言、还报者，全比丘僧残。男子……「往传言。」全比丘受语、传言，一比丘还报者，全比丘僧残。男子……「往传言。」全比丘受语，一比丘传言，全比丘还报者，全比丘僧残。男子……「往传言。」全比丘受语，一比丘传言，一比丘还报者，全比丘僧残。
    （一四）男子命比丘：「大德！往传言某女。」受语、传言、还报者，僧残。男子命比丘：「大德！往传言某女。」受语、传言，令弟子还报者，僧残。男子命比丘……「往传言。」受语，令弟子往传言，而自还报者，僧残。男子命比丘……「往传言。」受语，令弟子传言，弟子传之，令他人还报者，两者偷兰遮。
    （一五）往时6，受语传告；归时，不报者，偷兰遮。往时，不受语；归时，受语传报者，偷兰遮。往时，受语语之；归时，受语传报者，僧残。
    （一六）为僧、为塔、为病人而往理事务，痴狂者、最初之犯行者，不犯也。

    五
    眠女、死女、外出、非女、黄门、争执和解，为黄门作媒。
    （一）尔时，一男子命一比丘：「大德！往语某女。」彼往问诸人：「某女住何处乎？」「大德！在眠。」彼心生悔，「我非僧残乎？」以此事白世尊。「比丘！非僧残，突吉罗。」
    （二）尔时，一男子命一比丘：「大德！往语某女。」比丘往而问诸人：「某女于何处乎？」「大德！死矣。」……乃至……「大德！外出。」……乃至……「大德！非女也。」……乃至……「大德！女黄门也。」彼心生悔……「突吉罗。」
    （三）尔时，或女人与夫争执而往母家。所供养比丘和解之。彼心生悔……乃至……「比丘！〔其女〕被离婚乎？」「世尊！无。」「比丘！〔其女〕非被离婚者，不犯也。」
    （四）尔时，一比丘为黄门作媒。彼心生悔，「我非僧残乎？」以此事白世尊。「比丘！非僧残，偷兰遮。」

───僧残五终───

注：
1 令作妇事（suṇisābhogena bhuñjiṁsu），若依注，乃令作煮饭等家事，即以妇事待之。
2 令作婢事（dāsibhogena bhuñjanti），令作种田或清扫提水等劳役，即以婢事待之。
3 好沙门，原本为 sumano，暹罗版本是 sussamaṇo，巴利《善见律》亦然，故从之。即沙门应如是不关爱欲事之意。
4 水得妇（odapattakinī），若依注，共取钵水灌手，共誓言：「愿此水和合不离」，而为夫妇，为最正当之结婚式。
5 鐶得妇（obhatacumbaṭā），若依注，如取薪等以鐶（cumbaṭa垫子）置头上而载物。取女鐶掷去而言：「汝来住我家为我妇」。即成为妇也。
6 往时云云，依觉音注而译之。

根本说一切有部毗奈耶卷第十二

        三藏法师义净奉　制译

    媒嫁学处第五
    尔时薄伽梵。在室罗伐城逝多林给孤独园。时此城中有一长者名黑鹿子。于佛法僧深生敬信。归依三宝受五学处。不杀生不偷盗不欲邪行不妄语不饮诸酒。于此城中多有知识。婆罗门居士得意之处。若彼家中有女长成堪行婚娶者。便问黑鹿子言。汝知某家有童男不。报言知有。彼复问言。彼之童子策勤无惰善营家业能于妻子多给衣食。不令辛苦少令作务不。若黑鹿子报云。彼虽有男性多懒惰不营家业。不能令其妻子安乐衣食无匮。闻此语时即不娉与。若其报云。彼家童子策勤无惰善营家业。能于妻子多给衣食不令辛苦。闻此语时即便娉与。若求妇者问黑鹿子曰。仁知彼家有女娉不。报言知有。彼即问言。彼之童女策勤无惰能营家业不。若言不能。即不娶其女。若言能者。便媾婚姻。若人嫁女至彼夫家不称女意。是时女族于黑鹿子。即便嫌骂作如是说。我与黑鹿子得意相知。亲友之处遣作媒娉。翻令我女获此艰辛。所求衣食不能充济。若向夫家衣食充足女不营劳。于黑鹿子即便称赞。若有男家取得妇已。其妇不勤家事不称夫心。于黑鹿子即便同前广生嫌骂。若有男家取得妇已。孝养恭勤能办家业夫妻相顺。于黑鹿子即便同前广生称赞。时黑鹿子于室罗伐城。美恶声誉俱时彰显。后于他日黑鹿子于三宝中倍生敬信。遂于善说法律之中而为出家。既出家已还复如前。于其亲友广行媒嫁。其黑鹿子再于城中善恶声出。此但缘起
    然世尊尚未为诸声闻弟子于毗奈耶制其学处
    尔时六众苾刍亦行媒嫁。持男意语女。持女意语男。乃至男女私通亦为媾合。时外道等咸作讥嫌。仁等应知。此沙门释子作不应作。亦行媒嫁与我何殊。谁复能持朝中饮食。施此秃头沙门释子。时诸苾刍以此因缘具白世尊。世尊即以此缘集诸苾刍。知而故问告六众曰。汝实持男意语女。持女意语男。及以私通为媒嫁事耶。白言是实。尔时世尊。呵责六众苾刍曰。汝非沙门非随顺。非清净行非善威仪。非出家人之所应作。是时世尊种种呵责已。告诸苾刍曰。我观十利乃至为诸苾刍。制其学处应如是说。
    若复苾刍作媒嫁事。以男意语女。以女意语男。若为成妇及私通事。乃至须臾顷僧伽伐尸沙。
    若复苾刍者。谓黑鹿子及六众苾刍。余义如上。
    言媒嫁者谓为使往还。
    以男意语女以女意语男者。谓持彼此男女之意更相告知。
    若为成妇及私通事者。有七种妇十种私通。云何七种妇。谓水授财娉王旗自乐衣食共活须臾。摄颂曰
    七妇谓水授　　财娉王旗得
    自乐衣食住　　共活及须臾

    水授妇者。谓不取财物女之父母。以水注彼女夫手中。而告曰。我今此女与汝为妻。汝当善自防护。勿令他人辄有欺犯。是名水授妇。财娉者。谓得财物以女授之。如上广说。是名财娉妇。王旗妇者。如刹帝利灌顶大王严整兵旗伐不臣国。既战胜已而宣令曰。随意所获女任充妻室。此由王旗力获女为妻妾。又若有人自为贼主。打破村城获女为妇。是名王旗妇。自乐妇者。若女童女自行诣彼得意男处。告言我今乐与仁为妻。彼便摄受。是名自乐妇。衣食妇者。若女童女诣彼男子处。告曰汝当给我衣食。我当与汝为妻。是名衣食妇。共活妇者。若女童女诣彼男处。告言我所有财及汝财物。并在一处共为活命。是名共活妇。须臾妇者。谓是暂时而为妇事。是名须臾妇。
    云何十种私通。谓为十人所护。父护母护兄弟护姊妹护大公护大家护亲护种护族护王法护。摄颂曰
    十护谓父母　　兄弟及姊妹
    大公与大家　　亲种族王法

    云何父护。若女人其夫身死。或被禁缚或时逃叛。其父防护。是名父护。母护亦尔。云何兄弟护。若女人父母及夫并皆亡殁。或时散失。至兄弟家而为住止。兄弟卫护。是名兄弟护。姊妹亦然。云何大公护。若女人父母宗亲并皆亡殁。其夫疾患或复癫狂流移散失。依大公住。大公告曰。新妇汝可欢怀。于我边住。我怜念汝如观己子。大公即便如法守护。是名大公护。大家护亦然。云何亲护。从七祖已来所有眷属。并名为亲。过此非亲。若女人父母兄弟姊妹夫主并皆亡殁。或癫狂等或流离他土。便于余亲依止而住。名为亲护。云何种护。谓婆罗门刹帝利薜舍戍达罗。女依种而住。名为种护。云何族护谓于婆罗门等中有别氏族。如颇罗堕社高妾婆蹉等。女由此护。名为族护。云何王法护。若女人亲族并无唯有一身。由王法故无人敢欺。是名王法护。又有法护者。若有女人孀居守节洁行贞心。人不欺犯。是名法护。
    僧伽伐尸沙者。义如上。
    此中犯相其事云何。如前诸妇离别之状有其七种。摄颂曰
    正斗及已斗　　折草投三瓦
    依法非我妻　　普告多人语

    云何为七。一正斗即离。二斗后方离。三折草三段离。四三方掷瓦离。五依法对亲离。六言非我妇离。七普告众人离。若苾刍见他俗人于初三妇。因斗诤等作离别时。若作初离和之令合。得一恶作。若作第二离和之。得二恶作。若作第三离和之。得三恶作。若作第四第五第六离和之。如次得一二三粗罪。若作第七离和。得僧残。若余之四妇及十私通。于七种离中随一离别。若苾刍更重和合者。皆得僧残罪。摄颂曰
    自受从使受　　二苾刍四仪
    前后相随行　　尊卑缘及事

    若苾刍自受语自往语自还报。得僧伽伐尸沙。若苾刍自受语自往语遣使还报。僧伽伐尸沙。若苾刍自受语遣使往语自还报。僧伽伐尸沙。若苾刍自受语遣使往语使还报。僧伽伐尸沙。若苾刍于使边受语。自往语自还报或于使边受语自往语遣使报。或于使边受语遣使往语自还报。或于使边受语遣使语遣使报。并得僧残。若苾刍于使使边受语自往语自还报。或于使使边受语自往语遣使报。或于使使边受语遣使语自还报。或于使使边受语遣使语遣使报。并得僧残。若二苾刍自受语二俱往语二俱还报。俱得僧残。若二苾刍自受语二俱往语皆不还报。二俱二粗罪。若二苾刍自受语俱不往语俱不还报。二俱一粗罪。若二苾刍自受语。一云汝传我意往语还报。依言作者二俱僧残。若二苾刍自受语。一云我但往语不还报。一便还报。其往语还报者得僧残。其不还报者得二粗罪。若二苾刍自受语。一云我不往语亦不还报。其往语还报者得僧残罪。其不往语不还报者得一粗罪。
    若一苾刍共一男子一女人同路而去。若彼男子语苾刍言。圣者。颇能语此女人作如是语。汝能与此男子为妇。或暂时共住不。或复女人语苾刍言。圣者。颇能语此男子作如是语。汝能与此女人为夫。或暂时共住不。若此苾刍受此言已。即便为说还报得僧残。如行既尔。立及坐卧准此应知如是。若二苾刍二男二女。若三苾刍三男三女等。乃至广说得僧残罪。
    若二苾刍一前行一随行。前行者自受语往语还报。前行者得僧残。随行者无犯。若前行苾刍自受语。遣随行苾刍往语得实已。前行苾刍自还报。前行苾刍得二粗罪。随行苾刍得一粗罪。若前行苾刍自受语。前行苾刍自往语。遣随行苾刍还报。前行苾刍得二粗罪。随行苾刍得一粗罪。若前行苾刍自受语已。遣随行苾刍往语还报。随行苾刍得二粗罪。前行苾刍得一粗罪。如前行苾刍随行苾刍。所作事业得罪多少如是应知。随行苾刍遣前行者。所作事业得罪多少准说应知
    有二家长者。一自在。一非自在。言自在者是为主义。于自男女取与随情。若往官司或众人集处。虽说虚事人亦信受。是名自在。不自在者是卑下义。于自男女取与无力。若往官司或众人集处。虽说实事人不信受。是名不自在。苾刍于自在人边受语。往语自在还报自在。得僧残。苾刍于自在边受语。往语自在还报不自在。得二粗罪一恶作。苾刍于自在边受语。往语不自在还报自在得二粗罪一恶作。苾刍自在边受语。往语不自在还报不自在。得一粗罪二恶作。苾刍不自在边受语。往语不自在还报自在。得二恶作一粗罪。苾刍不自在边受语。往语自在还报不自在。得二恶作一粗罪。苾刍不自在边受语。往语自在还报自在。得二粗罪一恶作。不自在边受语。往语不自在还报不自在。得三恶作
    苾刍复有三缘为媒嫁事。虽受得三不以言报亦成媒事。云何为三。一期处二定时三现相。何谓期处。告彼人云。若见我在某园中。或某天祠或众人集处。汝则当知其事成就。是名期处。云何定时。若于小食时或于中时。或于晡时见我。汝则当知其事成就。是名定时。云何现相。若见我新剃发或着新大衣。或执锡杖或时持钵盛满酥油。汝则当知其事成就。是名现相。是为三缘。虽受得言不以言报亦成媒事
    复有三事。为使之时亦成媒事。云何为三。一言二书三手印。若苾刍自受言使。以言往语。以言还报者。得僧残。若苾刍自受言使。以言往语。以书报者。得僧残。若苾刍自受言使。以书往语。以言还报者。得僧残。若苾刍自受言使。以书往语。以书还报者。得僧残。若苾刍自受言使。以书往语。若以期处或以定时或以现相而还报者。俱得僧残。是谓言使兼书有五差别。若苾刍。自受言使。以言往语。以言还报者。得僧残。若苾刍自受言使。以言往语。以手印还报者。得僧残。若苾刍自受言使。以手印往语。以言还报者。得僧残。若苾刍自受言使。以手印往语。手印还报者。得僧残。若苾刍自受言使。以手印往语。若以期处或以定时或以现相而还报者。得僧残。是谓言使兼手印有五差别。如于言兼书印有二五不同。如是于书兼言手印。于手印兼言书及言书手印。更互相兼应为广说。
    若门师苾刍至施主家作如是语。此女长成何不出适。此男既大何不取妻者。皆恶作罪。若言此女何不往夫家。若云此男何不向妇舍。亦皆得恶作。门师苾刍至施主家作违逆言。皆得恶作。若无犯者谓初犯人。或痴狂心乱痛恼所缠。

摩诃僧祇律卷第六

        东晋天竺三藏佛陀跋陀罗共法显译

    明僧残戒之二
    佛住舍卫城。广说如上尔时有长老比丘。名迦罗。时到着入聚落衣持钵入城。次行乞食。到一田家。其家母人遥见长老迦罗。便起迎之。恭敬问讯。善来阿阇梨。久不相见。莫如余家作疏外意。如自家想。请令入坐。迦罗即坐。时母人礼迦罗足已。于一面立。其家男女皆来礼迦罗足已。于一面立。时有大儿后来礼足已。于一面立。迦罗问言。是谁家儿。母人答言。此是我儿。迦罗问言。为婚娶未。答言。未婚。迦罗言。应为娶妇。莫令在外作诸过恶。迦罗复问。颇有拟宜处不。答言。有某家有女。遣信往索不得。问言。何故不得。答言。彼作是语。我欲令无子有子无女有女。如我一目。亦为我子亦为女婿。我当与之。我今何为。为彼女故。放子令去。迦罗言。如汝所言。彼是愚人。谁当为女放舍其子。如人所说。女生外向。虽生王家。随嫁娶法。会当出去。如汝本时。亦从外来。然我亦出入彼家。当为汝男求索。彼女答言。善哉阿阇梨。
    迦罗比丘。即出是家。往诣彼家。彼家母人见迦罗来。即出来迎恭敬问讯。善来阿阇梨。久不问讯莫如余家作疏外意。今于我家如自己想。请令入坐。坐已礼迦罗足。于一面立。其家男女亦前礼足。于一面立。时有一大女。后来礼足。迦罗问言。此是谁女。答言。我女。问言。嫁未。答言。未嫁。迦罗言。应早处分。莫令在外脱生诸过。迦罗复问。颇有来索者不。答言。有某甲家。曾索不与。问何故不与。答言。阿阇梨。我欲令无子有子无女有女。如我一目。亦为我女婿。亦如我儿。来就我家。当以女与之。我今何为为他男故。舍女令去。迦罗言。怪哉汝是愚人。何闻由来嫁男就女。如汝本时。云何来就他人。如所说。女生外向。虽生王家。亦随嫁娶法。会当出门。然彼男家是我檀越。汝嫁女与之可得富乐。其母答言阿阇梨意欲尔耶。答言。欲尔。即便许与。迦罗即还男家语男家妇言。已得彼女。所应为者宜及时为。时二家俱富。各送礼具成其婚姻。女适男家。每执苦事遂生劳患。卧到日出时。姑唤言。何以不起。汝不知妇礼。晨朝当起扫洒执作。瞻视宾客如是再三语。妇故不从教。其姑极生苦厌。而作是言。坐是迦罗遗我此苦。为我求此无手足物。尔时儿妇复啼泣言。坐是迦罗遗我此苦。云何持我陷火坑中。尔时女母闻之。复瞋恚言。我女在家婉乐少事。今在男家多务辛苦。终日啼泣。云何迦罗。安我女着弊恶家。迦罗比丘为二家所瞋。
    诸比丘以是因缘。广白世尊。佛言。唤迦罗比丘来。即便唤来已。佛问迦罗。汝实作是事不。答言。实尔世尊。佛言。迦罗。汝常不闻。我无数方便呵责和合欲法。无数方便赞叹离欲法。汝今云何和合欲法。是为恶事。今因汝故当为诸比丘制戒。佛告诸比丘。依止舍卫城比丘。皆悉令集。以十利故。为诸比丘制戒。乃至已闻者当重闻。
    若比丘受他使行和合男女。若娶妇若私通。乃至须臾顷者。僧伽婆尸沙。
    比丘者。如上说。
    使者。受使事。
    行者。往来。
    和合者。和合男女也。
    妇者。终身妇也。
    私通者暂交会也。
    乃至须臾顷者。乃至和合令须臾间会者。亦犯僧伽婆尸沙。
    僧伽婆尸沙者。如上说。
    若孤女无父无母无亲里。若俱无。若自立若依他立。若依亲里立。若俱立。孤无母者。谓女无母。依父生活。是名无母。若有男子欲求此女为妇。倩比丘往求。比丘许者。犯越比尼罪。往向彼说犯偷兰罪。得不得还报时。犯僧伽婆尸沙。孤女无父者。有女无父依母生活。是名无父孤女。若有男子。欲求此女为妇。倩比丘往求此女为妇受彼使者。犯越比尼罪。往向彼说犯偷兰罪。得不得还报时。犯僧伽婆尸沙。无亲俱无亦复如是。自立者。无父无母。无亲里自活。若有男子欲求此女为妇。倩比丘往女所。受彼使者。犯越比尼罪。往向女说。得偷兰罪。得不得还报时。犯僧伽婆尸沙。依他立者。若女无亲而依他立。若有男子欲得此女为妇。倩比丘往。受彼使者。犯越比尼罪。往向彼说偷兰罪。得不得还报时。犯僧伽婆尸沙。依亲及俱亦复如是。若孤儿无母无父无亲。俱无自立。依他依亲。依俱无母者。若孤儿无母。依父生活。此儿欲求他女为妇。倩比丘往受彼使者。犯越比尼罪。往向彼说犯偷兰罪。得不得还报时。僧伽婆尸沙。乃至依俱亦复如是。
    若家内同产。先要罚榛王绩缕。作食取水。无子继嗣
    家内者。若有人养他小儿。教习长大。家中有所生女年亦长大。便作是念。我今此女年已长大。当出嫡他今日此儿是我所养。今已长大。何不以女嫁与此儿。当如我子。亦为女婿。不能自语。便倩比丘语此男儿言。我养育汝教学成就。年已长大。今我有女向当出门。欲令汝为我女婿。亦如我子。比丘受彼使者得越比尼罪。往向彼说犯偷兰罪。得不得还报时。犯僧伽婆尸沙。若彼养儿先自欲得其女。倩比丘往白其父亦复如是。
    同产者。若有同产兄丧。欲执嫂为妇。倩比丘往语其嫂。乃至得不得还报时。犯僧伽婆尸沙。先要者若有男子。共他妇通。其妇语此男子言。若我夫瞋苦治我罪。驱出门者汝当取我。答言。可尔。时彼妇人便故恼其夫。令其忿恚。苦治驱出。彼男子闻已。不能自往。便倩比丘。往语妇人。汝已为夫苦治驱出。当来就我。比丘受使。乃至得不得还报时。犯僧伽婆尸沙。若复女人欲乐男子。不能自语。便倩比丘。往语男子。我已为夫苦治驱出今欲就汝为我作夫。比丘受使。乃至得不得还报时。犯僧伽婆尸沙。若是女人欲还。从本夫不能自语。倩比丘往语其夫言。还共生活。更不作过。比丘受使。乃至得不得还报时。僧伽婆尸沙。若复夫主还欲娶妇。不能自语。倩比丘往语本妇言。今听汝还。莫更作过。比丘受使。乃至得不得还报时。犯僧伽婆尸沙。
    罚者。若王欲取人女。不能自语。倩比丘往语其家言。我能罚汝家而取汝女。但不欲尔汝与我女。可得衣食庄严之具。自然不乏。又可饶益汝家。比丘受使。乃至得不得还报时。犯僧伽婆尸沙。
    榛王者。贼主也。若贼主欲取他女。不能自语。倩比丘往语其家言。我是林中王。能为汝作不饶益事。汝当送女。与我可得衣食严具。自恣并护汝家。比丘受使乃至得不得还报时。僧伽婆尸沙。
    绩缕者。若有寡妇纺绩自活。有男子欲得不能自语。倩比丘往语寡妇言。为我作妇。彼寡妇言。我若相就不能余作。唯能绩缕。须者当往。乃至得不得还报时。僧伽婆尸沙。
    作食者。若有寡妇。有男子欲得而不能自语。倩比丘往语寡妇言。来共生活。寡妇言。我但能作食不能余作。须者当往。乃至得不得还报时。僧伽婆尸沙。
    取水者。若有寡妇。有男子欲取此妇。不能自语。倩比丘往语寡妇言。来共生活。寡妇答言。我但能取水不能余作。须者当往。乃至得不得还报时。僧伽婆尸沙。
    无子者。若有男子都无子息。复有寡妇。亦无儿子。有男子欲得此寡妇。不能自语。倩比丘往语寡妇言。俱无子息来共合活。比丘受使。乃至得不得还报时。僧伽婆尸沙。若彼寡妇欲求男子。而不能自语。倩比丘往亦复如是。
    继嗣者。若有男女俱无子息。恐其死后。若堕饿鬼无所继嗣。时有男子欲得寡妇。不能自语。倩比丘往语寡妇言。来共汝生活。若我先死堕饿鬼者。汝当祠我。若汝先死我当祠汝。乃至得不得还报时。僧伽婆尸沙。若彼寡妇欲求男子亦复如是。
    若有女人母所护父所护。兄弟护姊妹护。自护种姓护。钱所护。童女寡妇他护
    母护者。有女人依母住有人欲得此女。遣比丘往语其母言。欲得此女为妇。乃至得不得还报时。僧伽婆尸沙。
    父护兄弟护姊妹护亦复如是。
    自护者。有女人无父母亲里。自作生活持戒自护。若有男子欲得此女。倩比丘往语。乃至得不得还报时。僧伽婆尸沙。
    姓护者。有女人无父母依同姓住。若有男子。欲求此女。倩比丘往语其同姓。乃至得不得还报时。僧伽婆尸沙。
    钱护者若女人负人钱未满。有男子欲得此女。倩比丘往语其家言。与我此女。我代与钱。乃至还报。僧伽婆尸沙。童女寡妇他妇亦复如是。
    若女人谷买得钱买得。若输钱女。半输女。尽输女。若一月住。若随意住。抄掠与花鬘无种须臾
    谷买得者。若女以谷买得。有男子欲得此女。倩比丘往语彼女言。为我作妇。乃至得不得还报时。僧伽婆尸沙。钱买得者亦复如是。
    输钱者。若有人养女索税钱。唯除自供。余者尽取。若有男子。欲求此女人。倩比丘往语。乃至还报。僧伽婆尸沙。半输尽输亦复如是。
    一月住者。若寡妇有男子。欲求为妇。倩比丘往语寡妇。寡妇答言。我不能长住。为可一月相就。若须者当往。乃至还报。僧伽婆尸沙。
    随意住者。有寡妇。男子欲求为妇。倩比丘往语寡妇。寡妇言。我不能长住。随我意几时住。须者当往。乃至还报。僧伽婆尸沙。
    抄掠得者。若人破他聚落抄得女人。若有男子欲求此女。倩比丘往语。乃至还报。僧伽婆尸沙。
    持花鬘者。有国土法。男子欲求女人为妇时。直遣人持花鬘往与女人家。若受花鬘便知得妇。若不受花鬘。便知不得。即遣比丘。持花鬘往与女家。乃至还报。僧伽婆尸沙。
    无种者。若男子无父亲。亦无母亲。又无知识。彼女亦尔是男子欲求彼女。倩比丘往语。乃至还报。僧伽婆尸沙。
    须臾者。若端正女人。有男子倩比丘往求须臾交会。乃至还报。僧伽婆尸沙。
    无子妇婢妇出家放淫女。淫女使人外淫女外淫女使人。若弃女。乞女。被遣女。下钱女。
    无子妇者。若有家富。儿小便为娶妇。儿死。此儿妇小依止姑住。至其长大。有男子欲求此女。倩比丘往语言。汝儿既丧。我今便如汝儿无异。与我此妇。我当以衣食共相供给。乃至还报。僧伽婆尸沙。
    婢妇者。如诸国土有卖生口。若男子欲求为妇。欲言买为妇。恐责钱多。便倩比丘往密语妇言。我今买汝为婢。实持作妇。乃至还报。僧伽婆尸沙。
    出家者。若端正女人。于诸外道出家。有男子欲求此出家女为妇。倩比丘往语。乃至还报。僧伽婆尸沙。
    放者。放有二种。若卖若离婚。卖者。如颇梨国法有妇小嫌便卖。离婚者。有国土法。夫妇不相乐。便诣王所。输三钱半。二张劫贝而求断。当听使离婚。或有女人与他私通。共作要言。若我与夫离婚。当为汝作妇。答可尔。即持钱物求得离婚。彼男子闻已。便倩比丘。往语女人言。汝已离婚。来作我妇。乃至还报。僧伽婆尸沙。若彼女人倩比丘往语彼男子言。我已离婚。当为作妇。乃至还报。僧伽婆尸沙。
    淫女者。有男子倩比丘语淫女。与我交通。乃至还报。僧伽婆尸沙。淫女使人者。淫女婢也。亦如上说。
    外淫女者。有淫女恒在田野求人。有男子倩比丘往语。外淫女与我交通。乃至还报。僧伽婆尸沙。外淫女使人亦复如是
    弃女者。若女人他行妊娠。然后于诸外道中出家。月满生女。弃着四衢道中。有人取养。至年长大。有男子欲得此女。倩比丘往语。乃至还报者。僧伽婆尸沙。
    乞女者。若有人多男无女。从他乞女。养至年长大。有男子欲求为妇。倩比丘往语。乃至还报。僧伽婆尸沙。
    被遣女者。若有女人未出嫁时。共他私通。然后出适。婿知非童女。便遣还家。索本财物。先共通男子闻女被遣。便作是念此女由我令其被遣。我当取之。倩比丘往语彼父母。乃至还报。僧伽婆尸沙。
    下钱女者。若人娶妇输钱未毕。此女父母多索其钱。不能令满。而不得妇。女亦不得更嫁。有异男子。欲求此女。倩比丘往语其父母。与我此女。当与钱还本夫家。并复与汝。乃至还报。僧伽婆尸沙。
    若男子男子使语彼比丘。是比丘若从男子。及男子使闻已越比尼。往语彼者。偷兰罪。若自往。若遣使往得不得还报。僧伽婆尸沙。若孤女依外祖母。依外祖父。依外曾祖。依外舅。依外姨母。依祖父依祖母。依曾祖。依父舅。依父姨母。亦如上说。
    直、曲、相、堪能、出入、病、王、说法师伴党、共、杂。直者，有男子欲求他女。不能自语。倩比丘往语。受语者。犯越比尼罪。向彼说偷兰罪。若女家说言彼是刹利。我婆罗门。彼毗舍。我婆罗门。彼首陀罗。我婆罗门。或言。我刹利。彼婆罗门我毗舍彼婆罗门。我首陀罗。我婆罗门。或复言。彼是刹利。我毗舍。彼刹利。我首陀罗。或言。彼婆罗门。我亦婆罗门。彼刹利。我亦刹利。彼毗舍。我亦毗舍。彼首陀。我亦首陀。若得不得还报。僧伽婆尸沙。
    曲者。若男子欲求他女。不能自语。倩比丘往。比丘言。世尊制戒不得使行。口虽不许心然可者。犯越比尼罪。往语彼偷兰罪。得不得还报。犯僧伽婆尸沙。
    相者。若男子欲求他女。不能自语。倩比丘往。比丘言。佛制戒不得使行。然我当为汝作相。汝若见我着垢腻衣持破空钵。坐卑床上。口说奴婢语。当知不得。若复见我着鲜净衣。执持好钵。坐大床上。口说夫妇儿女。共汝言语。当知得相。如是作相得不得还报。僧伽婆尸沙。
    堪能者。若比丘众多诣檀越家食。食已优婆夷白比丘言。我欲取某家女作儿妇。当为我语之。诸比丘言。优婆夷。世尊制戒不得使行。其中有二三比丘。堪能行者。得越比尼罪。往语彼得偷兰罪。还报。犯僧伽婆尸沙。
    出入者。若比丘入出他家。受供养时。主人语言。我欲索某家女作儿妇尊者为我求之。比丘言。汝为我作饮食。当为汝求。主人言。为我儿得妇竟。当为尊者作饮食。比丘言我若动口无不得理。但当作食。即为作食者。犯越比尼罪。往语彼家言。汝知不。问言。何等。比丘言。我欲有所道。随我语者当道。主人言。但说。比丘言。人欲索汝女。问言。是谁。答言。某家子。主人瞋曰。我宁持女着水火中闇冥之处。终不与彼。比丘怖畏便走去。犯偷兰罪。若女人存在未嫁。是比丘先以夸说食他饮食惭羞。便还报言不得。僧伽婆尸沙。若彼女人或嫁或死。还报者。犯偷兰罪。
    病者。若比丘常出入一家。其家语比丘言。我欲索彼家女为妇。为我求之。比丘受语。得越比尼罪。往语彼得偷兰罪。彼家言。我女病知当死活。若男病者。彼言。彼家儿病。知当死活。而女与之。彼脱死者。令我女寡。比丘复言。夫人得病。皆当死耶。或自当差耳但当与之作是语时。偷兰罪。得不得还报。僧伽婆尸沙。
    王者。若王欲得他女。语比丘僧言。我今欲得索某家女。当为我求。一切僧许者。一切得越比尼罪。一切僧往求者。一切僧得偷兰罪。得不得还报者。一切僧犯僧伽婆尸沙。若众僧遣使。语彼家者一切僧得越比尼罪。语时一切僧得偷兰罪。得不得还报。时一切僧得僧伽婆尸沙。若受使者。作是思惟。我若还众中。俱使我白王。我不如即往白王。王当识我。如是者是比丘。得不得还报时。僧伽婆尸沙。一切僧故得先偷兰罪。
    法师者。有优婆塞家。欲索一优婆塞家女。彼不欲与彼言。我宁嫁与邪见外道。胜与优婆塞家。男家便作是念。谁能为我和合。唯有沙门。多诸方便。能说法者。当能为我和合之。便诣精舍。白法师言。我索彼家女。不欲与我。法师问言。彼何所道。答言。彼作是语。宁与邪见外道。不与是家。法师为我说同道之义。令彼与我。比丘许者。越比尼罪。若通请法师徒众令去。去者举众。得越比尼罪。若月八日十四日十五日说法时。男家女家二家尽来听法。尔时法师方便为说法。如佛契经告诸比丘。诸众生随性相得不信。不信者。共为亲好。如是犯戒犯戒相。亲无威仪。无威仪相亲无愧。无愧相亲懈怠。懈怠相亲乱心。乱心相亲无智。无智相亲。各随其类。共相亲好。过去当来及现在诸众生类。皆悉如是。譬如臭秽不净。自相和合。如是诸比丘诸众生类。各随其性笃信。笃信自相亲好。如是持戒。持戒相好有威仪。有威仪相好有愧。有愧相好精进。精进相好定意。定意相好智慧。智慧相好。过去当来及现在诸众生类。皆悉如是。譬如白净香熏之物。自相和合。法师作是说法已。语女家言。我闻彼儿欲索汝女。报彼言。宁与邪见外道。不与彼家。汝不闻。世尊说若有杀贼及以怨家。手执利剑。常伺人便欲得杀人。彼怨家子宁入其家。不入邪见外道之家。汝今云何欲嫁子女。与邪见家。与优婆塞者。时时可得见。诸比丘受斋持戒时。女家言。阿阇梨欲尔耶。答言。欲尔。彼言当与法师。尔时默然不语者。得偷兰罪。若法师不能忍。即坐上语。彼得者。僧伽婆尸沙。若复法师徒众中。唱言得者。亦得僧伽婆尸沙。
    共者。共受别说。别受共说。共受共说。别受别说。共受别说者。若比丘各各夏安居竟。游诸聚落与知识主人。别向余国行。尔时聚落中诸优婆夷言。为我儿索妇。为我兄弟索妇。为我叔索妇。如是种种诸优婆夷。各各说比丘一过。答言。可者犯一越比尼罪。诣彼处各别为求。各各犯偷兰罪。来还各别报者。各犯僧伽婆尸沙。别受共说者。若比丘各各夏安居竟。人间游行与诸檀越别。欲诣他国土。尔时诸优婆夷有语比丘言。为我儿求妇。有言为我兄弟求妇。为我叔求妇。若比丘各各许者。各各犯越比尼罪。若诣彼各别为求妇。各各别犯偷兰罪。来还已一语通报言。得犯一僧伽婆尸沙。共受共说者。若比丘各各夏安居竟。游行人间与诸檀越别。欲诣他国时。诸优婆夷语比丘言。为我儿求妇。为我兄弟求妇。为我叔求妇者。若比丘通。答言。可尔。犯一越比尼罪。若诣彼各别为求。各别偷兰罪。来还已通。答言。得犯一僧伽婆尸沙。别受别说者。若比丘夏安居竟。人间游行与诸檀越别。诸优婆夷言。为我儿求妇。为我兄弟求妇。为我叔求妇。比丘各别答言。可尔。各各犯越比尼罪。往诣彼各别为求各各犯偷兰罪。来还已。各各别报。各各得僧伽婆尸沙。
    杂者。有一比丘多知识将诸徒众。诣一家请食。食已时。家母人白上座言。我欲为儿求某家女为妇。上座当为我语。时上座不善知律相。即便许之。得越比尼罪。时诸徒众少知戒律。恐坏人心。不敢谏之。出彼家已。白上座言。何以作是。问言。何等事。答言。上座不知。世尊制戒不得和合男女耶。上座答言。不知。中有比丘言。上座莫求。我当为求。彼求者得偷兰罪。得不得还报。僧伽婆尸沙。上座犯越比尼罪。若先优婆夷语彼徒众言。我为儿求某家女。当为我求。时徒众不知戒律。便答言。可尔。犯越比尼罪。尔时上座少知戒律。恐坏人心。不时呵止。出彼家已语徒众言。汝等不善而作是事。问言。作何等事。上座言。汝不知。世尊制戒不得使行耶。答言。不知。上座复言。汝且莫求。我当为求。上座求时。得偷兰罪。得不得还报时。犯僧伽婆尸沙。彼徒众得越比尼罪。若先优婆夷通白大众。大众皆可一切得越比尼罪。一切共求一切偷兰罪。得不得还报时。一切僧伽婆尸沙。若男子有众多妇。有念者不念者。有比丘出入其家时。有妇人礼比丘足。恭敬问讯已。比丘问言。安隐乐不。彼即答言。何处得乐。问何以故。妇人言。是男子常与一人共起共卧。我独为彼薄贱。譬如穿器无用。那得不苦。比丘答言。但莫愁忧。我当为汝语令平均。便语其夫。汝无所知。云何效人多畜妻妇。不能平均。偏与一人共起共卧。答言。当如之何。比丘言。当等看视。务令平均。答言。当如师教。比丘尔时得偷兰罪。若人有多妇。犹复更求他童女。不能自语。倩比丘往语。乃至得不得还报时。僧伽婆尸沙。若人夫妇斗诤。比丘便劝喻和合。得偷兰罪。若彼夫妇不和。或于佛事僧事有斗。为福事故。劝令和合无罪。若有妇女还家。比丘往到其舍。其家男女皆为作礼。比丘见彼妇女便言汝故住此耶。不应久住。汝夫故钱取。汝持作何等。汝应还彼。作是语时得偷兰罪。有人多畜马而无好种生者。倩比丘语某家。有生马为我求之。比丘为求。得偷兰罪。
    复次佛住舍卫城。有二摩诃罗。一摩诃罗舍妻子出家。一摩诃罗舍妇女出家。各于人间游行。来还舍卫城。共一房住。彼舍妇女者。便自念言。我当还家看本妇女。着入聚落衣。往到本家。其妇遥见摩诃罗来。即瞋恚言。汝摩诃罗薄德无相。不能养活妻子。又避官役舍家远走。女年长大。不得嫁娶。今用来为。汝急还去。若不去者。当双折汝脚。谁喜见汝。时摩诃罗还本住处。如贾客失财。愁忧苦住。时舍妇儿出家者。还家亦复如是。共在一房住。舍儿出家者。少有智慧。语第二摩诃罗言。长老。何故愁忧苦住。答言。长老。何须问是事。又言。必欲知得知。云何我等二人共在一房。好恶之事而不相知。不向我说。更应语谁。彼摩诃罗即广说上事。舍儿摩诃罗言。汝何足愁。我家亦尔。汝今知作方便不。汝可以女作我儿妇。彼答言好。尔时二摩诃罗俱得越比尼罪。是摩诃罗明日时到。着入聚落衣。各归本家时。舍女者。谓其妇言。我为汝求得女婿。妇即问言。是谁家儿。答言。某家子。舍男出家者。谓其妇言。我已为汝求得儿妇。问言。谁家女。答言。某家女。作是语时。俱得偷兰罪。时彼男女游戏里巷。一摩诃罗语其女言。此是汝婿。第二摩诃罗语其儿言。此是汝妇。作是语时。俱得僧伽婆尸沙。时二摩诃罗展转作婚姻已。各各欢喜。如贫得宝。更相爱敬。如兄如弟。
    诸比丘闻已。以是事具白世尊。云何世尊此二摩诃罗共结婚姻已。欢喜相敬。乃如是耶。佛告诸比丘。此二摩诃罗不但今日作如是事。过去世时已曾尔也。佛告诸比丘。过去世时。有城名波罗奈。国名伽尸。有一婆罗门。有摩沙豆陈久煮不可熟。持着肆上。欲卖与他。都无人买。时有一人。家有一态驴。市卖难售时陈豆主。便作是念。我当以豆买此驴。用便往语言。汝能持驴贸此豆耶。驴主复念。用是态驴为当取彼豆。即便答言。可尔。得驴已欢喜。尔时豆主便作是念。今得子。便即说颂曰
    婆罗门法巧贩卖　　陈久冰豆十六年
    唐尽汝薪煮不熟　　足折汝家大小齿

    尔时驴主亦作颂曰
    汝婆罗门何所喜　　虽有四脚毛衣好
    负重着道令汝知　　针刺火烧终不动

    尔时豆主复说颂曰
    独生千秋杖　　头着四寸针
    能治败态驴　　何忧不可伏

    尔时驴主复瞋即说颂曰
    安立前二足　　双飞后两蹄
    折汝前板齿　　然后自当知

    豆主谓驴颂曰
    蚊盲毒虫螫　　唯仰尾自防
    当截汝尾脚　　令汝知辛苦

    驴复答言
    从先祖已来　　行此咈悷法
    今我故承习　　死死终不舍

    尔时豆主知此弊恶畜生。不可以苦语。便更称誉。颂曰
    音声鸣彻好　　面白如珂雪
    当为汝取妇　　共游林泽中

    驴闻软爱语即复说颂曰
    我能负八斛　　日行六百里
    婆罗门当知　　闻妇欢喜故

    佛告诸比丘。尔时二人者今二摩诃罗是。尔时驴者今摩诃罗儿是。尔时已曾更相欺诳和合已。然后欢喜。今亦如是。更相欺诳。和合已然后欢喜。若比丘和合女人得僧伽婆尸沙罪。和合黄门得偷兰罪。和合男子及畜生。得越比尼罪。和合紧那罗女及猕猴女。得偷兰罪。是故说(五戒竟)
    佛在舍卫国。尔时有鹿子长者儿。名曰迦罗。聪智利根。众人所问常为断疑。他事匆务。若人有女姊妹。有来求者。往问迦罗。某求我女若姊妹。是人为好不好。应与不应与。能与妇儿衣食不。若迦罗言。不好不能与妇儿衣食。汝莫与女。即便不与。若迦罗言。好能与妇儿衣食。汝当与女。即随语与。若人自为求妇。若为儿求。往问迦罗。我求某女。是女好不。能成家事。我为可取不。若迦罗言。不好不能成家事。汝莫取之。即随语不取。若迦罗言。好能成家事。汝可取之。即随语取。若诸人女姊妹。堕贫穷勤苦重作恶处。衣食不充。便作是言。如我女姊妹所受苦恼。诸问迦罗信受语者。所受苦恼当复剧是。由我等信受迦罗语故。令女姊妹堕是恶处。贫穷勤苦衣食不充。若诸人女姊妹。堕好处富乐衣食充足。便作是念。如我女姊妹所受富乐。诸问迦罗信受语者。所受富乐当复胜是。我等信受迦罗语故。令女姊妹得好处。衣食充足。尔时迦罗。或得称誉。或得毁呰。是人后时以信出家。剃除须发被着袈裟。作比丘已。犹如本法他事匆务。若人有女姊妹。有来求者。往问迦罗比丘。某求我女姊妹。是人为好不好。应与不应与。若迦罗言。是人不好。即便不与。若迦罗言好。即随语与。若人或为己为儿求妇。往问迦罗。我求某女。若姊妹好不好。能办家事不。若迦罗言好。便随语取。若言不好。即便不取。若诸人女姊妹。有堕贫穷恶处勤苦重作衣食不充。便作是念。诸问迦罗信受语者。所受勤苦当复剧是。若得富乐好处。便作如是念。诸问迦罗信受语者。所受富乐当复胜是。我以信受迦罗语故。令女姊妹得是乐处。如是迦罗比丘。或得赞叹。或得毁呰。
    是迦罗比丘。数出入诸檀越舍。有人问迦罗言。大德。汝至某家不。汝能语某。与我儿女若与姊妹。迦罗言能。如是作媒人往来。有比丘少欲知足行头陀。闻是事心不喜惭愧。种种因缘呵责迦罗。云何名比丘。作媒人行。如是呵已向佛广说。佛以是事集比丘僧。佛知而故问迦罗。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。汝所作事非沙门法。不随顺道不清净行。出家之人所不应作。汝痴人不知。我以种种因缘呵欲欲想。种种因缘赞叹离欲除灭欲热。我常说法教人离欲。汝尚不应生心。何况乃作起欲恚痴结缚根本不净恶业。汝痴人。我尚不赞叹少有欲心。何况汝作媒嫁事。佛种种呵已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘行媒嫁法。持女意语男。持男意语女。若为成妇事。若为私通事。乃至一会时。僧伽婆尸沙。
    媒法者。受他语往来。
    女者。有十四种护。父所护。母所护。父母所护。兄弟所护。姊妹所护。舅护。姑护。舅姑护。亲里护。姓护。自护。法护。夫主护。
    持女意语男者。有女人语比丘言。汝能持是语语彼男子不。我为汝作妇。若共私通。汝能为我作夫。若共私通。若我与汝女。若与姊妹。汝能作我女夫。若姊妹夫。是名持女意语男。
    持男意语女者。有男语比丘言。汝能持是语语彼女人不。汝与我作妇。若共私通。我与汝作夫。若共私通。若与我女。与我姊妹。我与汝作女夫。为姊妹夫。是名持男意语女。
    乃至一会时者。一时共交会故。
    丈夫有七种妇。索得。水得。破得。自来得。以衣食得。合生得。须臾得。索得者。以少多财物索得作妇。是名索得。水得者。若人捉手以水灌掌与女作妇。是名水得。破得者。若破他国夺得作妇。复有自国反叛诛罚得者。是名破得。自来得者。若女人自一心贪着爱乐故。来供给作妇。是名自来得。衣食得者。若女人不能自活。为衣食故。来供给作妇。是名衣食得。合生得者。若女人语男子言。汝有财物我有财物。若生男女当供养我等。是名合生得。须臾得者。共一交会。故名须臾得。
    是中犯者。若比丘自受主人语。自语彼。自报主人者。僧伽婆尸沙。若自受主人语。自语彼。使报主人者。僧伽婆尸沙。若自受主人语。自语彼使。使报主人者。僧伽婆尸沙。若比丘自受主人语。使语彼。使报主人者。僧伽婆尸沙。若自受主人语。使语彼使。使报主人者。僧伽婆尸沙。若自受主人语。使语彼。自报主人者。僧伽婆尸沙。若比丘自受主人语。使使语彼。使使报主人者。僧伽婆尸沙。若自受主人语。使使语彼。自报主人者。僧伽婆尸沙。若自受主人语。使使语彼。使报主人者。僧伽婆尸沙。若比丘从使受主人语。使语彼。使报主人者。僧伽婆尸沙。若从使受主人语。使语彼使。使报主人者。僧伽婆尸沙。若从使受主人语。使语彼。自报主人者。僧伽婆尸沙。若比丘从使受主人语。使使语彼。使使报主人者。僧伽婆尸沙。若比丘从使受主人语。使使语彼。自报主人者。僧伽婆尸沙。若从使受主人语。使使语彼。使报主人者。僧伽婆尸沙。若比丘从使受主人语。自语彼。自报主人者。僧伽婆尸沙。若从彼使受主人语。自语彼。使报主人者。僧伽婆尸沙。若从使受主人语。自语彼使使报主人者。僧伽婆尸沙。若比丘从使使受主人语。使使语彼。使使报主人者。僧伽婆尸沙。若从使使受主人语。使使语彼。自报主人者。僧伽婆尸沙。若从使使受主人语。使使语彼。使报主人者。僧伽婆尸沙。若比丘从使使受主人语。自语彼。自报主人者。僧伽婆尸沙。若从使使受主人语。自语彼。使报主人者。僧伽婆尸沙。若从使使受主人语。自语彼使。使报主人者。僧伽婆尸沙。若比丘从使使受主人语。使语彼。使报主人者。僧伽婆尸沙。若从使使受主人语。使语彼使。使报主人者。僧伽婆尸沙。若从使使受主人语。使语彼。自报主人者。僧伽婆尸沙。
    有二比丘。受主人语出外。一比丘言。汝并说我意。若语彼。还报主人者。俱僧伽婆尸沙。若不报者俱偷兰遮。
    有二比丘。受主人语出外。一比丘语一比丘。莫说我意。若语彼。还报主人者。一比丘僧伽婆尸沙。若不报者偷兰遮。
    诸比丘入他舍。主人问前行比丘。汝等出入某甲家不。能语某甲。与我儿若女姊妹。前行比丘言。我等不得作媒人。后行比丘闻是语。便往语彼居士言。汝能与某甲儿若女姊妹耶。还报者僧伽婆尸沙。不报者偷兰遮。
    主人问后行比丘。汝出入是诸家不。能语某甲。与我儿若女姊妹。后行比丘言。我等不得作媒人。前行比丘闻是语。便往语彼居士言。汝能与某甲儿若女姊妹。比丘受语。语彼还报者。僧伽婆尸沙。不报者偷兰遮。
    又一比丘行道中。一女人语比丘言。汝能语某甲。与我儿若女姊妹。比丘受语。语彼还报者。僧伽尸婆沙。不报者偷兰遮。二三四女人亦如是。二三四比丘亦如是。
    一比丘行道中。一男子语比丘言。汝能语某甲。与我儿若女姊妹。比丘受语。语彼还报者。僧伽婆尸沙。不报者偷兰遮。二三四男子亦如是。二三四比丘亦如是。黄门二根亦如是。
    一比丘行道中。一女一男语比丘言。汝能语某甲。与我儿若女姊妹。比丘受语。语彼还报者。僧伽婆尸沙。不报者偷兰遮。二三四女人男子亦如是。二三四比丘亦如是。
    一比丘行道中。一女人一黄门语比丘言。汝能语某甲。与我儿若女姊妹。比丘受语。语彼还报者。僧伽婆尸沙。不报者偷兰遮。二三四女人黄门亦如是。二三四比丘亦如是。
    一比丘行道中。一女人一二根人语比丘言。汝能语某甲。与我儿若女姊妹。比丘受语。语彼还报者。僧伽婆尸沙。不报者偷兰遮。二三四女人二根亦如是。二三四比丘亦如是。
    一比丘行道中。一男一黄门语比丘言。汝能语某甲。与我儿若女姊妹。比丘受语。语彼还报者。僧伽婆尸沙。不报者偷兰遮。二三四男子黄门亦如是。二三四比丘亦如是。
    一比丘行道中。一男子一二根语比丘言。汝能语某甲。与我儿若女姊妹。比丘受语。语彼还报者。僧伽婆尸沙。不报者偷兰遮。二三四男子二根亦如是。二三四比丘亦如是。
    一比丘行道中。一黄门一二根语比丘言。汝能语某。与我儿若女姊妹。比丘受语。语彼还报者。僧伽婆尸沙。不报者偷兰遮。二三四黄门二根亦如是。二三四比丘亦如是。
    一比丘行道中。一女一男一黄门一二根语比丘言。汝能语某。与我儿若女姊妹。比丘受语。语彼还报者。僧伽婆尸沙。不报者偷兰遮。二三四女人男子黄门二根亦如是。二三四比丘亦如是。
    有居士夫妇相瞋不和。时一比丘常出入是家。晨朝时到着衣持钵入舍坐已。共相问讯。教二人令和合。比丘生疑。我将无犯僧伽婆尸沙耶。是事白佛。佛言。有三种妇。一财索得。二水得。三破贼得。三种妇若作券言非我妇。礼法未断犹故出入。未唱言非我妇。教是和合者偷兰遮。若作券言非我妇。礼法已断不复出入。而未唱言非我妇。教是和合偷兰遮。若作券言非我妇。礼法已断不复出入。唱言非我妇。和合是者。僧伽婆尸沙。
    受他语有三种。还报有六种。三种者。一威仪二相三期。威仪者。比丘语主人言。若见我来往坐立。当知得不得。相者。比丘语主人言。主人若见我新剃发。若着絁僧伽梨。若捉瓦钵。当知得不得。期者。比丘语主人言。若见我在众中大语时。若挑衣时。当知得不得。是名三种受语。
    六种报者。一口二书三手印四威仪五相六期。若比丘口受使语。口语彼。口还报者。僧伽婆尸沙。若书手印威仪相期还报者。僧伽婆尸沙。
    比丘受使口语。书语彼。书还报者。僧伽婆尸沙。若书手印威仪相期口还报者。僧伽婆尸沙。
    比丘受使口语。手印语彼。手印还报者。僧伽婆尸沙。若手印威仪相期口书还报者。僧伽婆尸沙。
    若比丘受使书语。书语彼。书还报者。僧伽婆尸沙。若书手印威仪相期口还报者。僧伽婆尸沙。
    若比丘受使书。手印语彼。手印还报者。僧伽婆尸沙。若比丘手印威仪相期口书还报者。僧伽婆尸沙。
    比丘受使书语。口语彼。口还报者。僧伽婆尸沙。若比丘书手印威仪相期还报者。僧伽婆尸沙。
    若比丘受使手印。手印语语彼。手印还报者。僧伽婆尸沙。手印威仪相期口书还报者。僧伽婆尸沙。
    比丘受使手印语。口语彼。口还报者。僧伽婆尸沙。书手印威仪相期还报者。僧伽婆尸沙。
    比丘受使手印语。书语彼。书还报者。僧伽婆尸沙。手印威仪相期口还报者。僧伽婆尸沙。
    若受富贵人语。语富贵人。还报富贵人者。僧伽婆尸沙。若受贫贱人语。语富贵人。还报贫贱人者。偷兰遮。
    若比丘受他语。解意旨。僧伽婆尸沙。若受意旨。不受语。偷兰遮。若但受语。不解意旨。不犯(五事竟)
    佛在罗阅祇耆阇崛山中。时罗阅城中有一比丘名迦罗。本是王大臣善知俗法。彼作如是媒嫁向男说女向女说男。时罗阅城中诸居士。欲有所嫁娶尽往谘问迦罗。迦罗答言。须我至彼家先当观视。观视已往诸居士家语言。汝欲与某甲为婚者随意。时诸居士即如其言与作婚娶。时诸男女婚娶得适意者便欢喜供养赞叹言。令迦罗常得欢乐如我今日。何以故。由迦罗故使我得如此欢乐。令迦罗及余比丘亦得供养。若彼男女婚娶不得适意者便作是言。当令迦罗常受苦恼如我今日。何以故。由迦罗故令我嫁娶受如是苦。令迦罗及诸比丘亦受苦恼不得供养。时罗阅城中不信佛法僧诸居士自相谓言。汝等若欲得与大富多财饶宝为婚者。可往沙门释子中问之。随时供养亲近恭敬可得如意。何以故。此沙门释子善知媒嫁。此男可娶彼女彼女可与此男。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。呵责迦罗比丘。云何媒男与女媒女与男。呵责已往世尊所头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集诸比丘僧。知而故问迦罗。汝审尔媒嫁不。答曰实尔。世尊以无数方便呵责。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。我以无数方便与诸比丘说离欲事。汝今云何乃作和合欲事。诃责已告诸比丘。此迦罗愚人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘往来彼此媒嫁持男意语女持女意语男。若为成妇事若为私通乃至须臾顷僧伽婆尸沙。
    比丘义如上。
    往来者使所应可和合者是。
    女人有二十种。母护父护父母护兄护姊护兄姊护自护法护姓护宗亲护。自乐为婢与衣婢与财婢同作业婢水所漂婢。不输税婢放去婢客作婢他护婢边方得婢。母护者母所保。父护者父所保。父母护兄护姊护兄姊护亦如是。自护者身得自在。法护者修行梵行。姓护者不与卑下姓。宗亲护者为宗亲所保。自乐为婢者乐为他作婢。与衣者与衣为价。与财者乃至与一钱为价。同业者同共作业若未成夫妇礼。水所漂者水中救得。不输税者若不取输税。若放去婢者若买得若家生。客作者雇钱使作如家使人。他护者受他华鬘为要。边方得者抄劫得。是谓二十种。男子亦有二十种亦如是。
    母护男母护女遣比丘为使语彼言。汝为我作妇若与我私通。若言须臾间若一念顷。若比丘自受他语。自往语彼受彼语还报者僧伽婆尸沙。若比丘自受语自往语彼遣使持报语还僧伽婆尸沙。若比丘自受语遣使语彼自持报语还僧伽婆尸沙。若比丘自受语若遣使语彼遣使持报语还僧伽婆尸沙。若比丘自受语自作书持往彼自持报书还僧伽婆尸沙。若比丘自受语自作书持至彼遣使持报书还僧伽婆尸沙。若比丘自受语遣使持书至彼自持报书还僧伽婆尸沙。若比丘自受语遣使持书至彼遣使持报书还僧伽婆尸沙。指印现相各作四句亦如是。若比丘自受书持至彼自持报书还僧伽婆尸沙。若比丘自受书持至彼遣使持报书还僧伽婆尸沙。若比丘自受书遣使持至彼自持报书还僧伽婆尸沙。若比丘自受书遣使持书至彼遣使持报书还僧伽婆尸沙。若比丘自受书自持指印往彼自持指印还报僧伽婆尸沙。若比丘自受书自持指印往彼遣使持指印还报僧伽婆尸沙。若比丘自受书遣使持指印往彼自持指印还报僧伽婆尸沙。若比丘自受书遣使持指印往彼遣使持指印还报僧伽婆尸沙。现相四句亦如是。受语四句亦如是。指印十六句亦如是。现相十六句亦如是。若比丘自受语自持书至彼自持指印还报僧伽婆尸沙。若比丘自受语自持书往彼遣使持指印还报僧伽婆尸沙。若比丘自受语遣使持书往彼自持指印还报僧伽婆尸沙。若比丘自受语遣使持书往彼遣使持指印还报僧伽婆尸沙。若比丘自受语自持书往彼自持现相还报四句亦如是。若比丘自受语自持指印往彼自持现相还报四句亦如是。若比丘自受书自持指印往彼自持现相还报四句亦如是。若比丘自受语往彼还报僧伽婆尸沙。自受语往彼不还报偷兰遮。若闻语往彼说不还报偷兰遮。若与语而不受便往彼说还报偷兰遮。若受语不往彼说不还报突吉罗。若闻语不往彼说不还报突吉罗。若不受语往说不还报突吉罗。若言已嫁与他若言至余处若言死若言贼将去若言无一切偷兰遮。若言癞病若痈若白癞乾痟瘨狂若痔病若道有疮若有脓出不断如是还报此语僧伽婆尸沙。
    若比丘一返媒嫁人女僧伽婆尸沙。随媒嫁多少。说而了了一一僧伽婆沙尸。若说不了了偷兰遮。若书指印若现相来往说僧伽婆尸沙。若现相令彼知僧伽婆尸沙。不知偷兰遮。除二道说身处处支节媒嫁者偷兰遮。天女阿须罗女龙女夜叉女饿鬼女畜生女能变形者黄门二根媒嫁说而了了者偷兰遮。若不了了突吉罗。书指印现相令彼知偷兰遮。不知者突吉罗。若畜生不能变形媒嫁突吉罗。媒嫁男突吉罗。若比丘来往媒嫁作媒嫁想僧伽婆尸沙。媒嫁疑偷兰遮。媒嫁作不媒嫁想偷兰遮。不媒嫁作媒嫁想偷兰遮。不媒嫁疑偷兰遮。人女人女想媒嫁者僧伽婆尸沙。人女疑偷兰遮。人女作非人女想偷兰遮。非人女作人女想偷兰遮。非人女疑偷兰遮。若比丘持他书往不看者突吉罗。若为白衣作余使突吉罗。比丘尼僧伽婆尸沙。式叉摩那沙弥沙弥尼突吉罗。此是犯。
    不犯者。若男女先已通而后离别还和合。若为父母病患。若系闭在狱看书持往。若为信心精进优婆塞病。若系在狱看书持往。若为佛为法为僧为塔。若为病比丘看书持往。如是无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(五竟)
    佛在舍卫城。尔时有长者名迦留。聪明利根善断人疑。舍卫城人凡有所作。乃至婚姻无不谘问。言与便与不与便不与。得好者言。由迦留故我得是好。当使迦留亦得是乐。得恶者言。由迦留故我得是恶。亦使迦留受是苦剧。如是丑名善誉充塞一国。迦留后时以信出家。诸谘问者日月更甚。乃至波斯匿王亦自亲诣谘问国事。喜怒之声转倍于前。
    时有寡妇。其女色貌邑里第一。求婚者众。皆不许之。答言。若就我居如子法者乃当相与。
    时有婆罗门。财富无量。语寡妇言。与我儿婚汝女。可得长处安乐。答亦如初。于是婆罗门。便访众人。谁数来往此人家者。有人语言。沙门迦留与此家数。即请迦留长供养之。既相狎习。便以事白。我欲为儿求某甲女。愿屈大德为我语之。迦留便着衣持钵。往到彼舍。寡妇即出礼拜问讯。迦留语言。汝可以女与某甲婚。其家饶富必得安乐。答由如初。迦留复言。若不与者此女后大必当委叛。何为失女又去好婿。寡妇闻此僶俛从许。迦留还报。即便成婚。其后夫家遇妇甚苦。遣信白母。愿语夫家小得闲乐。母报女言。须迦留来当使语之。迦留后日到寡妇家。寡妇具白女之辛苦。婚本相由。愿为语之。迦留答言。此女无福致此苦剧。若有福者何缘至此。我沙门法不应知人此世俗事。寡妇骂言。先知人事今云不应。如此恶人终令不吉。种种咒骂言辞苦切。邻人闻之咸来谏言。汝女薄相致此苦剧。何豫沙门。而苦咒骂。寡妇答言。汝岂不知由此沙门使我稚女致此苦剧。时不信乐佛法者。皆作是言。汝信沙门女受此苦。若复用其语方当剧是。复呵骂言。我等白衣行媒嫁法。沙门释子亦复如是。徒剃此头着坏色衣。所行如此与我何异。于是恶名流布远近。诸长老比丘闻种种呵责。将至佛所以事白佛。佛以是事集比丘僧。问迦留汝实尔不。答言实尔世尊。佛种种呵责已告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘行媒法。僧伽婆尸沙
    尔时舍卫城中诸豪姓。欲得年长童女共行私通。耻自宣意因无行人。便语六群比丘。汝可为我宣此意旨。若须物者。一日一宿乃至一会为须几许。六群比丘即诣诸女。具以意问。有人见之。皆共讥论。沙门释子净修梵行。而今云何行此恶业。构合邪非白衣所耻。此诸沙门无有惭愧。诸长老比丘闻。种种呵责。将至佛所以事白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言实尔世尊。佛种种呵责已告诸比丘。从今是戒应如是说。
    若比丘行媒法。若为私通事。持男意至女边。持女意至男边。乃至一交会僧伽婆尸沙。
    有十种女十种男。十种女者父母所护兄姊所护亲里所护。自护法护自任衣物共誓有主作信。
    父母所护者。女有父母。父母能与能夺。兄姊亲里亦如是。
    自护者。自得自在。自与自夺。
    法护者。正法出家修行梵行。
    自任者。自随所乐。
    衣物者。受他衣物。
    共誓者。与人要誓。
    有主者。女人属夫。
    作信者。受他片致。要一日一月乃至一交会。
    十种男亦如是。
    若比丘受父母所护男语突吉罗。语父母所护女乃至作信女偷罗遮。不许致报偷罗遮。许还报僧伽婆尸沙。
    若比丘受父母所护男语。语父母所护女。女言可语我父母。比丘以此语还报偷罗遮。父母所护男。又令比丘语彼女父母。受此语突吉罗。语彼女父母。及不许还报偷罗遮。许还报僧伽婆尸沙。
    受父母所护男语。语兄姊亲里所护女亦如是。乃至受作信男语。语父母所护女。乃至语作信女亦如是。若比丘受父母所护女乃至作信女语。语父母所护男乃至语作信男亦如是。
    有六种语。自使书使使相似语相。
    若比丘受自语自语彼自还报僧伽婆尸沙。
    若比丘受自语使语彼自还报。受自语自语彼使还报。受自语使语彼使还报。皆僧伽婆尸沙。受自语乃至相语彼相还报亦如是。若比丘乃至受相语亦如是。
    若比丘为人男人女边行媒法僧伽婆尸沙。人男非人女边行媒法偷罗遮。人男畜生女边行媒法突吉罗。为人女亦如是。
    为非人男人女边行媒法偷罗遮。畜生男人女边行媒法突吉罗。为人女黄门边行媒法突吉罗。
    若比丘为男借女为女借男长使偷罗遮。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    不犯者。为和合故(五戒竟)


【比丘戒律】10.僧残六〔造房舍戒〕

简介：拿由乞讨而获得的利益来建自己的小屋时 (无赞助者)，地点，屋子大小，和仪式必须合律藏规定。不然犯 僧残.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        僧残 六

    一
    （一）尔时，佛世尊在王舍城迦兰陀竹林园中。时，阿罗毗之诸比丘共乞造房舍，无主而自理，需建材无限量而此事无所终止。彼等乞求极多，言：「汝等与人、汝等与工人、与牛、与车、与刀、与斧、与锄、与锹、与锯、与蔓草、与竹、与文若草、与婆婆草、与草、与土。」诸居士为此乞求而烦恼。见诸比丘则恐怖战栗，或改道而走、或翻脸、或闭户，见牛误以为比丘而奔逃。
    时，长老大迦叶于王舍城安居已，向阿罗毗出发，渐渐〔游行〕至阿罗毗。于是，长老大迦叶住于阿罗毗之阿伽罗婆寺中。时，长老大迦叶晨着下衣，持上衣与钵，因乞食而入阿罗毗邑，诸居士见长老大迦叶，惊恐战栗，或改道而走、或翻脸、或闭户。如是，长老大迦叶于阿罗毗邑行乞已，食后，由行乞归，语诸比丘：「友！原此阿罗毗丰饶而易得食，依施与之食生活容易。然，今日阿罗毗，饥馑难得食，依施与之食生活非易。友！以何因缘，此阿罗毗饥馑难得食，依施与之食生活非易耶？」时，诸比丘以此事告长老大迦叶。
    （二）尔时，世尊随意住于王舍城后，向阿罗毗游行，渐渐游行至阿罗毗。于是，世尊住阿罗毗之阿伽罗婆寺中。时，长老大迦叶来至世尊处，顶礼世尊已，于一面坐。坐已，长老大迦叶以此事白世尊。尔时，世尊以是因缘令集比丘僧而问阿罗毗之诸比丘曰：「诸比丘！汝等实共乞造房舍，无主而自理，需建材无限量而此事无所终止耶？汝等向彼等乞求极多，言：『汝等与人……』见牛误以为比丘而奔逃耶？」「实然！世尊！」佛世尊呵责：「汝等愚人！何以共乞造房舍……此等〔事〕无所终止，汝等于彼等……极多，言：『汝等与人……与土』耶？愚人！此非令未信者生信……乃至……」呵责已、说法已，语诸比丘曰：
    （三）「诸比丘1！过去世有二兄弟仙人，住恒河边。时，名为摩尼犍大龙王，渡恒河至弟仙人处，盘绕七圈2，圈圈环绕彼，成大镰刀形立于彼头上。诸比丘！尔时，弟仙人恐怖其龙，形体枯瘦，容貌憔悴，筋脉悉现。兄仙人见弟仙人之形体枯瘦，容貌憔悴，筋脉悉现，而对彼曰：『汝何故形体……悉现耶？』『尊者！此摩尼犍大龙王，渡恒河来至我处，盘绕七圈，围绕我身成大镰刀形立我头上。恐怖其龙，〔故〕我形体……〔悉现〕。』『汝不欲龙王来乎？』『尊者！我不欲龙王来也。』『汝见其龙之何物耶？』『尊者！我见龙之颈饰有宝珠。』『然而，汝向龙王乞其摩尼：「与我摩尼！我欲摩尼！」』
    时，摩尼犍大龙王，渡恒河至弟仙人处，立于一面。龙王于一面立已，弟仙人如是言：『与我摩尼！我欲摩尼！』诸比丘！此时摩尼犍大龙王〔言：〕『比丘乞摩尼，比丘欲摩尼。』即去。摩尼犍大龙王再渡恒河……至〔弟仙人处〕。弟仙人遥见龙王，则对彼曰：『与我摩尼！我欲摩尼！』此时龙王言：『比丘乞摩尼，欲摩尼。』即由其处折回。诸比丘！龙王三次渡恒河，弟仙人见龙王渡恒河，即对龙王曰：『与我摩尼！我欲摩尼！』诸比丘！此时摩尼犍大龙王，以偈颂谓弟仙人：
    我丰饶饮食　　皆由摩尼出
    不与汝贪人　　不复来汝庵
    壮者剑在手　　胁我乞摩尼
    不与汝贪人　　不复来汝庵
    诸比丘！其时摩尼犍大龙王言：『比丘乞摩尼，欲摩尼。』即归而不复来。
    时，弟仙人，不见美丽之龙王，形体更枯瘦，颜貌憔悴，筋脉悉现。兄仙人见弟仙人形体更……悉现，如是对弟仙人曰：『汝何故形体更……筋脉悉现乎？』『尊者！我因不见美龙王，形体更……悉现也。』时，兄仙人为弟仙人说偈颂曰：
    勿求人之爱　　贪求生憎怨
    梵士乞摩尼　　龙去不复现
    诸比丘！彼畜生亦实不喜乞求，何况人乎？
    （四）诸比丘！昔一比丘住于雪山腹之一深林。近其深林处，有大深池。时，大鸟群日中寻食于此池，夜往宿深林。诸比丘！时，彼比丘受鸟群乱鸣所扰，来我处顶礼已，于一面坐。其比丘坐已，我对彼如是言：『比丘！诸事安适耶？易得食耶？长途涉旅不疲怠耶？汝由何处来耶？』『世尊！诸事安好。世尊！易得食，长途之旅不疲怠。世尊！雪山腹有大深林，近其深林有大深池，有大鸟群日中寻食彼池，日没回宿其深林。世尊！我为鸟群乱鸣所扰，故由彼处而来。』『比丘！汝不欲其鸟群来耶？』『世尊！我不愿其鸟群来。』『然，比丘！汝往深林之处，于夜之初分，三次唱言：「住此深林中之所有众鸟听我言，我要汝翼，汝等各与我翼！」夜之中分亦……乃至……夜之后分亦……与我翼！」
    如是，诸比丘！其比丘入深林中，夜之初分三次唱言：『住此深林中……与我翼！』夜之中分亦……夜之后分亦……「……与我翼！」』时，彼众鸟因『比丘乞羽翼，比丘欲羽翼。』而舍去此深林，从此，去不复还。比丘！彼畜生且不喜乞求，何况人乎？
    （五）「诸比丘！昔良家子赖咤婆罗之父，以偈对赖咤婆罗曰：
    彼众我不知　　彼等且乞我
    汝是我之子　　何故不来乞
    乞者人不爱3 　不得则憎怨
    故我不求汝　　勿怨憎于我
    诸比丘！彼赖咤婆罗实是良家子，对己父且如是言，何况〔他〕人之对〔他〕人乎？
    （六）诸比丘！诸居士之聚财，难集又难护。于此，愚人！汝等实如是于难集难护之聚财，多乞求而住，言：『汝等与人、与工人、与牛〔……乃至……〕与土。』愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    若比丘自乞造房舍，无主自理时，应如量而造。于此所谓如量者：长十二佛搩手4、内广七搩手也。应率同诸比丘指示作处，应由此诸比丘于无难处、有行处指示作处；若比丘于有难处、无行处之作处，自乞造房舍，或不率同诸比丘指示作处，或过量者，僧残。」

    二
    （一）「自乞」5者，自乞求人、工人、斧、车、铊、手斧、锄、凿……乃至……草、土。
    a「造」者，自造或令他人造。
    a′「房舍」者，内部有涂抹、外部亦有涂抹或内外均有涂抹者。
    「无主」者，无其他任何人为施主，即或男、或女、或在家、或出家者。
    「自理」者，为自己而作。
    「应如量而造。于此所谓如量者：长十二佛搩手」者，指外侧之量而言。
    「内广七搩手」者，指内侧之量而言。
    （二）「应率同诸比丘指示作处」者，造房舍之比丘，乞求房舍之作处时，应至僧中，偏袒右肩，礼上座比丘足，胡跪合掌白如是：
    「诸大德！我自乞造房舍，无主而自理。诸大德！我今乞求僧伽检视指示作处。」
    应二次乞请，三次乞请，若全僧伽能检视作处，得由全僧伽检视之；若全僧伽不能检视作处时，得乞求其中有聪明贤能之比丘，知有难处、无难处、有行处、无行处者之听许。「诸比丘！当如是认可。应由一聪明贤能之比丘于僧中唱言：
    『大德僧！请听！此某甲比丘，自乞造房舍，无主而为己。彼求僧检视作处，若僧时机可者，请僧听许某甲、某甲比丘，检视某甲比丘之作处。』如是表白。
    『大德僧！请听！此某甲比丘……求僧检查作处，请僧听许某甲、某甲比丘，检视某甲比丘之作处。诸大德中，对于某甲、某甲比丘，检视某甲比丘之作处，忍者默然，不忍者请说。
    僧已对于某甲、某甲比丘，检视某甲比丘之作处听许已。僧已忍，是故默然，我如是知解。』」
    彼被认准之比丘，往其作处检视，应知有难处、无难处、有行处、无行处。若是有难处、无行处者，应言勿作于此；若无难处、有行处者，应对僧伽报告无难处、有行处。「其造房舍比丘，至僧中，偏袒右肩，礼上座比丘足，胡跪合掌白如是：
    『诸大德！我自乞造房舍，无主而自理。
    诸大德！我求僧指示作处。』
    应二次乞请，三次乞请。应由一聪明贤能之比丘于僧中唱言：
    『大德僧！请听！此某甲比丘，自乞造房舍，无主而自理。彼求僧指示作处，若僧时机可者，僧当指示某甲比丘之作处。』如是表白。
    『大德僧！请听！此某甲比丘……乞求……。僧指示某甲比丘之作处。诸大德中，指示某甲比丘之作处，忍者默然，不忍者请说，由僧指示某甲比丘之作处已。僧忍……知解。』」
    （三）「有难处」者，谓或有蚂蚁之住处、或有白蚁6之住处、或鼠之住处、蛇之住处、蜴之住处、百足之住处、象之住处、马之住处、狮子之住处、虎之住处、豹之住处、熊之住处、鬣狗之住处，此中某一畜生之住处；或七谷之生处、七菜之生处；或屠杀处、刑场处、或冢墓处、园地处；或王地、象屋、马屋、监狱、酒坊、狱所、车道、四叉路、集会处、有幕处，此言「有难处」。
    「无行处」者，如牛车不得回转，四周阶梯不得回转之处，此言「无行处」。
    「无难处」者，非蚂蚁之住处、非白蚁之住处……非有幕处，此言「无难处」。
    「有行处」者，于牛车……阶梯得回转者，此言「有行处」。
    （四）「自乞」者，谓自乞求人……土。
    a「造」者，自造或令他人造。
    a′「房舍」者，内部有涂抹、外部亦有涂抹或内外均有涂抹。
    「或不率同诸比丘指示作处，或过量」者，不由白二羯磨指示作处，或长或广，其量超过毛发程度（甚微）。自造或令他造者，每所造7，突吉罗。至〔最后之〕一泥团未涂者，偷兰遮。其泥团涂已者，僧残。
    「僧残」者，……乃至……是故亦云「僧残」。

    三
    （一）比丘造房舍，不被指示作处，而于有难处、无行处者，一僧残、二突吉罗。比丘造房舍，不被指示作处，而于有难处、有行处者，一僧残、一突吉罗。比丘造房舍，不被指示作处，而于无难处、无行处者，一僧残、一突吉罗。比丘造房舍，不被指示作处，而于无难处、有行处者，僧残。
    比丘造房舍，被指示作处，而于有难处、无行处者，二突吉罗。比丘造房舍，被指示作处，而于有难处、有行处者，一突吉罗。比丘造房舍，被指示作处，而于无难处、无行处者，一突吉罗。比丘造房舍，被指示作处，而于无难处、有行处者，不犯也。
    （二）比丘造房舍，过量而于有难处、无行处者，一僧残、二突吉罗。比丘造房舍，过量而于有难处、有行处者，一僧残、二突吉罗。比丘造房舍，过量而于无难处、无行处者，一僧残、一突吉罗。比丘造房舍，过量而于无难处、有行处者，一僧残。
    比丘造房舍，适量而于有难处、无行处者，二突吉罗。比丘造房舍，适量而于有难处、有行处者，一突吉罗。比丘造房舍，适量而于无难处、无行处者，一突吉罗。比丘造房舍，适量而于无难处、有行处者，不犯也。
    （三）比丘造房舍，不被指示作处，过量而于有难处、无行处者，二僧残、二突吉罗。比丘造房舍，不被指示作处，过量而于有难处、有行处者，二僧残、一突吉罗。比丘造房舍，不被指示作处，过量而于无难处、无行处者，二僧残、一突吉罗。比丘造房舍，不被指示作处，过量而于无难处、有行处者，二僧残。
    （四）比丘造房舍，被指示作处，适量而于有难处、无行处者，二突吉罗。比丘造房舍，被指示作处，适量而于有难处、有行处者，一突吉罗。比丘造房舍，被指示作处，适量而于无难处、无行处者，一突吉罗。比丘造房舍，被指示作处，适量而于无难处、有行处者，不犯也。
    （五）比丘命：「汝等造我房舍！」造彼房舍，不被指示作处，而于有难处、无行处者，一僧残、二突吉罗……造彼房舍，被指示作处，适量而于无难处、有行处者，不犯也。
    （六）比丘命：「汝等造我房舍！」而去，而不命：「应被指示作处，而于无难处、有行处。」造彼房舍，不被指示作处，而于有难处、无行处者，一僧残、二突吉罗……指示作处，于无难处、有行处者，不犯也。
    （七）比丘命：「汝等造我房舍！」而去，而不命：「应适量而于无难处、有行处。」造彼房舍，过量而于有难处、无行处者，一僧残、二突吉罗……适量而于无难处、有行处者，不犯也。
    （八）比丘命：「汝等造我房舍！」而去，而不命：「应被指示作处，适量而于无难处、有行处。」造彼房舍，不被指示作处，过量而于有难处、无行处者，二僧残、二突吉罗……被指示作处，适量而于无难处、有行处者，不犯也。
    （九）比丘命：「汝等造我房舍！」而去，亦命：「应被指示作处，而于无难处、有行处。」造彼房舍，不被指示作处，而于有难处、无行处。彼闻：「造我之房舍，不被指示作处，而于有难处、无行处。」彼比丘应自往，或遣使云：「应被指示作处，而于无难处、有行处。」若不自往或不遣使者，突吉罗。比丘命……造彼房舍，不被指示作处，而于有难处、有行处。彼闻……遣使云：「应被指示作处，而于无难处。」若……不遣使者，突吉罗。比丘命……「应被指示作处，而于有行处。」……乃至……「应被指示作处。」……乃至……「应于无难处、有行处。」……乃至……「应于无难处。」……乃至……「应于有行处。」……突吉罗……造〔彼房舍〕，被指示作处，而于无难处、有行处者，不犯也。
    （一○）比丘命：「汝等造我房舍！」而去，又命：「应适量而于无难处、有行处。」造彼房舍，过量而于有难处、无行处。彼闻：「为我造房舍，过量而于有难处、无行处。」彼比丘自往，或遣使云：「应适量而于无难处、有行处。」〔……乃至……〕「应于有行处。」……乃至……不犯也。
    （一一）比丘命：「汝等造我房舍！」而去，又命：「应被指示作处，适量而于无难处、有行处。」造彼房舍，不被指示作处，过量而于有难处、无行处，彼闻……不犯也。
    （一二）比丘命：「汝等造我房舍！」而去，又命：「应被指示作处，而于无难处、有行处。」造彼房舍，不被指示作处，而于有难处、无行处造房舍者，三突吉罗。……乃至……有难处、有行处造房舍者，二突吉罗。……乃至……无难处、无行处造房舍者，二突吉罗。……乃至……无难处、有行处造房舍者，一突吉罗。……被指示作处，而于有难处、无行处造房舍者，二突吉罗。……乃至……有难处、有行处造房舍者，一突吉罗。……乃至……无难处、无行处造房舍者，一突吉罗。……乃至……无难处、有行处者，不犯也。
    （一三）比丘命：「汝等造我房舍！」而去，又命：「应适量而于无难处、有行处。」……比丘命：「汝等造我房舍！」而去，又命：「应被指示作处，适量而于无难处、有行处。〕……不犯也。
    （一四）比丘命：「汝等造我房舍！」而去，造彼房舍，不被指示作处，而于有难处、无行处。彼若于房舍未成时来，由彼比丘云其房舍应与他人，或拆坏再造；若不与他人或不再造者，一僧残、二突吉罗。……比丘命：「汝等造我房舍！」而去，造彼房舍，被指示作处，适量而于无难处、有行处者，不犯也。
    （一五）自造而未成，由己成之则僧残。自造而未成，由他人成之亦僧残。他人造而未成，由己成之则僧残。他人造而未成，由他人成之亦僧残。
    （一六）造山窟、洞穴、草屋，为他人造，不犯也。除〔己之〕住屋，〔为公众者〕皆不犯也。痴狂者、最初之犯行者，不犯也。

───造房舍僧残六终───

注：
1 此故事参照 Jātaka No. 253（南传藏．第三十一卷）。
2 七圈，日译为七里，原语 sattakkhattuṃ 意为七次，此即卷七圈之意，故如此译之。
3 以下是赖吒波罗之回答，《五分律》于此间则加「赖吒波罗偈答」之语。
4 佛搩手（sugatavidatthi），搩手亦作磔手。谓以手量物，以拇指及中指张开之长度，一般人是一尺二寸（姬周尺），而佛之搩手为常人之二倍，故十二佛搩手是二十八尺八寸，但觉音以佛搩手为常人之三倍。关于佛搩手之长度，北传汉译律藏及注释，异说甚多，尚有一说以 sugatavidatthi，解为标准之张手，Rhys Davids 英译戒本用此。
5 「自乞」原本是 saṁyācikāya，而前之戒文是 saññācikāya，暹罗版亦是 saññācikāya。
6 白蚁原语是 upacikā，日译为白蛾。
7 造有关场所及量之不法房舍时，持斧往林而运木来，乃至造屋涂泥等动作，一一为突吉罗。以涂泥而言，以手每涂一回之泥团为突吉罗；在最后二回，涂其一者为偷兰遮；涂余一回，而屋成时则僧残。

    造小房学处第六
    佛在室罗伐城逝多林给孤独园。时有众多苾刍广造房舍。或嫌太长太短或嫌宽狭。或复朽故不堪修理。悉皆弃舍更造新屋。自作使人多有营务。便废习诵妨碍思惟。复从长者居士。数数乞求草木车乘及营作人。恼诸施主。时具寿摩诃迦摄波。在此城边阿兰若处住。闻诸苾刍多造房舍。乃至恼诸施主。闻是事已往世尊所。礼佛双足在一面坐。白佛言。世尊。闻有众多苾刍多造房舍。或嫌广狭复更造新。妨修善品乃至恼诸施主。如前具白。唯愿世尊。为哀愍故教诸苾刍造房舍法式。尔时世尊。闻具寿迦摄波说是语已。默然而许。时迦摄波知佛许已礼足而去。时迦叶波至夜晓已。为欲将护同梵行者故。执持衣钵游行人间。尔时世尊。以此因缘集诸苾刍。乃至问言。汝诸苾刍汝实造诸房舍。或嫌宽狭广作营为。乃至恼诸施主。诸苾刍言。实尔世尊。尔时世尊种种呵责。多欲无厌难满难养。赞叹少欲知足易满易养。趣得供身修杜多行。威仪齐整称量而受。告诸苾刍曰。我观十利乃至为诸苾刍。于毗奈耶中制其学处当如是说。
    若复苾刍自乞作小房。无主为己作当应量作。此中量者长佛十二张手。广七张手。是苾刍应将苾刍众往观处所。彼苾刍众应观处所。是应法净处无诤竞处有进趣处。若苾刍于不应法不净处。有诤竞处无进趣处。自乞作房无主自为己。不将诸苾刍往观处所。于如是处过量作者。僧伽伐尸沙。
    若复苾刍者谓是此法中人。余义如上。
    自乞者自乞草木。求觅车乘及以人功。
    小房者得于其中容四威仪。谓行住坐卧。
    作者或自作或使人作。
    无主者谓无男女或半择迦等为其施主。
    为己作者谓为自身当应量作。
    此中量者长佛十二张手。佛者谓是大师。此一张手当中人三张手。十二张手长中人十八肘。广七张手谓宽中人十肘半。
    是苾刍者谓造房人。
    应将苾刍众往观处等者。若不先自观察。不应即将诸苾刍往。若自观处所。有蛇蠍虫蚁等为窟穴处。是名不净不应求法。若清净者。次当观察所依之处。若近王家及以天祠。或长者宅外道家苾刍尼寺。或有好树须伐。是名有诤竞不应求法。若无此患于其四边下。至一寻。容得往来亦须观察。若有河井或临崖坎。是名无进趣不应求法。若处清净无诤竞有进趣者。彼苾刍应往寺中敷座鸣槌。先以言白。众集已于大众中脱革屣偏露右肩随其大小致敬已。于上座前蹲踞而住。合掌作是言。大德僧伽听。我某甲营作苾刍。于造房处已观察清净。我某甲营作苾刍。于清净处欲造小房求僧听许。唯愿大德僧伽听我某甲营作苾刍于清净处造房。慈愍故。如是至三
    时诸苾刍。不应信彼苾刍言不往观察。诸苾刍应共往观察。或时众僧令可信者众多苾刍往看房处。若有如前不清净有诤竞无进趣处。不应许作。若处清净无诸妨难者。彼苾刍应归住处。如法集僧已。于上座前蹲踞而住。作如是语。大德僧伽听。彼某甲营作苾刍。造小房处。我等亲已观察。处所清净无诸妨难。僧伽今可知时。次令一苾刍作白羯磨。应如是作
    大德僧伽听。此某甲营作苾刍。于造房处观知清净。此营作苾刍。于造房处事皆应法清净。今从僧伽乞听许。若僧伽时至应听许。僧伽今与营作苾刍。某甲于应法清净处许作房舍。白如是。次作羯磨。准白应为。若彼苾刍既众许已随意当作。勿致疑惑。
    言僧伽伐尸沙者。此罪依僧而得除灭。乃至出罪非依别人。无残有残已如上说
    此中犯相其事云何。若苾刍于不净处有诤竞处无进趣处。自作使人作小房时。于此三中随有一过。皆得窣吐罗底也。若僧不许而作者。亦窣吐罗底也。若过量作者。亦窣吐罗底也。若总具前过而作房者。得僧伽伐尸沙。
    若有苾刍往余苾刍处作如是语。仁当为我于无诤竞有进趣处求僧听许。勿令过量造作小房。时彼苾刍为作小房。于有诤竞处。或于无进趣处。或僧不听许。或过量作。彼营作苾刍。皆得窣吐罗底也。若总具前过而作房者。得僧伽伐尸沙。
    若彼苾刍往营作苾刍所作如是语。汝今作房极是善好。如我所教不相违背。若有少阙草木泥等我当供给。若于有诤处。或于无进趣处。或僧不听许。或时过量。二人皆得窣吐罗底也。若总具前过。二人俱得僧伽伐尸沙。
    若彼苾刍至营作苾刍所作如是语。汝今作房极为不善。如我所言皆相违背。有所阙少皆不供给。其营作人如前得罪。彼苾刍无犯。若得先成屋及旧受用房。或修营旧室者无犯。又无犯者调最初犯人。或痴狂心乱痛恼所缠。
    佛住旷野精舍。广说如上。尔时诸比丘于旷野中作五百私房。皆人人自乞索而作。有比丘晨朝着入聚落衣。持钵入旷野聚落。为乞作房。故有一估客。手执户钩来。向市肆开自店舍。遥见比丘疾行而来。估客念言。是比丘来。必为乞作房故。我晨朝至此。市卖未售。谁能乞是物者。便闭肆户还家去。比丘念言。是估客见我便闭户还家去。知我来乞不欲与故。便于余道。往截其前。问言。长寿。汝欲何处去。不得相置。我依阿谁而起房舍。正依汝等。信佛法者。知有罪福业行果报。而不欲与谁当与者。长寿当知。如世尊说。当起慈心不乐闻者方便使闻诸不信者教令立信。乃至手捉其头。强劝令施。所以然者。彼于此终当生天上。色力寿命眷属自然。来生人中。亦受快乐。色力寿命眷属成就。修习佛法增益功德。建其道果。是故长寿。如世尊说偈
    为福受乐报　　所欲皆自然
    超踰生死流　　上寂之涅槃
    若人为福者　　天神自然护
    所愿皆自成　　众魔莫能坏
    薄德多诸恼　　福能消众患
    福德既牢强　　速成坚固定
    生天受快乐　　人中亦自在
    斯由功德故　　所往皆自然
    因斯福方便　　永离生死苦
    得道至涅槃　　不没不复生

    尔时比丘说此偈已。复言。长寿。助我起房舍。其福最大。是时估客闻说法已。便少多布施。尔时估客作是思惟。若入市肆。多诸乞索。更不。得利折减钱本。宁坐家住可全其本。故胜市中子本俱失。作是念已。便还家坐时。估客妇瞋其夫言。何以诣市速疾来归。如是懒惰。当何由养活男女。充官赋役。估客答言。莫瞋且听。我今晨朝诣市店肆。广说乃至畏失钱本。故还家住。其妇知已。默然不言。
    尊者舍利弗来入聚落。次行乞食。至其门住。尔时估客妇笃信恭敬。见舍利弗即持净器盛食。持出着钵中。识舍利弗头面礼足。恭敬问讯。时舍利弗而慰劳之。家中何如生活好不。其妇答言。家内悉佳。但生活顿弊。问何以故尔。即以上因缘广白舍利弗。家中生活饮食衣服供。王赋役。正仰市肆。而今夫主在家中住。畏人乞索。实在言行。实觉言眠。阿阇梨。是我家所供养恭敬。尊重无所藏隐。故白此意。时舍利弗为估客妇。种种说法得欢喜心。即还精舍。即以上事具白世尊。佛言。呼是营事比丘来。即便呼来已。佛问营事比丘。汝实乞作房舍恼诸檀越。令向舍利弗嫌说汝不。答言。实尔世尊。佛告比丘。此是恶法。私乞作房恼诸檀越。佛告诸比丘。汝等莫复为房舍。故恼乱檀越。钱财难得布施亦难。婆罗门居士割损财物。供养沙门。衣服饮食床卧病瘦医药此亦甚难。佛告营事比丘。过去世时有比丘。名跋懅。止住林中。时有释军多鸟。亦栖集此林。晨暮乱鸣恼彼比丘。尔时跋懅比丘诣世尊所。顶礼佛足。于一面立。尔时世尊。慰问林中比丘言。云何少病少恼乐住林中不。林中比丘白世尊言。少病少恼乐住林中。但晨暮时为诸释军多鸟。鸣唤恼乱不得思惟。佛告比丘。汝欲令释军多鸟一切不来耶。答言。愿尔。世尊。佛言。比丘汝于日暮释军多鸟来时。便从众鸟。各乞一毛。晨朝去时。亦如是乞。比丘白佛言。善哉世尊。即还林中正坐思惟。至日向暮鸟集乱鸣便作是言。汝释军多鸟各乞一毛。我今须用。尔时众鸟少时无声寂然不得。已后各拔一毛着地。晨朝复乞。尔时众鸟。即便移去异处一宿不乐。彼处寻复来还。尔时比丘复从索毛。一一复与。众鸟念言。今此沙门奇异喜乞。恐我不久毛衣都尽。肉段在地不能复飞。当如之何。便共议言。此比丘常住林中。我等当去。更求余栖不复宜还。佛告诸比丘。飞鸟畜生尚嫌多求。况复世人。汝等比丘莫为营事。多欲多求。令彼信心婆罗门居士苦舍财物。供给沙门衣服饮食床卧病瘦医药。
    诸比丘白佛言。世尊。云何此林中比丘怯劣喜乱畏恶鸟声。佛告比丘。是林中比丘不但今日怯劣。昔已曾畏诸比丘。言已曾尔耶。佛告诸比丘。过去世时有一龙象。住在林中空闲之处。大风卒起吹折树木。象闻树木折声惊怖奔走。怖心小止。住一树下彼树复折。即复奔走。尔时有天见象惊走。念言。云何此象横自狂走。即说偈言
    暴风卒起树木折　　龙象惊怖狂奔走
    假使大风普天下　　尔时龙象何处避

    佛告诸比丘。尔时象者今林中比丘是。佛复告营事比丘。过去世时。有五百仙人。住雪山中。有一仙人。于别处住。有好泉水花果茂盛。去是不远。有萨罗水。中有龙住。见是仙人威仪庠序。心生爱念。时此水龙来诣仙人。正值仙人结跏趺坐。龙即以身绕仙人七匝。以头覆其顶上而住。日日如是。唯有食时不来。仙人以龙绕身故。日夜端坐不得休息。身体萎羸便生疥疮。尔时近处有人居止。有供养仙人者。彷徉游行诣仙人所。见是仙人羸劣疥疮。即问仙人。何故如是。仙人具为广说上事。彼语仙人言。欲令此龙。不复来耶。答言。欲尔。复问。仙人是龙有所着不。答言。唯有咽上璎珞宝珠。彼人教言。但从索珠龙性极悭。终不与汝。可使不来。言已便去。须臾龙来。便从索珠。龙闻乞珠声。心即不喜。徐舍而去。明日龙来。未至之间仙人见已。遥说偈言
    光耀摩尼宝　　璎珞庄严身
    若龙能施我　　乃为善亲友

    时龙即说偈答言
    畏失摩尼珠　　犹执杖呼狗
    宝珠不可得　　更不来看汝
    上馔及众宝　　由此摩尼尊
    是终不可得　　何足殷勤求
    多求亲爱离　　由是更不来

    尔时有天于虚空中。而说偈言
    厌薄所以生　　皆由多求故
    梵志贪相现　　龙则潜于渊

    佛告营事比丘。龙是畜生。尚恶多求。岂况于人。汝等比丘莫为多营事务。广索无厌。令彼信心婆罗门居士。苦舍财物。供给沙门衣服饮食床卧病瘦医药。
    佛告诸比丘。有十事法为人所不爱。何等为十。不相习近。轻数习近。为利习近。爱者不爱。不爱者爱。谛言不受。好豫他事。实无威德而欲陵物。好屏私语。多所求欲。是为十事起他不爱。佛告诸比丘。依止旷野比丘。皆悉令集。以十利故。为诸比丘制戒。乃至已闻者当重闻。
    若比丘自乞作房舍。无主为身。当如量作。应长十二修伽陀搩手。内广七搩手应将诸比丘。示作房处。无难处无妨处。若比丘于难处妨处。自乞作房。无主为身。亦不将诸比丘示作房处。而过量作者。僧伽婆尸沙。
    比丘者。如上说。
    自乞者。自行乞求。若一钱二钱家家行乞。乃至百千钱。
    房舍者。佛所听也。
    作者。自作若教他作。
    无主者。无有主。若男若女在家。出家人为主也。
    自身者。自己也。
    当如量者。应法量也。
    长者。纵量也。
    广者。横量也。
    十二修伽陀搩手者。修伽陀者。名善逝也。搩手者二尺四寸也。内七搩手者。作屋法有内外量。令纵横量壁内也。屋高下量者。边壁一丈二尺。
    将诸比丘示作房处者示地也。诸比丘者。若僧若僧使僧者。作房比丘入僧中。先作求听羯磨。然后听乞羯磨。羯磨者。作是说。大德僧听。某甲比丘自乞作房。无主为身欲于僧中乞指授处。若僧时到。僧为某甲比丘欲从僧乞指授房处。诸大德僧听。某甲比丘乞指授处。僧忍默然故。是事如是持。是比丘入僧中。胡跪合掌作如是言。大德僧忆念。我某甲比丘自乞作房。无主为身。今从僧乞指授房处。唯愿僧与我指授处。如是三乞羯磨人应作是说。大德僧听。某甲比丘自乞作房。无主为身。已于僧中乞指授房处。若僧时到。僧为某甲比丘指授作房处。如是白。大德僧听。某甲比丘自乞作房。无主为身。已从僧中乞指授房处。僧今为某甲比丘指授房处。诸大德忍。为某甲比丘指授房处。忍者僧默然。若不忍便说。僧已忍。为某甲比丘指授作房处竟。僧忍默然故。是事如是持。若一切僧中都无有说羯磨者。一切僧往就作房处。一比丘僧中唱。一切僧为某甲比丘指授房处。如是三说。僧使者若作房处远。或隔水。若大寒时。大热时。大雨时。或大雪时。若僧中多老病。不能一切往者。彼比丘于僧中。乞指授竟僧应差一比丘二比丘三比丘。不得羯磨众故。极至三人羯磨者应作是说。大德僧听。某甲比丘自乞作房。无主为身。已于僧中乞指授作房处。若僧时到。僧差某甲某甲比丘。为某甲比丘指授作房舍处。如是白。大德僧听。某甲比丘自乞作房。无主为身。已于僧中乞指授作房处。僧今差某甲某甲等比丘。为某甲比丘指授作房处。诸大德忍。差某甲某甲比丘。指授作房处者默然。若不忍便说僧已忍差某甲某甲比丘。指授作房处竟。僧忍默然故。是事如是持。时使比丘往作房处。观察处所。若彼房处多有诸虫。及生花果树。不应语除。若无是事观察已亦如前说。一比丘唱言。僧已示作房处。如是三说。
    无难处者。若彼处无生花果树木。无诸虫蛇
    非妨处者。四边各容十二桄梯。桄间各一卷肘。令作事者周匝来往涂治覆苫。若比丘于难处者有生花果树木及诸虫蛇妨处者。周匝不得容十二桄梯令作事者。不得周旋往返覆苫涂治也自乞作房。无主为身亦不将诸比丘指授处所。过量作者。僧伽婆尸沙。
    僧伽婆尸沙者。如上说。
    若比丘自乞作房。有难处妨处不将诸比丘指授处所。若减量作教他作。乃至作竟时。得僧伽婆尸沙罪。受用时得越比尼罪。如是二比丘众多比丘亦如是。若一比丘自乞作房。无主为身。难处妨处。不将诸比丘指授处所。如量作。若教他作。乃至作房竟时。得僧伽婆尸沙罪。受用时得越比尼罪。若二若多亦复如是。若比丘自乞作房。无主为身难处妨处。亦不将诸比丘指授处所。过量作教他作房竟时。得僧伽婆尸沙罪。受用时得越比尼罪。若二若多亦复如是。若比丘是处不名指授。若异界僧指授。若先年豫指授。若水中非沙地。非碎石地。非石上非被烧地。若僧中一人不作房者。若二人三人不作房者。尽不应指授。若僧中不作房者。多听作指授。若比丘作净房。即欲持当住房者不应作。若作净房。即持当积薪屋者不应作。若作净房。即持当井屋者不应作。若作净房。即持当浴室者不应作。若比丘难处妨处。不指授作过量作房时。若授砖泥团者。尽得越比尼罪。垒砖安行行。作房比丘一一得越比尼罪。乃至若户牖成已得偷兰罪。乃至屋成若塼覆者。最后一塼时。得僧伽婆尸沙罪。若瓦覆若木覆。若板覆若石灰覆。若泥团覆若草覆。乃至最后一把草覆时。得僧伽婆尸沙。作房未成中止者。得偷兰罪。后更成时。僧伽婆尸沙。作房者若房主安处房已。令余人作。乃至房成时。作房者。比丘得僧伽婆尸沙。若房主安处房已。后他人成者。偷兰罪。若比丘于难处妨处。不将诸比丘指授处。过量作房。是房主比丘不舍戒。不死不与僧。若有比丘。于此房中。若熏钵作衣。若受诵若思惟一切受用者。得越比尼罪。二人多人作房亦如是。
    若比丘自乞作房。无难处无妨处。将诸比丘指授处。减量作。若教他作至房竟时。是比丘无罪。受用者亦无罪。二人多人亦如是。若比丘自乞作房。无难处非妨处。将诸比丘指授如量作者若教他作。乃至房成。是比丘无罪。受用者无罪。若二若多亦复如是。若比丘将诸比丘指授房处。非他界僧指授。非先年指授。不水中若沙地若碎石地若磐石上若被烧地。非僧中一人不作房者。非僧中二人三人不作房者。若不作房者。多听作定作。住止房定作。净房定作。井屋定作。浴室者听作。是比丘作房。无难处非妨处。不过量作。将诸比丘示作房处。是诸比丘若助治泥团。若治塼授与时。一一是助比丘无罪。若累一行二行。乃至安户牖时是比丘无罪。若塼覆者。最后一塼时。是比丘无罪。若瓦覆木板覆草覆。石灰覆泥团覆。最后泥团覆时无罪。作半止者。是比丘无罪。后还成者。是比丘无罪。自作方便令他成者。是比丘无罪。自作后他人成者。是比丘无罪。若比丘自乞作房。无难处非妨处。将诸比丘指授。不过量作。是比丘不舍戒。不死不与僧诸比丘于中若熏钵作衣。诵经思惟一切受用尽无罪。若比丘于佛生处。得道处转法轮处五年大会处。是诸尊处。为供养作草庵树叶庵帐幔旃庵。暂住者听作。是故说。若比丘自乞作房。无主为身。乃至过量作者僧伽婆尸沙(六戒竟)
    佛在阿罗毗国。尔时诸阿罗毗比丘。自乞作广长高大舍。久故难治。诸比丘数从居士乞言。我须墼须塼鏒钁斧凿釜盆盘盂瓶瓮麻绳种种草木皮绳土囊作人车鹿车。诸比丘以是因缘。心常匆遽乐着作事。妨废读经坐禅行道。尔时长老大迦叶。晨朝时到着衣持钵入城乞食。诸居士遥见大迦叶来。即呵责言。诸沙门释子自言。修善功德。今自乞物。作广长高大舍。久故难治。数来求索种种所须。以是因缘妨废读经坐禅行道。我等失利。供养如是难满难养无厌足人。大迦叶闻是事心不喜。乞食已往诣佛所。头面礼足在一面坐。白佛言。世尊。我晨朝时到着衣持钵。入阿罗毗城乞食。诸居士遥见我来呵责言。诸沙门释子自言。修善功德。今自乞物。作广长高大舍。久故难治。数从我等索墼索塼鏒钁斧凿釜盆瓶瓮草木皮绳索。常着作事。以是因缘。妨废读经坐禅行道。我等失利。供养如是难满难养多欲无厌足人。唯愿世尊。与诸比丘作舍限量。佛默然受。大迦叶知佛默然受语已。将护旧比丘心故作礼而去。去不久。佛以是事集比丘僧。知而故问诸比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责诸比丘言。云何名比丘。自乞作广长高大舍。久故难治。数从诸居士种种求索乐着作事。以是因缘。妨废读经坐禅行道。佛如是种种因缘呵已。语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘自乞作舍。无主自为。当应量作。是中量者。长十二修伽陀搩手。内广七搩手。是比丘应问诸比丘。诸比丘当示无难无妨处。若比丘自乞作舍。无主自为。不问诸比丘。过量作者。僧伽婆尸沙。
    若自乞者。比丘从诸人乞。若得百钱五十乃至一钱。
    舍者。温室凉室殿堂楼阁一柱舍重舍。
    无主者。是舍无檀越主。若男女黄门二根。
    自为者。不为众僧故专为己名自为。
    量者。佛言。用我手量。长十二搩手。内广七搩手。
    问者。应问僧。
    示处者。僧应示作处。
    难处者。是中有蛇窟蜈蚣百足毒虫乃至鼠穴。
    无难者。是中无蛇窟蜈蚣百足毒虫乃至鼠穴。
    妨处者。是舍四边一寻地内。有塔地若官地居士地外道地比丘尼地。若有大石流水池水大树深坑。如是有妨处。僧不应示。
    无妨处者。是舍四边一寻地内。无塔地官地居士地外道地比丘尼地大石流水池水大树深坑。如是无妨处。僧应示。
    是比丘应从僧乞示作处。乞示作处法者。僧一心和合时。是比丘从坐起。偏袒右肩脱革屣胡跪合掌。应作是言。诸长老一心念。我某甲比丘。为是自乞作舍。无主自为。无难无妨处作故。从僧乞示作处。僧怜愍故。示我作处。第二第三亦如是乞。是中僧应筹量可示不可示。若是比丘言无难。而实有难。不应示。若言无妨。而实有妨。亦不应示。若言无难无妨。而实有难有妨。不应示。若言无难。实无难应示。若言无妨。实无妨应示。若言无难无妨。实无难无妨应示。示法者。僧一心和合。一比丘僧中唱言。大德僧听。是某甲比丘。欲自乞作舍。无主自为。无难无妨处作故。从僧乞示作处。若僧时到僧忍听。僧当示某甲比丘作处。白如是。大德僧听。是某甲比丘自乞作舍。无主自为。无难无妨处作故。从僧乞示作处。僧怜愍故。当示作处。谁诸长老忍。僧示某甲自乞作舍。无主自为。无难无妨处作者默然。若不忍者说。僧示某甲比丘自乞作舍。无主自为。无难无妨处作竟。僧忍默然故。是事如是持。
    是中犯者。若比丘自乞作舍。无主自为。不如法作者犯。过量作犯。不问处犯。有难处犯。有妨处犯。过量不问处犯。过量难处犯。若过量妨处犯。若不问难处犯。不问妨处犯。若难处妨处犯。若过量不问难处犯。若过量不问妨处犯。若过量不问难处妨处犯。
    若比丘语余比丘。为我作舍。语已便去。后为作竟。是舍不如法作者犯。若过量作犯。不问处犯。有难处犯。妨处犯。过量不问处犯。过量难处犯过量妨处犯。不问难处犯。不问妨处犯。难处妨处犯。过量不问难处犯。过量不问妨处犯。过量不问难处妨处犯。
    若比丘语余比丘。为我作舍。语已便去。后作未成。行还自成。是舍不如法作犯。过量作犯。不问处犯。难处犯。妨处犯。过量不问犯。过量难处犯。过量妨处犯。不问难处犯。不问妨处犯。难处妨处犯。过量不问难处犯。过量不问妨处犯。过量不问难处妨处犯。
    若为佛为僧无犯。若得先成舍。无犯(六事竟)

十诵律卷第三

    佛在罗阅祇耆阇崛山中。尔时世尊听诸比丘作私房舍。时有旷野国比丘。闻世尊听诸比丘作私房舍。彼即私作大房舍。彼作大房舍功力烦多。常行求索为务言。与我工匠巧人。给我车乘并将车人。给我材木竹草绳索。以比丘乞求烦多故。时诸居士遥见比丘回车远避。或入诸里巷。或入市肆。或自入舍。或低头直去。不与比丘相见。何以故。恐比丘有所求索故。时复有一旷野比丘欲起房舍自斫树。时彼树神多诸子孙。彼作是念。我今子孙多。此树我所依止。为我覆护。而此比丘斫截坏。我今宁可打此比丘。彼鬼复作是念。我今不先检校便打恐违道理。今宁可至世尊所以此因缘具白世尊。若世尊有所教敕我当奉行。念已即往世尊所。头面礼足在一面立。以上事具白世尊。世尊赞叹言。善哉。乃能不打持戒比丘。若打获罪无量。汝今速往恒河水边。有一大树名曰娑罗。有神始命终。汝可居止。时彼神头面礼世尊足绕三匝已即没不现。
    时尊者摩诃迦叶。从摩竭国将大比丘众五百人俱。来至旷野城止宿。明旦至时着衣持钵入城乞食。行步端严视瞻不斜屈伸俯仰与众有异。时城中诸居士遥见比丘便避。入里巷及入市肆或自入舍或低头直去。不与比丘相见。迦叶见此事已便问一人言。此诸居士何故见比丘各逃避不与相见耶。彼人答言。迦叶。世尊听诸比丘作私房舍。乞求烦多。以是故诸人逃避耳。时迦叶闻此语已怅然不乐。尔时世尊从罗阅城将诸比丘千二百五十人诣旷野城。各敷座而坐。时迦叶往世尊所头面礼足在一面立。偏露右臂胡跪合掌白佛言。向者入城乞食。见诸居士遥见诸比丘各自逃避不与相见广说如上已。头面礼足绕三匝而去出旷野城。何以故。恐旷野诸比丘生瞋恚心故。世尊以此因缘集比丘僧。告言。我忆昔日。在此罗阅祇耆阇崛山中时有一神来诣我所。头面礼足已在一面立白我言。世尊。听旷野比丘作私房舍多所乞求广说如上。我今问汝等。审尔私作房舍多所乞求不。答言审尔。世尊以无数方便呵责诸比丘。汝云何以我听作私房舍而便作大房舍。多所乞求非法而乞此物难受。呵责彼比丘已告诸比丘。往昔此恒水侧有一蠡髻梵志。常居此水边颜貌憔悴形体羸瘦。时我诣彼与共相见问言。汝何以形体羸瘦颜貌憔悴。彼即报我言。此河水中有一龙王名曰摩尼揵大。自出其宫来至我所。以身绕我头覆我上。时我作是念。龙性暴急恐害我命。我以此忧患致使形体羸瘦颜貌憔悴耳。时我语彼梵志言。汝欲使此龙常在水中不出至汝所汝意住不。梵志答言。实欲使此龙不来至我所。我即问梵志。彼龙有璎珞不。梵志答言。颈下有好珠璎珞。佛语梵志若此龙出水来至汝所。时当起迎语言。龙王且止。持汝颈下珠璎珞与我来。并为说偈
    我今须如此　　颈下珠璎珞
    汝以信乐心　　施我严好珠

    时彼梵志受我语已。后龙王从水中出至梵志所。遥见即起往迎语言。止止龙王。愿持汝颈下珠璎与我。而说偈言
    我今须如此　　颈下珠璎珞
    汝以信乐心　　施我严好珠

    尔时龙王。复以偈报梵志言
    我所致财宝　　缘由此珠故
    汝是乞求人　　不复来相见
    端正好净洁　　索珠以惊我
    不复来相见　　何为与汝珠

    于是龙王即时还宫止不复还。
    尔时世尊即说偈言
    多求人不爱　　过求致怨憎
    梵志求龙珠　　便不复相见

    汝等比丘当知。乃至畜生尚不喜人乞。而况于人多求无厌而不憎恶。云何旷野比丘痴人。私作大房舍多所乞索广说如上已。
    世尊复告诸比丘。吾昔一时在舍卫国祇树给孤独园。时有一比丘来至我所头面礼足在一面坐。我慰劳问讯。汝曹住止安乐不。不以乞食为苦耶。答我言。我等住止安乐不以乞食为苦。我所住林间正患众鸟。于夜半后悲鸣相呼乱我定意以此为患。佛告诸比丘言。欲令此鸟不复还林止宿不耶。比丘白佛言。大德。我等实不欲令此鸟还林止宿。佛告诸比丘。汝伺彼鸟还林宿时语鸟言。与我两翅来我今急须用。比丘报言。尔时彼比丘受我教已。便伺彼鸟还林宿时。夜欲过半至彼鸟所语言。我今急须汝两翅与我来。时诸鸟心自念言。此比丘从我乃乞如是。即出林去更不复还
    佛告诸比丘。汝等当知。乃至鸟兽犹尚不喜乞索。况复于人多所求索而不憎恶。旷野比丘痴人。私作大房舍多所求索广说如上已
    复告诸比丘。昔有族姓子名赖吒婆罗出家为道。乃至父母家终不乞求。时父语赖吒婆罗言。汝知不。我自省察希有人不从我乞者。汝亲是我子何不从我乞耶。时赖吒婆罗为父说偈言
    多求人不爱　　不得怀怨恨
    是故我不乞　　恐生增减故

    比丘当知。赖吒婆罗自于父母家尚不从乞。况汝等比丘乃在诸居士家多所求索令彼不喜
    尔时世尊以无数方便呵责诸比丘。非时乞求不耎乞求不正乞求。世尊无数方便称赞知时乞求柔软乞求正乞求已。告诸比丘。旷野比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘自求作屋无主自为己当应量作。是中量者长佛十二搩手内广七搩手。当将余比丘指授处所。彼比丘当指示处所无难处无妨处。若比丘有难处妨处自求作屋无主自为己。不将余比丘指授处所。若过量作者僧伽婆尸沙。
    比丘义如上。
    自乞者彼处处乞索。
    屋者房也。
    无主者彼无有人若一若两若众多。
    自为己者自求索自为作也。
    应量者长佛十二搩手内广七搩手。
    难处者有虎狼师子诸恶兽下至蚁子。比丘若不为此诸虫兽所恼。应修治平地若有石树株荆棘当使人掘出。若有埳沟坑陂池处当使人填满。若畏水淹渍当预设堤防。若地为人所认当共断。当无使他有语。是谓难处。
    妨处者不通草车回转往来是谓妨处。
    彼比丘看无难处无妨处已。到僧中脱革屣偏露右肩右膝着地合掌作如是白。大德僧听我某甲比丘。自乞作屋无主自为己。我今从众僧乞知无难无妨处。如是再三说。尔时众僧当观察。此比丘为可信不。若可信即当听使作。若不可信一切众僧应到彼处看。若众僧不去遣僧中可信者到彼处看。若彼处有难有妨处不应与处分。若无难有妨处不应与处分。若有难处无妨处不应与处分。若无难无妨处应与处分。应如是与。众中应差堪能作羯磨者。若上座若次座若诵律若不诵律应作白。大德僧听。某甲比丘自乞作屋无主自为己。今从众僧乞处分无难无妨处。若僧时到僧忍听当与某甲比丘处分无妨无难处。白如是。大德僧听。此某甲比丘自求作屋无主自为己。从僧乞处分无难无妨处。僧今与某甲比丘处分无难无妨处。谁诸长老忍。僧与某甲比丘处分无难无妨处者默然。谁不忍者说。僧已忍。与某甲比丘处分无难无妨处竟。僧忍默然故是事如是持。
    彼作房应知初安。若石若土墼泥团乃至最后泥治讫是。若不被僧处分过量有难有妨处。二僧伽婆尸沙二突吉罗。僧不处分过量有难无妨处。二僧伽婆尸沙一突吉罗。僧不处分过量无难有妨处。二僧伽婆尸沙一突吉罗。僧不处分不过量有难有妨处一僧伽婆尸沙二突吉罗。僧不处分不过量有难无妨处一僧伽婆尸沙一突吉罗。僧不处分不过量无难有妨处一僧伽婆尸沙一突吉罗。僧处分过量有难有妨处一僧伽婆尸沙二突吉罗。僧处分过量有难无妨处一僧伽婆尸沙一突吉罗。僧处分过量无难有妨处一僧伽婆尸沙一突吉罗。僧处分不过量有难有妨处二突吉罗。僧处分不过量有难无妨处一突吉罗。僧处分不过量无难有妨处一突吉罗。僧不处分过量无难无妨处二僧伽婆尸沙。僧不处分不过量无难无妨处一僧伽婆尸沙。僧处分过量无难无妨处一僧伽婆尸沙。
    若比丘僧不处分过量有难有妨处。自作屋成者二僧伽婆尸沙二突吉罗。作而不成二偷兰遮二突吉罗。若使他作成二僧伽婆尸沙二突吉罗。作而不成二偷兰遮二突吉罗。若为他作屋成二偷兰遮二突吉罗。作而不成四突吉罗。若作屋以绳拼地应量彼作者过量作者犯。若比丘教人按绳墨作彼受教者言如法作而过量彼受教者犯。彼教人案绳墨作即如法作不还报作者犯。若教人案绳墨作即如法作教者不问如法作不教者犯。若僧不处分作不处分想僧伽婆尸沙。若僧不处分疑偷兰遮僧。不处分作处分想偷兰遮。僧处分作不处分想偷兰遮。僧处分有疑偷兰遮。过量亦如是。若有难有难想突吉罗。有难疑突吉罗。若有难无难想突吉罗。若无难有难想突吉罗。若无难疑突吉罗。妨处亦如是。
    比丘尼偷兰遮。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。如量作。减量作。僧处分作。无难处无妨处作。如法拼作。若为僧作。为佛图讲堂草庵叶庵。若作小容身屋。若作多人住屋。如是者不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(六竟)
    佛在舍卫城。尔时阿荼脾邑诸比丘。自乞作房。从诸居士求车求车直求人求人直材木草竹皆从求索。居士厌之见皆逃避。诸比丘乞不复能得。便自斫伐草木掘地取土。
    有一大德比丘。自斫神树。树神小儿时戏树间。斫断其指。树神痛恼。便兴恶意欲来打之。复作是念。此大威德。若我打者或以之死。使我长夜受诸苦恼。又作是念。世尊今在此城。当往白之。佛有教敕我当奉行。即诣祇桓具以白佛。尔时世尊赞叹树神。善哉善哉汝所念善。今此比丘实有威德。若当打者必受苦报。复告树神。某处有大树未有所属。汝可依之。受教即往。
    于是世尊。渐渐游行到阿荼脾邑。长老大迦叶。晨朝着衣持钵入城乞食。居士见之悉皆逃走。迦叶怪之问于行人。行人答言。此诸比丘造作房舍乞求无厌。邑人患苦。所以见仁皆悉逃走。迦叶食后。还到佛所以事白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责。汝等应修少欲知足。不应多事乞求无厌。
    又告比丘。乃过去世于恒水边有一仙人住于石窟。尔时龙王日从水出。以身七匝围绕仙人。舒头在上下向敬视。仙人后时游行人间。弟子守窟。龙亦如前日来恭敬。弟子怖畏即大羸瘦。我于尔时行菩萨道。游恒水边见其如此。即问其故。具答如是。我复问言。汝今欲不复见龙耶。答言尔。又问汝见龙咽下有何等物。答言有摩尼珠。吾复语言。龙若来时汝便合掌向龙。作如是语。我今须汝咽下摩尼。愿以施我。尔时仙人弟子。闻我语已。龙从水出便从索之。龙闻乞珠。不前不却默然而住。
    时仙人弟子。复为龙王说此偈言
    龙王今须汝　　咽下摩尼珠
    意甚爱乐之　　如何默无言

    龙即以偈答
    我一切所须　　皆由此珠得
    汝今从吾乞　　永绝不复来
    如火急爆声　　使人心恐惧
    我今闻汝言　　惶怖踰于是

    于是世尊引古说偈
    乞者人不爱　　数则致怨憎
    龙王闻乞声　　一去不复还

    又告比丘。龙王受自然业报。犹尚不喜闻于乞声。今诸居士营求孜孜困苦所得。汝等云何数数从乞。
    又告比丘。吾昔一时在舍卫城。有比丘安居竟。来至我所。我时问言。何处安居。安居安隐乞食易得道路不疲耶。彼答我言。在雪山胁林下安居。安居安隐乞食易得行路不疲。唯患众鸟夜鸣所乱不得专一坐禅思惟。我问比丘。汝等今犹乐彼林不。答言甚乐。我言汝便还彼。众鸟暮来合掌向言。我今须汝毛羽。可以见与。中夜后夜亦复如是。比丘受教如敕从乞。于是众鸟夜共议言。今此比丘从我等乞。为当与不。皆曰不可。便飞而去。永不复还。告诸比丘。鸟犹不喜闻有乞声。况于人乎。
    又告比丘。过去世时有迦夷国王。好喜布施给诸穷乏。时有梵志王甚爱重。未尝从王有所求乞。尔时彼王。为说偈言
    人皆从远来　　无方从吾乞
    而汝今在此　　不求有何意

    梵志即以偈答
    乞者人不喜　　不与致怨憎
    所以默无求　　恐离亲爱情

    王复说偈
    智者不恶乞　　思闻来求声
    况汝所亲爱　　岂容有吝心
    守贫愧有求　　应得处不取
    丧人虚心福　　而自困于己
    安贫不耻求　　应得处便取
    既成人之善　　而自长安乐
    乞非伤德行　　亦无身口过
    损有以补无　　何为而不索

    梵志复以偈答
    贤人不言乞　　言乞必不贤
    默然不有求　　是谓为大人

    时王闻说贤人之偈。心大欢喜。即以牛王一头及余千牛而施与之。告诸比丘。王与梵志虽相爱重。犹难有求。况诸居士。于汝无爱而多求乎。
    又告比丘。昔有族姓子。名罗吒波罗。父母重爱自以出家。不从父母有所求索。时父母亦以偈问
    人皆从远来　　无方从吾乞
    汝亲吾爱子　　不求有何意

    罗吒波罗。即以偈答
    乞者人不喜　　不与致怨憎
    我既已出家　　不应复有求

    诸比丘罗吒波罗。父母爱重。尚以出家不还求索。况诸居士。于汝无亲而多求乎。
    如是种种呵责已告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘自乞作房。无主为身。应如量作。长佛十二砾手。广七砾手。应将诸比丘求作处。诸比丘应示作处。无难处有行处。若不将诸比丘求作处。若过量僧伽婆尸沙。
    自乞者。比丘为己从他乞。
    房者于中可得行立坐卧行四威仪。
    无主者。无有檀越。
    为身者。为己不为人亦不为僧。
    应将诸比丘求作处者。应将知法持律比丘示己作处。
    诸比丘应示作处无难处有行处者。难处名四衢道中多人聚戏处淫女处市肆处放牧处师子虎狼恶兽处崄岸处水汤湥处社树大树处好园田处坟墓处或逼村或去村远道路崄巇。是名难处。无此诸难是名无难处。有行处者。绕四边得通车。是名有行处。
    若有上诸难处无行处者。诸比丘应语彼比丘。汝莫取是处。
    若无上诸难处有行处。诸比丘应语是比丘。汝取是处。
    是比丘应从僧乞示作处。偏袒右肩脱革屣胡跪合掌。作如是言。大德僧听。我某甲比丘自乞作房无主为身。今从僧乞示作处。愿僧现前示我作处。如是三乞。
    僧中应一人白。大德僧听。此某甲比丘自乞作房无主为身。从僧乞示作处。今僧为某甲示作处无难处有行处。若僧时到僧忍听。白如是。
    大德僧听。此某甲比丘自乞作房无主为身。从僧乞示作处。今僧为某甲示作处无难处有行处。谁诸长老忍默然不忍者说。僧已为某甲示作处无难处有行处竟。僧忍默然故是事如是持。
    若僧示难处无行处。僧突吉罗。若于此处作者亦如是。
    若不将诸比丘示作处。从发心及治地至粗泥。皆突吉罗。细泥偷罗遮。作竟僧伽婆尸沙。
    杂金银珍宝作。及完成瓦屋。乃至僧地中作。皆偷罗遮。
    沙弥突吉罗(六戒竟)

五分律卷第二


【比丘戒律】11.僧残七〔造精舍戒〕

简介：为自己建大型住处时 (有赞助者)，地点和仪式必须合律藏规定。不然犯 僧残.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        僧残 七

    一
    尔时，世尊在憍赏弥国1瞿师罗园中。尔时，长老阐陀之施主居士，如是对阐陀曰：「大德！请示精舍地，我为大德令〔人〕造精舍。」如是，长老阐陀求精舍地，伐村人、镇人、市人、洲人、国人所奉祀之一神庙树2，诸人讥嫌非难：「为何沙门释子伐村人……国人所奉祀之神庙树耶？沙门释子伤一根3之生命。」
    诸比丘闻诸人之讥嫌非难。彼等中有少欲之比丘亦讥嫌非难：「为何长老阐陀砍伐村人……国人所奉祀之神庙树耶？」时，诸比丘以此事白世尊。「阐陀！汝实砍伐村人……国人所奉祀之神庙树耶？」「实然！世尊！」佛世尊呵责……乃至……「愚人！汝何以砍伐村人……国人所奉祀之神庙树耶？愚人！人人于此树作有生命想4。愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    若比丘造大精舍，有主而自理，应率同诸比丘指示作处，由诸比丘指示无难处、有行处之作处。若比丘于有难处、无行处之作处，造大精舍；若不率同诸比丘指示作处者，僧残。」

    二
    a′「造」者，是自造或令他造。
    「大」者，谓有主精舍。
    「精舍」者，内部有涂抹、外部亦有涂抹或内外部均有涂抹者。
    a「有主」者，有其他任何人为施主，即或男、或女、或在家、或出家者。
    「自理」者，为自己而作。
    「应率同诸比丘指示作处」者，应由造精舍之比丘，查察5精舍之作处……〔见第六僧残二（二）……云：「诸大德！我造大精舍，有主而自理。诸大德！我今乞请僧检视作处……此言「有行处」。
    b′「造」者，是自造或令他造。
    「大」者，谓有主精舍。
    「精舍」者，内部有涂抹、外部亦有涂抹或内外部均有涂抹者。
    b「不率同诸比丘指示作处」者，不由白二羯磨指示精舍之作处，自造或令他造者，每所造，突吉罗。至〔最后之〕一泥团未涂者，偷兰遮。其泥团涂已者，僧残。
    「僧残」者，……乃至……是故亦云「僧残」。

    三
    （一）比丘造精舍，不被指示作处，而于有难处、无行处者……〔见第六僧残三（一），过量适量章于此不提〕……被指示作处，于无难处、有行处者，不犯也。
    （二）比丘命：「汝等造我精舍！」造彼精舍，不被指示作处……有难处、无行处……被指示作处，于无难处、有行处者，不犯也。
    （三）比丘命：「汝等造我精舍！」而去，且不命：「应被指示作处，于无难处、有行处。」造彼精舍，不被指示作处，于有难处、无行处。……被指示作处，于无难处、有行处者，不犯也。
    （四）比丘命：「汝等造我精舍！」而去，又命：「应被指示作处，于无难处、有行处。」造彼精舍，不被指示作处，于有难处、无行处。彼闻：「造我精舍，不被指示作处，于有难处、无行处。」由彼比丘自往或……不犯也。
    （五）比丘命：「汝等造我精舍！」而去，又命：「应被指示作处，于无难处、有行处。」造彼精舍，不被指示作处，于有难处、无行处造精舍者，三突吉罗……被指示作处，于无难处、有行处者，不犯也。
    （六）比丘命：「汝等造我精舍！」而去，造彼精舍，不被指示作处，于有难处、无行处。彼若于未成时至……被指示作处，于无难处、有行处者，不犯也。
    （七）自造而未成……〔同第六僧残三（一五）、（一六）〕……最初之犯行者，不犯也。

───造精舍僧残七终───

注：
1 憍赏弥国，《四分律》作拘睒毗国。
2 一神庙树，《四分律》为尼拘律神树（《四分律》卷第三，大正二二．五八六中）。
3 一根（ekindriya），草木也，草木唯有身根，故言一根。
4 有生命想，原文 jīvasaññino，日译为「谓为有情」。
5 查察，原文 sodheti，日译为「乞」。

    造大寺学处第七
    佛在憍闪毗瞿师罗园。时六众苾刍于他寺中止住之时常起嫌贱。是时难陀语邬波难陀曰。当观此寺栋宇倾隤墙壁崩毁。犹如象舍不可停居。时诸苾刍闻而告曰。诸具寿。仁等唯他住他旧寺。自无功力能安片石及造小庵。而复流言讥嫌他事。是时六众互相谓曰。难陀邬波难陀。我今极被黑钵者之所轻贱。我等宜应别造余寺。令黑钵者曾所不见。复相告曰。我等若皆共营作者。彼黑钵人得我瑕隙便作是语。六众苾刍并皆营作如佣力人。致令我等乞食之时人见轻贱。我今宜应于自众内。差请一人聪明利智善识机宜。能以细针引入粗杵。少作言说多获珍财者。我当请作授事之人。邬波难陀报言极善。然我众内谁是聪明利智善识机宜。圣者阐陀即其人也。我等宜应共诣其所。既俱至已而白之曰。具寿阐陀。仁今知不。即具以上事次第告知。唯有大德智慧辩才善识机宜。堪充知事。阐陀告曰。善哉善哉。此大福田自他俱利。无违众意共成随喜。是时具寿阐陀。便于房外洗足已即入房中。结跏而坐作是念。以何方便我为僧伽能建大寺。复更思惟。今此世间人天诸众。于世尊所普生敬信。彼某甲家于具寿阿若憍陈如心生敬信。彼家于具寿马胜所。彼家于跋陀罗所。彼家于婆涩波所。彼家于大名所。彼家于满慈所。彼家于无垢所。彼家于牛王所。彼家于舍利子所。彼家于大目连所。如是及余诸大苾刍。皆有施主别生敬信。我既无好施主。当凭告谁而能造寺。时此城中有一婆罗门。大富多财。然禀性悭涩乃至涤器之水亦不惠人。若能化彼令生信者。可为僧伽造大住处。是时阐陀至天明已。着衣持钵入憍闪毗而行乞食。先于一二家得片麨已。便往诣彼婆罗门家欲入其舍。时守门者告言法师。此是婆罗门家无宜辄入。阐陀报曰。如佛世尊。乞食之人但遮五处。一唱令家。二淫女家。三沽酒家。四旃荼罗家。五王家。岂可此家是前五种。时守门者报言。法师大见讥弄。此非唱令乃至王家。然是某甲婆罗门宅仁不须入。是时阐陀便作是念。求执衣裾尚不听近。欲求余物岂可得耶。于时有一长者。新诞儿息为大欢庆。奏诸鼓乐多将舞伎。在门前过。彼守门者贪观伎乐便离其门。是时阐陀即便窃入。时彼威仪庠序如离欲人。时婆罗门既遥见来。而告之曰善来大德阐陀。宜于此坐暂时停息。然阐陀所陈未得方便。告婆罗门曰。我已巡门乞得片麨。仁可为罗。时婆罗门告小婢曰。给可取罗为罗此麨。其女即便奉教为罗。
    是时阐陀于所罗麨就之观察。婆罗门问曰。仁何所观。阐陀告曰我欲观虫。若有虫者我不应食。婆罗门报曰。若食虫者当有何过。报曰。如世尊言。若杀生者由数习故。身坏命终堕于地狱受诸苦恼。设得为人短命多病。然阐陀苾刍。遍闲三藏无碍辩才善能说法。即为婆罗门宣说法要。十恶业道广为敷陈。时婆罗门既闻法已心生敬信。即便入舍。令办种种上妙噉嚼。香美饮食供养阐陀。阐陀见已即便生念。我闻木釜一煮便休。若受此食即为前食亦为后食。告言施主我已受得他所施麨。岂容见弃噉美食耶。婆罗门曰。我宗族法。先得粗食后逢美妙。弃前恶食实无愆犯。阐陀报曰。婆罗门族不持戒行随意所为。我受戒品。云何受他信施辄轻弃耶。时婆罗门闻此语已倍生深信。阐陀即便见辞而去。婆罗门告曰。大德。于时时间赐过我舍。阐陀报曰。我实欲得数数相过。而守门人如暴狱卒不听前进。时婆罗门唤守门者告云。汝见法师阐陀不应遮止。门人答曰尔。是时阐陀便即思念。若更有余黑钵者入。不识机宜令施主失信。我今宜可预设方便不令其入。报守门者曰。男子。汝今知不。此婆罗门我以大缘令生敬信。门人报曰。我已知之。告云汝从今后。勿令诸余黑钵辄入此门。若令入者我当与汝重杖替以别人。彼便报曰。仁入此门非我所欲。岂令余者而辄进耶。请勿为虑。是时阐陀于时时间来诣其舍。为婆罗门夫妇宣扬妙法。令受三归持五学处。时婆罗门尽家所有皆悉罄心持以奉施。随所须者咸无吝惜。是时阐陀一无所受。后于异时来过其宅。为婆罗门赞说七种有事福业。彼婆罗门闻说福利深生欢喜。白阐陀曰。圣者。我今欲修有事福业。报言贤首。今正是时。随意当作。婆罗门曰。欲作何事。阐陀报言。可为众僧营造住处。即便生念。我已屡曾家赀总施。然而圣者乃至缕线曾不为受。今时虽许复为众僧。睹斯少欲殊深敬重。白言大德。我今实有众多财物。欲为僧伽。然地皆属王无处造寺。阐陀报曰。贤首。仁不须忧。我为诣王求觅其地。阐陀念曰。我今先当参请于谁。为见国王为大臣耶。参请之法不从于王应从使者。是时阐陀向大臣家而为参请。大臣问曰。圣者阐陀何意来此。报大臣曰。今有某甲婆罗门。欲为僧伽营造住处。然为地皆属王无处营造。我今为此敢欲白王。幸愿仁慈助我成就。大臣报曰。圣者。王若闲居我当相唤。彼于异时王无机事但有大臣。命一人曰。汝宜往唤圣者阐陀。彼人奉命往唤。来至王门。告守门人曰。汝今宜去启白大王。苾刍阐陀来至门外欲见大王。时守门者即为奏知。王闻遣入大德阐陀谁复遮止。既至王所即便咒愿。愿王无病长寿。王为设座即便就坐。时彼大臣为白王曰。法师阐陀是释迦子。舍俗出家善闲三藏。辩才无碍有大福德。王曰我先知之。善来圣者因何得至。阐陀白言。大王有某甲婆罗门。欲为僧伽兴建住处。然地是王物。我今为此谘白大王。王曰圣者。随情所欲。必乐于此任作僧园。我当出外必其不尔。唯除王宅。余外园田随情造立。阐陀咒愿曰。愿王无病长寿。辞退而去
    尔时阐陀还至住处。告六众曰。难陀邬波难陀。仁等随喜。王与我愿。唯除王宅。余有园田随情造寺。是时六众即便共往婆罗门舍。告曰贤首。仁今当知王与我愿。唯除王宅。自外园田随情造寺。贤首所费钱财宜当见授。时彼即便多与财物。既得物已持之而去。共相谓曰。欲于何处造毗诃罗。一人议曰。从憍闪毗向瞿师罗园。于此中间有一大树形状可爱。有婆罗门于此树下教五百童子而受学业。每有苾刍于此经过。时诸学徒常为调弄。咄苾刍此是初乞食人。此是第二乞食人。钵袋开张多有容受。常欺笑我。我今恼彼。当伐其树充寺所须。作是议已即便往诣客作行中。雇五百佣人共论价直。便将诸人来诣寺所。佣人。告言。圣者。示我作处。即便告曰。且餐小食。食已问言。圣者何处当作。报言且油涂身片时当作。次与晡食至黄曛时。告言圣者。当还价直。报言痴人。汝等今日大作生活从我索价。佣人报曰。岂可圣者令我作业我不作耶。阐陀报曰。贤首。汝可持笼把镬执斧。我当一倍还汝价直。当随我来示汝作处。便将诸人诣彼大树。报言可伐此树。佣人告曰。此是形胜大树。我无二头谁能辄伐。报曰痴人。王与我愿。唯除王宫。自外所有随充造寺。何缘不伐。时诸佣人即便共议。我今为斫所有罪罚彼自当知。即便伐树斩斫令碎。并掘其根弃于河内。平治其地以绳絣基。共相谓曰。难陀邬波难陀于此地中与僧伽造寺。此处与佛世尊而作香殿。此处作门楼。此处作温室。此作净厨。此作静虑堂。此作看病堂。既布置已舍之而去。
    彼诸学生常所作事。于日日中每使一人晨朝早起。于彼树下洒扫清净。以新牛粪而涂饰之。即于是日诣彼树下不见其树。即便走报其师云不见树。时余学徒见言无树。而调之曰。先生知不。此人定是昨日以醋和饭而食。热气冲眼不睹其树。师即更令干事学生往观其树。彼至其所亦不见树。还报师曰。如彼所说其树实无。既闻此说。博士自率五百学徒。往旧树边详观其事。有忆念者。而报之曰。此是先生常讲说处。此是我等蕴业之处。时彼学徒共思念已怀忧而住。时有行人来过其处。问言先生何为忧恼。报曰君今知不。此处曾有形胜大树。忽于昨夜不委谁诛。报言先生我昨黄曛。见有六众将客作者咸持斧钁。岂非是彼而剪伐耶。虽闻此言忧怀未歇。是时六众来诣其处。问博士曰。先生何故似带忧色。答言圣者。此处先有形胜大树。不知何意昨夜销亡。六众闻已即便大笑。婆罗门曰。岂是人等伐此树耶。六众报曰。痴人。我等故欲恼乱于汝。岂汝不忆曾作此言调弄我等。此是第一乞食人。此是第二乞食人。钵袋开张多有容受。婆罗门曰。沙门释子固守怨嫌咸共讥骂。如斯之类焚烧正法失沙门行。形胜大树无事斩伐。诸苾刍闻以缘白佛。佛以此缘集诸苾刍。广说如前。乃至为诸苾刍制其学处当如是说。
    若复苾刍作大住处。有主为众作。是苾刍应将苾刍众往观处所。彼苾刍众应观处所。是应法净处无诤竞处有进趣处。若苾刍于不应法处不净处有诤竞处。无进趣处。作大住处。有主为众作。不将诸苾刍往观处所。于如是处造大住处者。僧伽伐尸沙。
    若复苾刍者谓是六众。余义如上
    作大寺者。大有二种。一施物大。二形量大。此中大者谓施物大。
    言住处者。谓得容行住坐卧四威仪。
    有主者。谓有女男半择迦等为作施主。
    为众作者。谓为如来及苾刍僧众。
    应将苾刍众等者。应将苾刍观其处所。清净无诤是有进趣。还白大众乞求听许。众秉白二许其营作。并广说如前。
    犯相轻重一二共作。乃至痴狂心乱痛恼所缠。亦如前房广说其事

根本说一切有部毗奈耶卷第十二

    佛住俱睒弥国。广说如上。尔时俱舍弥国五百比丘各作私房。尔时阐陀比丘无人为作房。时阐陀比丘主人名阿跋吒。时阐陀比丘着入聚落衣。往诣其家。时主人见比丘来恭敬礼足。共相问讯。时主人言。阿阇梨我闻。俱舍弥作五百间私房。颇有与阿阇梨作房者不。答言。实如所闻。有主人者皆作房舍。我薄福德。譬如秃枭无有主人。谁当与作。主人答言。阿阇梨。莫恨。我当为作。尔时即与五百金钱。白言。阿阇梨。持去作房尔时阐陀即持钱去。寻便安处欲作大房。尽五百金钱。正得起基起少墙壁。钱物已尽。复诣其家。主人礼足。共相慰劳。问言。阿阇梨作房竟未。答言。始起屋基作少墙壁。钱物已尽。尔时主人复与五百金钱。阐陀持五百金钱。作墙壁竟。安施户牖。钱物复尽。更诣主人。主人礼足复问。阿阇梨房舍竟耶。答言。墙壁户牖始竟。钱物已尽。尔时主人生不信心。语阐陀言阿阇梨。是出家人。用作大房舍。为用千金钱。可起楼阁而作一房。云何不足。尊者且还。不能复与。尔时阐陀即便愁忧。云何方便得成是房舍。有萨罗林树。便伐之持用成房。尔时林中有鬼神。依止此林。语阐陀言。莫斫是树。令我弱小儿女暴露风雨无所依止。阐陀答言。死鬼促去。莫住此中。谁喜见汝。即便伐之。时此鬼神即大啼哭。将诸儿子诣世尊所。佛知而故问。汝何以啼哭。答言。世尊。尊者阐陀伐我林树。持用作房。世尊。我男女劣小风雨漂露。当何所依。尔时世尊为此鬼神。随顺说法示教利喜。忧苦即除。去佛不远。更有林树。世尊指授令得住止。佛告诸比丘。唤阐陀来。即便唤来来已。佛广问上事。汝实尔不。答言。实尔。世尊。佛言。痴人。此是恶事。汝不知耶。如来应供正遍知一宿住止。是处左右有树木。与人等者。便为塔庙。是故神祇乐来依止。云何比丘恶口骂之。阐陀是非法非律。非是佛教。不可以是长养善法。
    诸比丘白佛言。世尊。云何是阐陀比丘。巧作方便营事。得彼主人千旧金钱。佛告诸比丘。是非巧便。若巧便者应当更得。何但齐千。诸比丘白佛言。实如世尊说。善知是阐陀比丘不善方便。佛告比丘。不但今日知此比丘不善方便。过去世时已知阐陀比丘不善方便。佛告诸比丘。过去有城。名波罗奈。国名伽尸。时国有王。以法治化人民安乐无诸患难。时王无子夫人忽然怀妊。十月生子而无眼鼻。生子七日施设大会。集诸群臣相师道士。为子立字。时王土法。或因福相。或因星宿。或因父母而立名字。婆罗门问言。王子身体有何异相。傍人答言。今此王子其面正平都无眼鼻之处。婆罗门言。今此王子应名镜面。以四乳母供给抱养。一人摩拭洗浴。一人除弃不净。一人怀抱。一人乳哺。此四乳母昼夜给侍。譬如莲花日日增长。至年长大。父王命终。即拜镜面绍尊王位。然此太子宿殖德本。虽生无目而有天眼。堪为国王福德力大。国中人民闻镜面太子为王。无不奇怪。时有大臣。便欲试之。不能得便。遇王出令敕诸群臣。更立新殿。雕文刻镂种种彩画。大臣念言。恒欲试王。今正是时。将一猕猴与着衣服。作巧作具。革囊盛之。串其肩上。将到王前白言。大王。被敕立殿。巧匠已至。愿王指授殿舍方法。王即心念彼将试我。便说偈言
    观此众生类　　睒睒面皱赧
    趌厥性轻躁　　成事彼能坏
    受分法如是　　何能起宫殿
    残害花果树　　不能亲近人
    况能造宫殿　　催送归野林

    佛告诸比丘。尔时镜面王者。今我身是。时猕猴者。今阐陀比丘是。我于尔时生无两目。已曾知彼无所堪施。况复今日。佛告诸比丘。依止俱舍弥城住者。皆悉令集。乃至已闻者当重闻。
    若比丘作大房舍。有主为身应将诸比丘指授处所。无难处非妨处。是比丘于难处妨处。有主为身。亦不将诸比丘指授处所者。僧伽婆尸沙。
    比丘者。如上说。
    大者过量。是名大也。
    房者。世尊所听。
    作者。若自作若教他作。
    有主者。若有男子女人。在家出家为作主也。
    为身者为己。不为僧也。
    将诸比丘指授处者。谓僧若僧。使如上小房中说
    无难处非妨处者。亦如上说。
    若比丘于难处妨处。不将诸比丘指授作房处者。僧伽婆尸沙。若一比丘于难处妨处。作大房。若自作教他作。乃至房成时。僧伽婆尸沙。受用者。得越比尼罪。若二若多亦复如是。除其过量。一切有罪无罪。皆亦如上小房中说。是故说。若比丘作大房舍。有主为身。乃至不将诸比丘指授处者。僧伽婆尸沙(七戒竟)

十诵律卷第四(初诵之四)

        后秦北印度三藏弗若多罗译

    十三僧残法之余(并二不定法)
    佛在拘睒弥国。尔时长老阐那。多有知识。国王夫人王子大臣将帅官属。以多知识故。伐他神树作大房舍。是树多人所识。多人所用。诸居士嫌恨呵责。诸沙门释子自言。修善功德。以国王夫人王子大臣将帅官属所知识故。伐是多人所识多人所用神树。作大房舍。我等失利供养如是难满难养多欲无厌足人。有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。知而故问阐那。汝实作是事不。答言。实作世尊。佛以种种因缘呵责言。云何名比丘。以国王夫人王子大臣将帅官属所知识故。伐是多人所识用神树。作大房舍。佛种种因缘呵已。语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘作大房舍。有主自为作。是比丘应问诸比丘。诸比丘当示无难无妨处。若比丘作大房舍。有主自为。不问诸比丘难处妨处。作者僧伽婆尸沙。
    大舍者。温室凉室殿堂楼阁一柱舍重舍。乃至容四威仪行立坐卧。
    有主者。是舍有檀越主。若男若女黄门二根。
    自为者。不为僧故专为己故。名为自为。
    问者。应问僧。
    示处者僧应示处。
    难处妨处者。如上说。
    是比丘应从僧乞示作处。乞法者。僧一心和合。是比丘从坐起。偏袒右肩脱革屣。胡跪合掌应作是言。诸长老一心念。我某甲比丘欲作大房舍。有主自为。无难无妨处作。我某甲比丘为是有主自为。无难无妨处作故。从僧乞示作处。僧怜愍故示我作处。第二第三亦如是乞。是中僧应筹量可示不可示。若言无难。而实有难。若言无妨。而实有妨。若言无难无妨。而实有难有妨。皆不应示。无妨实无妨。无难实无难。应示。示法者。僧一心和合一比丘唱言。大德僧听。是某甲比丘欲作大舍。有主自为无难无妨处作。是比丘为作大舍故。从僧乞示作处。若僧时到僧忍听。僧当示某甲比丘作处。白如是。大德僧听。是某甲比丘欲作大舍。有主自为无难无妨处作故。从僧乞示作处。僧怜愍故当示作处。谁诸长老忍。某甲比丘作大舍有主自为。无难处无妨处作者默然。若不忍者说。如是白四羯磨僧示竟。某甲比丘作大舍。有主自为无难无妨处。僧忍默然故。是事如是持。
    是中犯者。若比丘有主自为。过量作大舍犯。不问处犯。有难处犯。有妨处犯。不问有难处犯。不问有妨处犯。难处妨处犯。不问难处妨处犯。若比丘语余比丘。为我作舍。语已便去。后为作竟。是舍过量作犯。不问处犯。有难处犯。有妨处犯。不问有难处犯。不问有妨处犯。有难有妨处犯。不问有难有妨处犯。若比丘语余比丘。为我作舍。语已便去。后作未成。行还自成。是舍过量作犯。不问处犯。有难处犯。有妨处犯。不问有难处犯。不问有妨处犯。有难有妨处犯。不问有难有妨处犯。
    若先成舍。无犯(七事竟)
    尔时世尊。在拘睒弥国瞿师罗园中。时优填王。与尊者阐陀亲友知识。语言。欲为汝作屋随意所好。何处有好地堪起房舍亦任意作。报言大佳。尔时近拘睒弥城有尼拘律神树。多人往反象马车乘止息其下。时尊者阐陀往伐此树作大屋。时诸居士见皆讥嫌言。沙门释子无有惭愧断众生命。外自称言我知正法。如是何有正法。有如是好树。多人往反象马车乘止息其下。而斫伐作大屋。时诸比丘闻。中有少欲知足行头陀乐学戒知惭愧者。嫌责阐陀言。有如是好树。多人往反象马车乘止息其下。云何斫伐作大屋。尔时诸比丘呵已。往世尊所头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集诸比丘。知而故问阐陀。汝实尔不。答曰实尔。世尊以无数方便呵责。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。有如是好树。多人往返象马车乘止息其下。云何斫伐作大屋。汝不应斫伐神树。若斫伐得突吉罗。世尊以无数方便诃责已。告诸比丘。阐陀痴人。多种有漏处最初犯戒。自今已去为诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘欲作大房有主为己作。当将余比丘往指授处所。彼比丘应指授处所无难处无妨处。若比丘有难处妨处作大房有主为己作。不将余比丘往看指授处所僧伽婆尸沙。
    比丘义如上。
    大者多用财物。
    房者屋也。
    有主者若一若二若众多人。
    为己者自为己身作。
    难处者师子虎狼熊罴下至蚁子。若比丘不为彼所娆者应平治地。若有树株若有石若有刺棘应除去。若有坑坎泥水应填满平治。若畏水应设堤防。若有人识认者应先断了。是谓无难处。
    无妨处者中间容草车回转是谓无妨处。
    彼比丘作无难无妨处竟。应至僧中偏露右肩脱革屣礼上座足胡跪合掌作如是白。大德僧听。我某甲比丘欲作大房有主自为己。今从僧乞指授无难无妨处。如是第二第三说。众僧应观察彼人。为可信不。有智慧不。若有信有智慧。即信彼应与羯磨。若无信无智慧应举众往。若遣有信有智慧者往指授处所。若彼处所有难有妨处不应指授。若有难无妨处亦不应指授。若无难有妨处亦不应指授。若无难无妨处应与指授。应作如是指授。众中应差堪能羯磨者。如上应作如是白。大德僧听。此某甲比丘欲作大房有主自为己。今从僧乞指授无难无妨处。若僧时到僧忍听。与某甲比丘指授无难无妨处。白如是。大德僧听。此某甲比丘作大房有主自为己。从僧乞指授无难无妨处。今僧与某甲比丘指授无难无妨处。谁诸大德忍。僧与某甲比丘指授无难无妨处者默然。谁不忍者说。僧已忍。与某甲比丘指授无难无妨处竟。僧忍默然故是事如是持。
    彼作房者应知初安石安土墼泥抟。是房竟者乃至泥治讫者是也。
    若僧不差指授有难有妨处一僧伽婆尸沙二突吉罗。僧不处分有难无妨处一僧伽婆尸沙一突吉罗。僧不处分无难有妨处一僧伽婆尸沙一突吉罗。僧处分有难有妨处二突吉罗。僧处分有难无妨处一突吉罗。僧处分无难有妨处一突吉罗。僧不处分无难无妨处一僧伽婆尸沙。若比丘僧不处分有难有妨处。起大房有主自为己作竟一僧伽婆尸沙二突吉罗。作而不成者一偷兰遮二突吉罗。若教人作成者一僧伽婆尸沙二突吉罗。作而不成者一偷兰遮二突吉罗。为他起房竟者一偷兰遮二突吉罗。作而不竟者三突吉罗。僧不处分作不处分想僧伽婆尸沙。僧不处分生疑偷兰遮。僧不处分作处分想偷兰遮。僧处分作不处分想偷兰遮。僧处分生疑偷兰遮。有难有难想有妨有妨想各五句亦如是。
    比丘尼偷兰遮。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。僧处分无难处无妨处作。为僧为佛图讲堂草庵叶庵小容身屋。为多人作屋不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(七竟)

五分律卷第三(弥沙塞)

        宋罽宾三藏佛陀什共竺道生等译

    第一分之二第七事
    佛在拘舍弥国。尔时阐陀比丘。常出入诸家为说法。料理官事疗治众病。国王大臣长者居士无不亲敬。有诸人等同来问讯。遇于经行所头面礼足。为说妙法。示教利喜已。各归其家。阐陀便还。上座已据其房。如是展转乃至小房亦复如是。既不得住。便游人间。后诸人等复来问讯。见诸比丘露处经行。问言。我师阐陀今在何处。诸比丘言。我等不知。遍求不得。便各还归。阐陀行还。着衣持钵往到其家。皆出问讯。白言长老。我等近至僧房。不得相见。今从何来。答言我最下座。一切诸房上座已满。是故游行。致此乖互。诸人白言。可求屋处。我等当为长老作之。既以见福。而使长老得安隐住。又令我等不乖问讯。阐陀答言。我不能自作以废行道。年长自当以次得之。诸人又言。我幸有物及有善心。财物无常善心难保。愿为求处必欲作之。阐陀见其殷勤难相违逆。即便游行求作屋地。见神树处最可建立。即便伐之。此树有神国人所奉。诸祈请者多得如愿。忽见斫伐莫不惊怪。不信乐佛法者皆呵骂言。沙门释子无道之甚。苟欲自利伤害天人。信乐佛法者便言。此树有神众人畏敬。夙夜虔恭不敢堕慢。而诸比丘伐之无疑。一切色心晏安如故。可谓大神大贵可重。毁誉之声充满国内。诸长老比丘闻。种种呵责。将至佛所以事白佛。佛以是事集比丘僧。问阐陀。汝实尔不。答言实尔世尊。佛种种呵责已告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘有主为身作房。应将诸比丘求作处。诸比丘应示作处无难处有行处。若不将诸比丘求作处僧伽婆尸沙。
    有主者有檀越。余如上无主中说(七戒竟)


【比丘戒律】12.僧残八〔第一瞠不懑戒〕

简介：当生气，不满，和恶意控告另一位比丘犯 波罗夷 而无凭证时，犯 僧残.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        僧残 八

    一
    （一）尔时，佛世尊在王舍城迦兰陀竹林园。时，长老沓婆摩罗子，生年七岁即证阿罗汉果，凡是诸声闻所应通达者，彼皆通达；于其上，彼已无更上之任何事可作为，于所作亦无可复加者。时，长老沓婆摩罗子独于静处坐时，心起如是思惟：「我生七岁而证得阿罗汉果，凡诸声闻所应通达者，我皆通达；无更上之任何事可作为，于所作亦无可复加者。我如何为僧众服务？」于是，长老沓婆摩罗子，作是思惟：「我当为僧众分房舍，分配请食。」
    （二）时，长老沓婆摩罗子，晡时，从静坐而起，至世尊处。至已，顶礼而坐一面，摩罗子如是白世尊曰：「世尊！我在静坐时……为僧众服务。世尊！我如是思惟：『我当为僧众分房舍，分配请食。』世尊！我欲为僧众分房舍，分配请食。」「善哉！沓婆！然则，汝沓婆当为僧众分房舍，分配请食。」「是！世尊！」长老沓婆摩罗子对世尊应诺。
    （三）时，世尊以是因缘说法而告诸比丘曰：「然而，诸比丘！僧伽当同意沓婆摩罗子为分房舍人及分配请食人。诸比丘！应如是认可。最初，当乞请沓婆；请后，应由一聪明贤能之比丘于僧中唱言：
    『大德僧！请听！若僧时机可者，请僧伽同意长老沓婆摩罗子为分房舍人及分配请食人。』如是表白。
    『大德僧！请听！请僧伽同意长老沓婆摩罗子为分房舍人及分配请食人。诸长老中，对于同意长老沓婆摩罗子为分房舍人及分配请食人，忍者默然，不忍者请说。
    僧已认可沓婆摩罗子为分房舍人及分配请食人。僧已忍……知解。』」
    （四）已被认可之长老沓婆摩罗子，即分配同类比丘于同一处之房舍。比丘中之诵经者，使彼等能相互合诵经，而为彼等分配于同一处之房舍；于比丘中持律者，使彼等相互裁决律，而为彼等分配于同一处之房舍；比丘中之说法者，使彼等能相互论法，则为彼等分配于同一处之房舍；凡坐禅比丘，使彼等互不妨碍，而为彼等分配于同一处之房舍；说粗语而身体强壮者，即为彼等分配于同一处之房舍。因此，彼等长老舒适而住。又，比丘中迟来者，为彼等入火光三昧，以其光分房舍。然而，诸比丘亦有故意迟来者，〔思：〕「我等将能见长老沓婆摩罗子之神通力。」至沓婆摩罗子处而如是言：「大德沓婆！为我等分房舍。」长老沓婆摩罗子对彼等曰：「长老！愿乐何处，我即分配于何处。」彼等即故意指示远方。「大德沓婆！为我等分房舍于耆阇崛山。大德！为我等分房舍于盗人岳；分房舍于仙人山黑石崛。〔……乃至……〕于毗婆罗山七叶崛〔……乃至……〕于尸陀林蛇须洞〔……乃至……〕于五摩陀崛〔……乃至……〕颠陀伽崛〔……乃至……〕浮陀崛〔……乃至……〕多浮陀园〔……乃至……〕耆婆伽梨园〔……乃至……〕分房舍于曼直林中之鹿园。」长老沓婆摩罗子为彼等入火光三昧，由指头出火行于前面，彼等亦从此光随长老沓婆摩罗子后而行。长老沓婆摩罗子如是分房舍于彼等：「此是卧床、此是座床、此是褥、此是枕、此是大便处、此是小便处、此是饮用水、此是洗净水、此是杖、此乃僧伽之会议处、此时可入、此时可出也。」长老沓婆摩罗子如是分配房舍于彼等，再归竹林也。
    （五）尔时，有慈比丘1与地比丘，为新出家小德者故，彼等于僧众中得恶房恶食。其时，王舍城中之众人喜欢供养诸长老比丘2熟酥、胡麻油、添味等备蓄食物。然而，对慈比丘、地比丘则随便给与屑米饭、酸粥等普通之食物。彼等食后，从乞食归来，问长老比丘曰：「尊者！于食堂，师等有何物耶？师等有何物耶？」部分长老言：「友！我等有熟酥、有胡麻油、有添味。」慈比丘、地比丘对诸比丘曰：「尊者！我等无有何物，唯有屑米饭、酸粥之常食，以应所需。」
    （六）尔时，有一善饭居士，供养众僧四种常施食。彼于食堂与妻子站立而侍候，或捧饭、或捧汤、或捧胡麻油、或捧添味等。某日，善饭居士翌日请食，〔依顺次〕慈比丘、地比丘被指定应供。此日，善饭居士以事来僧园，至长老沓婆摩罗子处，向彼顶礼后一面坐。坐已，长老沓婆摩罗子为善饭居士说法、开示……令欢喜。善饭居士对长老沓婆摩罗子曰：「大德！于明日我家供食，指定何人耶？」「指定慈比丘、地比丘。」时，善饭居士不悦而思：「为何有恶比丘将于我家食耶？」归家后令婢：「明日，受食者来，为彼等设座于谷仓，给与屑米饭添加酸粥。」「诺！主人！」彼婢如是对善饭居士应诺。
    （七）时，慈比丘、地比丘言：「友！昨日善饭居士请食，指定我等。明日，我等可受善饭长者及妻子共立侍候，或捧饭、或捧汤、或捧胡麻油、或捧添味等。」彼等欢喜，通夜不能如常入眠。
    时，慈比丘、地比丘，于晨着下衣，持上衣与钵，至善饭居士家。其婢见慈比丘、地比丘由远方来，设床座于谷仓，对慈、地比丘曰：「大德！请坐！」
    时，慈比丘、地比丘如是思：「必是食事未成，此时使我等暂坐谷仓也。」然而，彼婢持来屑米饭添加酸粥，言：「大德！请食！」「妹！我等来受常施食也。」「大德！我知也。然而，昨日受我家主人之命：『明日，受食者来，为彼等设座于谷仓，给与屑米饭添加酸粥。』大德！请食。」如是，慈比丘、地比丘言：「友！昨日善饭居士来僧园，至沓婆摩罗子处，必是沓婆摩罗子于善饭居士前中伤我等。」彼等忧恼，不能如常进食。
    时，慈比丘、地比丘食已，归至僧园，收摄衣钵，于门外之仓库蹲坐于僧伽梨衣，赤面屈肩，垂首悲愤而困惑。
    （八）时，慈比丘尼至慈比丘、地比丘处，如是对彼等曰：「我顶礼大德。」如是言时，慈比丘、地比丘亦不言。再次……三次，慈比丘尼对慈比丘、地比丘曰：「我顶礼大德。」三次，慈比丘、地比丘皆不答。「我于大德有何过耶？何故大德不答我耶？」「妹！我等如是被沓婆摩罗子所害，汝勿关心！」「大德！我能何为？」「妹！汝若愿意，今日，使世尊摈灭沓婆摩罗子。」「大德！我如何作？我能作何事乎？」「妹！汝至世尊处，应如是言：『世尊！此有非善、非适法。世尊！应无恐惧、无恼害、无危难之此处，而于此处有恐惧、有恼害、有危难。于无风处而起风，其水若火，我实为沓婆摩罗子所犯也。』」「然！大德！」慈比丘尼应诺慈比丘、地比丘，至世尊处，顶礼而立一面。于一面立已，慈比丘尼如是对世尊曰：「世尊！此有非善……所犯也。」
    （九）尔时，世尊以是因缘令集比丘僧而问沓婆摩罗子曰：「沓婆！汝记忆如其比丘尼所云之行为乎？」「世尊！如世尊之知我。」世尊再次……乃至……世尊三次问长老沓婆摩罗子……「如……知我。」「沓婆！汝不能如此答。汝若为者言为，若未为者当言未为。」「世尊！忆我生以来，梦中亦未曾行不净法，况于觉醒时乎？」
    尔时，世尊告诸比丘曰：「然，诸比丘！摈灭慈比丘尼，应查问〔教唆此尼之〕诸比丘。」言已，世尊起座而入精舍。于是诸比丘摈灭慈比丘尼。时，慈比丘、地比丘对彼诸比丘曰：「诸师！勿摈灭慈比丘尼，彼尼无有何过，因我等瞋怒不喜〔沓婆〕，欲摈斥之而教唆彼尼也。」「诸师！汝等以无根波罗夷法诽谤长老沓婆摩罗子耶？」「然！诸师。」
    诸比丘中少欲者亦讥嫌非难：「为何慈比丘、地比丘以无根波罗夷法诽谤长老沓婆摩罗子耶？」如是，诸比丘以此事白世尊。「诸比丘！汝等实以无根波罗夷法诽谤沓婆摩罗子耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等为何以无根波罗夷法诽谤沓婆摩罗子耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，对他比丘恶瞋不满，而以无根波罗夷法诽谤之，〔思：〕『可能令彼由此梵行退堕。』彼于后时，或被诘问或不被诘问，其事情3无根者，因比丘住于瞋恚故者，僧残。」

    二
    「任何」者，无论何者亦…乃至……。
    「比丘」者！……乃至……即此所谓「比丘」之意。
    「他比丘」者，是其他之比丘也。
    「恶瞋」者，是怒而不快、不喜、愤懑不平。
    「不满」者，由瞋怒而不快、不喜、不满意。
    「无根」者，不见、不闻、无疑念。
    「〔以……〕波罗夷法」者，以四波罗夷之一。
    「诽谤」者，自非难或令人非难之。
    「可能令彼由此梵行退堕」者，令从比丘法退堕、令从沙门法退堕、令从戒法退堕、令从修德法退堕也。
    「后时」者，于彼诽谤时，经过剎那、顷刻、须臾者。
    「被诘问」者，究明其被诽谤之事柄。
    「不被诘问」者，不被追究所云何事。
    「事情」者，有四事，论事、非难事、罪事、行事。
    「因比丘住瞋恚」者，由我云虚事、由我云妄事、由我云无实，我以不知而言之。
    「僧残」者，……乃至…是故亦云「僧残」。

    三
    （一）不见彼犯波罗夷法而诽谤彼：「我见汝犯波罗夷法。汝非沙门、非释子，不与汝共布萨、自恣、僧羯磨。」者，语语僧残。云彼犯波罗夷法，不闻而诽谤彼：「由我闻……」语语僧残。云彼犯波罗夷法，不疑而诽谤彼：「由我疑……」语语僧残。
    （二）不见彼犯波罗夷法而诽谤彼：「汝犯波罗夷法，我见之、闻之……」语语僧残。不见彼……诽谤彼：「我见之、疑之……我见之、闻之、疑之……」语语僧残。
    不闻彼犯波罗夷法而诽谤彼：「我闻之、疑之……乃至……我闻之又见之……乃至……我闻之、疑之、见之……」语语僧残。
    不疑彼犯波罗夷法而诽谤彼：「我疑之、见之……我疑之、闻之……我疑之、见之、闻之……」语语僧残。
    （三）见彼犯波罗夷法而诽谤彼：「汝犯波罗夷法，我闻之……我疑之……我闻之、我疑之……」语语僧残。闻彼犯波罗夷法而诽谤彼：「汝犯波罗夷法，我疑之……乃至……我见之……乃至……我疑之、见之……」语语僧残。疑彼犯波罗夷法而诽谤彼：「我见之……乃至……闻之……乃至……见之、闻之……」语语僧残。
    （四）见彼犯波罗夷法，于见有疑，不确信所见、不忆所见、忘失所见；于闻有疑……忘失所闻；于疑有疑……忘失所疑而诽谤彼：「汝犯波罗夷法，我疑之、见之……乃至……我疑之、闻之……乃至……我疑之、见之、闻之……」语语僧残。
    （五）不见彼犯波罗夷法而令〔他人〕诽谤彼：「汝犯波罗夷法被见之……」语语僧残。不闻彼……不疑彼……。
    （六）不见彼犯波罗夷法而令〔他人〕诽谤彼：「汝被见之、被闻之……乃至……被见之、被疑之……被见之、被闻之、被疑之。」……语语僧残。不闻彼……不疑彼……。
    （七）见彼犯波罗夷法而令〔他人〕诽谤彼：「汝被闻之……乃至……被疑之……乃至……被闻之、被疑之。」……闻彼……疑彼……。
    （八）见彼犯波罗夷法，于见有疑……忘失所疑而诽谤彼：「汝被疑之、被见之。」……乃至……忘失所疑而诽谤彼：「汝被疑之、被闻之。」……乃至……忘失所疑而诽谤彼：「汝犯波罗夷法……被疑之、被见之、被闻之……」语语僧残。

    四
    （一）于不清净有清净之见、于清净有不清净之见、于不清净有不清净之见、于清净有清净之见。
    （二）有不清净人犯一波罗夷法，若于彼有清净之见，不被容许而以摈斥意言之者，则一僧残、一突吉罗。有不清净人……被容许而以摈斥意言之者，僧残。
    有不清净人……不被容许而以叱责意言之者，一非难语罪与一突吉罗。有不清净人……被容许而以叱责意言之者，非难语罪。
    （三）有清净人不犯一波罗夷法，若于彼有不清净之见，不被容许而以摈斥意言之者，突吉罗。有清净人……被容许而以摈斥意言之者，不犯也。
    有清净人……不被容许而以叱责意言之者，一非难语罪与一突吉罗。有清净人……被容许而以叱责意言之者，非难语罪。
    （四）有不清净人犯一波罗夷法，若于彼有不清净之见，不被容许而以摈斥意言之者，突吉罗……不犯也……一非难语罪与一突吉罗……非难语罪。
    （五）有清净人不犯一波罗夷法，若于彼有清净之见……犯一僧残、一突吉罗……僧残……一非难语罪与一突吉罗……非难语罪。
    （六）于清净人持不清净之见、于不清净持不清净之见，痴狂者、最初之犯行者，不犯也。

───无根僧残八终───

注：
1 慈比丘、地比丘（Mettiya-bhummajakā bhikkhū），觉音注，此二比丘常作恶事，为六群比丘最初之二人。汉译多为慈地比丘，似乎是指一人，《五分律》云慈地兄弟。
2 「众人喜欢供养诸长老比丘」，原文 manussā icchati therānaṁ bhikkhūnaṁ……dātuṁ，日译为「诸居士长老供养诸比丘」。
3 其事情云云……原文 amūlakañ c'eva taṁ adhikaraṇaṁ hoti bhikkhu ca dosaṁ patīṭṭhati saṁghādisesa 依下文注释，且在梵文戒本有 sa……adhikaraṇaṁ bhaved bhikṣuścānudhvaṁsayitā doṣe pratiṣṭhed doṣeṇ'avocam iti saṁghāvaśeṣaḥ 故依此译之。

根本说一切有部毗奈耶卷第十三

        三藏法师义净奉　制译

    无根谤学处第八
    尔时薄伽梵。在王舍城羯兰铎迦池竹林园中。时波波国中有一壮士大臣名曰胜军。大富多财受用丰足。所有资产如毗沙门王。虽非王族时诸壮士作灌顶法扶以为王。于胜族女纳以为妃欢众而住。虽淹岁月竟无男女。为求子故祈祷神祇。遍诸天庙及同生天。希望后嗣不遂所愿。然世有云由乞求故。便获子者此诚虚妄。斯若是实人皆千子如转轮王。然由三事方有子息。云何为三。一者父母交会事。二者其母身净应合有娠。三者食香现前。彼王业缘合会。时有一天从胜妙天下托蕴王妃。是最后生乐修胜行。有解脱性趣向涅槃。厌背生死于诸有中皆不欣乐。若聪慧女人有五别智。广说如上。乃至娠在右胁。喜白王曰。大王当知。我所怀孕必是光显宗族。现居右胁是男不疑。时王闻已即大欢庆作如是语。我从久来常思继嗣绍我洪业。我既长养终怀返报。广为惠施福利宗亲。我殁世后称扬我名。而为咒愿。愿我父母所生之处以福庄严。是时彼王置妃高楼随意而住。适其时节供给所须。常令女医为调饮食。冷热合度诸味具足。奇妙珠璎以为严饰。如天婇女游欢喜园。常处床座足不履地。目不观恶色。耳不听恶声。经九月已便诞一息。颜貌奇特人所爱乐。额广眉长。鼻高修直顶圆若盖。色美如金。垂手过膝。众所称叹。过三七日聚会宗亲。其父以儿示诸亲曰。此儿今者当立何字。其儿生已自然净洁。未离床褥不为便利。诸人议曰。中国之法若天然净洁者名之为实。然此童儿禀识清净。未离床褥便利不为。净洁过人便成实物。复是壮力大王之子。应与立字名实力子。其实力子诞生之日。五百壮士各并生男。随其家族而立名字。
    时胜军王即以太子授八养母。二供乳哺二作褓持二为澡浴二共欢戏。给以乳酪醍醐石蜜。速使长大如莲出池。时有相师于母怀中睹见孩子。即便生念。此孩子者是二足福田。若人于此少兴供养。彼人当获胜功德利。作是念已告乳母曰。幸见慈悲授我孩子。我欲随情少时供养。乳母报曰。我于孩子实无自在。汝欲得者可白王知。是时相师诣大王所。而白王言。王之圣子是胜福田。若人于此少兴供养。彼人当获胜功德利。幸见授我微伸供养。时王报曰。可随汝意。时彼相师便抱归舍。先沐浴已次涂妙香。以上价衣而覆身上。以酥蜜乳粥盛宝器中持以奉上。既供养已送归王所。
    是时童子年渐长大。备教书算手印技术悉皆明了。又刹帝利王种族之法。所有业艺咸令习学。所谓乘骑象马控御兵车。刀器干戈钩索之类。手足奇巧斫射之仪。无不通解。时同日生五百童子。如前技艺亦皆明达。其父尔时于春夏冬。为造三殿并三苑园。三种婇女谓上中下。后于一时其实力子昇处高楼。将诸伎女共为娱乐。每日三时五百童子常来集见。曾于他日其五百人出外畋猎。竟日驰骋一无所获。遂住林野明日出游。多有所得至暮方还。便相议曰。日既将暮无缘赴集。待至明朝方见太子。至第三日众人方见。于时太子告众人曰。仁等与我同生常共游戏。何意三日方来。白言我等出畋。曰何谓为畋。答广杀诸鹿。太子曰。彼何饮食。答曰饮水食草。若如是者无损于人何缘伤杀。答曰若见杀时心生喜悦。太子曰。仁等不应见他受苦心生欢乐。诸人议曰。由此太子不自出畋。于我诸人便生讥贱。我当令彼亦共畋游。
    时彼诸人至大王所。白言大王。王之太子生处深宫。若敌国来必生怖惧。何意不令太子游猎。若数出畋心便勇健。与敌国战情无退怯。时胜军王闻此议已。告实力子曰。汝今可出试学畋游。答言不愿。王曰汝是刹帝利种应习兵戈。于时太子不敢违命随众而出。诸人议曰。今此太子父若殁后当必为王。我等今时尽心承事。能令于后禄位增长。白太子曰。可于斯住。我拥群鹿。令至于此。即便安在合围之处。时彼诸人多拥群鹿。太子遥见群鹿惊走。身被箭中张口而至。便作是念。假使有人心无慈愍不惧后世。尚不于此起毒恶心。况加杀戮。去此不远有守围人。太子为护彼情。便放三箭遥射群鹿。或入髀间或穿角际。箭便堕地曾无伤损。诸有麋鹿至围合所。悉皆放出随意逃窜。时诸群从皆作是念。太子久来善习弓矢。今日定应多杀麋鹿。及至详观曾不获一。皆作是念。或容太子已令车乘先载归还。时彼诸人问太子曰。所获麋鹿今在何处。太子报曰。猛兽惊奔几将杀我。彼守围人报诸人曰。君等何因遣不害人令其守当。若此欲杀一不得遗。直尔遥看任其走出。诸人闻已皆共瞋嫌。我极艰辛身体伤损拥聚群鹿。斯皆放散我宜共害。又更议曰。若害此者波波国主。定当杀我宜弃而归。是时太子便生是念。此等与我抚尘共戏。为不获鹿弃我荒林。我若为王于此诸人为不饶益。作是念已徐归本城。既至宫中以手支颊愁思而住。
    时彼内人来至其所。于时太子不以目观。内人见已入白王曰。大王当知。太子见我目不正视。以手支颊愁悴而住。王亲顾问。汝今何意怀忧不乐。白言父王。令我作屠猎事岂得不忧。王曰畋猎之事尔不爱耶。白言。实非所爱。王曰。从今已去更勿出畋。时实力子便生是念。俗徒多难众苦逼迫。常被烦恼之所羁绊。出家闲寂乃至尽形纯一无杂圆满梵行。我今宜应以正信心。从家趣非家而离尘俗。尔时波波国有外道六师不远而住。所谓晡剌拏迦摄波子．末塞羯利瞿舍梨子．珊逝移毗剌知子．阿市多鸡舍甘跋罗子．脚俱陀迦多演那子．尼健陀慎若低子等。非一切智怀一切智慢。令诸人众渴仰归诚。尔时实力子。便往诣彼六师之所。白晡剌拏迦摄波曰。何者是仁所宗法理。于诸弟子以何教授。勤修梵行当获何果。彼师告曰。太子。我之所宗。作如是见作如是说。无施无受亦无祠祀。无善恶行无业因缘无异熟果。无今世无后世。无父无母。亦无化生有情于此世间。无阿罗汉正趣正行。此世他世于现法中得自觉悟。正证圆满皆悉了知。我生已尽。梵行已立。所作已办。不受后有。此事皆无于此有命。名之为生。此身谢已五大分离更无生理。名之为死。地归于地。水归于水。火归于火。风归于风。诸根归空。四人舆至焚烧之处。以火烧讫。但有残骨更无所知。愚智同此。与者名施。取者名受。诸说有者皆是虚妄。时实力子闻是语已便作此念。此之大师背正路行邪道。犹如险途是可怖畏。智者所弃不应修习。说伽他曰
    恶慧说恶法　　实愚称大师
    此法将为是　　何者名非法

    如是知已如击空器但有虚声。弃之而去。时实力子复更往诣末塞羯利瞿舍利子所。而白之曰。何者是仁所宗法理。于诸弟子以何教授。勤修梵行当获何果。彼师告曰。太子。我之所宗。作如是见作如是说。一切有情无因无缘而有烦恼。一切有情无因无缘为烦恼所逼。一切有情无因无缘而有清净。一切有情无因无缘而得清净。一切有情无因无缘而有无知。一切有情无因无缘了无知事。一切有情无力无勤。无勇无进无自无他。一切有情诸有命者无有威势。于六生中常受苦乐。过此便无。时实力子闻是语已便作是念。此之大师背正路行邪道。犹如险途是可怖畏。智者所弃不应修习。说伽他曰
    恶慧说恶法　　实愚称大师
    此法将为是　　何者名非法

    如是知已如击空器但有虚声。弃之而去。时实力子复更往诣珊逝移毗剌知子所。而白之曰。何者是仁所宗法理。于诸弟子以何教授。勤修梵行当获何果。彼师告曰。太子。我之所宗。作如是见作如是说。若自杀教他杀。自斫教他斫。自煮教他煮。自盗邪行妄语饮酒。及以教人为杀等故。穿墙开锁守捉险途。持诸剑轮杀害群品。于大地上所有有情悉皆斩斫。令其命断为大肉聚。殑伽河已南作斯恶业。殑伽河已北设大福会。不由此故有罪福因招罪福报。又复不由布施持戒少欲知足而获当果。时实力子闻是语已便作是念。此之大师背正路行邪道。犹如险途多有怖畏。智者所弃不应修习。说伽他曰
    恶慧说恶法　　实愚称大师
    此法将为是　　何者名非法

    如是知已如击空器但有虚声。弃之而去。时实力子复更往诣阿市多鸡舍甘跋罗所。而白之曰。大师。何者是仁所宗法理。于诸弟子以何教诲。勤修梵行当获何果。彼师答曰。太子。我之所宗。作如是见作如是说。此七事身无能作无所作。无能变化无所变化。不可损害其体恒存。何谓为七。所谓地身水身火身风身苦身乐身命身。聚在一处犹如芦束。运动转变互不相恼。罪福苦乐亦不相忓。假使有人斩截他首彼无苦痛。于其身中孔隙之内。刀剑随过不损其命。于此实无能杀所杀。能问所问。能忆所忆。于其四方有一万四千缘生产门。复有六万。六千乃至五三二一半业差别。又有六十二行六十二中劫二千地狱。三千诸根三十六精气。四万九千龙族。四万九千妙翅鸟族。四万九千以人顶骨食外道种族。四万九千露形外道种族。四万九千邪命外道种族。有七种想七种阿苏罗。七种毕舍遮七种天七种人。有七百七池。有七百七梦。有七百七岸。有七百七峰七种胜生。十种增长八大人地。如是经于八万四千大劫。所有愚智皆尽苦边。譬如有人以细丝萦。掷虚空中还堕于地。如是愚智经八万四千大劫。轮回往复尽苦边际。于此世间实无沙门婆罗门能作是说。我制戒禁令诸弟子常勤苦节坚修梵行。未熟之业能令成熟。业既熟已能舍众恶至苦边际。必定能断诸有苦乐。说劫增减此事皆无。然而必须流转生死
    尔时实力子闻是语已便作是念。此之大师便背正路行于邪道。犹如险途多有怖畏。智者所弃不应修习。说伽他曰
    恶慧说恶法　　实愚称大师
    此法将为是　　何者名非法

    如是知已如击空器但有虚声。弃之而去。时实力子复更往诣脚俱陀迦多衍那子所。而白之曰。大师。何者是仁所宗法理。于诸弟子以何教诲。勤修梵行获得何果。彼师答曰。太子。我之所宗。作如是见作如是说。若有人来至于我所。作如是问。有后世耶。我报言有。无耶。我报言无。亦有亦无耶。我报言。亦有亦无。非有非无耶。我亦报言。非有非无。若有问我。为是耶。我报言是。为非耶。我报言非。为是非耶。我报言。是非。非是非耶。我报言。非是非。若问后世一异。亦如是答。时实力子闻是语已便作是念。此之大师背正路行邪道。犹如险途多有怖畏。智者所弃不应修习。说伽他曰
    恶慧说恶法　　实愚称大师
    此法将为是　　何者名非法

    如是知已如击空器但有虚声。弃之而去。时实力子复更往诣尼揵陀慎若低子所。而白之曰。大师。何者是仁所宗法理。于诸弟子以何教诲。勤修梵行获得何果。彼师答曰。太子。我之所宗。作如是见作如是说。若诸人等见有所受苦乐之事。皆由先世所造业因。以苦行力能除宿业不造新业。决生死堤证无漏法诸业便尽。诸业尽故诸苦亦尽。时实力子闻是语已便作是念。此之大师背正路行邪道。犹如险途多有怖畏智者。所弃不应修习。说伽他曰
    恶慧说恶法　　实愚称大师
    此法将为是　　何者名非法

    如是知已如击空器但有虚声。弃之而去。还归本宅昇高楼上。以手支颊作如是念。于此世间人天魔梵沙门婆罗门。颇有一人能持一二三四句。神验咒术明药方法。于生死中无明牢狱。不用多功令我出离。诸佛常法观察世间。无不见闻无不知者。恒起大悲饶益一切为大护者。雄猛第一无有二言。依定慧住。显发三明。善修三学。善调三业。渡四瀑流。安四神足。于长夜中修四摄行舍除五盖。远离五支超越五道。六根具足六度圆满。七财普施开七觉花。离世八法示八正路。永断九结明闲九定。充满十力名闻十方。千自在中最为殊胜。得四无畏震大音声作师子吼。昼夜六时常以佛眼观诸世界。谁增谁损。谁遭重苦厄难之事。谁趣恶道。我今以胜方便于三恶道拔济令出。安人天趣使住涅槃。陷欲泥者常思拯救。无圣财者令得圣财。佛出世间谁当获益。谁有无明翳覆其眼。以大智药令目开明。无善根者令种善根。种善根者令其成熟。其成熟者令得解脱。如有说言
    假使大海潮　　或失于期限
    佛于所化者　　济度不过时
    如母有一儿　　常护其身命
    佛于所化者　　愍念过于彼
    佛于诸有情　　慈念不舍离
    思济其苦难　　如母牛随犊

    尔时世尊便作是念。此实力子。曾于佛所种诸善根。犹如熟痈唯待铍决。今正是时堪任教化。复观此人为受佛化为弟子化。为神力化为威仪化。观知乃由弟子威仪方能济度。时马胜苾刍于人天中威仪最胜。世尊即告马胜苾刍曰。汝可知时当观波波国中实力太子。时马胜苾刍默然受教。既至明日日初分时执持衣钵。入王舍城次第乞食。食事既讫于食后时举床席已。执持衣钵渐次游行。至波波国于水蛭林住。还以日初分时执持衣钵。入波波城次第乞食。举足下足观视屈伸。擎持衣钵威仪进趣悉皆详审。时实力子于高楼上而遥见之。行步安详曾所未有。威仪进止无有亏失。既遥见已作如是念。于此国内诸出家人。此之威仪实所不见。然出家者于聚落内整肃威容。在兰若中则不如是。今我宜应令人伺察居林野处能如是不。作是念已。即令使者随此苾刍所至之处。若居兰若简绝人徒。彼此容仪有别异不。使者奉教随马胜后私观察之。时马胜苾刍城中得食。诣水蛭林衣钵水罗置一面已。振去衣尘以罗滤水澡手濯足。取黄落叶布之于地却坐而食。饭食已收弃残叶举置衣钵。更洗手足结跏而坐。譬如盘龙威仪寂静正身而住。时彼使人既观察已。还白太子曰。城内见彼苾刍威仪庠序。既至林野百倍胜前。时实力子告御者曰。汝今宜应速可严驾。欲诣林所观彼苾刍。御者衔命严整驾驷。太子乘车导从而往。既至林所徒步而行。便诣马胜住处遥观尊者马胜跏趺入定。作如是念。我今不应令彼苾刍乱殊胜定。待彼出定我当就礼。作是念已随处而住。时尊者马胜至晡后时方始出定。时实力子即渐前行。顶礼双足在一面住。白言。大德。为是大师为是弟子。马胜报言。我是弟子非大师也。复问之曰。师与弟子优劣如何。马胜报曰。极有优劣。太子当知。妙高山王比乎芥子。以大海水同于牛迹。亦犹白日等彼萤光。于时具寿马胜说伽他曰
    妙高比芥子　　大海同牛迹
    空方藕丝穴　　白日拟萤光
    世间所有物　　不可为譬喻
    弟子望于师　　其事亦如是

    时实力子闻是说已便作是念。如苾刍说功德差别。岂非更有妙觉世尊及殊胜法。如是知已问马胜曰。大德。我今颇得于此善说法律。出家圆具成苾刍性。于大德所修梵行不。马胜报曰。太子。汝之父母见听许不。实力子曰。大德。未曾听许。马胜报曰。若如来及如来弟子与他出家。父母不听无宜辄度。实力子曰。大德。我以方便必令见许。马胜报曰。斯极善哉。时实力子闻是语已。恭敬欢喜奉辞而去。便归本宫白父母曰。二亲当知我已正信今愿出家。父母报曰。汝今知不。我唯一子。常所爱念观视无厌。假令命尽尚不欲离。况复形存而当见别。太子白曰。见听者善。若不许者我从今日更不饮食。虽闻此语亦未见听。时实力子一日断食。如是二三乃至六日不饮不食。时彼父母诣其子所。而告之曰。汝自幼童常受安乐。于诸苦事曾所未经。梵行难修独身难住。随宜卧具兰若难居。至尽形寿猛兽同处。至尽形寿从他乞食。至尽形寿断诸欲乐。至尽形寿永绝嬉戏。太子汝应住此受诸欲乐。随情布施修诸福业。太子虽闻是语默无所对。时彼父母令诸亲属劝实力子。时诸亲属同来劝喻。如父母所言悉皆向说。然实力子默然无答。时彼父母令实力子亲友知识亦同劝喻。如前父母所告之言悉皆向说。然实力子同前默然。第二第三亦无言答。时彼知识见其坚固。第二第三一无言答。时诸亲友知实力子志意坚固。诣王及妃具陈情理。某等殷勤诱喻执志不移。观此容色必无退转。恐损太子。愿垂听许出家离俗明智共称。若许舍家全其寿命。后不欣乐还归本宫。若离生缘更何所趣。父母报曰。必如是者宜听出家满其志愿。亲友承旨报太子曰。父母垂慈许令入道。实力闻已庆喜弥增。稍加饮食渐益康健。辞违父母诣彼林中。礼谒马胜苾刍在一面坐。白言。大德。我之尊亲已见听许。幸愿慈悲与出家法。进受圆具教以威仪。于大德所善修梵行。时具寿马胜报言。如是即与出家并受圆具。寻告之曰。汝今知不。苾刍作业有其二种。谓读诵修定。汝为读诵为修定耶。便报师曰。邬波驮耶。二种俱作。便于昼日专心读诵。若在静夜系念禅思。如是不久善闲三藏。精勤策励无舍须臾。烦恼断除证阿罗汉果。
    时马胜苾刍所有弟子门人。随其意乐所学差别悉令受已。诣余村坊城邑聚落而作安居。至八月十五日前安居满。作衣已竟执持衣钵。往波波城水蛭林所。安置衣钵濯足澡手。诣其师处礼双足已在一面坐。时彼诸人各随所证具白其师。复更问余三藏要义。而白师曰。我等既见邬波驮耶亲承谘决。我等欲往奉见世尊。报言。具寿。随汝意去。时实力子白马胜苾刍曰。邬波驮耶。我已得见如来法身。未睹色身。我今欲往观佛色身。答言。随意。汝今当知如来应正等觉。是大珍宝出现世间。实难逢遇如乌昙跋罗花时乃一现。
    时实力子既蒙许去。至明日已于日初分执持衣钵。入波波城次行乞食。还至本处饭食讫。执持衣钵诣王舍城。如前威仪洗手足已往诣佛所。尔时世尊。于无量百千苾刍众中而为说法。世尊遥见实力子来。告言。善来今正是时随汝意坐。时实力子礼佛足已于一面坐。时王舍城中诸苾刍众。不依同类分僧卧具。所谓经师与律师。经师与论师。经师与法师。经师与禅师。律师与论师。律师与法师。律师与禅师。律师与经师。论师与法师。论师与禅师。论师与经师。论师与律师。法师与禅师。法师与经师。法师与律师。法师与论师。禅师与经师。禅师与律师。禅师与论师。禅师与法师。于经师律师论师法师禅师。不以同类令聚一处。如是不依同类分与房舍卧具之时。时诸苾刍共相将护失所受业。各令善品不得增长。如莲花无水日见衰损。尔时世尊便作是念。此实力子于先佛所宿有正愿。作如是念。我当云何得为僧伽作分卧具者。尔时世尊告诸苾刍曰。汝诸苾刍应差实力子。与僧伽作分僧卧具人。若更有余如是流类具五法者。应差作分卧具人。若无五法即不应差。设差应舍。云何为五。有爱有瞋有痴有怖不知分与不分。若具五法应差。已差不应舍。云何为五。谓无爱无瞋无痴无怖知分不分。如是应差。如常鸣犍椎敷座具。先言白已次总集僧。对众应问。当劝喻云。汝某甲能与僧伽作分卧具人不。彼答言能。此苾刍作白羯磨(广如百一羯磨中)
    时实力子被众差为分卧具人已。所有众僧房舍卧具。皆依同类而处置之。经师经师共同。律师律师共同。论师论师共同。法师法师共同。禅师禅师共同。彼得随意同住言议无违。所修善品日夜增长。如莲处池其水充盈见日开发
    时有诸苾刍半更方至。时实力子以神通力。于一指放光而分卧具。复有余诸苾刍众。情欲乐见实力子胜上人法神通希有者。故至一更而来投宿。时实力子二指放光为分卧具。有一更半至三指放光。二更至者四指放光。半夜至者五指放光与分卧具。时诸苾刍既见殊胜神通事已。各作是念。我等不应令大声闻具威德者为分卧具。而更以胁着床纵意睡眠。是不应作。彼各初夜后夜减省睡眠端思而住。由勤策故未证者皆证。已证者不退。尔时世尊告诸苾刍曰。诸苾刍。我弟子中分僧卧具。此实力子最为第一。
    世尊圣教既弘广已。时婆罗门居士为苾刍众设诸饮食。时六众苾刍知有美好上妙饮食。即便往彼而噉食之。时诸信心婆罗门等作如是语。圣者。大德耆宿何意不来。六众报曰。如此粗餐彼岂来食。施主报曰。世尊记我于供养中最为第一。彼诸耆旧宁容不食。圣者仁于善说法律之中舍俗出家。不慎口言出无惭语。宜当速去更勿复来。时诸苾刍闻是事已便往白佛。佛言。应差实力子为分食人。若更有如是流类。亦应差遣作分食人。不具五法者即不应差。若差应舍。云何为五。谓有爱瞋痴怖不知分与不分。翻此应差。准前作法如是应差。令一苾刍作白羯磨(广如百一羯磨中)
    时实力子被众差为分食人已。彼为僧伽分三种食。谓上中下。时有客苾刍初日与上食。第二日与中食。第三日与下食至第四日令行乞食。时实力子为诸苾刍。若客若主分授房舍及以卧具饮食所须。随现住者从老至少。次第而与曾无亏失。时实力子与二苾刍。一名善友。二名大地。于生生中常为怨恶。从南国来至王舍城。时二苾刍问余苾刍曰。谁是僧伽知食。次者报言。是具寿实力子。时彼二人诣实力子处。而报之曰。我等二人随次与食。时实力子于初来日。便与二人上妙食次。时彼施主问曰。明日谁当至我家食。答言。是友是地施主闻已作如是念。彼二苾刍闻是恶行。若来就食当设随宜。至第二日与中食次。施主有事复无好食。至第三日与粗食次。时彼二人作如是语。我今极苦。云何实力子三日之中。故心与我粗恶饮食。共相恼乱令受大苦。我当与彼作无益事。彼二有妹苾刍尼。名曰友女。住王园寺。于时友女往二兄处。至已各礼其足在一面坐。时彼二人虽见妹来。不相瞻视亦不共语。是时友女问二兄曰。何意二圣见我来至。不相瞻视不共言语。彼二答曰。妹我被实力子乃至三朝。与我食次极是粗恶令我食噉。汝今云何不助于我自安而住。友女报曰。圣者。我今欲何所作。报言。妹汝今宜往诣世尊所作如是白。大德彼圣者实力子。作不轨事共我行不净行。犯波罗市迦。我亦当往作如是语。如妹所言其事实尔。我等先知。友女报曰。我今云何知彼实是清净苾刍曾无愆犯。云何辄以无根他胜之法而毁谤之。彼二报曰。乃至汝若不为我等作如是语。我等终不瞻视于汝共为言说。是时友女闻是语已。俛仰须臾告二兄曰。我当为作。兄言。妹汝且住此。我等先可至世尊所汝随后来。时二苾刍往世尊所。礼佛足已在一面坐。时彼友女斟酌兄至。便诣佛所礼已而立。白世尊曰。大德。彼圣者实力子。作不轨事共我行不净行。犯波罗市迦。时友地苾刍即便白佛。实尔薄伽梵。实尔苏揭多。如妹所说我等先知。时实力子亦复在此大众中住

根本说一切有部毗奈耶卷第十三

根本说一切有部毗奈耶卷第十四

        三藏法师义净奉　制译

    无根谤学处之二
    尔时薄伽梵命实力子曰。汝闻斯语不。白佛言。我闻薄伽梵。我闻苏揭多。佛言。实力子其事如何。实力子白佛言。世尊。我之虚实唯佛所知。佛言。实力子。于此时中勿作是说。应作是言。若实言实。若虚言虚。实力子曰。我不曾忆薄伽梵。我不曾忆苏揭多。尔时具寿罗怙罗。于世尊后执扇扇佛。时罗怙罗白佛言。世尊。彼实力子何劳见问。现见友女苾刍尼亲在佛前。云实力子共为恶行犯波罗市迦。兄弟二人面证言实。佛告罗怙罗。我今问汝随汝意答。罗怙罗。若苾刍尼来至我所作如是说。大德。圣者罗怙罗作不轨事。共我行不净行犯波罗市迦。时友地苾刍即便证云。实尔薄伽梵实尔苏揭多。如妹所说我等先知。罗怙罗。我闻是语即问汝云。其事虚实汝云何答。罗怙罗白佛言。世尊。大德。若忆云忆。若不忆云不忆。世尊告曰。汝且痴人能云不忆。何怪实力子清净苾刍。实无罪过云不忆耶。尔时世尊告诸苾刍。如实力子实无罪过。汝等应知。友女苾刍尼自言犯罪。应当灭摈。其友地二苾刍应可详审善问其事。汝如何见何处见。以何因缘往见其事
    尔时世尊作是语已。即便入室寂定而住。时诸苾刍见佛寂定。便共忆持实力子是清净人。友女苾刍尼以其自言共为摈斥。友地二苾刍审问其事。汝如何见何处见。以何因缘往见其事。时诸苾刍具问之。时彼二苾刍作如是说。诸具寿。彼实力子。我不见犯不净行法波罗市迦。然由具寿实力子乃至三日与我粗恶食。气力衰羸极相恼乱。我以欲瞋痴怖故作是说。其具寿实力子。实是清净无有过咎。不作不净行不犯波罗市迦。尔时世尊。于晡后时从静处起。于苾刍众中就座而坐。时诸苾刍白佛言。世尊。我等诸苾刍。见佛世尊入室寂定。便共忆持实力子是清净人。友女苾刍尼由其自言已令灭摈。友地二苾刍审问其事。汝如何见何处见。以何因缘而见其事。我等具问之。时彼二苾刍作如是说。诸具寿彼实力子。我不见犯不净行法得波罗市迦。然由具寿实力子乃至三日与我食次。令食恶食气力衰羸极相恼乱。我以欲瞋痴怖故作是说。其具寿实力子。实是清净无有过咎。不作不净行不犯波罗市迦。尔时世尊。闻是说已告诸苾刍曰。云何彼二痴人。为少饮食因缘作故妄语毁谤清净苾刍。世尊即于尔时说伽他曰
    若人故妄语　　违越于实法
    不惧于后世　　无有恶不造
    宁吞热铁丸　　猛焰烧身遍
    不以破戒口　　噉彼信心食

    当尔之时。于虚空中有诸天众。说伽他曰
    实力超三有　　尚招于毁谤
    是故有智人　　不应乐生死
    段食真可厌　　苦中最为极
    犹如食子肉　　增长诸烦恼

    如何汝今知清净苾刍实不犯罪。以无根波罗市迦法而见谤毁。尔时世尊以此因缘广说如前。乃至告友地苾刍曰。汝二痴人知清净苾刍实不犯罪。以无根波罗市迦法行谤毁耶。彼二白佛。实尔世尊。佛以种种呵责。汝所为非。非清净行非随顺行。所不应为。告诸苾刍曰。应知有三种人定堕泥犁狱。云何为三。若人自行破戒劝他破戒。此谓初人定堕泥犁狱。若人自行不净行。于清净苾刍以无根波罗市迦法而谤毁之。此是第二人定堕泥犁狱。若人作如是见作如是语。言欲是净。言欲是妙。欲可受用。欲无过失。于恶欲境极生爱着。此是第三人定堕泥犁狱。世尊尔时说伽他曰
    若人生世中　　口常出刀剑
    由此恶说故　　常斩于自身
    若赞于恶人　　毁谤贤善者
    由口生众过　　定不受安乐
    犹如博弈人　　失财是小过
    于他清净者　　谤毁成大愆
    经于百千岁　　堕在肉胞狱
    复于此狱中　　更受四万岁
    若以恶心语　　谤毁于善人
    由斯恶业缘　　当堕于地狱

    尔时世尊作呵责已。告诸苾刍曰我观十利。广说如前。乃至我于毗奈耶中。为诸声闻制其学处应如是说。
    若复苾刍怀瞋不舍。故于清净苾刍以无根波罗市迦法谤。欲坏彼净行。后于异时若问若不问。知此事是无根谤。彼苾刍由瞋恚故。作是语者僧伽伐尸沙。
    若复苾刍者。谓是友地苾刍。若更有余如斯流类。
    怀瞋者。谓情生忿怒。
    言不舍者。谓瞋恚不息。
    清净。苾刍者。谓实力子。
    无犯者。谓不犯其事。
    以无根者。谓无三根。见根闻根疑根。
    波罗市迦法者。于四事中随说其一。
    法者。已如前说。
    谤者。说不实事。
    欲坏彼行者。欲损彼人清净学处。
    彼于异时者。谓是别时。
    若问若不问者。谓说谤已情生悔恨不由他问。知此事无根谤。
    谤者诤也。诤有四种诤。谓斗诤非言诤犯诤事诤。
    由瞋故作是语者。正出谤辞。
    僧伽伐尸沙者。已如前说
    此中犯相其事云何。若谤清净苾刍十事成犯。五事无犯。云何为十。谓不见其事不闻不疑。便作如是虚诳想。实无见等妄言我有见闻疑。作是说时得僧伽伐尸沙。或闻而忘。或疑而忘。作如是解。作如是想。云我闻疑不忘。作是说时得僧伽伐尸沙。或闻而信。或闻不信。而言我见。或闻而疑。或闻不疑。或但自疑。而云我见。作是说时得僧伽伐尸沙。是谓十事成犯。云何五事无犯。谓彼不见不闻不疑。有见等解。有见等想。作如是语。我见闻疑者无犯。或闻而忘。或疑而忘。有闻疑想而言闻等。亦无有犯。如谤清净人时。十事成犯五事无犯。若谤清净似不清净人。亦复如是。
    若谤不清净人。十一事成犯六事无犯。云何十一。谓不见不闻不疑。作如是解。作如是想。实无见等妄言我有见闻疑。作如是说时得僧伽伐尸沙。或见而忘。或闻而忘。或疑而忘。作如是解。作如是想。而云见闻疑不忘。作是说时得僧伽伐尸沙。或闻而信。或闻不信。而言我见。或闻而疑。或闻不疑。或但自疑而云我见。作是说时得僧伽伐尸沙。是谓十一成犯。云何六事无犯。谓彼不见不闻不疑。有见等解。有见闻等想。作如是说。我见闻疑者无犯。或见而忘。或闻而忘。或疑而忘。有见等解。有见等想。而言见闻等亦皆无犯。是谓六事无犯。若谤似清净人。十一事成犯六事无犯。亦复如是。
    时诸苾刍悉皆有疑。为除疑故白佛言。世尊大德。具寿实力子曾作何业。由彼业故。招异熟果生富贵家。多饶财宝受用丰足。舍俗依佛而为出家。断诸烦恼证阿罗汉。分房舍中说为第一。虽得胜果而被谤讟
    佛告诸苾刍。汝等善听。我当为汝说彼因缘。诸苾刍若自作业。必不于外地水火风四大之处果报成熟。但于自己蕴界处中善恶之业果报成熟。即说颂曰
    假令经百劫　　所作业不亡
    因缘会遇时　　果报还自受

    诸苾刍于过去世。一聚落中有大商主。名曰渔人。时彼商主赍持货物。共诸商人将诣大海欲求珍宝。尔时世间无佛出世。有独觉圣者。现于世间拯恤贫贱。常受粗鄙饮食卧具。当时唯此为胜福田。时彼独觉投此商主人间游行。于其夜中入火光定。时警夜人见其光已。报商主曰。仁今知不。此之苾刍圣行成就。我于夜中见如火聚放大光明。是时商主闻已深敬。便诣其所礼双足已作如是白。圣者求食我愿求福。幸于商旅受我微供。食已随去。时彼默然受其请食。相随渐次至大海边。商主问言。圣者。我今商旅欲入海中。仁随去不。独觉报言。贤首。汝为妻子欲入大海求诸珍货。我何所为而共入耶。是时商主设彼食已。以新妙氎而奉上之。时彼大德但现神通而不说法。为欲怜愍彼商主故。犹如鹅王飞腾空界。身出水火现大神通。凡夫之类若见神变。速即归心如崩大树。遥礼彼足发誓愿言。我于如是真实福田所设供养。此业所招异熟之果。愿我当得生富贵家。当得如是殊胜威德。当得奉事胜此大师。汝等当知。彼时渔人即实力子是。由昔供养独觉圣人发大誓愿。今得生在胜富贵家受用丰足。于我法中出家离俗。断诸烦恼证阿罗汉。我为大师胜彼百千俱胝。独觉能承事我不生厌背。
    又诸苾刍。此实力子虽得阿罗汉果。然而尚遭恶言毁谤。我今当说。汝等善听。诸苾刍。过去世时。于一村中有大长者。于同类族娶女为妻。得意相亲欢乐而住。虽经多岁竟无男女。遂便以手支颊心怀忧叹。我今舍内多有珍财竟无绍嗣。我身没后定被官收。其妇见之即便问曰。圣子。何意支颊长思似带忧色。报言。贤首。我今舍中多有财物现无子息。如其没后并被官收。既有此缘宁不愁悒。其妻报曰。若由我过无男女者。君今宜可更娶余妻令有子息。报言。贤首。若人家内有二妻者。乃至麨浆亦不得饮。常于室中纷纭斗诤。妇报夫曰。君可求来。若彼颜状与妹同者。我作妹想看之。若与女相似者。我作女心瞻视。时于异村有一长者。娶妇未久便诞二男复生一女。后于异时长者夫妇并皆命过。时前长者为求妇故。至彼二兄之处求娶其妹。彼便嫁与。世间法尔得新弃故。时彼长者心亲后妻。时彼前妇见其亲密心生嫉妒。未经多日前妻有娠。白其夫曰。君之后妻情有异念。其夫告曰。贤首。汝生恶意。妇便默然。遂于后时诞一男子。长至五岁智慧分明。所有语言咸悉依实。时人遂名为实语者。其母便念。我虽生子然而夫主尚爱后妻。我今作何方便令使离别。白其夫曰。君于后妻虽极爱念。彼于君所无贞素心。其夫报曰。贤首。汝复生恶意。妇便默然。别设方计告其子曰。汝岂不知妇人苦事。子白母曰。我不曾知。即告子曰。谓是嫉妒。子报母曰。此非善事。便语子曰。我欲于汝异母彰露恶名。汝当为证。子白母曰。为实为虚。母言。是虚。子云。世人共知我为实语。岂可随母所说口出妄言。母曰。于我腹中怀汝九月。于此小事汝不见从。设为作证无劳口说。父若问汝但可点头。其子孝顺不违母心。遂便许可。
    母于异时告其夫曰。君之爱妇共他男子行邪恶事。夫云。贤首。汝复生恶意。妇曰。君若不信应问实语。父作是念。我此童儿世人共许是实语者。岂于我所而作妄语。必无斯事。时彼童儿去父不远游戏而住。其父唤来置于膝上。而问之曰。汝知异母与他男子行恶事耶。但女人情伪不学而知。即便以手掩其子口。而告之曰。彼是汝母不须言说。若事实者但可点头。彼即点头。当尔之时口出臭气。便于四远恶声流布。彼非实语是妄语人。于异母边证其虚事。实语之名即便隐没。时人皆唤为妄语者。其父见已告后妻曰。汝行恶行不应住此。便驱令出。既被逐已往二兄处。兄问之曰。汝何意来。妹报兄曰。我被夫主之所斥逐。汝有何过。抂我行私。汝若行私不应住此。我实无私但由实语所证。彼是妄语非实语者。兄曰。如何得知。若不信者。宜当为问近住邻人。时彼二兄私问邻伍。诸人皆云。彼无恶行。时彼兄弟知清白已情怀恨恼。后于异时忽有独觉圣者。因行乞食来至其家。即便请食。食已其女忆所谤事发邪恶愿。如我今日被汝谤讟。于未来世假令汝得阿罗汉果。我亦谤汝终不相舍。时彼二兄见而问曰。汝发何愿。具以其事答彼二兄。兄曰。我于彼时为尔兄弟共证其事。佛告诸苾刍。汝意云何。勿生异念。彼时实语即实力子是。彼异母者即友女苾刍尼是。彼时二兄即友地二苾刍是。实力子由其昔日恶谤母故。于多千岁在奈落迦受烧煮苦。彼余残业于五百生中常遭恶谤。虽于今日获阿罗汉仍被恶谤。汝诸苾刍。由此应知。纯黑之业得纯黑报。纯白之业得纯白报。黑白杂业得黑白杂报。汝等当离纯黑杂业勤修白品。汝诸苾刍。当如是学。
    汝诸苾刍。其实力子。先作何业于分衣人中最为第一。汝等应听。乃往过去。于此贤劫人寿二万岁时。有迦摄波佛出现于世。十号具足。时实力子于彼佛教舍俗出家。至尽形寿勤修梵行。而于胜果竟无所获。于命终时即便发愿。我于迦摄波佛最上福田教法之中出家舍俗。于殊胜果竟无所获。如佛所记。于未来世人寿百岁时。有摩纳薄迦必当成佛。我于彼教当为出家。断诸烦恼证阿罗汉。如我今日邬波驮耶。于迦摄波佛弟子之中。分僧卧具最为第一。我于来世释迦牟尼无上正觉弟子之中。分僧卧具亦为第一。由愿力故。于我法中分僧卧具亦最第一。汝诸苾刍。应如是学。
    佛住舍卫城广说如上。尔时有比丘。名陀骠摩罗子。众僧拜典知九事。九事者。典次付床座。典次差请会。典次分房舍。典次分衣物。典次分花香。典次分果蓏。典次知暖水人。典次分杂饼食。典次知随意举堪事人。是名僧拜典知九事。付床座时。是长老右手小指出灯明。随品次付。若阿练若。阿练若者共。乞食。乞食者共。粪扫衣。粪扫衣者共。一坐食。一坐食者共。常坐。常坐者共。露坐。露坐者共。敷草坐。敷草坐者共。经呗。经呗者共。法师。法师者共。学律。学律者共。须陀洹。须陀洹者共。斯陀含。斯陀含者共。阿那含。阿那含者共。阿罗汉。阿罗汉者共。三明。三明者共。六通。六通者共。无威仪。无威仪者共。
    尔时慈地比丘及六群比丘等。来索房舍。时尊者陀骠摩罗子答言。小住。待汝等下坐房。次当与汝房到下坐。次如其次第。付房与之。得不好房。是六群比丘等见房舍中卧床坐床被褥诸物。皆悉朽故。又别房食亦复粗恶。共相谓言。长老陀骠摩罗子。如我生怨。与我弊房。饮食粗涩。若是长老。久在梵行者。当令我等常受众苦。今当以波罗夷法谤之。即语言。长老。汝犯波罗夷罪。我当举之。答言。我无是罪。彼言。谁复作贼。言我是贼。但汝今日犯波罗夷。至众多人中谤。复到僧中谤尊者陀骠摩罗子犯波罗夷。陀骠摩罗子往白世尊。慈地比丘以无根波罗夷法见谤。佛言。汝有是事耶。答言。无也。世尊。佛言。比丘。如来知汝清净他人谤汝。当如之何。陀骠言。世尊。虽知我清净无罪。唯愿世尊哀愍语彼令生信心。莫令长夜得不饶益。佛言。唤六群比丘来。即唤来已。佛问六群比丘。汝等实以无根波罗夷罪谤他陀骠摩罗子比丘耶。答言。实尔世尊。佛言。何以故。答言。是长老与我故坏房舍。乃至若是长老。久在梵行者我等恒得苦恼。便以波罗夷法谤。佛告六群比丘。此是恶事。我常不说于梵行人。当起恭敬。慈身口意行耶。汝今云何于梵行无罪比丘。无根波罗夷法诽谤。此非法非律。非是佛教。不可以是长养善法。
    佛告诸比丘。依止舍卫城比丘。皆悉令集。以十利故。为诸比丘制戒。乃至已闻者当重闻。
    若比丘瞋恨不喜故。于清净无罪比丘。以无根波罗夷法谤。欲令破彼比丘净行。彼于后时。若捡挍若不捡挍。便作是言。是事无根。我住瞋恨故。作是语者。僧伽婆尸沙。
    比丘者。如上说。
    瞋者。九恼及非处起瞋。第十恨者。凡夫及学人有不喜者。乃至阿罗汉有无根者。事根不现。又不见彼事。不闻彼事。不疑彼事。
    波罗夷者。四波罗夷中一一也。
    谤者。无事横说过也。
    欲破彼净行者。欲令彼非比丘非沙门非释种子。欲令作沙弥作俗人作园民作外道。
    彼于后时。若捡挍若不捡挍。捡挍者。问言。汝见何事淫耶。盗五钱耶。故杀人耶。不实称过人法耶。云何见何因见何处见是为捡挍。若不如是问者。是名不捡挍也。
    是事无根住瞋恨故。说作是语者。僧伽婆尸沙。僧伽婆尸沙者。如上说。
    若比丘瞋恨谤二相似者。不净者。清净者。清净者。言见我犯。何等罪。四事中。若一若二耶。十三事中。若一若二耶。若不见不闻不疑不决了。便谤若屏处。若众多人中。若众僧中。我见彼犯波罗夷。我闻彼犯波罗夷。我疑彼犯波罗夷。见不实见根本不实。闻不实闻根本不实。疑不实疑根本不实。本曾见妄闻妄疑妄。见不尔闻不尔疑不尔。对面四目谤。语语僧伽婆尸沙。是比丘于四波罗夷中。一一谤犯僧伽婆尸沙。以十三僧伽婆尸沙中一一谤。犯波夜提。以波夜提罪一一谤。得越比尼罪。波罗提提舍尼众学法。及威仪法谤者。犯越比尼。心悔。若谤比丘尼八波罗夷。十九僧伽婆尸沙。若一一谤。波夜提。三十尼萨耆。百四十一波夜提。若一一谤犯越比尼罪。八波罗提提舍尼。众学及威仪。一一谤犯越比尼心悔。学戒尼十八事。若一一谤言。当更与学戒犯偷兰罪。沙弥沙弥尼十戒。若一一谤言。当更与出家犯越比尼罪。下至俗人五戒。若一一谤犯越比尼心悔。是故说若比丘瞋恨不喜故。乃至作是语者。僧伽婆尸沙。(八戒竟)

摩诃僧祇律卷第六

    佛在王舍城。尔时长老陀骠力士子。成就五法故。僧羯磨作知卧具人。不随爱。不随瞋。不随怖。不随痴。知得不得。是人随所应与。若阿练儿阿练儿共。持律持律共。说法说法共。读修妒路读修妒路共。如是同事者共。是人作是念。我如是与者。若语若默安乐得住。是陀骠分布卧具时。不须灯烛。左手出光。右手持与。有比丘故待闇来。欲见陀骠神通之力。时佛故在王舍城。是力士子陀骠。成就五法故。众僧教作差会人。是人差次会时。不随爱瞋怖痴知次第不越次。尔时弥多罗浮摩比丘次会。值得粗食。如是再三食粗食。时作如是念。我深苦恼。是陀骠力士子。故以是粗食恼我。当以何报令彼得恼。复作是念。我当谤以无根波罗夷法。是比丘有妹比丘尼。名弥多罗。时此比丘尼。到弥多罗浮摩比丘所。头面礼足在一面立。时弥多罗浮摩比丘。不共语亦不看不教坐。是比丘尼作是念。我作何恶何所触犯。使此兄不共我语。作是念已便言。我于兄有何过故。不共我语不教我坐。是比丘言。陀骠比丘故以粗食恼我。乃至再三。汝不助我。比丘尼言。欲令我以何事相助。是比丘言。妹汝到佛所作如是言。世尊。云何有是法。陀骠比丘共我作淫。堕波罗夷事。比丘尼言。是清净无罪比丘。云何谤以无根波罗夷法。是比丘言。妹汝不作是谤者。我不共汝语。不唤汝坐。是比丘尼敬爱兄故。即作是念。若我不随语者。兄不共我语。不教我坐。如是念已。即语兄言。当随汝语。是比丘言。妹小住。我当先往佛所。汝随后来。我当证之。即往佛所头面礼足在一面立。是比丘尼便从后来。头面礼足在一面立。白佛言。世尊。云何有是法。陀骠比丘共我作淫。堕波罗夷事。时弥多罗浮摩比丘即作是言。世尊。是事实尔。我亦先知。如是比丘尼所说。尔时陀骠在佛后扇佛。佛顾视陀骠言。汝今云何。是弥多罗比丘尼在我前言。世尊。云何有是法。陀骠比丘共我作淫。堕波罗夷事。弥多罗浮摩比丘亦作是言。世尊。是事实尔。我先亦知。如是比丘尼所说。陀骠比丘白佛言。世尊。世尊知我。修伽陀知我。
    佛语陀骠。汝今不得作如是语。世尊知我。修伽陀知我。汝忆念者。便说忆念。若不忆念者。说不忆念。我不忆念世尊。不忆念修伽陀。尔时长老罗睺罗亦在会中。偏袒右肩合掌白佛言。世尊。是陀骠比丘为何所说。是弥多罗比丘尼今在佛前作如是语。世尊。云何有是法。陀骠比丘共我作淫。堕波罗夷事。弥多罗浮摩比丘。亦作是言。世尊。是事实尔。我先亦知。如是比丘尼所说。佛语罗睺罗。我今问汝。随汝意答。于意云何。若是比丘尼来语我言。世尊。云何有是法。罗睺罗共我作淫。堕波罗夷事。弥多罗浮摩比丘亦作是说。是事实尔。我亦先知。如比丘尼所说。汝当云何。时罗睺罗言。世尊知我。修伽陀知我。佛言。痴人。汝尚能言。世尊知我。修伽陀知我。何况陀骠比丘。持戒清净善修梵行。云何不言世尊知我修伽陀知我。尔时佛语诸比丘。汝等当记。陀骠比丘说不忆念。是弥多罗比丘尼自说作罪故。应与灭羯磨。佛如是教已。起入禅室。时诸比丘审谛急问弥多罗浮摩比丘言。汝云何见。何处见。见犯何事。汝以何事故往见。是诸比丘审谛急问已。答言。陀骠比丘实梵行清净。我以欲故瞋故怖故痴故。作是语谤。诸比丘言。云何陀骠比丘梵行清净。以欲故瞋故怖故痴故。作是语谤。答言。陀骠比丘成就五法故。王舍城众僧教作差会人。不随爱瞋怖痴次第不越次。我时次会。值粗恶食。如是再三噉食。时心中苦恼。便作是念。陀骠比丘。故以粗食恼我。当以何报。复作是念。我当谤以无根波罗夷法。以是因缘故。我以欲瞋怖痴故。作是语谤。是中有比丘。少欲知足行头陀。闻是事心不喜。呵责言。云何名比丘。以无根波罗夷法。谤清净梵行比丘。诸比丘种种因缘呵已。向佛广说。佛时即从禅室出。集比丘僧。知而故问弥多罗浮摩比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。以无根波罗夷法。诽谤清净梵行比丘。佛以种种呵已。语诸比丘。有三种人必堕地狱。何等三。若人以无根波罗夷法。谤清净梵行比丘。是初人堕地狱。复有人如是邪见。便作是言。淫欲中无罪。以是故。是人深作放逸自恣五欲。是为第二人堕地狱。复有人犯戒恶法臭烂。非沙门自言沙门。非梵行自言梵行。是为第三人堕地狱。尔时世尊。欲明了此事。而说偈言
    妄语堕地狱　　作之言不作
    是二俱相似　　后皆受罪报
    夫人处世间　　斧在口中生
    以是自斩身　　斯由作恶言
    应呵而赞叹　　应赞而呵骂
    口过故得衰　　衰故不受乐
    如奄失财利　　是衰为尟少
    恶心向善人　　是衰重于彼
    尼罗浮地狱　　其数有十万
    阿浮陀地狱　　三千六及五
    恶心作恶口　　轻毁圣人故
    寿终必当堕　　如是地狱中

    佛种种因缘呵已。语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘住恶瞋故。以无根波罗夷法。谤无波罗夷比丘。欲破彼梵行。是比丘后时。或问或不问。知是无根事。比丘住恶瞋故。作是语者。僧伽婆尸沙。
    恶瞋者。以贪着故起。恶瞋增盛。不见是人功德。但求过恶。
    无波罗夷比丘者。是比丘四波罗夷中一切不犯。
    无根者。有三种根本。若见若闻若疑。
    谤者。是比丘不犯。强以罪加。
    破梵行者。破彼比丘法欲令退堕。
    知是无根事者。事有四种。诤讼事。相助事。犯罪事。常所行事。
    是中犯者。若比丘以无根波罗夷法。谤不清净比丘。十一种犯。五种不犯。十一种者。是事不见不闻不疑。若见妄若闻妄若疑妄。若闻信闻。若闻不信闻。闻已言疑。疑已言见。疑已言闻。是名十一种犯。五种不犯者。是事若见若闻若疑。见已不妄。闻已不妄。是名五种不犯。如不清净比丘似清净比丘亦如是。若比丘以无根波罗夷法。谤清净比丘。十种犯四种不犯。十种者。不见不闻不疑。若闻妄疑妄。若闻信闻。闻不信闻。闻已言疑。疑已言见。疑已言闻。四种不犯者。若疑若闻。若闻不妄。若疑不妄。如清净比丘。似不清净亦如是。(八事竟)
    尔时佛在罗阅祇耆阇崛山中。时尊者沓婆摩罗子得阿罗汉。在静处思惟心自念言。此身不牢固我今当以何方便求牢固法耶。复作是念我今宜可以力供养分僧卧具差次受请饭食耶。时沓婆摩罗子晡时从静处起。整衣服往至世尊所。头面礼足在一面坐。白世尊言。我向在静处心作是念。是身不牢固以何方便求牢固法。我今宁可以力供养分僧卧具及差次受请饭食耶。世尊告诸比丘。差沓婆摩罗子分僧卧具及差次受请饭食。白二羯磨。众中应差堪能羯磨者如上如是白。大德僧听。若僧时到僧忍听。差沓婆摩罗子分僧卧具差次受请饭食。白如是。大德僧听。僧今差沓婆摩罗子分僧卧具差次受请饭食。谁诸长老忍。僧差沓婆摩罗子分僧卧具及差次受请饭食者默然。谁不忍者说。僧已忍。差沓婆摩罗子分僧卧具差次受请饭食竟。僧忍默然故是事如是持。
    时尊者沓婆摩罗子。即为僧分卧具。同意者共同。阿练若阿练若共同。乞食乞食共同。纳衣纳衣共同。不作余食法不作余食法共同。一坐食一坐食共同。一抟食一抟食共同。塚间坐塚间坐共同。露坐露坐共同。树下坐树下坐共同。常坐常坐共同。随坐随坐共同。三衣三衣共同。呗匿呗匿共同。多闻多闻共同。法师法师共同。持律持律共同。坐禅坐禅共同。时罗阅祇有客比丘来。沓婆摩罗子即随次第所应得卧具分与。时有一长老比丘向暮上耆阇崛山。时尊者沓婆摩罗子手出火光与分卧具语言。此是房此是绳床是木床是大小蓐是卧枕是地敷是唾壶是盛小便器此是大便处此是净地此是不净地。时世尊赞言。我弟子中分僧卧具者沓婆摩罗子最为第一。
    时有慈地比丘来至罗阅城中。时沓婆摩罗子为客比丘分卧具随上座次第随应得处与。时彼慈地比丘众中下座得恶房恶卧具。便生瞋恚言。沓婆摩罗子有爱随所喜者与好房好卧具。不爱者与恶房恶卧具。不爱我等故与我恶房恶卧具。众僧云何乃差如此有爱者分僧卧具耶。时尊者沓婆摩罗子。夜过已明日差僧受请饭食。时罗阅城中有檀越。常为僧一年再作肥美饭食。时慈地比丘被差次至其家。彼檀越闻慈地比丘次来受食。便于门外敷弊坐具施设恶食。时慈地比丘得此恶食倍复瞋恚言。沓婆摩罗子有爱随所喜者与好房好卧具。所不喜者与恶房恶卧具。不爱我等故与恶房恶卧具。今日以不爱我等故复差与恶食。云何众僧乃差如是有爱比丘为僧分卧具差次受请也。
    时罗阅城中有一比丘尼名曰慈。是慈地比丘妹。闻慈地比丘来至罗阅城中。即至慈地比丘所。在前立问讯。远行劳耶不疲极耶。作如是善言问讯。时慈地比丘默然不答。比丘尼言。大德。我有何过而不见答。彼答言。何须与汝语。为沓婆摩罗子触娆我而不能助我。比丘尼言。欲使我作何等方便。令沓婆摩罗子不触娆大德。慈地比丘言。汝伺佛比丘僧会时。便往众中作如是言。大德。此非善非宜非好不随顺所不应不合时。我本所凭无有恐惧忧恼。云何今日更生怖惧忧恼。云何水中生火。此沓婆摩罗子乃来犯我。众僧即应和合为作灭摈。如是便不来娆我。比丘尼言。此有何难便可作之。时慈比丘尼往至僧中如上所说。

四分律卷第三

四分律卷第四(初分之四)

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    十三僧残法之三
    时尊者沓婆摩罗子去佛不远。世尊知而故问。汝闻此比丘尼所说不。答言闻。唯世尊当知之。世尊告言。今不应作如是报我。若实当言实若不实当言不实。时沓婆摩罗子闻世尊教已。即从坐起偏露右臂右膝着地合掌白佛言。我从生已来未曾忆梦中行不净。况于觉悟而行不净。世尊报曰。善哉善哉。沓婆摩罗子。汝应作是说。时世尊告诸比丘。汝等应检问此慈地比丘。莫以无根非梵行谤此沓婆摩罗子比丘清净人。若以无根非梵行谤者获大重罪。诸比丘答言。如是世尊。诸比丘从佛受教。寻至慈地比丘所检问本末。此事云何为实尔不。莫以无根非梵行谤此沓婆摩罗子清净梵行人。若以无根非梵行谤清净梵行人得大重罪。时慈地比丘得诸比丘诘问已报言。我知沓婆摩罗子清净梵行人无是事。我来到罗阅城。彼为僧分房卧具。与我等恶房恶卧具。我即生不忍心言。沓婆摩罗子有爱。随所喜者与好房好卧具。不喜者与恶房恶卧具。以不爱我故与恶房恶卧具。差次受请与我恶食处。由此倍增瞋恚言。众僧云何差此有爱人为僧分房舍卧具差次受请饭食也。而此沓婆摩罗子清净梵行人无如是事。时诸比丘闻。中有少欲知足行头陀乐学戒知惭愧者。嫌责慈地比丘。汝云何以无根非梵行谤沓婆摩罗子梵行人耶。时诸比丘往世尊所头面作礼在一面坐。以此因缘具白世尊。世尊尔时以此因缘集诸比丘。以无数方便呵责慈地比丘。汝所为非。非威仪非沙门法非净行非随顺行所不应为。云何以无根非梵行谤清净梵行人耶。世尊告诸比丘。有二种人一向入地狱。何谓二。若非梵行自称梵行。若真梵行以无根非梵行谤之。是谓二一向入地狱。世尊以无数方便呵责慈地比丘已。告诸比丘言。此慈地比丘痴人。多种有漏处最初犯戒。自今已去与诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘瞋恚所覆故。非波罗夷比丘以无根波罗夷法谤欲坏彼清净行。若于异时若问若不问。知此事无根说。我瞋恚故作是语。若比丘作是语者僧伽婆尸沙。
    比丘义如上。
    瞋恚者有十恶法因缘故瞋十事中以一一生瞋。
    根者有三根。见根闻根疑根。见根者。实见犯梵行见偷五钱过五钱见断人命。若他见者从彼闻是谓见根。闻根者若闻犯梵行闻偷五钱若过五钱。闻断人命闻自叹誉得上人法。若彼说从彼闻是谓闻根。疑根者有二种生疑。从见生从闻生。从见生者。若见与妇女入林出林无衣裸形男根不净污身手。捉刀血污与恶知识为伴。是谓从见生疑。从闻生疑者。若在暗地。若闻床声。若闻草蓐转侧声。若闻身动声。若闻共语声。若闻交会语声。若闻我犯梵行声。若闻言偷五钱过五钱声。若闻言我杀人。若闻言我得上人法。是谓从闻生疑。除此三根已。更以余法谤者是谓无根。
    若彼人不清净。不见犯波罗夷不闻犯波罗夷不疑犯波罗夷。便作是言。我见闻疑彼犯波罗夷。以无根法谤僧伽婆尸沙。若彼人不清净。不见犯波罗夷不闻犯波罗夷不疑犯波罗夷。生见闻疑想。后忘此想。便作是言。我见闻疑彼犯波罗夷。以无根法谤僧伽婆尸沙。若彼人不清净。不见闻疑彼犯波罗夷。彼有疑后便言。我是中无疑。我见闻疑以无根法谤僧伽婆尸沙。若彼人不清净。不见闻疑彼犯波罗夷。彼生疑后便忘疑。便言。我见闻疑以无根法谤僧伽婆尸沙。若彼人不清净。不见闻疑彼犯波罗夷。是中无疑。彼便言。我是中有疑见闻疑犯波罗夷。以无根法谤僧伽婆尸沙。若彼人不清净。不见闻疑彼犯波罗夷。是中无疑后忘无疑。彼便言。我见闻疑彼犯波罗夷。以无根法谤僧伽婆尸沙。若彼人不清净不见彼犯波罗夷。便言。我闻疑彼犯波罗夷。以无根法谤僧伽婆尸沙。若彼人不清净。不见彼犯波罗夷。是中有见想。后忘此想。便言。我闻疑彼犯波罗夷。以无根法谤僧伽婆尸沙。若彼人不清净。不见彼犯波罗夷。是中有疑。便言。是中无疑。我闻疑彼犯波罗夷。以无根法谤僧伽婆尸沙。若彼人不清净。不见彼犯波罗夷。是中有疑后忘疑。便言。我闻疑彼犯波罗夷。以无根法谤僧伽婆尸沙。若彼人不清净。不见彼犯波罗夷。是中无疑。便言。我有疑。我闻疑彼犯波罗夷。以无根法谤僧伽婆尸沙。若彼人不清净。不见彼犯波罗夷。是中无疑。后忘此无疑。便言。我闻疑彼犯波罗夷。以无根法谤僧伽婆尸沙。闻疑亦如是(此中更有诸句文繁不出)若比丘以无根四事谤比丘。说而了了僧伽婆尸沙。不了了偷兰遮。若指印书遣使。若作知相了了僧伽婆尸沙。不了了偷兰遮。除四波罗夷。更以余非比丘法谤言。汝犯边罪。犯比丘尼。贼心受戒。破内外道黄门。杀父杀母杀阿罗汉破僧恶心出佛身血。非人畜生二根。说而了了者僧伽婆尸沙。不了了者偷兰遮。若指印书使若作知相。了了僧伽婆尸沙。不了了偷兰遮。除此非比丘法。更以余无根法谤比丘。随前所犯若以八无根波罗夷法谤比丘尼。说而了了僧伽婆尸沙。不了了偷兰遮。若指印若书使若作知相。了了僧伽婆尸沙。不了了偷兰遮。除此八波罗夷。更以余无根非比丘尼法。谤了了僧伽婆尸沙。不了了者偷兰遮。若以指印书使若作知相了了僧伽婆尸沙。不了了偷兰遮。除非比丘尼法。更以余无根法谤比丘尼者随前所犯。除比丘比丘尼。以无根罪谤余人者突吉罗
    比丘尼僧伽婆尸沙。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。见根闻根疑根说实。戏笑说若疾疾说若独说静处说梦中说。若欲说此错说彼无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(八竟)
    佛在王舍城。尔时瓶沙王。日日次请五百僧食城内。臣民亦复如是。时诸比丘各各行道。未有专知差次请者。六群比丘常往好处。诸人问言。我等为僧次第设食。何故长老常来不见余人。如是呵责。而犹不已。
    时陀婆力士子年十四出家为道。在静处作是念。今瓶沙王日日次请五百僧食城内。臣民亦复如是。而僧无有差次会者。致使六群选择好处以失众望丧人施意。若我二十受具足戒得阿罗汉获六神通。当为众僧作差会及分卧具人。至年十六便成罗汉得六神通年满二十受具足戒。便作是念。我先愿为众僧作差会及分卧具人。今时已至便应作之。即诣王舍城诸比丘所说先所愿。诸比丘即以白佛。佛以是事集比丘僧。问陀婆。汝实欲为僧作差会及分卧具人不。答言实尔世尊。佛种种赞少欲知足赞戒赞持戒已。告诸比丘。今听陀婆为僧作差会及分卧具人。
    僧应白二羯磨。差一比丘白言。大德僧听。今此陀婆比丘欲为僧作差会及分卧具人。若僧时到僧忍听。白如是。
    大德僧听。此陀婆比丘欲为僧作差会及分卧具人。谁诸长老忍默然若不忍者说。僧已听陀婆比丘作差会及分卧具人竟僧忍默然故。是事如是持
    于是陀婆。即为僧作差会及分卧具。分卧具时。少欲知足少欲知足共。乐静乐静共。诵修多罗诵修多罗共。持律持律共。法师法师共。呗匿呗匿共。阿练若阿练若共。乞食乞食共。坐禅坐禅共。如是等众行不同。各得其类。随宜示导诸房舍处。一切比丘咸得所安。诸方比丘有暮至者。辄诣陀婆求住止处。陀婆即入火光三昧。左手出光右手示卧具处。莫不允合。
    时诸远方闻陀婆比丘。为王舍城僧差会及分卧具有如是德。皆作是念。我当往彼问讯世尊并见陀婆及睹神力。于是发来投暮到城。至陀婆所求住止处。陀婆皆悉如法安处。次差会人亦复如是
    时王舍城有善饭长者。见法得果。日为二比丘作上美食自来请之。慈地兄弟并薄福德分。卧具差会时。常得粗恶阶次。幸遇差至其家。善饭知已便生是念。此等恶人无清净行。云何受我上美供养。即便还归语其妇言。汝可更作粗恶之食。慈地等来。门外敷座使婢下之。妇即受教。设办粗恶。慈地兄弟至时持钵到善饭家就座而坐。群婢于是持粗食出。慈地见便问言。姊妹汝家常作好食。今何故粗。婢言我是下人不知所以。
    食讫便还。道中行骂陀婆力士子。要当令汝受苦剧我。
    到所住已向诸上座言。陀婆力士子随爱瞋痴畏。若畏与好不畏与恶。诸比丘言。汝等莫作是语。陀婆比丘随爱恚痴畏。何以故。陀婆比丘得阿罗汉备六神通。随爱恚痴畏无有是处。慈地言。正以得神通故。观见诸家有好有恶。好与余人恶辄差我。是故我言。随爱恚痴畏。作是语已。出于余处。先为陀婆作恶名声。然后至王舍城。到其妹尼弥多罗所。弥多罗见二兄来。迎礼问讯。慈地兄弟皆不共语。弥多罗言。不忆犯。兄何故如此。慈地答言。汝不助我。故致使陀婆苦我如是。弥多罗言。兄欲令我云何相助。答言。汝若助我。可到佛所白言。世尊。无恐惧中反致怖畏。我今无处而得安隐。本谓陀婆是梵行人。忽来污我犯波罗夷。弥多罗言。陀婆清净。我若谤之。僧必当作自言摈我。我既出众。当何所依。慈地等言。我当证汝摈于陀婆。何缘使汝得自言摈。弥多罗言。若僧摈陀婆。我岂得异。慈地等言。但令世尊斥逐陀婆为吾受摈。亦复何苦。我等自当好相安处。妹敬重兄不敢违命。便到佛所如上白佛。
    尔时陀婆及罗睺罗在佛左右。佛问陀婆。汝闻弥多罗所说不。答言。已闻佛自知之。如是三问答亦如是。于是罗睺罗白佛言。世尊。何须三问陀婆。但当斥摈此比丘尼。佛言。若弥多罗。以此谤汝。汝当云何。答言。当言此事佛自知之。佛言。汝可如是。陀婆亦然乎。佛语陀婆。汝起自明。今非默时。汝当忆念。有当言有。无当言无。不得直言佛自知之。陀婆便从座起。更整衣服长跪合掌。白佛言。世尊。我从生来。未曾梦中有此念想。于今云何得有忆知。佛赞言。善哉善哉。汝快自明。欲自明者应当如此。佛告诸比丘。应与陀婆忆念比丘不应举事。应与弥多罗白四羯磨自言灭摈。
    一比丘唱言。大德僧听。此弥多罗比丘尼自言陀婆污我。僧今与自言灭摈。若僧时到僧忍听。白如是。
    大德僧听。此弥多罗比丘尼自言陀婆污我。僧今与自言灭摈。谁诸长老忍默然若不忍者说。如是第二第三。
    僧已与弥多罗比丘尼自言灭摈竟。僧忍默然故。是事如是持
    弥多罗比丘尼被灭摈已。出游人间。慈地兄弟犹语诸比丘言。陀婆力士子坏我妹梵行故致使如是。诸比丘复以白佛。佛以是事集比丘僧。告诸比丘。汝等应捡问慈地。汝言陀婆坏汝妹梵行。为实为虚。诸比丘受教。即问慈地。慈地答言。我言是实。僧复问。汝何处见何时见云何见。答言。我某处见某时见如是见。僧次问陀婆。汝尔时为在何处。答言。我在某处。僧复语慈地。处不相应时不相应。汝云何言某处某时如是见耶。复语慈地。若于一坚信比丘前妄语。罪重伤杀无数众生。于一坚法其所获罪。过百坚信。如是展转于僧前妄语。其罪重于百阿罗汉。又语慈地。僧今集会。不随爱恚痴畏。汝可更说。为实为虚。慈地言。陀婆随爱恚痴畏故我作是语。诸比丘种种呵责。将至佛所以事白佛。佛以是事集比丘僧。问慈地。汝实以无根波罗夷谤陀婆不。答言。实尔世尊。佛种种呵责。汝愚痴人。云何以无根波罗夷谤于清净梵行比丘。汝岂不闻三种人堕地狱耶。一者犯戒无沙门法自言已有。不修梵行自言已修。于佛法中犹如败种。二者作如是见如是说淫欲非恶而为放逸。三者以无根波罗夷谤于清净梵行比丘。此三种人必堕地狱。汝今云何作此恶事。佛更种种呵责已。告诸比丘。以十利故。为诸比丘结戒。从今是戒应如是说。
    若比丘自不如法。恶瞋故。以无根波罗夷。谤无波罗夷比丘。欲破彼梵行。是比丘后时。若问若不问。言我是事无根住瞋故谤。僧伽婆尸沙。
    自不如法者自已事事不如法。
    恶瞋者九恼也。
    无根者。不见不闻不疑。
    无波罗夷者。于四波罗夷一一无犯。
    欲破彼梵行者。欲使还俗若作外道。
    后时若问若不问者。后捡挍何处何时云何见也。
    事有四种。言诤事教诫诤事犯罪诤事事诤事。
    若比丘不见不闻不疑他犯波罗夷。若以此谤僧伽婆尸沙。见疑闻疑疑疑见忘闻忘疑忘。而以无根法谤僧伽婆尸沙。
    若面前谤解者僧伽婆尸沙。不解者偷罗遮。
    若书、使、相、相似语、手语谤，解者，偷罗遮。不解者，突吉罗。
    若谤比丘尼式叉摩那沙弥沙弥尼突吉罗。
    比丘尼谤比丘尼僧伽婆尸沙。谤比丘波逸提。谤式叉摩那沙弥沙弥尼突吉罗。
    式叉摩那沙弥沙弥尼谤五众皆突吉罗。(八事竟)


【比丘戒律】13.僧残九〔第二瞠不懑戒〕

简介：当生气，不满，恶意，只是为了娱乐控告另一位比丘犯 波罗夷 时，犯 僧残.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        僧残 九

    一
    （一）尔时，佛世尊在王舍城迦兰陀竹林园。其时，慈比丘、地比丘下耆阇窟山时，见牡羝羊与牝羝羊行淫。见已而作如是言：「友！然！我等以此牡羊名沓婆摩罗子，此牝羊名慈地比丘尼。我等当如是言：『诸师！前我等闻而谤沓婆摩罗子。然而，今我等自见〔彼〕与慈地比丘尼行淫。』」彼等以牡羊名沓婆摩罗子，其牝羊名慈地比丘尼，彼等语诸比丘曰：「诸师！前我等闻而谤沓婆摩罗子。然，今我等自见〔其〕与慈地比丘尼行淫。」诸比丘如是言：「诸师！勿作如是言，长老沓婆摩罗子不为如是也。」诸比丘以此事白世尊。世尊以是因缘令集比丘僧而问长老沓婆摩罗子曰：「沓婆！汝忆如诸比丘之言乎？」「世尊！如世尊了知我。」再次，世尊……乃至……三次，世尊言长老沓婆摩罗子……「……了知我。」「沓婆！……」「……况于觉醒时乎？」时，世尊告诸比丘曰：「然，诸比丘！应检问此诸比丘。」如是言已，世尊起坐而入精舍。
    （二）尔时，彼诸比丘检问慈比丘、地比丘之徒。被诸比丘检问，彼等以此事告诸比丘。「诸师！汝等取异事中之某类似点，以波罗夷法诽谤沓婆摩罗子耶？」「然！诸师！」诸比丘中少欲者……非难：「何以慈比丘、地比丘以异事中之……诽谤沓婆摩罗子耶？」时，彼等比丘以此事白世尊。「诸比丘！汝等实以异事中之……诽谤沓婆摩罗子耶？」「实然！世尊！」佛世尊呵责：「愚人！何以汝等以异事中之……诽谤沓婆摩罗子耶？」「愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，对他比丘恶瞋不满，唯取异事中之某种类似点1，以波罗夷法诽谤之，〔思：〕『〔由此〕可能令彼由此梵行退堕。』彼于后时，或被诘问或不被诘问，而言唯取其异事之某种类似点。因比丘住于瞋恚故者，僧残。」

    二
    （一）「任何」者，……〔同第八僧残二〕……不满。
    （二）「异事中之」者，或罪异事、或事异事。
    如何事为事之异事？言事是教诫事、犯罪事、行事之异事也。教诫事是……犯罪事……行事是言事、教诫事、犯罪事之异事也。如是事乃事之异事。
    如何事为事之同事？言事是言事之同事、教诫事是教诫事之同事、犯罪事可能是犯罪事之同事或异事。
    如何犯罪事是犯罪事之异事？不净法波罗夷罪是不与取波罗夷罪、断人命波罗夷罪、上人法波罗夷罪之异事也。不与取波罗夷罪是……断人命波罗夷罪……上人法波罗夷罪是不净法波罗夷罪、不与取波罗夷罪、断人命波罗夷罪之异事。如是犯罪事乃犯罪事之异事。
    如何犯罪事是犯罪事之同事？不净法波罗夷罪是不净法波罗夷罪之同事……上人法波罗夷罪是上人法波罗夷罪之同事。如是犯罪事乃犯罪事之同事。行事乃行事之同事，如是事乃事之同事。
    （三）「〔唯取〕类似点」者，类似有十种类似：种似、名似、种姓似、根似、罪似、钵似、衣似、和尚似、阿阇梨似、房舍似。
    「种似」者，见剎帝利种犯波罗夷法后，见其他之剎帝利种而诽谤：「由我见剎帝利种犯波罗夷法，汝非沙门、非释子，与汝不共布萨、自恣、僧羯磨。」语语僧残。见婆罗门种……乃至……见吠舍种……乃至……见首陀种……语语僧残。
    「名似」者，见佛护……乃至……见法护……乃至……见僧护犯波罗夷法，见其他之僧护……语语僧残。
    「种姓似」者，见瞿昙姓……见目犍连姓……乃至……见迦旃延姓……乃至……见婆斯达姓犯波罗夷法，见其他之婆斯达姓……语语僧残。
    「相似」者，见〔身〕高者……乃至……见矮者……乃至……见黑者……乃至……见白者犯波罗夷法……语语僧残。
    「罪似」者，见犯轻罪而向彼以波罗夷法诽谤：「汝非沙门也……」语语僧残。
    「钵似」者，见持铁钵者……乃至……见持瓦钵者……乃至……持孙婆迦钵者犯波罗夷法……语语僧残。
    「衣似」者，见粪扫衣者……乃至……着居士衣者犯波罗夷法……语语僧残。
    「和尚似」者，见某和尚弟子犯波罗夷法……语语僧残。
    「阿阇梨似」者，见某阿阇梨弟子犯波罗夷法……语语僧残。
    「房舍似」者，见住某房舍者犯波罗夷法……语语僧残。
    （四）「以波罗夷法」者，以四波罗夷之一……〔同第八僧残二〕……行事也。
    「唯取某种类似点」者，是对彼类似〔之部分〕，而取他人之类似〔部分〕。
    「比丘住瞋恚故」者，……〔同第八僧残二〕……是故亦云「僧残」。

    三
    （一）有比丘见犯僧残，于僧残有僧残之见，若对彼以犯波罗夷诽谤：「汝非沙门……不与僧羯磨。」如是，于犯罪异事取类似，语语僧残。
    有比丘见犯僧残，于僧残有偷兰遮之见……乃至……有波逸提之见……乃至……有提舍尼之见……乃至……有恶作之见……乃至……有恶说之见，若对彼……语语僧残。
    有比丘见犯偷兰遮……乃至……波逸提……乃至……提舍尼……乃至……恶作……乃至……见犯恶说，于恶说有恶说之见，若对彼……语语僧残。有比丘见犯恶说，于恶说有僧残之见，于恶说有偷兰遮、波逸提、悔过、恶作之见，若对彼……语语僧残。
    作一一之根，结成环轮以〔记〕之。
    （二）有比丘见犯僧残，于僧残有僧残之见，若对彼以犯波罗夷令〔他人〕诽谤：「汝非沙门……」……语语僧残。有比丘见犯僧残，于僧残有偷兰遮之见……乃至……有恶说之见……有比丘见犯恶说，于恶说有恶说之见，若对彼……语语僧残。
    （三）谓有其罪而自谤之或令谤者，痴狂者、最初之犯行者，不犯也。

───僧残九终───

注：
1 唯取某种类似点（kiñci desaṁ lesamattaṁ upādāya），于觉音注有 deso ti vā lesamatto tivā。在《善见律》和《五分律》有「若片若似片」，《十诵律》有「片若似片事」。以 desa 和lesamatta 别译，但由文意上译之。Rhys Davids 在戒本之译为 some point or other of no importance，S. Gogerly 译为 any little thing，《四分律》亦为「片取」。在梵本是 kacid(sic)eva leśamātraṁ dharmaṁ，与巴利文稍有不同。又暹罗版在此，误以 lesamattaṁ 为 sesamattaṁ。

    假根谤学处第九
    尔时佛在王舍城羯阑铎迦池竹林中住。时具寿实力子在鹫峰山。去此不远有石砌池。于其池岸。是实力子昼日游处。时莲花色苾刍尼。因具寿大目连善知识故。得于善说法律而为出家。断诸烦恼成阿罗汉。彼便数数诣世尊所。恭敬供养及余耆宿尊德苾刍。于具寿实力子特生尊敬。由实力子不惮劳苦。遂舍寂静等持妙乐。如法为僧作授事人分房舍卧具。后于他日是莲花色苾刍尼。礼世尊已次更参觐诸大德僧。因至实力子所申礼拜已。为听法故在一面坐。时友地二苾刍。与实力子前世怨结。友地二人多得粪扫衣。遂生是念。我于何处当洗此衣。遂便即往石砌池边欲浣衣服。既至彼已遂见二鹿饮池水已。作不净行行淫欲事。是时大兄告其弟曰。弟今见此实力子共莲花色苾刍尼。作不净行行淫欲法。我等宜往告诸苾刍。弟报兄曰。妹尼前已为我等故被众摈斥。我今岂欲俱受摈耶。兄报弟曰。前是虚说。今是实陈。汝岂不见实力子共莲花色尼作不净行行淫欲耶。弟便默然。兄弟俱往告诸苾刍曰。世间之人谁是可信。我今兄弟共见实力子与莲花色尼作淫欲事。时诸苾刍闻是语已。告友地曰。具寿。汝今一向弃人天路。意专趣入三恶道中。此实力子证阿罗汉。居八解脱得上人法现大神通。云何汝今以异分事波罗市迦法。而谤讟之。彼二答曰。实非我过是眼过失。宜挑两目。诸苾刍曰。如世尊说。应须详审善问其事。何所见何相见何处见。汝等二人因何事往而得见之。时诸苾刍既勘问已。二人遂即具以上事告诸苾刍。时诸苾刍有少欲者。并共讥嫌呵责其事。如何汝今知清净苾刍实无有犯。便以异分波罗市迦法而谤毁之。时诸苾刍以此因缘具白世尊。尔时世尊。即以此缘集苾刍众。广如前说。乃至为诸苾刍制其学处。应如是说。
    若复苾刍怀瞋不舍。故于清净苾刍以异非分波罗市迦法谤。欲坏彼净行。后于异时若问若不问。知此是异非分事。以少相似法而为毁谤。彼苾刍。由瞋恚故。作是语者僧伽伐尸沙。
    若复苾刍者谓友地二人也。复更有余如是流类。
    怀瞋者谓先有忿恨不舍。
    故者瞋心不歇也。
    于彼清净无犯苾刍者。谓不曾犯他胜之罪。
    异非分事者。异谓涅槃。乖生死故。谓四波罗市迦法非是其分。
    波罗市迦者。于此四中随以一事而谤于彼。
    谤者诬说其事。
    坏彼净行者。意欲令其亏失净行。乃至得僧伽伐尸沙。广如前说
    此中犯相其事云何。若苾刍见彼苾刍犯四波罗市迦时。作无犯想。作无犯解。作无犯忍。可便作是语。见彼苾刍犯波罗市迦。作是说时得僧伽伐尸沙
    若苾刍见彼苾刍犯波罗市迦时。作僧伽伐尸沙想。作如是解如是忍。可便作是语。见彼苾刍犯波罗市迦。作是说时得僧伽伐尸沙。
    若苾刍见彼苾刍犯波罗市迦时。作波逸底迦想。作如是解如是忍。可便作是语。见彼苾刍犯波罗市迦。作是说时得僧伽伐尸沙。
    若苾刍见彼苾刍犯波罗市迦时。作波罗底提舍尼想。作如是解如是忍。可便作是语。见彼苾刍犯波罗市迦。作是说时得僧伽伐尸沙。
    若苾刍见彼苾刍犯波罗市迦时。作突色讫里多想作如是解。如是忍。可便作是语。见彼苾刍犯波罗市迦。作是说时得僧伽伐尸沙。
    若苾刍见彼苾刍犯僧伽伐尸沙时。作无犯想。作无犯解。作无犯忍。可便作是语。见彼苾刍犯波罗市迦。作是语时得僧伽伐尸沙。
    如是乃至见犯突色讫里多。各有五番。应如广说如上。无犯者。谓如实说最初犯罪。痴狂心乱痛恼所缠。

摩诃僧祇律卷第七

        东晋天竺三藏佛陀跋陀罗共法显译

    明僧残戒之余
    佛住舍卫城。广说如上。时尊者陀骠摩罗子众僧拜典知九事。如上说。乃至六群比丘。受得下房粗食。心常愁苦。乃至念言。是长老陀骠摩罗子久在梵行者。我等常得苦恼。又世尊制戒。不听以无根波罗夷法谤。今当求其罪过。根原作是语已。常随逐尊者陀骠摩罗子。若行若住若坐若卧。常随左右至月八日十四日十五日。诸比丘尼来礼佛足。是时尊者陀骠摩罗子去佛不远。于一面坐。诸比丘尼礼佛足已。次来礼尊者陀骠摩罗子。陀骠摩罗子。时有姊妹比丘尼。礼拜时风吹衣角。堕陀骠摩罗子膝上。即以手举去。时六群比丘便作是言。长老陀骠汝犯波罗夷。陀骠言。我无是事。六群比丘复言。我已见事。何所复疑。谁复作贼。自言是贼。便于屏处及多人中。乃至僧中说是事。尔时陀骠以是因缘。具白世尊。佛言。呼六群比丘来。即便呼来。佛问六群比丘。汝实以无根波罗夷谤陀骠摩罗子耶。答言。不也世尊。实有根本。佛言。有何根本。六群比丘白佛言。时一斋日有诸比丘尼来。礼世尊次。礼长老陀骠。尔时风吹尼衣。拂陀骠膝上。尔时陀骠手捉彼衣。是为根本。佛言。痴人。此非波罗夷根本。此是异分中小小事。佛语六群比丘。汝常不闻。世尊种种因缘。于梵行人所起恭敬心慈身口意耶。汝今云何于清净无罪比丘。欲破彼净行故。以异分中小小事非波罗夷。比丘以波罗夷法谤。此非法非律。非是佛教。不可以是长养善法。佛告诸比丘。依止舍卫城比丘。皆悉令集。以十利故。为诸比丘制戒。乃至已闻者当重闻。
    若比丘瞋恨不喜故。以异分中小小事非波罗夷。比丘以波罗夷法谤。欲破彼梵行。彼于后时。若捡挍若不捡挍。以异分中小小事。是比丘住瞋恨故说。僧伽婆尸沙。
    比丘瞋恨不喜者。如上说
    异分者。除四波罗夷。十三僧伽婆尸沙。是为异分小小事者。众学法及威仪也。
    非波罗夷比丘。以波罗夷法谤者。四波罗夷中。若一一事谤者。无事说过。欲破彼梵行者。欲令彼非比丘非沙门非释种子。欲令作沙弥作俗人作园民作外道。
    后时若捡挍若不捡挍。捡挍者。汝见何事淫耶盗耶故杀人耶。不实称过人法耶。云何见何因缘见何处见。是名为捡挍。若不如是问者。是名不捡挍。
    清净无罪比丘。以异分中小小事。住瞋恨故。说者僧伽婆尸沙。
    僧伽婆尸沙者如上说。
    若比丘瞋恨谤二相似者。净不净。清净者言。见我犯何罪。一切如上无根中说。乃至谤俗人越比尼心悔。是故说若比丘瞋恨不喜故。以异分中小小事。乃至住瞋恨故说。僧伽婆尸沙。
    佛在王舍城。尔时力士子陀骠比丘。独在山下与二比丘尼共立一处。时弥多罗浮摩比丘。亦在彼山坐石上治衣。遥见陀骠比丘独与二比丘尼共立一处。见已作是念。我先以无根波罗夷法诽谤不成。今有小事。当以波罗夷法谤之。作是念已。便语诸比丘。今陀骠比丘是犯淫人。我见是事不随他语。尔时诸比丘审谛急问。汝云何见。何处见。见犯何事。汝以何事往见。如是诸比丘审谛问已。便云。我随爱随瞋随怖随痴故说。是陀骠比丘实梵行清净。诸比丘问。云何言。我随爱瞋怖痴故说。是陀骠比丘梵行清净。答言。我在彼山坐石上治衣。遥见陀骠比丘独与二比丘尼共立一处。见已便作是念。我先以无根波罗夷法诽谤不成。今有小事。当以波罗夷法谤之。以是故言。我随爱瞋怖痴故说。陀骠比丘实自清净。是中有比丘。少欲知足行头陀。闻是事心不喜。呵责言。云何名比丘。持小片事。以波罗夷法谤清净比丘。诸比丘种种因缘呵已。向佛广说。佛以是事集比丘僧。知而故问弥多罗浮摩比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。持小片事。以波罗夷法谤清净比丘。佛以种种因缘呵已。语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘恶瞋故。异分中取片。若似片事。以波罗夷法谤无波罗夷比丘。欲破彼梵行。是比丘后时。或问或不问。知是片似片事。比丘住恶瞋故作是语者。僧伽婆尸沙。
    异分者。四波罗夷是。何以故。是四波罗夷中。若犯一一事。非沙门非释子。失比丘法。故名异分。
    不异分者。十三事。二不定法。三十舍堕法。九十堕法。四波罗提提舍尼法。众多学法。七止诤法。是名不异分。何以故。若犯是事。故名比丘。故名释子。不失比丘法。是名不异分。
    片须臾片者。诸威仪中事。是名为片。亦名须臾片。
    诤者。诤有四种。斗讼诤。相助诤。犯罪诤。常所行事诤。
    是中犯者。若比丘地了时。见余比丘犯僧伽婆尸沙。是比丘僧伽婆尸沙中。定生僧伽婆尸沙想。不见他犯波罗夷言。我见犯一一语中僧伽婆尸沙。日出时日出已。中前日中中后。晡时日没日没已。初夜初分初夜中分初夜后分。中夜初分中夜中分中夜后分。后夜初分后夜中分后夜后分亦如是。
    有比丘地了时。见余比丘犯罪。若波逸提。若波罗提提舍尼。若突吉罗。是比丘突吉罗罪中。定生突吉罗想。不见他犯波罗夷言。我见犯一一语中僧伽婆尸沙。乃至后夜后分亦如是。
    有比丘地了时。见余比丘犯僧伽婆尸沙。谓是僧伽婆尸沙。谓波夜提。谓波罗提提舍尼。谓突吉罗。是比丘僧伽婆尸沙中。定生突吉罗想。不见他犯波罗夷言。我见犯一一语中僧伽婆尸沙。乃至后夜后分亦如是。
    复有比丘地了时。见余比丘犯罪。若波夜提。若波罗提提舍尼。若突吉罗。是人谓是突吉罗。谓僧伽婆尸沙。谓波夜提。谓波罗提提舍尼。是人突吉罗罪中。定生波罗提提舍尼想。不见他犯波罗夷言。我见犯一一语中僧伽婆尸沙乃至后夜后分亦如是
    复有比丘地了时。见余比丘犯僧伽婆尸沙。是中生疑。为是僧伽婆尸沙。为非僧伽婆尸沙。后除疑心。定生僧伽婆尸沙想。不见他犯波罗夷言。我见犯一一语中僧伽婆尸沙。乃至后夜后分亦如是。
    复有比丘地了时。见余比丘犯罪。若波夜提。若波罗提提舍尼。若突吉罗。是中生疑。为突吉罗。为非突吉罗。后除疑心。突吉罗罪中。定生突吉罗想。不见他犯波罗夷，言：「我见犯。」一一语中，僧伽婆尸沙。乃至后夜后分亦如是
    复有比丘地了时。见余比丘犯僧伽婆尸沙。是中生疑。是罪为僧伽婆尸沙。为波夜提。为僧伽婆尸沙。为波罗提提舍尼。为僧伽婆尸沙。为突吉罗。后除疑心。僧伽婆尸沙中。定生僧伽婆尸沙想。不见他犯波罗夷言。我见犯一一语中僧伽婆尸沙。乃至后夜后分亦如是。
    复有比丘地了时。见他犯罪若波夜提。若波罗提提舍尼。若突吉罗。是中生疑。是罪为突吉罗。为僧伽婆尸沙。为突吉罗。为波夜提。为突吉罗。为波罗提提舍尼。后除疑心。突吉罗罪中。定生突吉罗想。不见他犯波罗夷言。我见犯一一语中僧伽婆尸沙。乃至后夜后分亦如是。
    复有比丘地了时。见他犯僧伽婆尸沙。是中生疑。为是僧伽婆尸沙。为是波夜提。为是波罗提提舍尼。为是突吉罗。后除疑心。僧伽婆尸沙中。定生突吉罗想。不见他犯波罗夷言。我见犯一一语中僧伽婆尸沙。乃至后夜后分亦如是。
    复有比丘地了时。见他比丘犯罪。若波夜提。若波罗提提舍尼。若突吉罗。是中生疑。是罪为是突吉罗。为僧伽婆尸沙。为波夜提。为波罗提提舍尼。后除疑心。突吉罗罪中。定生波罗提提舍尼想。不见他犯波罗夷言。我见犯一一语中僧伽婆尸沙。乃至后夜后分亦如是(九事竟)
    佛在罗阅祇耆阇崛山中。时慈地比丘从耆阇崛山下见大羝羊共母羊行淫。见已自相谓言。此羝羊即是沓婆摩罗子。母羊即是慈比丘尼。我今当语诸比丘言。我先以闻无根法谤沓婆摩罗子。我等今亲自眼见沓婆摩罗子实与慈比丘尼行不净。即便往诣诸比丘所言。我等前闻以无根波罗夷谤沓婆摩罗子。今亲自眼见沓婆摩罗子与慈比丘尼行淫。诸比丘言。此事云何。汝等莫以无根法谤沓婆摩罗子修梵行人。以无根法谤梵行人得重罪。尔时慈地比丘。得诸比丘诘问已。便作是言。沓婆摩罗子无有此事。是清净人。我等向者从耆阇崛山下。见诸羝羊与母羊行淫。我等即自相谓言此羝羊是沓婆摩罗子。母羊是慈比丘尼。我等今日目自见之。当向诸比丘说言。我本以闻无根法谤沓婆摩罗子。今眼自见共慈比丘尼行淫。然此沓婆摩罗子是清净人实无此事。诸比丘闻已。中有少欲知足行头陀乐学戒知惭愧者。嫌责慈地比丘。汝等云何以异分无根波罗夷谤沓婆摩罗子清净人。诸比丘即往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集比丘僧。以无数方便呵责慈地比丘。汝等所为非。非威仪非沙门法。非净行非随顺行。所不应为。沓婆摩罗子修梵行。汝等云何以异分无根波罗夷谤沓婆摩罗子清净人。呵责已告诸比丘。慈地比丘痴人。多种有漏处最初犯戒。自今已去与诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘以瞋恚故于异分事中取片。非波罗夷比丘以无根波罗夷法谤。欲坏彼清净行。彼于异时若问若不问。知是异分事中取片。是比丘自言。我瞋恚故作是语。作是语者僧伽婆尸沙。
    比丘义如上。
    瞋恚如上说。
    异分者。若比丘不犯彼罗夷言见犯波罗夷。以异分无根法谤僧伽婆尸沙。若比丘不犯波罗夷。谓犯僧伽婆尸沙。以异分无根波罗夷法谤僧伽婆尸沙。若比丘不犯波罗夷。彼见犯波夜提波罗提提舍尼偷兰遮突吉罗恶说。以异分事无根波罗夷法谤僧伽婆尸沙。若比丘犯僧伽婆尸沙彼言犯波罗夷。以异分无根波罗夷法谤僧伽婆尸沙。若比丘犯僧伽婆尸沙。彼谓犯波逸提波罗提提舍尼偷兰遮突吉罗恶说。以异分事无根波罗夷法谤僧伽婆尸沙。不清净不清净人相似。名同姓同相同以此人事谤彼。以异分无根波罗夷法谤僧伽婆尸沙。若不清净人与清净人相似。名同姓同相同以此人事谤彼以异分无根波罗夷法谤僧伽婆尸沙。若清净人与不清净人相似。名同姓同相同以此人事谤彼。以异分无根波罗夷法谤僧伽婆尸沙。若清净人清净人相似。名同姓同相同以此人事谤彼。以异分无根波罗夷法谤僧伽婆尸沙。若见本在家时犯淫盗五钱若过五钱若杀人。便语人言。我见比丘犯淫盗五钱若过五钱若杀人。以异分无根波罗夷法谤僧伽婆尸沙。若闻本在家时犯淫闻盗五钱若过五钱闻杀人闻自称得上人法。彼便作是言。我闻彼犯淫闻盗五钱若过五钱闻断人命闻自称得上人法。以异分无根波罗夷法谤僧伽婆尸沙。若比丘自语闻响声。我犯淫闻盗五钱若过五钱闻断人命闻自称得上人法。以异分无根波罗夷法谤僧伽婆尸沙。若比丘以异分无根四事法谤比丘说而了了者僧伽婆尸沙。说而不了了者偷兰遮。若指印若书若使若作知相。了了者僧伽婆尸沙。不了了者偷兰遮。除四波罗夷以余异分无根非比丘法谤言汝犯边罪乃至二形如上说。说而了了者僧伽婆尸沙。不了了者偷兰遮。若指印若书若使若作知相了了者僧伽婆尸沙。不了了者偷兰遮。除上事更以余异分无根法谤比丘随前所犯。若比丘以异分无根八波罗夷法谤比丘尼。说而了了者僧伽婆尸沙。不了了者偷兰遮。若指印若书若使若作知相。了了者僧伽婆尸沙不了了者偷兰遮。除八波罗夷以余异分非比丘尼法谤。说而了了者僧伽婆尸沙。不了了者偷兰遮。若指印若书若使若作知相。了了者僧伽婆尸沙。不了了者偷兰遮。除非比丘尼法。更以余异分无根法谤比丘尼随所犯。除谤比丘比丘尼。以异分无根法谤余人者突吉罗。
    比丘尼僧伽婆尸沙。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者见根闻根疑根说实。戏笑说疾疾说若独说梦中说。若欲说此错说彼。不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(九竟)
    佛在王舍城。尔时偷罗难陀比丘尼。以陀婆比丘神通大德故。数来问讯共一处坐听受法教。慈地见之复欲诽谤。后从耆阇崛山下。见二猕猴合会行欲。便作念言。我今当与彼二猕猴作假名字。雄者名陀婆。雌者名偷罗难陀。作是念已。便语诸长老比丘言。我先以无根法谤陀婆。今亲自见与偷罗难陀作不净行。诸比丘以是白佛。佛告诸比丘。应集僧捡问慈地。汝言先以无根法谤陀婆。今亲自见与偷罗难陀作不净行。为实为虚。诸比丘受教。集僧问慈地。乃至汝可更说。为实为虚皆如上说。如是问已。慈地言。我实不见陀婆作不净行。我见偷罗难陀数来往陀婆所。意欲谤之。从耆阇崛山下。见猕猴雄雌共合。我便假名雄者为陀婆雌者为偷罗难陀。故言亲见为不净行耳。诸比丘种种呵责。汝云何于异分中。取片若似片。作波罗夷。谤无波罗夷比丘。将至佛所以事白佛。佛以是事集比丘僧。问慈地。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。以十利故。为诸比丘结戒。从今是戒应如是说。
    若比丘自不如法。恶瞋故。于异分中。取片若似片作波罗夷。谤无波罗夷比丘。欲破彼梵行。是比丘后时。若问若不问。言我是事异分中取片若似片法住瞋故谤僧伽婆尸沙。
    事者。言诤事教诫诤事。犯罪诤事事诤事。
    若比丘见他犯僧伽婆尸沙。定生僧伽婆尸沙想。瞋故。于异分中取片若似片。谤无波罗夷比丘。僧伽婆尸沙。闻疑亦如是。见闻疑他犯偷罗遮。犯波逸提犯波罗提提舍尼犯突吉罗。以波罗夷谤亦如是。余如上说。(九戒竟)


【比丘戒律】14.僧残十〔第一破僧戒〕

简介：动摇僧团并想其分裂，如果被训诫三次仍不改，犯 僧残.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        僧残 十

    一
    （一）尔时，佛世尊在王舍城迦兰陀竹林园。时，提婆达多至拘迦利迦、迦咤无迦利、骞陀毗耶子、娑勿陀达之处作如是言：「友！来！我等对沙门瞿昙作破僧、破〔法〕轮。〕拘迦利迦答提婆达多曰：〔友！沙门瞿昙是大神通者、大威力者，我等如何对沙门瞿昙作破僧、破法轮耶？」「友！来！我等至世尊处要求五事：『尊师！世尊以种种方便赞叹少欲知足、制欲、头陀行、乐住、灭漏、精进。世尊！此五法以种种方便成为少欲知足、制欲、头陀行、乐住、灭漏、精进之胜法也。愿世尊：
    诸比丘尽形寿应为住兰若者，至村落者罪。
    〔比丘〕尽形寿应为乞食者，受请食者罪。
    〔比丘〕尽形寿应为着粪扫衣者，受居士衣者罪。
    尽形寿应为树下住者，住屋者罪。
    尽形寿应不食鱼肉，食鱼肉者罪。』
    沙门瞿昙当不许此五事，我等以此五事告知众人。友！我等由此五事，可以对沙门瞿昙作破僧、破法轮。众人实喜信贫苦行故。」
    （二）如是，提婆达多与友徒同至世尊处，顶礼退坐一面。坐已，对世尊曰：「尊师！世尊以种种方便赞叹少欲知足……食鱼肉者罪。」「止！提婆达多！欲住兰若者应住兰若，欲住村落者应住村落，欲乞食者应乞食，欲受请食者应受请食，欲以着粪扫衣者应着粪扫衣，欲受居士衣者应受之。提婆达多！我许八个月住树下，亦〔许〕不见、不闻、不疑之三清净鱼肉。」
    其时，提婆达多知「世尊不听许五事」，甚喜而与友徒起坐，右绕世尊而去。如是，提婆达多入王舍城，以五事告知众人：「诸贤！我等至沙门瞿昙处，乞请五事：『师尊！世尊以种种方便赞叹少欲知足……食鱼肉者罪。』沙门瞿昙不听许我等修持此五事。」
    （三）尔时，众人中无信心、无净心、难觉者言：「此沙门释子等是头陀行者、是制欲行者。然而，沙门瞿昙是奢侈者，是着念奢侈。」然而，众人中有信心、有净心、有贤智、有觉者讥嫌非难：「为何提婆达多企图对世尊破僧、破法轮乎？」诸比丘闻众人之讥嫌非难。诸比丘中少欲者……非难：「为何提婆达多企图破僧、破法轮乎？」于是，诸比丘以此事白世尊。「提婆达多！汝实企图破僧、破法轮乎？」「实然！世尊！」佛世尊呵责：「愚人！汝为何企图破僧、破法轮乎？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，企图破和合僧或取导致破僧之事件揭示〔于公众〕而住立，诸比丘应对彼比丘作如是言：『尊者！勿企图破和合僧或取导致破僧之事件揭示〔于公众〕而住立。尊者！应与僧伽和合。僧伽实为欢喜、和合、无诤，同一说戒，安稳而住。』诸比丘对彼比丘作如是言已，〔尚〕固执者，诸比丘为令彼比丘舍其执，应三次谏告。至三次谏告时，若舍则善，若不舍则僧残。」

    二
    「任何」者，无论何者亦……乃至……「比丘」者……乃至……即此所谓「比丘」之意。
    a′「企图破」者，如何使其分裂、有异、不和合，而求党结众。
    「和合」者，僧伽是同住者，立于同一界者。
    b′「取」者，提起也。
    a「导致破僧之事件」者，十八破〔僧〕事1也。
    b「揭示〔于公众〕」者，示说〔于公众〕。
    c「诸比丘」者，由有所见闻之其他比丘，彼等应如是言：「尊者！勿企图破和合僧或取导致破僧之事件揭示〔于公众〕而住立。尊者！应与僧伽和合，僧伽实为欢喜、和合、无诤，同一说戒，安稳而住。」二次言之……乃至……三次言之……乃至……若舍则善，若不舍则突吉罗。闻〔企图破僧〕而不言者突吉罗。
    彼比丘当被引至僧中谏告：「尊者！勿企图破和合僧或取导致破僧之事件揭示于公众而住立。尊者！应与僧伽和合，僧伽实为……安稳而住。」二次言之……乃至……三次言之……乃至……若舍则善，若不舍则突吉罗。
    彼比丘当于〔僧中〕被谏告之。「诸比丘！当如是谏告。应由一聪明贤能之比丘于僧中唱言：
    『大德僧！请听！此某甲比丘企图破和合僧，彼不舍其事。若僧时机可者，僧伽为使某甲比丘舍其事而谏告之。』如是表白。
    『大德僧！请听！此某甲……不舍〔其事〕。僧为使某甲比丘舍其事而谏告之。
    诸大德中，为某甲比丘舍其事而谏告之，忍者默然，不忍者请说。我二次言此事……乃至……我三次言此事……不忍者请说。
    某甲比丘为舍其事，由僧伽谏告已。僧已忍……我如是知解。』」
    由白突吉罗、二羯磨语偷兰遮、羯磨语竟者僧残。僧残罪者，除白突吉罗、二羯磨语偷兰遮外。
    c′「彼比丘」者，彼破僧比丘。
    「僧残」者，……乃至……是故亦云「僧残」。

    三
    （一）于法羯磨有法羯磨想而不舍者，僧残；于法羯磨有疑念而不舍者，僧残；于法羯磨有非法羯磨想而不舍者，僧残。于非法羯磨有法羯磨想者，突吉罗；于非法羯磨有疑念者，突吉罗；于非法羯磨有非法羯磨想者，突吉罗。
    （二）不被谏告者、舍者，痴狂者、心乱者、痛恼者、最初之犯行者，不犯也。

───破僧僧残十终───

注：
1 十八破事，参照M.V.（大品）X.5,4.

    破僧违谏学处第十
    尔时世尊。在王舍城羯阑铎迦池竹林中住。时遭俭岁乞食难得。时诸苾刍得神通者往赡部林。由此林故得赡部洲名。既至彼林取赡部果。色香味具盛满钵已。持之而归自得充足。有余分布与诸苾刍。或复有余苾刍。去此林不远。有频罗果林劫毕他果庵摩洛迦果。同前持归共余分食。或有苾刍往东毗提诃。或往西瞿陀尼。或北俱卢洲。取自然香稻。同前持归共余分食。或往四大王众天。或往三十三天。取天妙食。同前持归共余分食。或往余方丰乐之处。取其好食同前共分。时提婆达多作如是念。今遭俭岁乞食难得。时诸苾刍得神通者往赡部林。广如前说。乃至取其好食同前共分。我若获得神通力者。亦能如前取归共食。寻便思念。谁能有力教我神通。我今宜应往世尊所谘问其事。随有所说我当受持。时提婆达多于晡后时从静处起。往世尊所。礼佛足已在一面立。白佛言。世尊。唯愿为我说神通事。尔时世尊。知提婆达多生邪恶念。告曰。汝可先净尸罗勤修定慧。于神通事方可修习。时提婆达多作如是念。世尊不肯为我说神通事。便即致敬辞佛而去。便往诣彼阿若憍陈如所。共言谈已而白之曰。唯愿上座为我解说神通之事。时具寿阿若憍陈如。即观佛心见佛知提婆达多欲生恶念。遂告提婆达多曰。汝可于色如理观察方获神通。并余胜德。受想行识亦复如是。时提婆达多便作是念。上座阿若憍陈如亦不为我说神通事。便舍之而去。复往诣彼马胜苾刍跋陀罗婆涩波大名称圆满无垢牛王妙臂。如是乃至五百上座。皆诣其所请神通法。是时五百上座苾刍。皆观佛心见佛知提婆达多欲生恶念。亦复各各观诸上座苾刍之心知提婆达多欲生恶念。便告提婆达多曰。汝可于色如理观察方获神通。并余胜德。受想行识亦复如是。时提婆达多作如是念。斯等五百上座苾刍。皆不为我说神通法。岂非诸人先作言契。曾无有一教我神通。时提婆达多复作是念。谁能为我说神通法。
    是时具寿十力迦摄波。在王舍城鹰窟中住。时提婆达多便生此念。十力迦摄波性无谄诳所言真实。是我家弟阿难陀邬波驮耶。彼能为我说神通法。作是念已。即便往诣十力迦摄波处。礼其足已在一面立。白言。上座。愿为我说神通道法。时具寿十力迦摄波。不观佛心及诸上座。不知提婆达多欲起恶邪之念。便为提婆达多说神通法。时提婆达多初夜后夜警策修习。于后夜分依世俗道获初静虑。即发神通。转一为多。转多为一。或现或隐。山石壁障身皆通过。不能为碍犹如虚空。入地如水履水如地。在虚空中跏趺而坐。犹如飞鸟。或时以手摩扪日月。时提婆达多具斯德已便作是念。今诸苾刍乞食难得。我为先往赡部林中。取香美果自食分余。为往东西北洲。四大王众。三十三天及以诸处。同前取已分布余人。为当先化摩揭陀主。彼受化已不劳辛苦能伏多人。复生是念。此未生怨太子父亡之后。当为国王有大自在。我今宜应先化此人。不劳艰苦能伏多人。时提婆达多即便化作上妙象身。从太子后门安详而入。从前大门出。从前大门入。从后门出。或作上马同前出入。或作苾刍剃除须发。披僧伽胝手中持钵同前出入。时未生怨太子作如是念。此是提婆达多现神变事。时提婆达多遂即变身为童儿形。具诸璎珞便向太子怀中宛转而住。是时太子遂捉童儿抱持呜唼。便以洟唾内其口中。时提婆达多为贪利养。缠绕心故遂咽其唾。是时太子因斯发起恶邪之心。作如是念。奇哉提婆达多。比佛大师其德殊胜。转深信敬欲申供养。是时太子于旦暮二时。每恒从以五百宝车。往提婆达多所而为礼敬。每于食时奉五百釜上妙饮食。时提婆达多为上首。五百苾刍受斯供养。
    时有众多苾刍。于晨朝时入王舍城次行乞食。闻提婆达多自受如是胜妙供养。未生怨太子于旦暮二时。每恒从以五百宝车。往提婆达多所而申礼敬。每于食时以五百釜上妙饮食而供养之。提婆达多为其上首。与五百诸苾刍受斯供养。时诸苾刍闻是事已。还至本处饭食讫。于食后时收举衣钵。洗足已往世尊所。礼佛双足在一面坐。时诸苾刍白佛言。世尊。我诸苾刍。于晨朝时入城乞食。闻提婆达多乃至与五百苾刍受斯供养。具陈其事。世尊告曰。汝诸苾刍勿爱乐彼提婆达多受斯供养。何以故。提婆达多今被供养之所杀害。如芭蕉着子如竹苇生实。如骡怀妊皆自害躯。提婆达多亦复如是。受他供养必自害身。汝诸苾刍。若提婆达多得利养时。此之痴人能于长夜受无利益苦恼之事。是故汝诸苾刍。勿当希求名闻利养。设得之者心勿贪着。尔时世尊。说伽他曰
    芭蕉若结子　　竹苇生其实
    如骡怀妊时　　斯皆还自害
    利养及名闻　　愚人所爱乐
    能坏众善法　　如剑斫人头

    时诸苾刍闻佛说已奉持而去
    尔时提婆达多既得如是恭敬供养。即便发起邪恶之念。世尊今者年衰老耄。为诸四众。苾刍苾刍尼。邬波索迦邬波斯迦。教授劳倦。今可以诸大众付嘱于我。令我教授我当秉执。世尊宜应少为思虑。受现法乐寂静而住。提婆达多才生此念神通即失。神通虽失然不自知。尔时有一迦俱陀苾刍。是佛弟子。曾于佛边善修净行学四梵住。于欲除欲多修习已。命终之后生处梵宫。时具寿大目连在江豚山恐畏林住。时迦俱陀以天眼观。见提婆达多神通退失。如是知已。犹如壮士屈伸臂顷。于梵宫没诣恐畏林。至具寿大目连所。礼双足已而白之曰。大德知不。提婆达多为贪利养缠结心故。便起如是邪恶之念。来白佛言。世尊今者年衰老耄。为诸四众。苾刍苾刍尼。邬波索迦邬波斯迦。教授劳倦。今可以诸大众付嘱于我。令我教授我当秉执。世尊。宜应少为思虑。受现法乐寂静而住
    时提婆达多才生此念神通即失。善哉大德目连。应往佛所具白其事。时大目连默许其说。时迦俱陀梵天。知其许已隐而不现。
    时大目连梵天去后。即如其事而入胜定。犹如壮士屈伸臂顷。于恐畏林没至竹林中。诣世尊所。礼佛足已在一面坐。时大目连以彼梵天所告之语具白世尊。尔时世尊告大目连曰。汝岂不先知提婆达多有邪恶心。梵天于后来相告语。大德。我已先知梵天后告。尔时世尊共大目连。于此中间别说余事。
    时提婆达多共其四伴。一高迦梨迦。二褰荼达骠。三羯吒谟洛迦底洒。四三没达罗达多。来诣佛所。尔时世尊遥见提婆达多来。告大目连曰。汝当善护其言。天授将至。此之痴人亲在我前自陈已大。时大目连礼佛足已即便入定。譬如壮士屈伸臂顷。于竹林没往恐畏林。是时天授至佛所已。顶礼佛足在一面立。而白佛言。世尊今者年衰老耄。为诸四众。苾刍苾刍尼。邬波索迦邬波斯迦。教授劳倦。今可以诸大众付嘱于我。令我教授我当秉执。世尊宜应少为思虑。受现法乐寂静而住。世尊告曰。汝之痴人。如舍利子大目连。我尚不以苾刍僧伽而见付嘱。况汝痴人食人洟唾。而相付嘱。是时天授便作斯念。世尊赞叹舍利子大目连。唤我为痴人死尸食唾愚人。此是天授。初于佛所起杀害心作不忍意。我是提婆达多。便三振头舍佛而去。尔时具寿阿难陀。在世尊后执扇扇佛。尔时世尊知天授去已。告阿难陀曰。汝今可诣羯阑铎迦池近竹林所。但是苾刍皆令集在常食堂中。阿难陀奉佛教已。即便往诣竹林中。随近所有苾刍皆令集在常食堂中已。往世尊所白佛言。世尊。近竹林中所有苾刍。悉皆令集愿佛知时

根本说一切有部毗奈耶卷第十四

根本说一切有部毗奈耶卷第十五

        三藏法师义净奉　制译

    破僧违谏学处之二
    尔时薄伽梵诣常集堂。于大众中就座而坐告诸苾刍曰。于此世间有五种师。云何为五。如有一师。戒实不净自言戒净。然诸弟子由共住故知不清净。遂相告曰。我之大师戒实不净而自谓戒净。若其我等说向余人。师若闻时便生不乐。我复云何而相依止。我等宜默彼自当知。又复我师常以饮食衣服卧具汤药病缘所须资给于我。我等宜应共相拥护。然彼师主作如是念。我诸弟子覆我过失。此是第一大师于世间住。复有一师。实命不净自言命净。彼诸弟子由共住故知不清净。遂相告曰。我之大师命实不净自谓命净。若其我等说向余人。彼若闻时便生不乐。我复云何而相依止。我等宜默彼自当知。又复我师常以饮食衣服卧具汤药病缘所须资给于我。我等宜应共相拥护。然彼师主作如是念。我诸弟子覆我过失。此是第二大师于世间住。复有一师。智见不净自言智见是净。彼诸弟子由共住故知智见不净。广说如前。此是第三大师在世间住。复有一师。不闲授记自言善闲授记如实了知。彼诸弟子由共住故知不闲授记。广说如前。此是第四大师在世间住。复有一师。依止亲近恶说法律。自言所依之法是善说法律。彼诸弟子由共住故知是恶说法律。广说如前。此是第五大师在世间住
    汝诸苾刍我所持戒清净无过。我今自谓持戒清净无有过失。汝诸弟子不须拥护于我。我亦无心令汝覆盖。此是第一我住世间。又复诸苾刍我住净命。我今自谓活命清净无有过失。汝诸弟子不须拥护于我。我亦无心令汝覆盖。此是第二我住世间。又复诸苾刍我智见净。广说如前。此是第三我住世间。又复诸苾刍我善闲授记如实了知。广说如前。此是第四我住世间。又复诸苾刍我之所依善说法律。我今自谓善说法律。广说如前。此是第五我住世间
    诸苾刍我今苦言殷勤告汝。汝等应可至心奉行。犹如陶师烧坏器时同爇薪火。好者成就恶者破坏。汝等宜当善顺我言无贻后悔。尔时天授命四伴曰。汝等四人今应共我。破彼沙门乔答摩和合僧伽并破法轮。我殁代后获善名称声满十方。作如是说。沙门乔答摩现在世间。然而提婆达多有大威势。共孤迦里迦褰荼达骠羯吒谟洛迦底洒三没达罗达多。破彼和合僧伽并破法轮。时孤迦里迦告天授曰。我今与汝不办斯事。何以故。然薄伽梵声闻弟子有大威力。天眼明彻鉴察他心。其事虽远而能遥见。彼身在近人不见知。我等所为彼皆预了。是时天授告其伴曰。仁等宜应共设方便。友人报曰。方便云何。天授报曰。我今诣彼耆年宿德诸上座处。当以种种上妙资具。供给所须不令阙乏。少年苾刍亦与供给令生欢喜。或以衣钵钵袋腰绦。教其读诵作意相应。友人报曰。斯好方便。是时天授广为矫诳欲破僧伽。诸大苾刍。觉知天授所为进趣欲破僧轮。以此因缘具白世尊。天授有意欲破僧轮。尔时世尊告诸苾刍曰。汝等宜应别谏天授。若更有余如是流类应可谏曰。天授汝莫破和合僧。作斗诤事执受而住。天授应与和合僧伽欢喜无诤。同心一说如水乳合。大师教法令得光显安乐而住。天授汝今应舍作破僧事
    时诸苾刍奉佛教已。寻即别谏提婆达多。告言天授汝莫破和合僧。作斗诤事非法而住。天授应与和合僧伽欢喜无诤。同心一说如水乳合。大师教法令得光显安乐而住。天授汝今应舍作破僧事。时诸苾刍别谏之时。提婆达多坚执其事无心弃舍。云此事真实余皆虚妄。时诸苾刍具以此缘而白世尊。大德我已别谏提婆达多。我等为作别谏之时。提婆达多坚执不舍。而云此事真实余皆虚妄。尔时佛告诸苾刍。汝等应与提婆达多。作白四羯磨对众谏之。若更有余如是流类应如是谏。当敷坐具次鸣犍椎。应先言白后总集僧。僧伽集已令一苾刍作白羯磨。应如是作。大德僧伽听。此提婆达多欲破和合僧。作斗诤事非法而住。时诸苾刍已作别谏。别谏之时坚执其事不肯弃舍。云此事真实余皆虚妄。若僧时到僧许可。僧今与提婆达多作白四羯磨晓谏其事。汝提婆达多。莫欲破和合僧作斗诤事执受而住。提婆达多应与和合僧伽欢喜无诤。同心一说如水乳合。大师教法令得光显安乐而住。汝提婆达多应舍破僧事。白如是次作羯磨。大德僧伽听。此提婆达多欲破和合僧。作斗诤事执受而住。诸苾刍已作别谏。别谏之时坚执其事不肯弃舍。云此事真实余皆虚妄。僧今与提婆达多。作白四羯磨晓谏其事。汝提婆达多。莫欲破和合僧作斗诤事执受而住。提婆达多应与和合僧伽欢喜无诤。同心一说如水乳合。大师教法令得光显安乐而住。汝提婆达多应舍破僧事。若诸具寿忍许。与提婆达多作白四羯磨晓谏其事。汝提婆达多莫欲破和合僧作斗诤事执受而住。汝提婆达多。应与和合僧伽欢喜无诤。同心一说如水乳合。大师教法令得光显安乐而住。汝提婆达多。应舍如是破僧事者默然。若不许者说。此是初羯磨。第二第三亦如是说。僧今已作白四羯磨谏提婆达多竟。僧伽已听许。由其默然故。我今如是持
    时诸苾刍既奉佛教已。即以白四羯磨谏彼提婆达多。时提婆达多坚执不舍。云此真实余皆虚妄。时提婆达多有助伴四人。共相随顺说破僧事。告诸苾刍曰。大德莫共彼苾刍所有言说若善若恶。何以故。然彼苾刍是法语者是律语者。依于法律方为言说。知而说非不知说。彼爱乐者我亦爱乐。时诸苾刍以此因缘具白世尊。广说如上乃至我亦爱乐。世尊告曰。汝等苾刍当与助伴四人作别谏法。若更有余如是流类。亦应呵谏。应如是作。汝孤迦里迦褰荼达骠羯吒谟洛迦底洒三没达罗达多。知彼苾刍欲破和合僧。作斗诤事执受而住。汝等共为助伴。莫相随顺说破僧事。莫向诸苾刍作如是语。诸大德莫共彼苾刍所有言说若好若恶。何以故。而彼苾刍是法语者是律语者。依于法律方为言说。知而说非不知说。彼爱乐者我亦爱乐。何以故。具寿而彼苾刍非法律语。不依法律而作言说。不知而说非是知说。坚执而住。汝莫爱乐破和合僧。当乐和合僧。应与僧迦和合欢喜无诤。同心一说如水乳合。大师教法令得光显安乐而住。具寿汝今可舍随顺破僧不和合事。时诸苾刍奉教而作。即以别谏谏彼四人作如是说法。孤迦里迦等四人。知彼苾刍欲破和合僧。作斗诤事坚执而住。莫共为伴顺邪违正。诸具寿汝等勿于诸苾刍作如是语。诸大德莫共彼苾刍论好论恶。何以故。而彼苾刍是法律语。依于法律而作言说。知而说非不知说。彼爱乐者我亦爱乐。何以故。具寿然彼苾刍非法律语。不依法律而作言说。不知而说非是知说。具寿汝莫爱乐破僧事。当乐和合僧。应共和合僧伽欢喜无诤。同心一说如水乳合。大师教法令得光显安乐而住。具寿汝今应舍随顺破僧不和合事。时诸苾刍别谏之时。彼助伴人不肯受语坚执不舍。云此真实余皆虚妄。时诸苾刍以此因缘具白世尊。大德我已别谏孤迦里迦等。我等为作别谏之时。孤迦里迦等坚执其事无心弃舍。而云此事真实余皆虚妄
    佛告诸苾刍。汝等应与孤迦里迦等。作白四羯磨对众谏之。若更有余如是流类。同前集众作白羯磨。应如是作
    大德僧伽听。此孤迦里迦褰荼达骠羯吒谟洛迦底洒三没达罗达多。知彼苾刍欲破和合僧伽。作斗诤事执受而住。随顺于彼不和合事。诸苾刍作如是谏时。汝等莫向诸苾刍作如是语。诸大德莫共彼苾刍所有言说若好若恶。何以故。而彼苾刍是法语者是律语者。依于法律而作言说。知而说非不知说。彼爱乐者我亦爱乐。时诸苾刍为作别谏。别谏之时彼于其事坚执而住。作如是语此事实尔余皆虚妄。若僧时到僧许可。僧今以白四羯磨谏孤迦里迦等四人。汝孤迦里迦等。知彼苾刍欲破和合僧。作斗诤事执受而住。随顺于彼不和合事。诸苾刍作如是谏时。汝等莫向诸苾刍作如是语。大德彼苾刍所有言说若好若恶。何以故。而彼苾刍是法语者是律语者。依于法律而作言说。知而说非不知说。彼爱乐者我亦爱乐。何以故。彼苾刍非法语者非律语者。而彼苾刍于非法律执受而住。不知而说非是知说。诸具寿莫乐破僧事。当乐和合僧。应共僧和合欢喜无诤。同心一说如水乳合。大师教法令得光显安乐而住。诸具寿汝今应舍随伴破僧不和合事。白如是次作羯磨准白应为。诸苾刍既奉教已白言。如是言我等当谏。即以白四羯磨谏彼孤迦里迦等。时彼四人坚执不舍。云此真实余皆虚妄。时诸苾刍以缘白佛。大德我等以白四羯磨。谏彼孤迦里迦等时。坚执其事无心弃舍。云此真实余皆虚妄。佛告诸苾刍。提婆达多共伴四人顺邪违正。从今已去破我弟子和合僧伽。并破法轮有大势力
    时提婆达多闻是语已。便作是说。沙门乔答摩与我授记。告诸苾刍曰。提婆达多共伴四人顺邪违正。从今已去破我弟子和合僧伽。并破法轮有大势力。即告孤迦里迦等。汝等当知沙门乔答摩与我授记。提婆达多共伴四人顺邪违正。从今已去破我弟子和合僧伽。并破法轮有大势力。时提婆达多于破僧事更增勇猛。诸苾刍闻具白世尊。尔时世尊以此因缘集苾刍僧伽。广说如前。乃至世尊问提婆达多苾刍曰。汝实欲破和合僧伽。作斗诤事坚执而住。提婆达多白言。大德实尔
    尔时世尊告提婆达多曰。汝非沙门非随顺。不清净不应为。非出家人之所作事。世尊如是种种呵责已。告诸苾刍曰。我观十利为诸苾刍。制其学处应如是说。
    若复苾刍兴方便欲破和合僧。于破僧事坚执不舍。诸苾刍应语彼苾刍言。具寿莫欲破和合僧坚执而住。具寿应与众僧和合共住。欢喜无诤同一心说如水乳合。大师教法令得光显安乐久住。具寿汝可舍破僧事。诸苾刍如是谏时。舍者善。若不舍者。应可再三殷勤正谏。随教应诘令舍是事。舍者善。若不舍者僧伽伐尸沙。
    若复苾刍者。谓提婆达多。若更有余如是流类。
    言和合者谓是一味。
    僧伽者。谓是如来声闻之众。
    欲破者谓欲为二分。
    方便者。欲为进趣劝作诤事。
    坚执而住者。谓提婆达多助伴四人。为斗诤事摄受而住。
    诸苾刍者谓此诸人。
    彼苾刍者谓提婆达多。
    言者。谓是别谏如教广说。
    舍者善。若不舍者应可三谏。乃至广说。僧伽伐尸沙者。事如前说
    此中犯相其事云何。若苾刍兴方便欲破僧。皆得恶作罪。若别谏时事不舍者。皆得粗罪。若作白四羯磨。如法如律如佛所教。谏诲之时。舍者善。若不舍者。白了之时得粗罪。作初番了时亦得粗罪。若第二番了时亦得粗罪。若第三番羯磨结了之时。而不舍者得僧伽伐尸沙。若作非法而众和合。若作如法而众不和合。若作似法而众和合。若作似法而众不和合。若不如法如律如佛所教。而秉法并皆无犯。
    时彼苾刍若于座上告大众言。大德。我苾刍某甲。犯僧伽伐尸沙罪者善。若不说者。乃至其罪未如法说悔已来。若复共余苾刍。作白羯磨乃至白四法。一一皆得恶作罪。又无犯者。初造过人。或痴狂心乱痛恼所缠。
    佛住王舍城。广说如上。是时提婆达多欲破和合僧故勤方便执持破僧事。于十二修多罗戒序四波罗夷。十三僧伽婆尸沙。二不定法。三十尼萨耆波夜提。九十二波夜提。四波罗提提舍尼。众学法。七灭诤法。随顺法。不制者制。已制者。便开。乃至在家出家共行法。所谓九部经修多罗祇夜。授记伽陀优陀那。如是语经本生经方广未曾有法。于此九部经更作异句异字异味异义。各各异文辞说。自诵习持亦教他诵持。时诸比丘语提婆达多。汝莫作方便坏和合僧。莫执持破僧事。汝莫为破和合僧故勤方便。莫受破僧事故共诤。长老当与僧同事。何以故。僧和合欢喜不诤。共一学如水乳合。如法说法照明安乐住。如是一谏不止。第二第三谏亦复不止。诸比丘以是因缘。往白佛言。世尊。提婆达多欲破和合僧故。勤方便执持破僧事。从戒序乃至九部法异句异字异味异义。各各异文辞说。自诵习亦教他。时诸比丘一谏不止。二谏三谏犹故不止。佛告诸比丘。若是提婆达多愚痴人。欲破和合僧故。勤方便执持破僧事。乃至九部法作异句异字异味异义。各各异文辞说。三谏不止者。汝去应当屏处三谏。多人中三谏。僧中三谏。令舍是事。
    比丘屏处谏者。应作是说。汝提婆达多实欲破和合僧。执持破僧事。乃至九部法。异句异字异味异义。异文辞说。自诵习。亦复教他不。答言。实尔。复应语提婆达多。汝莫破和合僧故勤方便。莫执持破僧事。长老提婆达多破和合僧。最是大恶重罪。当堕恶道入泥犁中。经劫受罪。提婆达多我今慈心饶益故。当受我语。一谏已过二谏在。舍此事不。不舍者。第二第三谏亦如是。复于多人中三谏亦如是。犹不止者。将诣僧中应作求听羯磨。羯磨者作如是说。大德僧听。是长老提婆达多欲破和合僧故。勤方便执持破僧事住。于十二事。乃至九部经。异句异字。异味异义。异文辞说。自诵亦教他。已屏处三谏。多人中三谏。犹故不止。若僧时到僧今于僧中当三谏令止。僧中应问提婆达多。汝实于十二法。乃至九部经。异句异字。异味异义。异文辞说。自诵复持教他。诸比丘已屏处三谏。多人中三谏。犹故不止耶。答言实尔。僧中应谏言。汝提婆达多莫为破和合僧故勤方便莫执持破僧事。乃至于九部经中。异句异字。异味异义。异文辞说。汝莫破和合僧。破和合僧者。是大恶事。是重罪堕恶道入泥犁中。经劫受罪。今日众僧中慈心谏汝。欲饶益故。当受僧语。一谏已过二谏在。当舍此事若不舍如是第二第三谏犹故不止。诸比丘复以是事。往白世尊。是提婆达多已于屏处三谏。多人中三谏。僧中三谏。此事犹故不舍。佛语诸比丘。是提婆达多痴人。破和合僧勤方便。执持破僧事已屏处三谏。多人中三谏。僧中三谏。此事犹故不舍者。僧应与作举羯磨
    诸比丘白佛言。世尊。云何是提婆达多不受诸比丘谏自受苦恼。佛告诸比丘。不但今日不信他语自受苦恼。过去世时已曾如是。诸比丘白佛言。已曾尔耶佛言。如是。过去世时有城。名波罗奈。国名伽尸。时有一婆罗门。于旷野中造立义井。为放牧取薪草人行来者。皆就井饮。并洗浴。时日向暮有群野干。来趣井饮地残水。有野干主。不饮地水。便内头罐中饮水。饮水已戴罐高举。扑破瓦罐。罐口犹贯其项。诸野干辈语主野干。若湿树叶可用者。常当护之。况复此罐利益行人。野干主言。我作是事乐。但当快心。那知他事。时行人语婆罗门。汝井上罐已破。复更着之。犹如前法。为野干所破。如是非一。乃至破十四罐。诸野干辈数数谏之。犹不受语。时婆罗门便自念言。是谁于我福德义井作障碍者。今当往观。知其所以。即持罐往着井上。于屏处微伺见之。诸行人饮水而去。无破罐者。至日向暮见群野干来饮地残水。唯野干主。饮罐中水。然后扑破。见已便作是念。正是野干于我福德井而作留难。便作木罐坚固难破。令入头易出头难。持着井边。捉杖屏处伺之。行人饮讫。向暮野干群集。如前饮地残水唯野干主饮罐中水讫。便扑地不能令破。时婆罗门捉杖来出打杀野干。时空中有天。说此偈言
    知识慈心语　　佷戾不受谏
    守顽招此祸　　自丧其身命
    是故痴野干　　遭斯木罐苦

    佛告诸比丘。尔时野干主者。今提婆达多是。时群野干者。今诸比丘谏提婆达多者是比丘当知。于过去时。已曾不受知识软语。自丧身命。今复不受诸比丘谏。当堕恶道长夜受苦。佛告诸比丘。依止舍卫城比丘。皆悉令集。以十利故。为诸比丘制戒。乃至已闻者当重闻。
    若比丘欲破和合僧故勤方便。执持破僧事故共诤。诸比丘语是比丘言。长老。莫破和合僧故勤方便。执持破僧事故共诤。当与僧同事。何以故。和合僧欢喜不诤。共一学如水乳合。如法说法照明安乐住。长老舍此破僧因缘事。是比丘诸比丘如是谏时。坚持是事不舍者。诸比丘应第二第三谏。为舍是事故。第二第三谏时。舍是事好。若不舍者。僧伽婆尸沙。
    比丘者。如上说。
    和合僧者。不别众。诸比丘虽复斗诤更相导说。但一界一众一处住。一布萨自恣故。名为和合僧。齐几许当言破和合僧勤方便执持破僧事。若比丘于十二事戒序。四波罗夷。十三僧伽婆尸沙。二不定。三十尼萨耆波夜提。九十二波夜提。四波罗提提舍尼。众学法。七灭诤法。随顺法。不制者制。制者便开。是名破和合僧事。复次五众罪不制者制。制者便开。是名破和合僧事。复次四众罪不制者制。制者便开。是名破和合僧事。复次三众罪。二众罪。一众罪。四波罗夷。不制者制。制者便开。是名破和合僧事。复次六作舍法。折伏羯磨。不语羯磨。发喜羯磨。摈出羯磨。举羯磨。别住羯磨。于此六作舍法。不制者制。制者便开。是名破和合僧事。
    破和合僧比丘者。如提婆达多也。
    诸比丘者。若一若二若众多若众僧。
    三谏者。屏处三谏。多人中三谏。众僧中三谏。屏处三谏者。问言。长老汝实欲破和合僧。故勤方便执持破僧事。乃至十二法不制者制。制者便开耶。答言。实尔是比丘即便谏言。长老。汝莫为破和合僧故勤方便执持破僧事。于十二事不制者制。制者便开。破僧者。此是大罪堕恶道入泥犁中。长夜受苦。我今慈心谏汝。饶益故。受我语。一谏已过余二谏在。舍此事不。若不舍第二第三亦如是。多人前三谏。亦如是。复不止者。将至僧中。应作求听羯磨。大德僧听。是某甲比丘为破和合僧故勤方便执持破僧事。已于屏处三谏。多人中三谏。犹故不止。若僧时到。今于僧中三谏令止。僧中复问言。长老。汝实为破和合僧故勤方便执持破僧事。乃至不制者制制者便开耶。答言。实尔。即应谏言。今众僧谏汝。长老。莫为破和合僧故勤方便执持破僧事。乃至不制者制。制者便开。破僧者。最大恶深重。当于恶道中长夜受苦。今日众僧慈心呵汝。当止此事。若不舍者复第二第三谏。亦如是说。如是谏时。若舍者善。若不舍者。僧伽婆尸沙。
    僧伽婆尸沙者。如上说。
    是比丘于屏处谏时。一谏不止。犯越比尼罪。第二第三亦如是谏。多人中谏时。一谏不止犯越比尼罪。第二第三谏时。亦如是。至僧中初谏时。说未竟。越比尼罪。说竟偷兰罪。第二谏。说未竟越比尼罪。说竟偷兰罪。第三谏说。未竟偷兰罪。说竟得僧伽婆尸沙。僧伽婆尸沙罪起已。屏处谏。多人中谏。及僧中谏。诸越比尼罪。诸偷兰罪。一切尽合成一僧伽婆尸沙。若中间止者。随所止处治罪。是故说。若比丘欲破和合僧故勤方便执持破僧事。乃至三谏不舍者。僧伽婆尸沙(第十戒竟)
    佛在王舍城。尔时提婆达多。求破和合僧。受持破僧事。是人有嫉妒心。方便作是念。我独不能得破沙门瞿昙和合僧坏转法轮。是提婆达多有四同党。一名俱伽梨。二名骞陀陀骠。三名迦留陀提舍。四名三文达多。提婆达多到是四人边已作是言。汝当共破沙门瞿昙和合僧坏转法轮。时彼四人语提婆达多言。沙门瞿昙诸弟子。有大智慧大神通。得天眼知他心念。是人知见我等欲破和合僧坏转法轮。我等云何能破沙门瞿昙和合僧坏转法轮。提婆达多语四人言。沙门瞿昙年少弟子。新入彼法出家不久。我等到边用五法诱取。语诸比丘言。汝尽形寿受着纳衣。尽形寿受乞食法。尽形寿受一食法。尽形寿受露地坐法。尽形寿受断肉法。若比丘受是五法。疾得涅槃。若有长老上座比丘多知多识久习梵行得佛法味者。当语之言。佛已老耄年在衰末。自乐闲静受现法乐。汝等所须事我当相与。我等以是方便能破沙门瞿昙和合僧坏转法轮。四比丘言。如是提婆达多受提婆达多语。提婆达多后时到诸年少比丘所。以五法诱之。语诸比丘。汝尽形寿受着衲衣。尽形寿受乞食法。尽形寿受一食法。尽形寿受露地坐法。尽形寿受断肉法。汝等行是五法。疾得涅槃。复语诸长老上座比丘。佛已老耄年在衰末。自乐闲静受现法乐。汝所须事我当相与。尔时提婆达多。非法说法。法说非法。非律说律。律说非律。非犯说犯。犯说非犯。轻说重。重说轻。有残说无残。无残说有残。常所用法说非常法。非常所用法说是常法。非教说教。教说非教。时诸比丘见提婆达多欲破和合僧坏转法轮。见已往诣佛所。头面礼足在一面坐。坐已。白佛言世尊。是提婆达多。欲破和合僧。受持破僧因缘事。是人非法说法。法说非法。非律说律。律说非律。犯说非犯。非犯说犯。轻说重。重说轻。有残说无残。无残说有残。常所用法说非常法。非常所用法说是常法。教说非教。非教说教。佛语诸比丘。汝等当呵提婆达多令舍是破僧因缘事。是比丘受佛语已。到提婆达多所言。汝莫求破和合僧。莫受持破僧事。当与僧和合。僧和合者。欢喜无诤。一心一学如水乳合。得安乐住。汝当舍是破僧因缘事。时提婆达多不舍是事
    尔时提婆达多四同党。呵诸比丘言。汝等莫说提婆达多是事。何以故。是人说法说律。是人所说皆是我等所欲。是人知说。非不知说。是人所说皆是我等所乐忍。如是诸比丘。再三教提婆达多。不能令舍恶邪便从坐起往诣佛所。头面礼足一面坐。坐已。白佛言。世尊我等已约敕提婆达多。而不舍恶邪。有四同党复作是言汝等莫说提婆达多是事。何以故。是人说法说律。是人所说。皆是我等所欲。是人知说。非不知说。是人所说。皆是我等所乐忍。诸比丘再三约敕。不舍是事。
    尔时佛作是念。如提婆达多痴人及四同党。或能破我和合僧坏转法轮。我当自约敕提婆达多令舍是事。佛作是念已。即自约敕提婆达多。汝莫求破和合僧。莫受持破僧因缘事。汝当与僧和合。僧和合者欢喜无诤。一心一学如水乳合。得安乐住。汝莫非法说法法说非法。非律说律。律说非律。非犯说犯。犯说非犯。轻说重。重说轻。有残说无残。无残说有残。常所用法说非常法。非常所用法说是常法。非教说教。教说非教。汝当舍是破僧因缘事。尔时提婆达多。闻佛口教暂舍是事。佛以是事集比丘僧以种种因缘呵责。云何名比丘求破和合僧受持破僧事。佛如是种种因缘呵已。语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘欲破和合僧。勤求方便受持破僧事。诸比丘应如是呵言。汝莫破和合僧。莫求方便受持破僧事。当与僧和合。僧和合者欢喜无诤。一心一学如水乳合。得安乐住。汝当舍是求破僧事。诸比丘如是教时。不舍是事者。当再三教令舍是事。再三教已舍者善。不舍者僧伽婆尸沙。
    是中犯者。比丘是事中。有十四种犯：非法说法，偷兰遮。法说非法偷兰遮。非律说律偷兰遮。律说非律偷兰遮。非犯说犯偷兰遮。犯说非犯偷兰遮。轻说重偷兰遮。重说轻偷兰遮。有残说无残偷兰遮。无残说有残偷兰遮。常所用法说非常法偷兰遮。非常所用法说是常法偷兰遮。非教说教偷兰遮。教说非教偷兰遮。先应软语约敕。已舍者。令作十四偷兰遮悔过出罪。若不舍者。应作白四羯磨约敕。约敕法者。众僧一心和合。一比丘僧中唱言。大德僧听。是某甲比丘。求破和合僧受持破僧事已软语约敕不舍是事。若僧时到僧忍听。僧当约敕某甲比丘。汝莫破和合僧。莫受持破僧事。当与僧和合。僧和合者欢喜无诤。一心一学如水乳合。得安乐住。汝当舍是求破僧事。白如是。如是白四羯磨。僧约敕某甲比丘。汝莫破和合僧莫受持破僧事竟。僧忍默然故是事如是持。如佛先说。是比丘应约敕。乃至三教令舍是破僧事者。是名约敕。是名为教。是名约敕教。若软语约敕不舍者未犯。初说说未竟说竟。第二说说未竟说竟。第三说说未竟。非法别众。非法和合众。似法别众。似法和合众。如法别众。异法异律异佛教。若约敕不舍者未犯。若如法如律如佛教。三约敕竟不舍者。犯僧伽婆尸沙。是比丘若以十四事约敕皆成约敕。若以是约敕。若以余约敕。此十四事一向约敕不舍者。一向成僧伽婆尸沙。后复约敕不舍者。复得僧伽婆尸沙。随所约敕不舍者。随得尔所僧伽婆尸沙。是比丘应即时入僧中自唱言。诸长老。我某甲比丘。得僧伽婆尸沙罪。若即说者善。若不即说者。从是时来。名覆藏日数(十事竟)
    尔时佛在弥尼搜国阿奴夷界。时诸豪族释子执信牢固。从世尊求出家。时有释种子兄弟二人一名阿那律次名摩诃男。阿那律者其母爱念常不离目前。其母与设三时殿。春夏冬使与诸婇女五欲自恣共相娱乐。时摩诃男释子语阿那律言。今诸释种豪族子孙尽以信坚固从世尊求出家而我一门都无出家者。兄可知家业。公私之事一以相付。弟欲出家。若不能者弟当持家业。兄可出家。阿那律言。我今不能出家。卿能可去。摩诃男如是再三语。阿那律亦再三报言。我不能出家。摩诃男语阿那律言。若不能出家者我今当白兄持家业事。应典领作人修治屋宅。奉望贵胜及诸知亲。出入王所威仪礼节其事如是。耕田种作务及时节。阿那律报言。卿之所说极为繁碎我所不堪。何不说言于五欲中共相娱乐耶。居业之事卿自为之。我欲以信从世尊求出家。摩诃男报言。兄可往辞母。时阿那律即诣母所白言。听子所说。当知诸释种子皆共出家。而我居门独无出家者。我今欲往诣世尊所求出家。若母听许便当出家修清净行。其母报言。吾正有汝等二人。爱念情深初不欲离目前。今云何令汝出家也。乃至于死犹不欲相离况当生别。
    时阿那律如是再三白母欲求出家。其母亦再三答终不放汝。时阿那律再三从母求出家。母即自思念。当以何方便令子不出家。寻复念言。释种子跋提其母甚爱念必不听出家。当语阿那律言。若跋提母放子出家。我亦放汝出家。念已即语阿那律。时阿那律闻母此言已。往跋提所语言。卿今知不。诸释子尽出家。然我等未有出家者。我等二人可共出家。跋提报言。我不堪出家。卿欲出家任意。阿那律如是再三劝之。跋提亦再三报言我不出家。阿那律报言。我今日出家之事一以由汝。彼报言。卿云何以出家之事一以见由。阿那律报言。我辞母出家。母报我言。汝若能令跋提出家者当放汝出家。是以相由耳。跋提报言。卿且止。须我往白母。时跋提释子即往母所。长跪白母言。母今知不。诸释种子尽出家。唯我一门独无。我今信乐欲从世尊求出家。愿母见听。其母报言。我不听汝出家。何以故。我正有汝一子。心甚爱念不欲须臾离目前。乃至于死犹不欲相离而况生别。
    跋提如是再三白母唯见听许。其母亦再三报子不听出家。其母见儿心至。窃自念言。我当作何方便令子不出家。时母思惟。阿那律母甚爱其子。彼终不听令出家。若彼听出家者我亦当放子出家。念已即语跋提言。若阿那律母听子出家。我当放汝。时跋提释子往阿那律所语言。我母已听我出家。我等今可且复自停。更在家七年五欲极意共相娱乐然后出家。阿那律报言。七年极远人命无常。跋提复言。若不能七年者宁可六年。若五四三二一年在家五欲自娱耶。阿那律报言。一年极远我不堪忍人命无常。跋提言。若不堪一年。可七月中五欲自娱耶。阿那律报言。七月极远我不堪忍人命无常。跋提言。若不堪七月。可六五四三二一月共相娱乐耶。阿那律言。一月极远我不堪忍人命无常。跋提子言。若不能一月者可七日之中共相娱乐耶。阿那律报言。七日不远。若七日竟能出家者善。若不出家我当出家。
    时诸释子七日之中极意五欲共相娱乐。满七日已。时阿那律释子。跋提释子。难提释子。金毗罗释子。难陀释子。跋难陀释子。阿难陀释子。提婆达释子。优波离剃发师第九各净洗浴已。以香涂身梳治须发着珠璎珞。乘大象马出迦毗罗卫城。时国人民见诸释子。自相谓言。此诸释子。先洗浴其身着璎珞具。乘大象马入园游观亦如今日。时诸释子乘大象马齐其界内下象。脱衣服璎珞具并象。与优波离语言。汝常依我等以自存活。我等今者出家。以此宝衣并大象与汝用自资生活。时诸释子即前进至阿那夷弥尼国。优波离在后心自思念。我本由此释子得自存活。今日以信乐舍我从世尊出家。我今宁可随逐出家。若彼有所得我亦当得。时优波离即以所得宝衣璎珞以白叠裹之悬着高树。念言。其有来取者与之。于是便往诣诸释子所。白诸释子言。汝等来后。我即生念。我常依诸释子得自生活。今日诸释子以信乐从世尊求出家。而况我不随逐出家耶。诸释子所得我亦当得。时诸释子及优波离。相将诣世尊所头面礼足却住一面。白佛言。世尊。我等父母已听出家。愿大德听我出家。唯愿世尊先度优波离。何以故。我等多有憍慢欲除憍慢故。尔时世尊即先度优波离次度阿那律。次跋提释子。次难提释子。次金毗罗释子。次难陀释子。优波离受大戒最为上座。时有大上座名毗罗荼。别度释子阿难陀。余次上座度跋难陀提婆达多。
    尔时世尊度诸释子已遣诣占波国。尔时诸释子受世尊及诸上座教授已往诣彼国。各自思惟证增上地。提婆达得神足证。时跋提释子独在阿兰若处树下塚间思惟。于夜过已高声称言。甚乐甚乐。其边诸比丘闻。念言。此跋提比丘本在俗时恒五欲以自娱乐。舍彼荣乐出家为道。独在阿兰若处树下塚间。于夜过已而自称言。甚乐甚乐。此跋提释子将无自念。本在家时五欲自娱而自称言甚乐耶。时诸比丘明旦诣世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊敕一比丘。汝可速唤跋提比丘来。比丘受教即便往唤跋提比丘言。世尊唤汝来。时跋提比丘即诣世尊所。头面礼足在一面坐。世尊知而故问。云何跋提。汝实独在阿兰若处塚间树下至中夜自称言甚乐甚乐耶。跋提答言。实尔世尊。佛言。跋提。汝观察何义而自称言甚乐甚乐耶。跋提白佛言。我本在家时内外常以刀杖而自卫护。如是卫护犹有恐怖。惧有外怨贼而来侵夺我命。今我独在阿兰若处塚间树下。至于中夜无有恐惧身毛不竖。大德。我念出离之乐。是故自称言甚乐甚乐耳。世尊告言。善哉善哉族姓子。是汝所应以信出家乐清净行。
    尔时世尊在罗阅祇耆阇崛山。时瓶沙王无子。时王即集能相婆罗门令占相诸夫人。语言。汝占此诸夫人何者应生子。婆罗门占相言。此少壮夫人当生子而是王怨。王闻是语已。于其夜与此夫人交会。即便有娠。后生男颜容端正。未生子时婆罗门记言。当是王怨。因此立字名未生怨。然此王子年渐长大。提婆达以神通力使王子信乐。提婆达念言。我欲畜徒众。尔时世尊在拘睒毗国。时彼国中有人。名迦休拘罗子。命终未久生化自在天中。时迦休天子中夜时来至大目揵连所。头面礼足在一面立。白目连言。提婆达心欲为恶。而生念言。我欲畜徒众。时迦休天子作此语已。头面作礼绕竟即没不现。时目连夜过已往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊问目连言。汝意云何。如迦休天子所言实尔无错耶。目连白佛言。实尔世尊。世尊告目连。莫作是说。我不见诸天世人诸魔梵王沙门婆罗门所说如实无违。唯除如来言不虚也。佛告目连。世有五事最尊。(如后所说)
    尔时提婆达往至太子阿阇世所。以神通力飞在空中。或现身说法。或隐身说法。或现半身说法。或不现半身说法。或身出烟。或身出火。或变身作婴孩。身着璎珞在太子抱上转侧欶太子指。时太子阿阇世见此变恐惧身毛为竖。时提婆达知太子恐惧即语言。勿怀恐惧勿怀恐惧。太子问曰。汝是何人。答言我是提婆达。太子言。汝实是提婆达者还复汝身。寻复其身。见已即增信乐。既信乐已更增所供养。时阿阇世日日将从五百乘车朝暮问讯并供五百釜饮食。时诸比丘闻阿阇世日从五百乘车朝暮问讯提婆达。并供养五百釜饮食。即至世尊所头面礼足在一面坐。以此因缘具白世尊。世尊尔时告诸比丘。汝等各自摄心莫生贪着提婆达利养也。何以故。正使阿阇世日日从五百乘车。朝暮问讯并供五百釜饮食。正可增益提婆达恶心。譬如男子打恶狗鼻而令彼狗更增凶恶。比丘当知此亦如是。正使阿阇世日日从五百乘车。朝暮问讯提婆达。并供五百釜饮食。正可增提婆达恶心耳。时摩竭国王瓶沙闻阿阇世日日从五百乘车。朝暮问讯提婆达。并供五百釜饮食。时王瓶沙日将从七百乘车。朝暮问讯世尊并供七百釜饮食。尔时提婆达闻瓶沙王将从七百乘车朝暮问讯世尊并供七百釜饮食。闻已以利养故生嫉妒心即失神通。便作是念。我今当伺候佛大众集时。往至佛所求哀请言。世尊年已老迈。寿过于人。学道亦久。宜居闲静默然自守。世尊是诸法之主。宜可以僧付嘱于我。我当将护。尔时提婆达伺大众集。即如所念具白世尊。佛告言。我尚不以僧付舍利弗目连。况汝痴人涕唾之身岂可付嘱。时提婆达生此念。今世尊于大众中乃言。我愚痴涕唾之身。即生不忍心。此是提婆达于此生中最初于世尊所生不忍心。
    时提婆达往阿阇世所语言。王以正法治者得长寿。汝父死后乃得作王。年已老耄不得久在五欲中而自娱乐。汝可杀父我当杀佛。于摩竭国界有新王新佛。治国教化不亦乐耶。王子报言可尔。即问提婆达。汝须何等。答言。我须人众。即便与人。时提婆达即遣二人往欲害佛。教言。汝往杀佛已更从余道来。遣二人去。后复更遣四人语言汝逆彼二人若得便杀更从余道来。后复更遣八人语言。汝逆彼四人。若于道路得便杀之更从余道来。如是转倍遣人乃至六十四人。如是根本断灭不可分别不知谁害世尊。世尊尔时在猪坎窟中坐。从此窟出于山岩下经行。佛自念言。昔我所作缘对期在今日。时二人受提婆达教。即着铠执持刀杖往趣世尊。彼二人心念我欲害佛。适生此念即时不能得前。念言世尊有大神德威力无量。正使弟子亦有神力。我等岂能得害世尊。适生此念即便得往。遥见世尊颜貌端正。诸根寂定得上调伏第一寂灭。诸根坚固如调龙象。意不错乱犹水澄清内外清彻。见已发欢喜心。即舍刀杖置在一处。前诣世尊所。头面作礼在一面坐。世尊渐渐为二人说微妙法。使发欢喜劝令修善。说施说戒说生天福。呵欲不净赞叹出离。二人即于座上诸尘垢尽得法眼净见法得法。白佛言。自今已去受三自归。归依佛归依法归依僧。作优婆塞。自今已去尽形寿不杀生乃至不饮酒。时世尊告二人言。汝欲还者乃更从彼道去莫从此道。即从坐起头面礼佛绕三匝而去。到提婆达所语言。世尊有大神德威力。无量弟子亦有神力。我等岂能害世尊耶。时提婆达报言。汝出去灭去何用汝为。云何二人不能杀一人。提婆达乘此恚意。自往耆阇崛山。手执大石遥掷世尊。时有天即接石置山顶上。从彼石边有小迸石片来打佛足指伤皮血出。时世尊即右顾犹如大龙作如是言。未曾有瞿昙乃作是事。时世尊即还入窟。自襞僧伽梨四叠。右胁卧犹如师子。脚脚相累极患疼痛一心忍之。
    时众多比丘闻提婆达遣人害佛。各各皆执杖石绕窟高声大唤。佛从窟出语诸比丘。汝等何为执此杖石绕窟大唤。如捕鱼者得鱼唤声。诸比丘白佛言。向闻提婆达欲来害佛。是故我等手执杖石来至窟所恐怨家来害世尊。佛告比丘。汝等各还所止专意修道。诸佛常法无所覆护。何以故。已胜诸怨故。汝等比丘。当知转轮圣王若为外怨所害无有是处。如来亦复如是。若有众恶来害无有是处。告诸比丘。世有五种尊。何谓五。或有尊戒不清净自称言我戒清净。诸弟子亲近如实知之言。今我师戒不清净。自称我戒清净。我若向诸白衣说彼即不喜。若彼不喜则不应说。置令受人施。后自当知。如是诸比丘。彼世间尊法。弟子为戒生护。师求弟子护。二者诸比丘或有命不清净。自称言。我命清净如上说。三者诸比丘或有见慧不清净。而自称我见慧清净如上说。四者或有言说不清净。自称言我言说清净。如上说。五者或有在法律外。而自称言我在法律内清净。如上说。如是诸比丘。世有是五种以为尊法。诸比丘。我今持戒清净。亦自称言我持戒清净。不令弟子护我我亦不求弟子护。如是诸比丘。我命清净自称言。我命清净。如上说。如是诸比丘。我见慧清净自称言。我见慧清净。如上说。诸比丘。我言说清净。自称言。我言说清净。如上说。诸比丘。我在法律内。自称言。我在法律内。如上说。
    时世尊告诸比丘。汝等可差舍利弗使告诸白衣大众。若提婆达所为事者则非佛法僧事。是提婆达所作。应作白二羯磨。当差堪能羯磨人。如上作如是白。大德僧听。若僧时到僧忍听。今差舍利弗比丘向诸白衣大众说。提婆达所为事者非佛法僧事。当知是提婆达所作。白如是。大德僧听。僧今差舍利弗比丘。向诸白衣大众说。提婆达所作事非佛法僧事。是提婆达所作。谁诸长老忍僧差舍利弗向诸白衣大众说。提婆达所作非佛法僧者默然。谁不忍者说。僧已忍。差舍利弗向诸白衣大众说提婆达所作事。非佛法僧竟。僧忍默然故是事如是持。
    时舍利弗闻此语已心疑。即往至世尊所。头面礼足在一面坐白佛言。世尊我当云何在白衣众中说其恶。何以故。我本向诸白衣赞叹其善言。大姓出家聪明有大神力颜貌端正。佛告舍利弗。汝先赞叹提婆达聪明有大神力大姓出家。实尔以不。答言。大德实尔。是故舍利弗汝今应往至白衣大众中语言。提婆达先时如是。今日如是。当知提婆达所作非佛法僧。是提婆达所作。尔时舍利弗承佛教已。往白衣大众中。语言。提婆达先时如是今日如是。当知提婆达所作者非佛法僧。是提婆达所作。时大众中忍可提婆达者即言。沙门释子以供养故生嫉妒心。不喜提婆达得供养故。便于大众中说言。提婆达所作非佛法僧。是提婆达所作耳。中有信乐佛者便作此言。提婆达或能已作或方当作。
    时阿阇世密自衣裹带刀疾疾入宫欲害其父。时守门者发觉搜求身上得刀。问言。执此刀欲作何等。报言。我欲入宫害王。守门者问言。谁教汝乃生此心耶。答言。提婆达教我。时守门者即将诣诸大臣所语言。阿阇世欲害王。时诸大臣问言。谁教汝。答言。提婆达教我。众中有臣言。沙门释子皆作此事尽应当杀。或有臣言诸沙门释子不尽为恶不应尽杀。唯是王子提婆达所作今当杀之。或有臣言。此沙门释子不尽为恶。但提婆达阿阇世所作。虽应死不应杀。何以故。王是法王闻必不悦。时即卫守将诣瓶沙王所白王言。此阿阇世欲害于王。王问谁教汝耶。答言。是提婆达。中有大臣言。沙门释子一切皆恶尽应杀之。王闻此言心甚不悦。中有臣言。沙门释子不尽为恶不应尽杀。但提婆达阿阇世所作王应杀之。王闻此言心亦不悦。中有大臣言。沙门释子不尽为恶不应尽杀。是提婆达阿阇世所作。今虽应死不应杀。何以故。王是法王恐闻必不悦。时王瓶沙悦可此语。告诸臣言。此一切沙门释子不必皆恶。是故不应尽杀。是提婆达阿阇世所作亦不应杀。何以故。佛先命舍利弗在大众中说言。提婆达所作者非佛法僧。是提婆达所作耳。是故不应杀。时父王呵责太子阿阇世已。告诸大臣。可恕太子阿阇世。寻即放去。时诸大臣皆共高声言。阿阇世所为事大应死。云何小尔呵责便放去耶。
    尔时提婆达既教人害佛复教阿阇世害父。恶名流布利养断绝。时提婆达通己五人家家乞食。一名三闻达多。二名骞荼达婆。三名拘婆离。四名迦留罗提舍。及其身为五。时诸比丘闻提婆达教人害佛。复教阿阇世害父。恶名流布利养断绝。通己五人家家乞食。往世尊所头面礼足在一面坐。以此因缘具白世尊。世尊即集大众。知而故问提婆达言。汝实将四人家家乞食耶。答言。如是世尊。世尊尔时以无数方便呵责提婆达。汝所为非。非威仪非沙门法。非净行非随顺行。所不应为。汝云何别将四人家家乞食耶。我无数方便说应慈愍白衣家。汝今云何别将四人家家乞食。时世尊以无数方便呵责提婆达已。即告诸比丘。自今已去不得别众食。听齐三人食。所以然者。有二事利故。为摄难调故。为慈愍白衣家故。何以故。恐彼难调人故。自结别众以恼众僧。
    提婆达即生此念。未曾有瞿昙沙门乃断人口食。我宁可破彼僧轮。我身灭后可得名称言。沙门瞿昙有大神力智慧无碍。而提婆达能破彼僧轮。时提婆达即往伴比丘所。语言。我等今可共破彼僧轮。我等死后可得名称言。沙门瞿昙有大神力智慧无碍。而提婆达能破彼僧轮。时提婆达伴。名三闻达多。智慧高才。即报言。沙门瞿昙有大神力。及其弟子徒众亦复如是。我等何能得破彼僧轮。提婆达言。如来常称说头陀少欲知足乐出离者。我今有五法亦是头陀胜法少欲知足乐出离者。尽形寿乞食。尽形寿着粪扫衣。尽形寿露坐。尽形寿不食酥盐。尽形寿不食鱼及肉。我今持此五法教诸比丘足令信乐。当语诸比丘言。世尊无数方便叹誉头陀少欲知足乐出离者。我等今有五法。亦是头陀胜法。尽形寿乞食。乃至不食鱼及肉可共行之。年少比丘必多受教。上座比丘恐不信受。由此方便故得破其僧轮。时三闻达多语提婆达言。若作如是足得破彼僧轮。时提婆达即以五法教诸比丘言。世尊无数方便叹誉头陀少欲知足乐出离者。我等今有五法。亦是头陀少欲知足乐出离胜法。我等尽形寿乞食。尽形寿着粪扫衣。尽形寿露坐。尽形寿不食酥盐鱼及肉。尔时众多比丘闻提婆达以五法如是教诸比丘令其信乐。广说如上。诸比丘闻已往至世尊所。头面礼足在一面坐。以此因缘具白世尊。佛告诸比丘。提婆达今日欲断四圣种。何等四。我常以无数方便说衣服趣得知足。我亦叹说衣服趣得知足。我亦以无数方便说饮食床卧具病瘦医药趣得知足。亦叹说饮食床卧具病瘦医药趣得知足。比丘当知。提婆达今日欲断四圣种。时世尊以此因缘集比丘僧。知而故问提婆达言。汝审欲以五法教诸比丘不。广说如上。对曰。如是世尊

四分律卷第四

四分律卷第五(初分之五)

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    十三僧残法之四
    世尊尔时。以无数方便呵责。汝云何以五法教诸比丘。广说如上。提婆达汝莫断四圣种。何等四如上所说。提婆达。汝今莫方便破和合僧。莫方便受破和合僧坚持不舍。汝当与僧和合不斗诤。同一水乳于佛法中安乐住。是故提婆达。当知破和合僧甚恶艰难得大重罪。破和合僧在泥犁中一劫受罪不可救。时世尊以无数方便令提婆达破僧心暂息。以无数方便呵责提婆达已。告诸比丘。听僧与提婆达呵谏。舍此事故白四羯磨。众中应差堪能羯磨者如上作如是白。大德僧听。此提婆达欲方便破和合僧坚持不舍。若僧时到僧忍听与作呵谏。舍此事故。提婆达汝莫破和合僧坚持不舍。汝提婆达当与僧和合欢喜不诤同一水乳。于佛法中安乐住。白如是。大德僧听。此提婆达欲受破和合僧法坚持不舍。今僧与呵谏。舍此事故。汝莫破和合僧坚持不舍。汝提婆达当与僧和合欢喜不诤同一水乳。于佛法中安乐住。谁诸长老忍。僧与提婆达呵谏舍此事者默然。谁不忍者说。是初羯磨。第二第三亦如是说。僧已忍。与提婆达呵谏舍此事竟。僧忍默然故是事如是持。应作如是呵谏。
    僧为提婆达作如是呵谏白四羯磨。诸比丘以此事故白世尊。世尊告言。若余比丘。方便欲破和合僧者。亦当以此白四羯磨呵谏。自今已去为诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘欲坏和合僧方便受坏和合僧法坚持不舍。彼比丘应谏是比丘。大德莫坏和合僧。莫方便坏和合僧。莫受坏僧法坚持不舍。大德应与僧和合。与僧和合欢喜不诤。同一师学如水乳合。于佛法中有增益安乐住。是比丘如是谏时坚持不舍。彼比丘应三谏。舍此事故。乃至三谏时舍者善。不舍者僧伽婆尸沙。
    比丘义如上说。
    和合者同一羯磨同一说戒。
    僧者四比丘若五若十乃至无数。
    破者破有十八事。法非法律非律。犯不犯若轻若重。有残无残粗恶非粗恶。常所行非常所行。制非制说非说。是为十八。住破僧法者即住此十八事是。若比丘方便欲破和合僧受破僧法坚持不舍。彼比丘当谏此比丘言。大德。莫方便欲破和合僧。莫受破僧法坚持不舍。大德。当与僧和合欢喜不诤同一水乳。于佛法中有增益安乐住。大德可舍此事。莫令僧作呵谏而犯重罪。若用语者善。若不用语者。复令比丘比丘尼优婆塞优婆夷。若王大臣种种异道沙门婆罗门求。若余方比丘闻知其人信用言者应来。若用言者善。若不用言者应作白。作白已应更求。大德我已白竟。余有羯磨在。汝今可舍此事。莫令僧为汝作羯磨更犯重罪。若用语者善。不用语者应作初羯磨。作初羯磨已应更求。大德。我已白作初羯磨竟。余有二羯磨在。汝可舍此事。莫令僧更为汝作羯磨而犯重罪。若用语者善不用语者应作第二羯磨。作第二羯磨已应更求。大德。我已作白二羯磨竟。余有一羯磨在。汝可舍此事。莫令僧更为汝作羯磨而犯重罪。若能舍者善。若不舍者与说第三羯磨竟僧伽婆尸沙。作白二羯磨竟舍者三偷兰遮。作白一羯磨竟舍者二偷兰遮。作白竟舍者一偷兰遮。若初白未竟舍者突吉罗。若一切未白方便欲破和合僧受破和合僧法坚持不舍一切突吉罗。若僧为破僧人作呵谏羯磨时。有比丘教言莫舍此比丘偷兰遮。若不呵谏突吉罗。若比丘尼教言莫舍。尼偷兰遮。未作呵谏尼教莫舍突吉罗。除比丘比丘尼。更有余人教莫舍尽突吉罗。
    比丘尼僧伽婆尸沙。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者初谏便舍。若非法别众作呵谏。非法和合众作呵谏。法别众。法相似别众。法相似和合众。非法非律非佛所教。若一切未作呵谏。若破恶友恶知识。若破方便欲破僧者遮令不破。若破方便助破僧者。二三人羯磨。若欲作非法非毗尼羯磨。若为僧为塔为和上同和上。为阿阇梨同阿阇梨为知识。作损减作无住处破者是谓不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(十竟)
    佛在弥那邑阿那林下。尔时贵族诸释种子。多于佛所出家学道。时释摩男。语阿那律言。今诸贵族并皆出家修于梵行。我等兄弟如何独不。我若出家汝知家事。汝若舍家我当断理。阿那律言。愿兄出家我知家事。释摩男言。汝先由我在家受乐不知艰难。然出家行道亦复辛苦。汝今住家。吾当语汝营家之法。便种种语之。昼应尔夜应尔。田商货殖驱役之法。悉以语之。阿那律言。若营家如此乃得成立。我乃不能一日为之。愿兄住家我当修道。释摩男言。诸佛世尊。父母不听不得为道。汝今自可启白于母。阿那律即便往启。我欲于佛法出家学道。母言。我唯有汝兄弟二人。爱念情重如何生离。汝家大富快修功德。何须出家夺吾此意。苦请至三。母乃答言。若跋提王出家者我亦听汝。
    时跋提王。与阿那律阿难难提调达婆婆金鞞卢等甚相爱重。若有所为誓不相违。于是阿那律。往白跋提王言。今有微愿。愿必见从。王言。吾等本要誓不相违。若相违者头破七分。但令卿愿必可从耳。阿那律即以母言白王。王言。如卿此愿我未能从。所以者何。我愿作王今日始果。亲族富贵无有外忧。何能舍此出家学道。阿那律言。若王出家吾愿乃果。贪着宠荣吾则永沦。愿王三思不违先誓。王言。当从汝愿。宽我七年。然后共汝出家学道。阿那律言。却后七年佛不必在。又我危脆性命难保。王今云何以此为期。王复言。七年若远六年可乎。答亦如上五四三二至于一年。七月至于一月。七日至于一日。皆亦如是。王言。我等长者如何便得率尔而去。当设方便严驾出游因此微行乃可得耳。汝今便可语阿难陀等令知此意。阿那律即宣语五人。五人欣然莫逆于心。即便竟夜严四种兵。极世仪饰晨朝出游。尽游观已。密将剃头人优波离。舍诸傧从至隐僻处。宝衣与之。令其剃发变服而去。去未久优波离作是念。诸释豪强。若知剃诸人发。必当杀我。如此贵族尚能舍家。我今何为不舍剃具及诸宝衣随彼而去。即自剃头。以诸宝衣挂着树上。作是念须者取之。于是疾行须臾相及。语七人言。我今亦欲相随出家。七人即受。同诣佛所头面礼足。白言。世尊。我等今欲出家净修梵行。而优波离是我等仆。愿佛先与受具足戒。然后度我。当令我等及诸释种于彼人所破大憍慢。佛即先度七人后度。
    尔时世尊作是念。迦维罗卫去此不远。诸释知者或有留难。便将八人诣跋提罗城。住网林树下为说妙法。眼无常色无常眼识眼触眼触因缘生受无常乃至意无常法无常意识意触意触因缘生受无常。汝圣弟子。应作是观生厌离心得解脱智。所作已办梵行已立不受后身。说是法时。六人漏尽得阿罗汉。阿难侍佛不尽诸漏。调达一人空无所获。
    跋提王既得罗汉心净无畏。若在树下露坐经行。辄自庆言。快哉快哉。有异比丘。闻此声已作是念。跋提比丘必忆世乐不乐梵行。即往白佛。我向于彼闻跋提言快哉快哉。必忆为王时乐不乐梵行。佛告比丘。汝可呼来。便往语言。大师呼汝。跋提即到佛所。头面礼足却住一面。佛问跋提。汝实言快哉不。答言。实尔世尊。又问跋提。汝见何义而言快哉。跋提白言。我昔在家。住于七重城堑之里。七行象七行马七行车七行步四兵围绕。忽闻异声心惊毛竖。今在树下空露之地坦然无忧。是故称快。佛告比丘。跋提已得罗汉。不乐梵行无有是处。
    尔时世尊。因跋提而说偈言
    快哉阿罗汉　　无复恩爱缚
    已破欲恚痴　　无复诸结网
    既到于泥洹　　无有秽浊心
    不染着于世　　解脱无诸漏
    了达于五阴　　游于七法林
    大龙所行处　　已伏诸恐怖
    成就十种分　　龙德三昧禅
    一切有漏尽　　世间之第一
    不动无所畏　　不复受后身
    已息寂灭处　　永无苦乐报
    住于无学智　　此身最后边
    梵行坚固立　　无诸不可信
    天上天下中　　无复诸欲乐
    此名师子吼　　无能胜佛者

    于是世尊。与诸大德声闻。受阿耨达龙王请。调达未得神通。不能得去羞耻益深。便作是念。我今当问修神通道。便往白佛。愿佛为我说修通法。佛即为说。调达受学。安居之中便获神通。获神通已作是思惟。谁应先化。复作是念。瓶沙王太子名曰众乐。先化导之。然后余人乃从我教。作是念已。即于网林下没。在太子床上现作小儿欶指仰卧。太子见之即大惶怖。问言。汝为是天为是鬼神。答言。我是调达勿恐勿怖。太子语言。若是调达复汝本形。即自变复威仪如本。太子欢喜而师事之。日出问讯乘五百乘车。调达复化作五百小儿。在于车上仰卧欶指。复以五百乘车载上美食种种肴膳而供养之。时诸国人。生希有心作是言。调达有大神力作此变化。使太子日出问讯。种种肴膳而以供养。于是调达遂不自量。便欲招引畜养徒众。
    尔时世尊。从网林出游行人间。到拘舍弥国住瞿师罗园。尔时目连住一别处。此国先有憍陈如子。名曰柯烋。净修梵行得阿那含果生于梵天。中夜寂静从天来下。放大光明诣目连所。头面礼足白言调达今化众乐太子现诸神变。恐其必欲招引徒众破和合僧。作是语已忽然不现。于是目连。晨朝整衣服往诣佛所以柯烋言具以白佛。佛问目连。汝意云何。当谓审如柯烋语不。答言。意以为然。佛告目连。莫说此语。所以者何。于天上天下。不见沙门婆罗门诸天魔梵有能领佛徒众者。又告目连。世间有五种师。今皆现在。一者戒不清净自言戒净。其诸弟子如实知之覆藏其过以望利养。二者邪命谄曲自言正直。而诸弟子亦覆藏之。三者所说不善自言善说。而诸弟子叹以为善。四者见不清净自言清净。而诸弟子称言见净。五者说非法律言是法律。而诸弟子亦云是法而不能使智者信受。目连。如来戒净无有谄曲。言无不善。知见清净。所说是法。智者信受。不须弟子共相称覆
    尔时有异比丘。于王舍城安居竟。着衣持钵来诣佛所。白佛言。世尊。调达化众乐太子。现作小儿乃至种种肴膳而以供养。佛告比丘。莫羡调达作此变化。以致利养。若有恭敬供养之者。增其长夜受诸苦痛。犹如恶狗以杖打之更增其恶。调达如是。多得供养烦恼转增。
    尔时世尊。欲重宣此义。而说偈言
    愚人增其恶　　由于利养生
    痴断清白法　　犹如身首分
    不修清净行　　而志招学徒
    欲居众人上　　望一切归宗
    有人求利养　　或有求泥洹
    利养伤清白　　寂灭却悭贪

    复告诸比丘。芭蕉竹芦以实而死。駏驉怀妊亦丧其身。今调达贪求利养。亦复如是。
    尔时世尊。欲重宣此义。而说偈言
    芭蕉以实死　　竹芦实亦然
    駏驉坐妊死　　士以贪自丧

    于是世尊。从拘舍弥国渐渐游行。向王舍城住耆阇崛山。为比丘比丘尼优婆塞优婆夷国王大臣沙门婆罗门梵志居士。供养恭敬尊重赞叹衣食卧具及诸医药。无所染着犹如莲华。
    尔时世尊。与无央数大众围绕说法。调达便从坐起。更整衣服偏袒右肩。头面礼足胡跪合掌。白佛言。世尊。唯愿安住。我今自当领理众僧。佛语调达。舍利弗目连。犹尚不能领我徒众。况汝愚痴食涎唾乎。于是调达生忿恨心。云何世尊。于大众前乃作如此底下呵辱。以生恶心向佛故初损神足。复作是念。佛称赞舍利弗目连而毁呰我。复生恶心向舍利弗目连。是第二损其神足。便还所住。为国王大众围绕说法。其众中有一比丘。来白佛言。今调达为国王大众围绕说法。佛告比丘。调达不但今世得此大众。过去世时亦曾得此诸比丘。
    乃往古昔有一摩纳。在山窟中诵刹利书。有一野狐住其左右专听诵书。心有所解作是念。如我解此书语。足作诸兽中王。作是念已。便起游行逢一羸瘦野狐。便欲杀之。彼言何故杀我。答言我是兽王。汝不伏我。是以相杀。彼言。愿莫杀我。我当随从。于是二狐便共游行。复逢一狐。又欲杀之。问答如上。亦言随从。如是展转伏一切狐。便以群狐伏一切象。复以众象伏一切虎。复以众虎伏一切师子。遂便权得作兽中王。既作王已复作是念。我今为兽王。不应以兽为妇。便乘白象。帅诸群兽不可称数。围迦夷城数百千匝。王遣使问。汝诸群兽。何故如是。野狐答言。我是兽王。应取汝女。与我者善。若不与我当灭汝国。还白如此。王集群臣共议。唯除一臣。皆云应与。所以者何。国之所恃唯赖象马。我有象马彼有师子。象马闻气惶怖伏地。战必不如。为兽所灭。何惜一女而丧一国。时一大臣聪叡远略。白王言。臣观古今。未曾闻见人王之女与下贱兽。臣虽弱昧。要杀此狐。使诸群兽各各散走。王即问言。计将焉出。大臣答言。王但遣使克期。战日先当从彼求索一愿。愿令师子先战后吼。彼谓吾畏。必令师子先吼后战。王至战日。当敕城内皆令塞耳。王用其语。遣使克期并求上愿。至于战日复遣信求。然后出军。军锋欲交。野狐果令师子先吼。野狐闻之心破七分。便于象上坠落于地。于是群兽一时散走。
    佛以是事。而说偈言
    野狐憍慢盛　　欲求其眷属
    行到迦夷城　　自称是兽王
    人憍亦如是　　规统于徒众
    在摩竭之国　　法主以自号

    告诸比丘。尔时迦夷王者我身是。聪叡大臣者舍利弗是。野狐王者调达是。诸比丘。调达往昔诈得眷属。今亦如是。
    舍利弗。汝往调达众中。作是唱言。若受调达五法教者。彼为不见佛法僧。舍利弗言。我昔已曾赞叹调达。今日云何复得毁訾。佛言。汝昔赞叹为是实不。答言是实。佛言。今应毁訾。而毁訾亦复是实。告诸比丘。今应白二羯磨差舍利弗往调达众中毁訾调达。
    一比丘唱言。大德僧听。今差舍利弗往调达众中。作是言。若受调达五法教者。彼为不见佛法僧。若僧时到僧忍听。白如是。
    大德僧听。今差舍利弗往调达众中。作是言。若受调达五法教者。彼为不见佛法僧。谁诸长老忍默然不忍者说。僧已差舍利弗竟。僧忍默然故。是事如是持
    于是舍利弗。即往调达众中高声唱言。若受调达五法教者。彼为不见佛法僧。时彼众会皆悉唱言。沙门释子更相憎嫉。见调达多得供养。便作是语。时瓶沙王。在彼众中即宣令言。莫作此语。所以者何。佛众清净。无憎嫉故。于是调达。便语众人欲见天上曼陀罗华不。咸言欲见。调达即于众前没。到华池边。适欲取华便失神足。还在本坐。调达既失神足。便生恶心欲害于佛。白太子言。今汝父王正法御世如我所见衰丧无期。人命无常眴息难保。何必长年克此王位。自可图之早有四海。我当害佛代为法主。新王新佛于摩竭国共弘道化不亦善乎。太子答言。父母恩重过于二仪。顾复长育欲报罔极。汝今云何导吾此逆。调达闻之心无惭愧。犹以巧言引诱其意。遂便迷没受悦其语。
    太子后时。密带利剑向于王门。内怀恶逆不觉战怖。于王门前倒地复起。门官见已便作是念。太子常来威仪庠序。今日如此必当有故。即往问之。太子答言。我欲杀王是故如此。又问。太子为受谁教。答言调达。门官共议。当如之何。第一议言。一切沙门太子众乐皆应杀之。第二议言。佛已先遣舍利弗唱其恶逆。云何乃欲滥杀沙门。罪正应止太子调达二人而已。第三议言。我等不应辄判此罪。当以白王。王有教敕。当奉行之。作是议已便以白王。王问。汝等众臣议意云何。即具以上答。王即斥逐第一议者第二议者。免所居官。称第三议者加其名位。更命群臣共议此事。诸臣咸言。上第二议并谓允合。而王乃免所居之位。观王圣心不忍有害。正刑既弛当从下计。王立太子本为国嗣。志速为王故怀此逆。逊位与之其恶必息。议合王心即便舍位。拜之为王号阿阇世。初登王位受五欲乐。杀逆之心便得暂息。如是少时乃以无事而害父命
    尔时阿阇世王。有大恶象。调达密至象师所语言明日瞿昙当行此路。汝可为吾饮象令醉放走于道。佛慢心多必不避之。因此蹋杀厚雇汝物。
    世尊明日食时着衣持钵。从五百弟子入城乞食。象师先已饮象令醉。遥见佛来即便放之。信乐佛法者见放醉象。皆往白佛。唯愿世尊。更从余路。五百弟子及阿难亦如是白。佛皆答之三言无苦。龙不害我。诸弟子众皆不觉舍佛从余路去。唯有阿难独从后行。
    时观者四塞。各各议言。今二龙斗看谁得胜。外道辈言。象龙力大必胜于人。佛弟子言。人龙道尊象必降伏。空辩无徵。遂乃积敛金钱共赌胜负。
    于是醉象遥见佛来。奋耳鸣鼻大走向佛。阿难怖惧恍惚不觉入佛腋下。佛语阿难。汝向三闻无苦。如何不信犹作此惧。佛见象来。入慈心三昧。而说偈言
    汝莫害大龙　　大龙出世难
    若害大龙者　　后生堕恶道

    象闻偈已。以鼻布地抱世尊足。须臾三反上下观佛。右绕三匝却行而去。从是已后遂成善象。莫不雅奇。同声叹言。瞿昙沙门不用刀杖伏此恶象。国中人民无复恐怖。何其快哉。诸外道辈皆悉惭愧。佛弟子众踊跃欢喜。敛得金钱七十余万。
    佛既降象。复说偈言
    象醉含瞋忿　　来向天中天
    百姓莫不观　　敛钱赌胜负
    其形如太山　　力胜六十象
    声响振人心　　一吼破敌阵
    大力天中天　　愍众出于世
    欲度恶象故　　住立在其前
    象伏众人见　　道俗皆踊跃
    叹佛降恶象　　犹如师子王

    时调达见已作是念。今以此事不得害佛。当更求凶人不识佛者。厚相货诱令往杀之。即四出求索。见一壮夫。便语之言。汝为我杀佛。当厚相报。其人贪货应募而去。尔时世尊在露处经行。遥见彼人。以慈心三昧遍满其身。举手呼之。于是彼人不觉舍刀。疾行趣佛头面礼足。白佛言。我今痴狂。欲害世尊。自知过重。愿听忏悔。佛言。汝实愚痴。云何为货欲害如来。于我法中。若知有罪而忏悔者。增长善根。次为说法。所谓施论戒论生天之论。在家染累出要为乐。彼人内喜。佛知其意更为说法。所谓苦集尽道闻法开解。于诸法中远尘离垢得法眼净。见法得果已。自归三尊受持五戒。世尊发遣从异路归。
    调达复募二人。令杀前人以灭恶声。复遣四人。如是展转乃至三十二人。皆前至佛所。佛亦如前次第说法。尽得须陀洹果
    时诸比丘闻调达遣人害佛。皆持器仗卫护世尊。分部相着各在一面。诸佛常法日再出房。于晨朝出见诸比丘。悉在左右。问言。汝等何故持仗住此。诸比丘言。闻调达遣人欲害世尊。不能自安。所以住此。佛告比丘若如来横死无有是处。世间五师须防护耳。我不须汝。各随所安自护其心
    调达知已复作是念。我复不能以此害佛当更觅人躬自将去。故应必果。即得一人共上耆阇崛山。尔时世尊在山下石上经行。调达便使彼人推石害佛。其人发心推石四支便不得举。心念佛功德大手足还复。调达见此益瞋忿言。汝何儜困速疾灭去。即自捉大石推下礌佛。山下有神。名金鞞卢。接之远弃。片迸着佛伤足大指。世尊见已语调达言。汝今便得无间之罪。若以恶心出佛身血。必堕无间阿鼻地狱
    调达复作是念。我既不能得害于佛。唯当破其和合僧耳。佛大神力。若我能破其僧。名必远振。佛知其意。语调达言。汝莫破和合僧。若僧已破能和合者。其人生天一劫受乐。若僧和合而破之者。堕地狱中一劫受苦。调达闻已暂舍是心。后寻复生如上所念。佛止如初。便说偈言。
    众聚和合乐　　和合常安隐
    若破和合僧　　一劫地狱苦
    众聚和合乐　　和合常安隐
    若和合破僧　　一劫生天乐
    若分部分别　　常作不善语
    以破和合僧　　一劫地狱苦
    不分部分别　　常能说善法
    以和合破僧　　一劫生天乐

    调达闻已复暂舍是心。后寻复生方便过前。
    时诸比丘闻。调达欲破和合僧。即往白佛。佛以是事集比丘僧。种种遥责调达已。语诸比丘。应差一比丘与调达亲厚者往谏言。汝莫破和合僧。莫作破僧事。当与僧和合。僧和合故欢喜无诤。一心一学如水乳合。共弘师教安乐行。若受者善。若不受应遣众多比丘。若复不受应僧往谏。诸比丘受教。如是三反皆悉不受。诸比丘种种呵责已。以是白佛。佛以是事集比丘僧。更种种遥责调达已。告诸比丘。以十利故。为诸比丘结戒。从今是戒应如是说。
    若比丘为破和合僧勤方便。诸比丘语彼比丘。汝莫为破和合僧勤方便。当与僧和合。僧和合故欢喜无诤。一心一学如水乳合。共弘师教安乐行。如是谏坚持不舍。应第二第三谏。第二第三谏。舍是事善。不舍者僧伽婆尸沙。
    为破者。求为破僧因缘。
    和合者。同布萨自恣羯磨常所行事。
    僧者从四人已上。
    彼比丘欲破僧。余僧见闻知。差一与亲厚比丘往谏。若舍者应一突吉罗悔过。若不舍应遣众多比丘往谏。若舍者应二突吉罗悔过。若复不舍应僧往谏。若舍者应三突吉罗悔过。若不舍复应白四羯磨谏一比丘唱言。
    大德僧听。此某甲比丘为破和合僧勤方便。僧已谏汝。莫为破和合僧勤方便。如是谏坚持不舍。僧今羯磨谏。若僧时到僧忍听。白如是。白已应语彼比丘。僧已白竟。余三羯磨在。汝当舍是事。莫犯僧伽婆尸沙。彼若舍应三突吉罗一偷罗遮悔过。
    若不舍复应唱言。大德僧听。此某甲比丘为破和合僧勤方便。乃至僧今羯磨谏。谁诸长老忍默然不忍者说。复应语彼比丘。僧已一羯磨竟。余二羯磨在。汝当舍是事。莫犯僧伽婆尸沙。彼若舍应三突吉罗二偷罗遮悔过。
    若不舍复应如上第二羯磨。第二羯磨竟。复应如上语。若舍应三突吉罗三偷罗遮悔过。
    若不舍复应如上第三羯磨。第三羯磨未竟。舍者三突吉罗三偷罗遮悔过。第三羯磨竟。舍不舍皆僧伽婆尸沙。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    若白不成。三羯磨皆不成。若作余羯磨。遮羯磨非法羯磨。不谏自舍。皆不犯。(十事竟)


【比丘戒律】15.僧残十一〔第二破僧戒〕

简介：一群比丘 (一人，二人，或更多) 崇尚一个比丘而不允许他人训诫他，如果这群比丘因这事被训诫三次仍不改，犯 僧残.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        僧残 十一

    一
    尔时，佛世尊在王舍城迦兰陀竹林园。其时，提婆达多企图破僧、破法轮。诸比丘如是言：「提婆达多非法语者、非律语者，为何提婆达多企图破僧、破法轮乎？」
    如是言时，拘迦利迦、迦咤无迦利、骞陀毗耶子、娑勿陀达对彼等诸比丘曰：「诸长老！勿言如是。提婆达多是法语者、律语者。提婆达多是取我等所欲求、所喜乐而语，了知我等〔所欲〕而语。是故对彼，我等应忍可。」诸比丘中少欲者……非难：「为何有诸比丘对提婆达多之企图破僧，随顺与结党乎？」
    时，诸比丘以此事白世尊。
    「诸比丘！实有比丘等对提婆达多之企图破僧，随顺与结党乎？」「世尊！实然！」佛世尊呵责：「诸比丘！何以对愚人提婆达多之企图破僧，随顺与结党乎？诸比丘！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    若有比丘等，为彼比丘之随顺者、结党者，若一人、若二人、若三人，而彼等如是言：『尊者！对彼比丘勿说何事，彼比丘是法语者，彼比丘是律语者。彼比丘是取我等所欲求、所喜乐而语，知我等之〔所欲〕而语。是〔故〕对彼，我等应忍可。』诸比丘应对彼比丘等作如是言：『尊者！勿作如是言，彼比丘非法语者，彼比丘非律语者。至于尊者等，亦勿欢喜破僧。尊者等应与僧伽和合。僧伽实为欢喜、和合、无诤，同一说戒，安稳而住。』
    诸比丘对彼比丘等作如是言已，尚固执者，诸比丘为令彼比丘舍其执，应三次谏告。至三次谏告时，若舍则善，若不舍则僧残。」

    二
    a「有比丘等」者，其他〔结党〕比丘等。
    a′「彼」者，其破僧比丘。
    「随顺」者，彼有此见、忍、乐，彼等亦有此见、忍、乐。
    「结党」者，是立于彼之类、彼之侧者。
    「若一人、若二人、若三人」者，或有一人、或有二人、三人。
    彼等如是言：「尊者！对彼比丘勿说何事，彼比丘是法语者、是律语者。彼比丘是取我等所欲求、所喜乐而语，知我等之〔所欲〕而语。是故，对彼，我等应忍可。
    b「诸比丘」者，由有所见闻之其他比丘，彼等应如是言：「尊者！勿如是言，彼比丘非法语者、非律语者。至于尊者等，亦勿欢喜破僧。尊者等应与僧伽和合。僧伽实为欢喜、和合、无诤，同一说戒，安稳而住。」再次言之……乃至……三次言之……乃至……若舍则善，若不舍则突吉罗。闻而不言者突吉罗。
    彼诸比丘当被引至僧中说：「尊者等！勿如是言，彼比丘……安稳而住。」再次言之……乃至……三次言之……乃至……若舍则善，若不舍则突吉罗。
    彼诸比丘当〔于僧中〕谏告之。「诸比丘！当如是谏告。应由一聪明贤能之比丘于僧中唱言：
    『大德僧！请听！某甲、某甲比丘等，是某甲比丘企图破僧之随顺、结党者，彼等不舍其事。若僧时机可者，僧为令某甲、某甲比丘舍其事而谏告之。』如是表白。
    『大德僧！请听！某甲……不舍其事，僧为令某甲、某甲比丘舍其事而谏告之。
    诸大德中，为某甲、某甲比丘舍其事而谏告之，忍者默然，不忍者请说。我二次言此事，我三次言此事……不忍者请说。
    某甲、某甲比丘为舍其事，由僧伽谏告已。僧已忍……我如是知解。』」
    由白突吉罗、二羯磨语偷兰遮、羯磨语竟者僧残。僧残罪者，除白突吉罗、二羯磨语偷兰遮外。
    二人、三人者，应于一处谏告之，以上者勿〔于一处〕谏告。
    b′「彼比丘等」者，为随顺、结党之诸比丘。
    「僧残」者，……乃至……是故亦云「僧残」。

    三
    （一）于法羯磨有法羯磨想而不舍者，僧残；于法羯磨有疑念而不舍者，僧残；于法羯磨有非法羯磨想而不舍者，僧残。于非法羯磨有法羯磨想者，突吉罗；于非法羯磨有疑念者，突吉罗；于非法羯磨而有非法羯磨想者，突吉罗。
    （二）不被谏告者、舍者，痴狂者、心乱者、痛恼者、最初之犯行者，不犯也。

───助破僧僧残十一终───

    随顺破僧违谏学处第十一
    尔时世尊即于本座。为诸声闻弟子欲制破僧随伴学处。告诸苾刍曰。汝诸苾刍且未须起僧伽有少事业。世尊知而故问。广说如前。世尊即便问孤迦里迦等四人曰。汝等实知提婆达多欲破和合僧。作破僧方便劝作诤事坚执而住。汝共为伴顺邪违正。告诸苾刍曰。大德。莫共彼苾刍有所论说若好若恶。何以故。而彼苾刍是法律语。依于法律而作言说。知而方说非不知说。彼爱乐者我亦爱乐不。彼白佛言。实尔世尊。世尊告曰。汝非沙门非随顺行。不清净不应为。非出家人之所应作。世尊种种呵责已。告诸苾刍。广说如前。乃至我观十利为诸声闻弟子。制其学处应如是说。
    若复苾刍若一若二若多。与彼苾刍共为伴党。同邪违正随顺而住。时此苾刍语诸苾刍言。大德。莫共彼苾刍有所论说若好若恶。何以故。彼苾刍是顺法律。依法律语言无虚妄。彼爱乐者我亦爱乐。诸苾刍应语此苾刍言。具寿。莫作是说。彼苾刍是顺法律。依法律语言无虚妄。彼爱乐者我亦爱乐。何以故。彼苾刍非顺法律。不依法律语言皆虚妄。汝莫乐破僧。当乐和合僧。应与僧和合欢喜无诤。同一心说如水乳合。大师教法令得光显安乐久住。具寿。可舍破僧恶见。顺邪违正劝作诤事坚执而住。诸苾刍如是谏时。舍者善。若不舍者应可再三殷勤正谏。随教应诘令舍是事。舍者善。若不舍者僧伽伐尸沙。
    若复苾刍者。谓提婆达多。
    一二多者。谓孤迦里迦等。一二人已去名之为多。
    顺邪违正者。共彼为伴。顺其邪见违失正理。
    诸苾刍者。谓在此法中。
    若好若恶者。勿教提婆达多令其行善遮止其恶。何以故。彼是知法律人。有所言说皆是随顺大师教法。广说乃至坚执而住。皆是别谏之辞。
    若不舍者。僧应三谏。广说如上作羯磨法。
    此中犯相其事云何。若诸助伴苾刍。如彼苾刍欲破和合僧。广说如前。作恶方便共彼为伴。顺邪违正皆得恶作。余有犯相。如前破僧处广说应知
    佛住舍卫城。广说如上。尔时诸比丘为提婆达多。作举羯磨时初羯磨竟。无有遮者。第二羯磨竟。亦无有遮者。第三羯磨时。提婆达多看六群比丘面。而作是言。六群比丘汝等长夜承事我。共我从事。今众僧为我作举羯磨已。至再说而皆默然。汝等今日持我任。于众人如酪涂麨与乌。如酥涂饼与那俱罗。如油和饭与野干。修梵行者。为人所困。而坐观之。六群比丘即起作是言。如是如是。长老。是法语比丘。律语比丘。是比丘所说。皆是我等欲忍可事。是比丘所见。欲忍可事。我等亦欲忍可。是比丘知说非不知说。是时有多人遮羯磨不成。时诸比丘语六群比丘。长老。莫助提婆达多作破和合僧同语同见。当与僧同事。一切僧和合欢喜不诤。共一学如水乳合。如法说法照明安乐住作。如是一谏不止。第二第三谏犹故不止诸比丘以是因缘。具白世尊佛告诸比丘。是六群比丘与愚痴提婆达多欲破和合僧同语同见。已一谏二谏三谏不止者。汝去屏处三谏。多人中三谏。应僧中三谏。令舍是事。比丘受教。即于屏处问六群比丘。汝等实与愚痴提婆达多破和合僧同语同见为党。诸比丘已再三谏故不止耶。答言。实尔。即便谏之。汝六群比丘莫与提婆达多破和合僧同语同见。汝等当与僧同事。一切僧和合欢喜无诤。同一学如水乳合。如法说法。照明安乐住。诸长老破和合僧。是最大罪。堕恶道入泥犁中。长夜受苦。我今慈心谏汝。欲饶益故。当受我语。一谏已过二谏在。当舍是事。若不止第二第三亦如是说。复于多人中三谏。亦如是。复不止者。僧中应作求听羯磨。大德僧听。是六群比丘与提婆达多破和合僧同语同见。已于屏处三谏。多人中三谏。犹故不止。若僧时到。当于僧中三谏令止。即于僧中问六群比丘。汝等实与提婆达多。破和合僧。同语同见。已屏处三谏。多人中三谏。犹故不止耶。答言。实尔。即复谏言。六群比丘汝等莫与提婆达多共破和合僧同语同见。破和合僧。最是恶事。堕恶道入泥梨中。长夜受苦。今僧慈心谏汝。饶益故。当受僧语。一谏已过二谏在。汝舍是事。若不止者。第二第三亦如是谏。犹故不舍。诸比丘复以是事具白世尊佛言。呼六群比丘来。即呼来。来已佛问六群比丘。汝等实与愚痴提婆达多同语同见破和合僧。诸比丘已屏处三谏。多人中三谏。僧中三谏。犹故不舍耶。答言。实尔世尊。佛言。比丘。此是恶事。汝常不闻我种种因缘呵责儱悷难谏种种因缘赞叹柔软易谏耶。汝等云何咈悷难谏。此非法非律。非是佛教。不可以是长养善法。
    诸比丘白佛言。世尊。云何是六群比丘共提婆达多同语同见徒自受苦。佛告诸比丘。是六群比丘不但今日同语同见徒自受苦。过去世时已曾如是。诸比丘白佛言。已曾尔耶。唯愿说之。佛告诸比丘。过去世时。有城名波罗奈。国名伽尸。于空闲处有五百猕猴。游行林中。到一尼俱律树。树下有井。井中有月影现。时猕猴主见是月影。语诸伴言。月今日死落在井中。当共出之。莫令世间长夜闇冥。共作议言。云何能出。时猕猴主言。我知出法。我捉树枝。汝捉我尾。展转相连。乃可出之。时诸猕猴即如主语。展转相捉。小未至水。连猕猴重。树弱枝折一切猕猴堕井水中。尔时树神便说偈言
    是等騃榛兽　　痴众共相随
    坐自生苦恼　　何能救世间

    佛告诸比丘。尔时猕猴主者。今提婆达多是。尔时余猕猴者。今六群比丘是。尔时已曾更相随顺受诸苦恼。今复如是。佛告诸比丘。依止王舍城比丘。皆悉令集。以十利故。为诸比丘制戒乃至已闻者当重闻。
    若比丘同意相助。若一若二若众多同语同见。欲破和合僧。是比丘诸比丘谏时。是同意比丘言。长老莫说是比丘好恶事。何以故。是法语比丘。律语比丘。是比丘所说。皆是我等欲忍可事是比丘所见。欲忍可事。我等亦欲忍可。是比丘知说非不知说。诸比丘谏。是同意比丘。长老莫作是语。是法语比丘。律语比丘。何以故。是非法语比丘。非律语比丘。诸长老莫助破僧事。当乐助和合僧。何以故。僧和合欢喜不诤。共一学如水乳合。如法说法照明安乐住。诸长老。当舍此破僧事。是同意比丘。诸比丘如是谏时。坚持不舍者。诸比丘应第二第三谏。舍此事故。第二第三谏时。舍是事好。若不舍者。僧伽婆尸沙。
    比丘者。提婆达多是。
    同语同见比丘者。六群比丘也。若一若二若众多同语同见者。或有同语不同见。或有同见不同语。或有同语亦同见。或非同语非同见。同语非同见者。言语相助不同彼见。是名同语非同见。同见不同语者。同彼所见而不助说。是名同见不同语。同语同见者。助彼言语同其所见。是名同语同见。非同语非同见者。不助彼语亦不同见。是名非同语非同见。是中同语非同见。及同语同见者。当呵谏。云何名为同语同见法。于十二法不制者制。制者便开。是名同语同见法。复次五众罪不制者制。制者便开四众三众二众一众罪。亦如是。不制者制。制者便开。复次六作舍法不制者制。制者便开。是名同语同见法。诸比丘当谏是比丘言。长老莫与破和合僧。勤方便同语同见。诸比丘谏是比丘时。执是事坚持者。谓六群比丘也
    诸比丘者。若僧若多人若一人也。
    三谏者。屏处三谏。多人中三谏。僧中三谏也。屏处谏者。汝诸长老实与破和合僧。勤方便同语同见耶。答言实尔。复言。长老。汝莫与破和合僧。勤方便同语同见。破僧者。最大恶事。当堕恶道长夜受苦我今慈心谏汝。当舍是事。一谏已过二谏在。舍此事好。若不舍者。第二第三亦如是说。多人中三谏。亦复如是。复于僧中三羯磨谏。犹不止者。僧伽婆尸沙
    僧伽婆尸沙者。如上说。
    是比丘屏处一谏不止。越比尼罪。第二第三亦如是。多人中三谏。亦如是僧中初羯磨未竟。不止越比尼罪。说竟偷兰罪第二羯磨未竟不止越比尼罪。说竟偷兰罪。第三羯磨未竟偷兰罪。说竟僧伽婆尸沙。僧伽婆尸沙罪。起已屏处三谏。越比尼罪。多人中三谏。越比尼罪及僧中偷兰罪。一切尽共成一僧伽婆尸沙。中间止者。随止处治罪。是故世尊说。若比丘同意相助。若一若二若众多同语同见。乃至三谏不舍者。僧伽婆尸沙。(十一戒竟)
    佛在王舍城。佛以是助破僧比丘因缘故。集比丘僧。种种因缘呵责助破僧比丘。云何名比丘。知是比丘求破和合僧作别朋党共相佐助。若一若二若众多。佛如是种种因缘呵已。语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘求破和合僧。有余同意相助比丘。若一若二若众多。语诸比丘言。汝是事中莫说是比丘。何以故。是比丘说法说律。不说非法不说非律。是比丘所说。皆是我等所欲。是知说非不知说。是比丘所说。皆是我等所乐忍。诸比丘应如是教是相助比丘。汝莫作是语。是比丘说法说律。不说非法不说非律。是比丘所说皆是我等所欲是知说非不知说。是比丘所说。皆是我等所乐忍。汝莫相助求破僧事。当乐助和合僧。僧和合者欢喜无诤。一心一学如水乳合。得安乐住。诸比丘如是教时。坚持是事不舍者。诸比丘当再三教令舍是事。再三教已舍者善。不舍者僧伽婆尸沙。
    是中犯者。若助破僧比丘语诸比丘言。汝是事中。莫说是比丘得突吉罗。若言是比丘说法者得偷兰遮。是说律者偷兰遮。若言是比丘所说皆是我等所欲突吉罗。若言知说非不知说偷兰遮。若言是比丘所说皆是我等所乐忍偷兰遮。先应软语约敕。已舍者。令作四偷兰遮二突吉罗悔过出罪。若不舍者。应作白四羯磨约敕。约敕法者。僧一心和合。一比丘僧中唱言。大德僧听。是某甲比丘。助某甲比丘求破僧。作别朋党若一若二若众多。已软语约敕不舍是事。若僧时到僧忍听。僧当约敕某甲比丘。汝等莫助某甲比丘求破僧事。莫作别朋党。莫作是言。是比丘说法说律。是比丘所说皆是我等所欲。是知说非不知说。是所说皆是我等所乐忍。如是白。如是白四羯磨约敕某比丘汝莫助破和合僧竟。僧忍默然故。是事如是持。如佛所说。是比丘应约敕。乃至三教令舍助破僧事者。是名约敕。是名为教。是名约敕教。若软语约敕不舍者不犯。若初说说未竟说竟。第二说说未竟说竟。第三说说未竟。非法别众。非法和合众。似法别众。似法和合众。如法别众。异法异律异佛教。不舍者不犯。若如法如比尼如佛教。三约敕不舍者。犯僧伽婆尸沙。是比丘若以四事约敕。皆成约敕。若以是约敕。若余约敕。此四事一向约敕。不舍者。一向成僧伽婆尸沙。若后复约敕不舍者。复得僧伽婆尸沙。随所约敕不舍者。随得尔所僧伽婆尸沙。是比丘应即时入僧中自唱言。诸长老。我某甲比丘。得僧伽婆尸沙罪。若即说者善。若不即说者。从是时来。名覆藏日数(十一事竟)
    佛在罗阅祇耆阇崛山中。时提婆达故执此五法。复往教诸比丘言。世尊以无数方便常叹说头陀少欲知足乐出离者。尽形寿乞食。着粪扫衣。露坐。不食酥盐。不食鱼及肉。时诸比丘语提婆达言。汝莫破和合僧。莫住破僧法坚持不舍。何以故。与僧和合欢喜不诤同一水乳。于佛法中有增益安乐住。时提婆达伴党方便助破和合僧比丘语诸比丘言。汝莫呵提婆达所说。提婆达是法语比丘律语比丘。提婆达所说我等忍可。诸比丘闻。中有少欲知足行头陀乐学戒知惭愧者。嫌责提婆达伴党比丘。汝等云何言。提婆达是法语比丘律语比丘。提婆达所说我等忍可。诸比丘嫌责已。往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集比丘僧。无数方便呵责提婆达伴党比丘。汝所为非。非威仪非沙门法。非净行非随顺行。所不应为。云何语诸比丘言。莫呵提婆达所说。提婆达是法语比丘律语比丘。提婆达所说我等忍可。尔时世尊以无数方便呵责提婆达伴党比丘已。告诸比丘。听僧与提婆达伴党比丘作呵谏。舍此法故白四羯磨。众中当差堪能羯磨者如上作如是白。大德僧听。此提婆达伴党比丘。顺从提婆达作如是言。汝等诸比丘莫呵提婆达。何以故。提婆达是法语比丘律语比丘。提婆达所说我等忍可。若僧时到僧忍听。僧今与提婆达伴党比丘作呵谏。舍此事故。汝等莫言提婆达是法语比丘律语比丘。提婆达所说我等忍可。然提婆达非法语比丘非律语比丘。汝莫欲坏和合僧。汝等当助和合僧。大德。与僧和合欢喜不诤同一水乳。于佛法中。有增益安乐住。白如是。大德僧听。此提婆达伴党比丘。顺从提婆达作如是语。汝等诸比丘莫呵提婆达。提婆达是法语比丘律语比丘。提婆达所说我等忍可。僧今为提婆达伴党比丘作呵谏。舍此事故。大德。莫作如是语。提婆达是法语比丘律语比丘。提婆达所说我等忍可。而提婆达非法语比丘非律语比丘。汝等莫坏和合僧。汝等当助和合僧。大德。与僧和合欢喜不诤同一水乳。于佛法中有增益安乐住。谁诸长老忍。僧呵谏提婆达伴党比丘。令舍此事者默然。谁不忍者说。是初羯磨。第二第三亦如是说。僧已忍。呵谏提婆达伴党比丘令舍此事竟。僧忍默然故。是事如是持。当作如是呵谏提婆达伴党比丘白四羯磨。诸比丘白佛。佛告诸比丘。从今已去若有如是伴党。相助坏和合僧者。亦当作如是呵谏白四羯磨。自今已去与诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘有余伴党若一若二若三乃至无数。彼比丘语是比丘。大德。莫谏此比丘。此比丘是法语比丘律语比丘。此比丘所说我等喜乐。此比丘所说我等忍可。彼比丘言。大德。莫作是说言。此比丘法语比丘律语比丘。此比丘所说我等喜乐。此比丘所说我等忍可。然此比丘非法语比丘非律语比丘。大德。莫欲破坏和合僧。汝等当乐欲和合僧。大德。与僧和合欢喜不诤。同一师学如水乳合。于佛法中有增益安乐住。是比丘如是谏时坚持不舍。彼比丘应三谏。舍是事故。乃至三谏舍者善。不舍者僧伽婆尸沙。
    比丘义如上说。
    顺从者有二顺从。法顺从衣食顺从。法顺从者。以法教授增戒增心增慧讽诵承受。衣食顺从者。给与衣被饭食床卧敷具病瘦医药。
    伴党者若四若过四人。
    助伴党语者。若一若二若三若众多。若比丘作非法群党语诸比丘言。大德。汝莫谏此比丘。此比丘是法语比丘律语比丘。此比丘所说我等忍可。汝莫作是语。此比丘是法语比丘律语比丘。此比丘所说我等忍可。而此比丘非法语比丘非律语比丘。汝等莫坏和合僧。当助和合僧。大德。与僧和合欢喜不诤同一水乳。于佛法中有增益安乐住。可舍此事。勿为僧所呵更犯重罪。若随语者善。若不随语者当白。白已当语彼人言。我已白。余有羯磨在。汝可舍此事。勿为僧所呵更犯重罪。若随语者善。若不随语者当作初羯磨。作初羯磨已当语彼人言。我已白及初羯磨。余有二羯磨在。可舍此事。勿为僧所呵更犯重罪。若随语者善。不随语者当作第二羯磨。作第二羯磨已当语彼人言。已白二羯磨竟余有一羯磨在。汝可舍此事。勿为僧所呵更犯重罪。若随语者善。不随语者作三羯磨。作三羯磨竟僧伽婆尸沙。白竟二羯磨舍者三偷兰遮。白竟一羯磨舍者二偷兰遮。白竟舍者一偷兰遮。作白未竟舍者突吉罗。若未白一切随破僧伴党尽突吉罗。若比丘谏群党比丘时。更有余比丘语莫舍。此比丘偷兰遮。若未作呵谏突吉罗。若比丘谏群党比丘时。比丘尼语坚持莫舍者尼偷兰遮。若未作谏尼言莫舍者突吉罗。除比丘比丘尼。余人教言。莫舍尽突吉罗。
    比丘尼僧伽婆尸沙。式叉磨那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者初语时舍。非法别众。非法和合众。法别众。法相似别众。法相似和合众。非法非律非佛所教。若一切未作呵谏不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(十一竟)
    佛在王舍城。尔时助调达比丘语诸比丘言。调达所说。是知说非不知说。说法不说非法。说律不说非律。皆是我等心所忍乐。诸长老比丘闻种种呵责。汝云何言。调达所说。是知说非不知说。说法不说非法。说律不说非律。皆是我等心所忍乐。呵责已以事白佛。佛以是事集比丘僧。种种遥责助调达比丘已。语诸比丘。应差一比丘与助调达比丘亲厚者往谏。莫言调达所说是知说非不知说。说法不说非法。说律不说非律。皆是我等心所忍乐。何以故。调达非知说非说法非说律。汝等莫助破和合僧。当助和合僧。僧和合故欢喜无诤。一心一学如水乳合。共弘师教安乐行。若受者善。若不受应遣众多比丘及僧往谏。诸比丘受教。如是三反。助调达比丘悉皆不受。诸比丘种种呵责已。以事白佛。佛以是事集比丘僧。更种种遥责助调达比丘已。告诸比丘。以十利故。为诸比丘结戒。从今是戒应如是说。
    若比丘助破和合僧。若一若二若众多。语诸比丘言。是比丘所说。是知说非不知说。说法不说非法。说律不说非律。皆是我等心所忍乐。诸比丘语彼诸比丘。汝莫作是语。是比丘所说。是知说非不知说。说法不说非法。说律不说非律。皆是我等心所忍乐。何以故。是比丘非知说不说法不说律。汝莫乐助破和合僧。当乐助和合僧。僧和合故欢喜无诤。一心一学如水乳合。共弘师教安乐行。如是谏坚持不舍应第二第三谏。第二第三谏舍是事善。不舍者僧伽婆尸沙。
    助破者。助成破僧因缘。和合者同布萨自恣。差一亲厚谏。若舍一突吉罗悔。乃至不谏自舍。皆如上说(十一竟)


【比丘戒律】16.僧残十二〔恶口戒〕

简介：如果一个比丘因性格而难受他人训诫，在合乎戒律的规则下被他人训诫而不受，如果超过三次仍不改， 犯 僧残.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        僧残 十二1

    一
    尔时，佛世尊在憍赏弥〔国〕瞿师罗园。尔时，长老阐陀为不善行。诸比丘如是言：「友！阐陀！勿为如是，此非净法。」彼作是言：「友！汝等以为有何可言我乎？我可教汝等也。佛是我等所有，法是我等所有，我等之圣主已得此法。譬如，大风吹草、叶、树片之秽物，集于一处；又，犹如诸川流山间之水草、青苔，集于一处；如是，汝等由种种名、种种姓、种种生、种种家而出家，集于一处也。汝等以为有何可言我乎？我应教汝等。佛是我等所有，法亦是我等所有，我等之圣主已证法。」诸比丘中少欲者……非难：「为何长老阐陀由诸比丘如法言之，而以己为不可言乎？」尔时，彼诸比丘以此事白世尊。「阐陀！汝实由诸比丘如法言之，而以己为不可言乎？」「实然！世尊！」佛世尊呵责：「愚人！为何由诸比丘如法言之，而以己为不可言乎？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    若比丘恶口性，于系属教诫中之学处，由诸比丘如法语之，而作自身不可共语，〔言：〕『尊者！对我勿说任何事若善若恶，我对尊者亦不说任何事若善若恶。尊者等，应禁止语我。』诸比丘应对彼比丘作如是言：『尊者！勿以己为不可共语。尊者！应以己为可共语。请尊者对诸比丘亦如法语之，诸比丘亦对尊者如法语之。如是，佛弟子众由相互语、相互勉励而增长。』
    诸比丘对彼比丘作如是言已，尚固执者，诸比丘为令彼比丘舍其执，应三次谏告。至三次谏告时，若舍则善，若不舍则僧残。」

    二
    「若比丘恶口性」者，恶语而具有恶语之行法，不认许、不受〔他人之〕教诫。
    「于系属教诫中之学处」者，于波罗提木叉中所含之学处。
    「由诸比丘」者，由其他之诸比丘。
    「如法」者，依世尊所说之学处名为如法。
    由彼等言之，而以己为不可共语，〔言：〕「诸尊者！勿以若善若恶任何事语我，我亦勿以若善若恶任何事语诸尊者等。诸尊者！应禁止语我。」之谓。
    a「诸比丘」者，由有所见闻之其他比丘，彼等应如是言：「尊者！勿以己为不可共语。尊者！己应可共语。尊者亦可如法语诸比丘，诸比丘亦如法语尊者。如是，佛弟子众实应如此相互语、相互勉励而增长。」
    应二次言……乃至……三次言……乃至……若舍则善，若不舍则突吉罗。闻而不言者突吉罗。彼比丘当被引至僧中劝告：「大德！勿以己为不可共语……乃至……大增。」应二次言之……乃至……三次言之……乃至……若舍则善，若不舍则突吉罗。
    彼比丘当于〔僧中〕被谏告之。「诸比丘！当如是谏告。应由一聪明贤能之比丘于僧中唱言：
    『大德僧！请听！此某甲比丘由诸比丘如法语之，而以己为不可共语。彼不舍其事，若僧时机可者，僧为令某甲比丘舍其事而谏告之。』如是表白。
    『大德僧！请听！此某甲比丘……我如是知解。』」
    由白突吉罗、二羯磨语偷兰遮、羯磨语竟者僧残。僧残罪者，除白突吉罗、二羯磨语偷兰遮外。
    a′「彼比丘」者，彼恶口性之比丘。
    「僧残」者！……乃至……是故亦云「僧残」。

    三
    （一）于法羯磨有法羯磨想而不舍者，僧残；于法羯磨有疑念……于非法羯磨有非法羯磨想者，突吉罗。
    （二）不被谏告者、舍者，痴狂者、最初之犯行者，不犯也。

───恶口僧残十二终───

注：
1 此戒及下一条戒之顺次，唯与《五分律》同，其他北传汉译律藏诸律皆相反。

根本说一切有部毗奈耶卷第十六

        三藏法师义净奉　制译

    恶性违谏学处第十三
    尔时薄伽梵。在憍闪毗国瞿师罗园。时具寿阐陀。既犯罪已不如法说悔。时亲友苾刍见其如是。为欲令其利益安乐。告言具寿阐陀。汝所犯罪应如法说悔。答言若犯罪者。彼即自当如法说悔。亲友告曰。汝身犯罪欲令谁悔。答曰有追悔者彼当说悔。告曰汝既犯罪应生追悔。答曰诸具寿莫向我说若好若恶。我亦不向诸具寿说若好若恶。具寿。止莫劝我莫论说我。诸具寿。汝种种姓种种类而来出家。犹如种种树叶风吹一处。然具寿等亦复如是。因我世尊证无上觉。汝种种姓族来求出家。时苾刍闻彼阐陀作如是说。咸生嫌贱作如是语。云何苾刍与诸苾刍。同一佛法同一学处。如法如律他谏悔时。自身不受谏语。时诸苾刍以此因缘具白世尊。世尊告曰。汝诸苾刍应别谏阐陀。若更有余类。亦应如是谏。汝阐陀与苾刍。同一佛法同一学处。如法如律而谏悔时。莫自身不受谏语。具寿自身当受谏语。诸苾刍如法如律谏汝。汝亦如法如律谏诸苾刍。展转相谏展转相教展转说悔。如是如来应正等觉苾刍僧众便得增长。具寿汝莫违谏。时诸苾刍闻佛教已。白佛言。如是世尊即如佛教谏彼阐陀。广说如前。乃至汝莫违谏。时诸苾刍别谏之时。具寿阐陀如前所说坚执而住。云唯此事实余皆虚妄。时诸苾刍以此因缘具白世尊。大德。我等如佛所教。已作别谏谏彼阐陀。彼苾刍如前所说坚执而住。云我所言其事实尔余皆虚妄。世尊告曰。汝等应作白四羯磨谏彼阐陀。若更有余亦应如是谏。敷座鸣犍椎如常集众。众集已令一苾刍应如是作
    大德僧伽听。此具寿阐陀。诸苾刍于佛所说学处经中。如法如律正谏之时。自不受语作如是说。汝诸具寿。莫向我说若好若恶。我亦不向诸具寿说乃至少许若好若恶。诸具寿止莫谏我。时诸苾刍便为别谏。别谏之时。阐陀遂便坚执其事。作如是语。我说是实余皆虚妄。若僧伽时至听者。僧伽应许。僧伽今以白四羯磨谏彼阐陀。汝具寿阐陀。诸苾刍于佛所说学处经中。如法如律正谏之时。莫自身不受谏语作如是说。诸具寿莫向我说若好若恶。我亦不向诸具寿说乃至少许若好若恶。具寿阐陀。汝今应舍自身不受谏语。白如是次作羯磨
    大德僧伽听。此具寿阐陀。诸苾刍于佛所说学处经中。如法如律正谏之时。自不受语作如是说。汝诸具寿。莫向我说若好若恶。我亦不向诸具寿说乃至少许若好若恶。诸具寿止莫谏我。时诸苾刍便为别谏。别谏之时。阐陀遂便坚执其事。作如是语。我说是实余皆虚妄。僧今以白四羯磨谏彼阐陀。诸苾刍于佛所说学处经中。如法。如律正谏之时。莫自不受谏语作如是说。诸具寿莫向我说若好若恶。我亦不向诸具寿说乃至少许若好若恶。具寿阐陀。汝今应舍自身不受谏语。若诸具寿忍。许僧与具寿阐陀作白四羯磨晓喻其事。汝具寿阐陀。诸苾刍于佛所说学处经中。如法如律正谏之时。莫自身不受谏语。具寿自身当受谏语。诸苾刍如法如律谏具寿。具寿亦如法如律谏诸苾刍。如是如来应正等觉。苾刍僧众便得增长。谓由展转相谏展转相教展转说悔故。汝具寿阐陀。应舍自身不受谏语。违僧谏事者默然。若不许者说。此是初羯磨。第二第三亦如是说。结文准知
    时诸苾刍受佛教已。依法而谏。当谏之时。阐陀苾刍如前所说。而云我说实尔余皆虚妄。时诸苾刍以此因缘具白世尊。大德。我等奉教以白四法谏阐陀时。然彼不受谏语。而云我说实尔余皆虚妄。尔时世尊。以此因缘集苾刍众。知而故问。广说如前。汝阐陀何故坚执不舍。种种呵责已。乃至我观十利。为诸弟子制其学处应如是说。
    若复苾刍恶性不受人语。诸苾刍于佛所说戒经中。如法如律劝诲之时。不受谏语言。诸大德莫向我说少许若好若恶。我亦不向诸大德说若好若恶。诸大德止。莫劝我莫论说我。诸苾刍语是苾刍言。具寿汝莫不受谏语。诸苾刍于戒经中。如法如律劝诲之时。应受谏语。具寿如法谏诸苾刍。诸苾刍亦如法谏具寿。如是如来应正等觉佛声闻众。便得增长共相谏诲。具寿汝应舍此事。诸苾刍如是谏时。舍者善。若不舍者应可再三殷勤正谏。时随教应诘令舍是事。舍者善。若不舍者僧伽伐尸沙。
    若复苾刍者。谓是阐陀若更有余如是流类。
    恶性不受人语者。若善苾刍以随顺言。不违正理正劝谏时。自用己情不相领纳。
    诸苾刍者谓此法中人。
    于佛所说戒经中者。佛谓大师。于戒经中说四波罗市迦。十三僧伽伐尸沙。二不定。三十泥萨祇波逸底迦。九十波逸底迦。四波罗底提舍尼众多学法。七灭诤法。经者是比次略诠义。依如是等法律劝诲之时。不受他语自守恶性坚执而住。
    诸大德莫向我说若好若恶等者。谓好事不须劝恶事勿相遮。此等皆是别谏之词。
    大德止者。更重殷勤彰不受语。乃至三谏广说如前。
    此中犯相其事云何。知诸苾刍如法谏时。得罪轻重亦如前说
    时诸苾刍咸皆有疑。白佛言。世尊。此阐陀苾刍。有何因缘依托如来。族望势力对诸善好苾刍前。自恃傲慢作陵辱语。佛告诸苾刍。阐陀苾刍非但今日恃托我故慢诸苾刍。于过去世。亦恃托我于诸善好婆罗门居士中。自衒己身亦为憍慢。汝今应听。于往昔时石砌城中。有婆罗门名曰月子。于同类族娶女为妻。未久之间便诞一息。与其立字名为月光。年渐长大颇知家业。后于异时其婆罗门身婴病苦。彼之妻子舍而不问。其家有婢作如是念。此婆罗门于日日中百过举手。以求衣食资给我等。今遭病苦妻子不问。彼既是我曹主。不相看恃是所不应。即便往诣医人之处。告言贤首。仁识月子婆罗门不。医人报言。我先曾识今者如何。其婢报曰。今遭病苦妻子不问。仁今为我可处药方。医人答曰。彼之妻子既其不问。更有何人为作瞻养。婢曰唯我看侍。医人即为依病处方。婢亲供给蒙加药饵病得痊瘳。时婆罗门便生是念。我遭疾苦妻子不问。我今得活皆是使女之恩。既有劬劳宁容不报。命使女曰。贤首。我遭病苦妻子不问。我今得活皆是汝恩。汝欲何求皆随所愿。使女答曰。大家若于我处存私爱者。幸能降意共我交欢。婆罗门曰。汝今何用作此交欢。我当与汝五百金钱。放汝为良长无贱称。使女答曰。大家我虽蒙放不免贱名。有愍念心交欢是胜。婆罗门曰随汝所愿。月期若过身净之时可来报我。后于异时月期身净。即便白主我今身净。是时家主共行交密。便即有娠。时婆罗门妇既自审察。知夫与婢窃有交通。即于婢所鞭打楚毒。特异常时弊衣粗食不充身口。使女自念。岂有薄福有情托我胎内初有娠日。婆罗门妇即便于我加其杖木与恶衣食。后时月满便诞一男。使女生念。此是薄福有情初有娠日。婆罗门妇极加楚毒。令我衣食不自充躯。若其长大饥贫更甚。作是念已即取孩儿。置浣盆中欲弃于外。时婆罗门见而问曰。贤首。此浣盆内是何物耶。答言无物。婆罗门曰可将来看。乃见盆内有新生孩子。问言汝欲弃耶。使女悲啼而告之曰。此薄福物。处胎之后大家即便倍增严酷。弊衣恶食不自充躯。若其长大饥贫更甚。由此因缘我今欲弃。婆罗门曰。此复何辜是我之过。美言慰喻令其收养。报其妇曰汝岂不忆我前遭病命在须臾。而汝及子皆不相问。我于今日得存命者。皆是使女恩养之力。汝若于此好恶共同者善。若不尔者我当立彼以为家长。汝为婢使令相供给。时彼妇女既闻是语。即便惊慑遂生私念。此婆罗门禀性暴恶。我不依教当被陵辱。报其夫曰我实不知。此之使女君有私爱。从今已去乃至戏笑亦不敢粗言。而彼孩子由浣盆中欲弃于外。家人因此名作浣盆。其浣盆孩子凡所餐膳与父同食。有请唤处携以俱行。
    后于异时其婆罗门身婴疾病。告长子月光曰。我亡之后汝无所乏。浣盆童子年在幼稚。当须忧念苦乐是同。于时月光敬受父教。其父虽加药饵不见瘳损。因即命终。如有颂曰
    积聚皆消散　　崇高必堕落
    合会终别离　　有命咸归死

    时婆罗门既身亡已。妻子亲族悲号啼泣。以杂色缯彩严饰丧舆。送往尸林如法烧已。还归本处怀忧而住。于时月光命浣盆曰。尔来共我一处同食。其母报曰。汝不应共婢儿同食。儿告母曰。比来常云是我之弟。如何今日忽作婢儿。便报子曰。汝父在时禀性暴恶。谁复敢对唤作婢儿。于时浣盆闻斯语已。往亲母所白其母曰。我岂实是婢所生耶。母便报曰。皆由往业。谁复婢儿强弱相陵自是常事。此婆罗门妇极是恶行。汝今宜可自活他乡。于时浣盆即便辞母客游他邑。即自改名号为月静。
    是时月静渐次游行至室罗伐城。时此城中有大臣婆罗门。唯有一女仪容端正人所乐观。年渐长成可为婚礼。时婆罗门遂作是念。我之少女不求族望不觅钱财。不为容色而作婚娉。若其有人能于我所学四明论。善通达者我当娉之。是时月静客游他乡情存学业。诣婆罗门所而白之曰。我今意欲。就大师处习四明论。问曰汝从何来。答曰我从石砌城来。问曰彼城人物汝并识不。答云我识。问曰汝识大婆罗门月子不。月静闻已不觉啼泣。彼便问曰汝何故啼。答云彼是我尊身已亡殁。师报之曰。彼是我友久与别离。今已云亡诚可悲悼。因即摄受。彼便锐意勤学四明。禀性聪敏未盈岁月。于所习论咸皆洞晓。时婆罗门便作是念。我有宿愿所生之女不求族望。不觅钱财不为容色。若其有人能于我所学四明论。善通达者我当娉之。即便以种种璎珞严饰其女。召命宗亲门设火祀。左手携女右手持瓶。以吉祥水注月静手。而告之曰。摩纳婆。今我以女授汝为妻。月静受之旋火三匝。余婆罗门同声咒愿。愿得长寿无病宗门吉昌。即便广设宾会共成婚礼。为大臣爱念捡挍家室。所有取与咸皆委付。其家巨富多有珍财。远近商人无不臻凑。
    时有石砌城商人。持诸货物到室罗伐城。便见浣盆共相谓曰。此之浣盆今者乃作大臣女夫。善习众艺其家巨富多有资财。贫富无恒业命何定。时诸商人既交易已。持诸货物还石砌城。告月光云。我于室罗伐城见汝弟浣盆。善四明论为大臣女婿。其家巨富多有财产。彼兄闻已便告母曰。我闻浣盆在室罗伐。势力豪富有异常人。其母闻之情生不喜。后于异时月光家资渐见贫悴。母便告曰。如汝前闻浣盆者是汝之弟。彼既巨富汝宜往看。所有钱财或容相济。月光报曰。前云婢儿今成兄弟。不违母命便往室罗伐城。
    于时浣盆闻有大兄其名月光。与诸商旅来至此城。即便疾往商人之处。既迎见已欢喜跪拜。而白兄曰。我自立名名为月静。浣盆之字勿复口陈。兄答如是。便引其兄诣所住宅。报其妇曰。此是我大兄。汝可存心好须供侍。妇既闻已依教供给。其月光器量温雅易为共住。浣盆禀性犷暴难可只承。于妻室处常行楚毒。于时新妇便白月光曰。伯于家弟一乳所资。何意伯则宽恕仁慈。弟乃刚犷恶性。伯便报曰。家弟禀性如是。汝复未诵家咒。缘此苦楚共相煎迫。妇言大伯。幸愿恩慈赐我家咒。于时月光说伽他曰
    明咒不惠人　　以咒换方与
    或时得承事　　或复获珍财
    若不如是者　　纵死不传授

    妇言。大伯奉上几物得称本情。其伯答曰。得五百金钱以咒相与。其妇即便以五百金钱。奉而礼足请曰。幸愿恩慈赐我家咒。其伯报曰。待我归日当可持来。妇既蒙许情欣明咒。语其夫曰。仁之家兄久至于此。何不发遣令还故居。夫云贤首。汝办路粮并设饮食。我求商旅资赠行人。即便出外求觅商旅。新妇遂持五百金钱求请法术。伯受物已即说咒曰
    半城人共悉　　亲族并皆知
    浣盆应默然　　莎诃更勿语

    说明咒已报新妇曰。此咒义深汝当熟诵。如其我弟更鞭打时。即便报曰。且勿行杖待我为诵家咒。若问咒义便可答言。若更瞋呵我当广说。其夫出外觅得商旅。如法赠送月光归乡。还来舍内。其妇生念。我虽得咒未知验不。我今可试。洗浴之具并不预安。饮食所须亦不为办。夫从索水。报曰无水。我今极饥可与饮食。报言食亦未作。即便瞋怒而骂之曰。比为兄在我不治汝。遂便举手欲打其妻。妻曰。君宜且止听诵家咒。报言诵看。即说咒曰
    半城人共悉　　亲族并皆知
    浣盆应默然　　莎诃更勿语

    夫便问曰。此之明咒其义云何。答曰。若更打我当说其义。夫曰。若不说义更不相打。浣盆从此掩气无言。
    汝诸苾刍。往时月子婆罗门者即我身是。彼浣盆者即阐陀是。往时恃我族望欺诳于人。今者还恃我宗欺诸同梵行者。是故汝诸苾刍。不应凭恃势力欺蔑于人。当自摄心谦下而住
    诸大德。我已说十三僧伽伐尸沙法。九初便犯。四至三谏。若苾刍随一一犯故。覆藏者随覆藏日。众应与作不乐波利婆沙。行波利婆沙竟。众应与作六夜摩那埵。行摩那埵竟余有出罪。应二十僧中出是苾刍罪。若少一人不满二十众。是苾刍罪不得除。诸苾刍皆得罪。此是出罪法。今问诸大德。是中清净不。第二第三亦如是问。诸大德。我知众清净。由其默然故。我今如是持
    佛住俱舍弥国。广说如上。尔时长老阐陀恶性难共语。诸比丘如法如律教。作不可共语。如是言。诸长老莫语我若好若恶。我亦不语诸长老若好若恶。何以故。汝等皆是杂姓。我家民吏。譬如乌鸟衔杂类骨聚在一处。何能教我佛法僧事。皆是我许从菩萨出家。我常随侍。至于今日。唯佛教我。我当受持。时诸比丘语阐陀言。长老。诸比丘善说所犯波罗提木叉中事。汝莫自身作不可共语。汝身当作可共语。长老。汝当为诸比丘说。如法如律教。诸比丘亦当为汝说。如法如律教。何以故。如来众得如是增长。所谓共语共说共谏。共罪中出故。长老舍自身。作不可共语。一谏不舍。第二第三谏犹故不止。诸比丘以是因缘。往白世尊。长老阐陀自身作不可共语。乃至三谏不止。佛告诸比丘。是阐陀自用不可共语。乃至三谏不止者。汝去屏处三谏。不止者。复于多人中三谏。复不止者。乃至僧中作求听羯磨。应作是说。大德僧听。是长老阐陀恶性难共语。诸比丘如法善说所犯波罗提木叉中事。自用作不可共语。乃至已于屏处三谏。多人中三谏。犹故不止。若僧时到。今于僧中三谏。令止此事。即于僧中谏。长老阐陀汝实恶性难共说。诸比丘如法如律。说汝自作。不可共语。乃至已屏处三谏。多人中三谏。犹故不止耶。答言。实尔。应僧中谏言。长老汝莫恶性难共语。诸比丘如法善说所犯波罗提木叉中事。汝莫自身作不可共语。乃至如来众得如是增长。所谓共语共说共谏共罪中出故。僧今慈心谏汝。饶益故。一谏已过二谏在。当止此事。若不舍者。更第二第三亦如是谏。犹故不止。诸比丘复以是事。往白世尊。佛言。呼阐陀来。即便呼来。佛问阐陀。汝实恶性难共语。乃至僧中三谏不止耶。答言。实尔。佛言。阐陀。此是恶事。汝常不闻我种种因缘。呵责自用赞叹不自用。汝今云何自用反戾。此非法非律。非是佛教。不可以是长养善法。
    诸比丘白佛言。世尊。云何是阐陀比丘而自用意作是言。唯有佛语。我当受佛语。诸比丘。是阐陀比丘。不但今日不受余人语。但信我语。过去世时。亦曾如是。诸比丘白佛言。已曾尔耶。唯愿乐闻。佛言。如是。过去世时有城。名波罗奈。国名伽尸。尔时有一长者。有奴字阿磨由。为性凶恶。尔时长者与诸婆罗门子游戏园林。诸从人辈皆在园门外住。时阿磨由在园门外打诸从人。时诸从人被打者。各告其主。时诸婆罗门子尽出呵之。时阿磨由不受其语。答诸婆罗门子言。不随汝语我大家来。呵我者。当受其语遂打不止即来。告阿摩由主。阿摩由主生得天眼。观是斗处下有金银伏藏。其他凶故令其斗耳。即往诃之。时奴即止。佛告诸比丘。尔时长者岂异人乎。即我身是。尔时阿摩由者。今阐陀比丘是。
    诸比丘白佛言。世尊。云何是阐陀恃怙世尊。陵于他人。佛言。比丘是阐陀比丘。不但今日恃我轻于他人。过去世时。已曾恃我轻于他人。诸比丘白佛言。已曾尔耶。佛言。如是。过去世时有城名波罗奈。国名伽尸。时有弗卢醯大学婆罗门。为国王师。常教学五百童子。时婆罗门家生一奴。名迦罗呵常使供给诸童子等。婆罗门法。余姓不得妄闻。以奴亲近供养故。得在其边。为诸童子说婆罗门法。是奴利根闻说法言尽能忆持。此奴一时共诸童子。小有嫌恨。便走他国。诈自称言我是弗卢醯婆罗门子。字耶若达多。语此国王师婆罗门言。我是波罗奈国王师。弗卢醯子。故来至此。欲投大师学婆罗门法。师答言。可尔。是奴聪明本已曾闻。今复重闻。闻悉能持其师大喜。即令教授五百门徒。五百童子言。汝代我教。我当往来王家。是师婆罗门无有男儿。唯有一女。便作是念。今可以女妻之。耶若达多当在我家。便如我子。即告之曰。耶若达多当用我语。答言。从教。复告之言。汝莫还波罗奈。常住此国。我今以女妻汝。答言。从教。即与其女。在家如儿。共作生活。家渐丰富。是耶若达多为人难可。妇为作食恒怀瞋恚。甜酢咸淡生熟不能适口。妇常念言。脱有行人。从波罗奈来者。当从彼受作饮食法。然从法作供养夫主。彼弗卢醯婆罗门具闻是事。便作是念。我奴迦罗呵逃在他国。当往捉来。或可得奴。直便诣彼国。时耶若达多与诸门徒。诣园游戏在于中路。遥见本主。即便惊怖密语门徒。诸童子汝等还去。各自诵习。门徒去已便到主前。头面礼足。白其主言我来此国。称道大家。是我之父。便投此国师。大学婆罗门为师。以大学经典故。师婆罗门。与女为妇。愿尊今日勿彰我是事。当与奴直奉上大家主。婆罗门善解世事。即便答言。汝实我儿何所复言。但作方便早见发遣。即将归家。告家中言。我所亲来。其妇欢喜。办种种饮食。奉食已讫。小空闲时。密礼婆罗门足。而问之曰。我奉事夫耶若达多。饮食供养常不可意。愿今指授本在家时何所食噉。当如先法为作饮食。客婆罗门便即瞋恚。而作是念。如是如是。子困苦他子女。语此女言。汝但速发遣我。我临去时。当教汝一偈。汝诵是偈时。当使汝夫无言。是女即语夫言。尊婆罗门故从远来。宜早发遣。夫即念言。如妇所说。宜应早遣莫令久住。言语漏失。损我不少。便大与财物。教妇作食。自行为主求伴。妇于后奉食讫已。礼足辞别请求先偈。即教说偈言
    无亲游他方　　欺诳天下人
    粗食是常食　　但食复何嫌

    今与汝此偈。若彼瞋恚嫌食恶时。便在其边。背面微诵。令其得闻作是教已。便还本国。是耶若达多送主去已。每至食时。还复瞋恚。妇于夫边试诵其偈。时夫闻是偈已。心即不喜。便作是念咄是老物。发我臭秽。从是已后常作软语。恐妇向人说其阴私佛告诸比丘。时波罗奈国弗卢醯婆罗门者。岂异人乎即我身是。时奴迦罗呵者。今阐陀比丘是。彼于尔时已曾恃我陵易他人今复如是。恃我势力陵易他人。
    佛告诸比丘。依止俱舍弥比丘。皆尽令集。乃至已闻者。当重闻。
    若比丘自用戾语。诸比丘如法如律教时。便自用意。作是言。汝莫语我若好若恶。我亦不语汝若好若恶。诸比丘谏彼比丘言。长老。诸比丘如法如律教。汝莫自用意。诸比丘教汝应当信受汝亦应如法如律。教诸比丘。何以故。如来弟子众展转相教。展转相谏。共罪中出故善法得增长。诸比丘谏是比丘时。应舍是事。若不舍者。复第二第三谏。舍者善。若不舍者。僧伽婆尸沙。
    比丘自用戾语者。阐陀比丘也。
    诸比丘如法如律教者。谓戒序四波罗夷。十三僧伽婆尸沙。二不定法。三十尼萨耆。波夜提。九十二波夜提四波罗提提舍尼。众学法。七灭诤法。随顺法。以此法律展转相教。复次五众罪法。四众罪法。三众罪法。二众罪法。一众罪法。复次六作舍法展转相教。复次波罗夷法。僧伽婆尸沙。波夜提。乃至越比尼罪。实非不实。时非不时。饶益非不饶益。软语非粗言慈心故。不求过。是名如法如律展转相教也。
    是比丘者。阐陀是也。
    诸比丘者谓一人多人僧
    三谏者屏处三谏。多人中三谏。僧中三谏也。屏处者。问言。长老汝实自用戾语。诸比丘如法如律教。汝自身作不可共语耶。答言。实尔。即便谏言。长老。汝莫自用戾语。诸比丘如法如律教。汝应当受。莫自身作不可共语。乃至展转相教。得善法增长故。我今慈心教。汝当舍此事。一谏已过二谏在。若不舍者。第二第三亦复如是谏。多人中三谏亦如是。犹不止者。僧中作求听羯磨。白言。大德僧听。是某甲比丘自用戾语。诸比丘如法如律教。不受其语。已于屏处三谏。多人中三谏。犹故不止。若僧时到当于僧中三谏。令止此事。即僧中问言。长老实自用戾语。诸比丘如法如律教。不受其语。屏处三谏。多人中三谏。犹故不受耶。答言。实尔。即复僧中谏言。长老莫自用意。诸比丘如法如律教。乃至展转相教。得善法增长故。今僧慈心谏汝。饶益故。当受僧语舍此事。僧一谏已过。二谏在。若不止者至第二第三谏舍者善。不舍者。僧伽婆尸沙
    僧伽婆尸沙者。如上说
    若比丘于屏处三谏。若多人中三谏时不止者。谏谏犯越比尼罪。僧中谏时。初谏时未竟越比尼罪。羯磨说竟。偷兰罪。第二羯磨未竟。越比尼罪。说竟偷兰罪。若第三羯磨未竟。偷兰罪。说竟僧伽婆尸沙。僧伽婆尸沙罪。起已屏处谏。乃至僧中一切越比尼罪。一切偷兰罪。皆合成一僧伽婆尸沙。中间止者。随止处治罪是故世尊说。若比丘自用戾语。乃至三谏不舍者。僧伽婆尸沙(十二戒竟)
    佛在舍卫国。尔时黑山土地。有二比丘。名马宿满宿。在此处住。作恶行污他家。皆见皆闻皆知。是比丘共女人一床坐共一盘食。共器饮酒。中后食。共食宿。噉宿食。不受而食。不受残食。弹鼓簧。捻唇作音乐声。齿作伎乐。弹铜盂。弹多罗树叶。作余种种伎乐歌舞。着鬘璎珞。以香涂身。着香熏衣。以水相洒。自手采华。亦使人采。自贯华鬘。亦使人贯。头上着华自着耳环。亦使人着。自将他妇女去。若使人将去。若令象马斗。车斗步斗。羊斗水牛斗。狗斗鸡斗。男斗女斗。亦自共斗。手打脚踏。四向驰走。变易服饰。驰行跳踯。水中浮没。斫截树木。打臂拍髀。啼哭大唤。或啸谬语诸异国语。踯绝反行如婉转鱼。踯物空中还自接取。与女人共大船上载令作伎乐。或骑象马乘车辇舆。与多人众吹贝导道。入园林中。作如是等种种恶不净事。尔时阿难。从迦尸国来。向舍卫城。到黑山邑宿。晨朝时到着衣持钵入城乞食。阿难持空钵入城。还空钵出。出城不远多人众集。有少因缘。阿难到彼问众人言。汝此土地丰乐多诸人众。今我乞食。持空钵入还空钵出。无有沙门释子在此多少作恶事耶。尔时有贤者。名忧楼伽。在彼众中。从坐起偏袒合掌语阿难言。大德知不。此有马宿满宿比丘。作诸恶行如上广说大德阿难。是二比丘住此作恶。悉污诸家皆见闻知。
    时忧楼伽贤者。即以两手抱阿难身。将入自舍敷座令坐。自手与水与多美饮食。自恣饱满已。洗手摄钵。贤者取小床坐。欲听法故。阿难以种种因缘说法示教利喜已。从座起去。向自房舍。随所受卧具。还付旧比丘。持衣钵游行。向舍卫国渐到佛所。头面礼足在一面立。诸佛常法。有客比丘来。以如是语问讯。忍不足不。安乐住不。道路不疲。乞食不乏。佛以如是语问讯阿难。忍不足不。安乐住不。道路不乏耶。乞食不难耶。阿难答言。世尊。忍足安乐住。道路不乏。乞食不难。以是因缘向佛广说。佛以是事集比丘僧。以种种因缘。呵责马宿满宿比丘。云何名比丘。作恶行污他家皆见闻知。佛如是种种因缘呵已。语阿难。汝往黑山。与马宿满宿比丘驱出羯磨。若更有如是比丘。亦应如是驱出羯磨。羯磨法者。一心和合僧。是马宿满宿比丘。着见处不闻处。一比丘僧中作是言。谁能说马宿满宿比丘如是罪事。而自不犯毁呰波夜提。何以故。僧差作故。若有比丘僧中言。我能作者。即唤马宿满宿比丘来。是比丘应问。汝忆念。与女人共一床坐。共一盘食。共一器饮酒。中后食。共食宿。噉宿食。不受食。不受残食法。广问如上种种恶不净事。汝忆作不。若马宿满宿比丘。是诸罪中趣说一事。即应语。汝默然。今僧与汝作驱出羯磨。时一比丘。僧中唱言。大德僧听。是马宿满宿比丘。作恶行污他家皆见闻知。共女人一床坐。共一盘食。共器饮酒。中后食。共食宿。噉宿食。不受食。不受残食法。乃至诸异国语。若僧时到僧忍听。僧与马宿满宿比丘驱出羯磨。若马宿满宿比丘。共女人一床坐。一盘食。共一器饮酒。中后食。共食宿。噉宿食。不受食。不受残食法。乃至诸异国语。僧与作驱出羯磨。白如是。如是白四羯磨。僧与马宿满宿比丘作驱出羯磨竟。僧忍默然故。是事如是持。
    是比丘。如法僧与驱出羯磨已。作是言。僧阿难。随欲行瞋行怖痴行。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责。云何名比丘。众僧和合如法作驱出羯磨。乃复说。僧阿难。随欲行瞋行怖行痴行。诸比丘种种因缘呵已。向佛广说。佛以种种因缘。呵责马宿满宿比丘。云何名比丘。一心和合僧如法作驱出羯磨。说僧阿难随欲行瞋行怖行痴行。佛种种因缘呵已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘随所依止聚落作恶行污他家皆见皆闻皆知。诸比丘应如是言。汝等作恶行污他家皆见皆闻皆知。汝等出去。不应住此。是比丘语诸比丘言。诸比丘随欲行瞋行怖行痴行。何以故。有如是同罪比丘。有驱者有不驱者。诸比丘语是比丘。汝莫作是语。诸比丘随欲行瞋行怖行痴行。何以故。诸比丘不随欲瞋怖痴行。汝等作恶行污他家。皆见闻知。汝当舍是随欲瞋怖痴语。汝等出去。不应住此。如是教时。不舍是事者。当再三教令舍是事。再三教时舍者善。不舍者僧伽婆尸沙。
    是中犯者。若比丘言。诸比丘随欲行。偷兰遮。随瞋行偷兰遮。随怖行偷兰遮。随痴行偷兰遮。若言同犯罪比丘有驱者有不驱者。呵骂僧故。得波夜提。先应软语约敕。若舍者。令作四偷兰遮一波夜提悔过出罪。若不舍者。应作白四羯磨约敕。约敕法者。僧一心和合。一比丘。僧中唱言。大德僧听。是马宿满宿比丘。众僧如法作驱出羯磨。说僧阿难随欲行瞋行怖行痴行若僧时到僧忍听。僧当约敕是比丘。众僧如法作驱出羯磨。汝莫说僧阿难随欲行。莫言随瞋行。莫言随怖行。莫言随痴行。汝当舍是随欲瞋怖痴语。白如是。如是作白四羯磨。僧约敕马宿满宿比丘竟。僧忍默然故。是事如是持。如佛先说。是比丘应约敕。乃至三教。是名约敕。是名为教。是名约敕教。若软语约敕不舍者不犯。若初说说未竟说竟。第二说说未竟说竟。第三说说未竟。非法别众。非法和合众。似法别众。似法和合众。法别众。异法异律异佛教。约敕不舍者不犯。若如法如律如佛教。三约敕不舍者。犯僧伽婆尸沙。是比丘若以四事约敕皆成约敕。若以是约敕。若以余约敕。以此四事。一向约敕。不舍者。一向成僧伽婆尸沙。若后复约敕。不舍者。复得僧伽婆尸沙。随所约敕不舍者。随得尔所僧伽婆尸沙。是比丘应即时入僧中自唱言。诸长老。我某甲比丘。得僧伽婆尸沙罪。若即说者善。若不即说。从是时来。名覆藏日数(十二事竟)
    尔时佛在舍卫国祇树给孤独园。时羁连有二比丘。一名阿湿婆二名富那婆娑。在羁连行恶行污他家。污他家亦见亦闻。行恶行亦见亦闻。彼作如是非法行。自种华树教人种花树。自溉灌教人溉灌。自摘花教人摘花。自作华鬘教人作华鬘。自以线贯系若教人线贯系。自持花教人持花。自持华鬘与人教人持华鬘与人。若彼村落中有妇女若童女。共同一床坐起同一器饮食言语戏笑。或自歌舞倡伎或他作已唱和。或俳说或弹鼓簧吹贝作孔雀音。或作众鸟鸣或走或佯跛行。或啸或自作弄身或受雇戏笑。时有众多比丘从迦尸国渐渐游行至羁连止宿。晨朝着衣持钵入村乞食。法服齐整行步庠序。低目直前不左右顾视以次乞食。时诸居士见已自相谓言。此是何人低目而行不左右顾视。亦不言笑亦不周接亦不善言问讯。我等不应与其饮食。我等阿湿婆富那婆娑二人亦不低目而行。左右顾视与人周接善言问讯。应与饮食供养。时彼比丘在羁连乞食困乃得之。彼自念言。此住处恶恶比丘在此住。彼作如是恶乃至受雇戏笑。时诸比丘即从羁连往至舍卫城到世尊所头面礼足在一面坐。尔时世尊慰问客比丘言。汝等住止安乐不。众僧和合不。不以饮食为苦耶。诸比丘白世尊。大德。住止安乐众僧和合。我曹从迦尸国游行至羁连。以上因缘具白世尊。世尊尔时以无数方便遥呵责阿湿婆富那婆娑二比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何阿湿婆富那婆娑。在羁连污他家行恶行。污他家亦见亦闻行恶行亦见亦闻。乃至受雇戏笑。
    时世尊以无数方便呵责已。告舍利弗目连。汝等二人。往羁连与阿湿婆富那婆娑作羯磨。何以故。是汝等弟子故。应作白四羯磨。应如是作。集僧已为彼二人作举。作举已为作忆念。作忆念已应与罪。众中应差堪能羯磨人如上作如是白。大德僧听。此阿湿婆富那婆娑在羁连污他家行恶行。污他家亦见亦闻。行恶行亦见亦闻。若僧时到僧忍听。今僧为阿湿婆富那婆娑作摈羯磨。汝等污他家行恶行。污他家亦见亦闻。行恶行亦见亦闻。汝等行恶行出去不应在此住。白如是。大德僧听。此阿湿婆富那婆娑在羁连污他家行恶行。污他家亦见亦闻。行恶行亦见亦闻。今僧与阿湿婆富那婆娑作摈羯磨。此二人污他家行恶行。污他家亦见亦闻。行恶行亦见亦闻。汝等污他家出去不应在此住。谁诸长老忍。僧为此二人作摈羯磨者默然。谁不忍者说。此是初羯磨。第二第三亦如是说。僧已忍。与阿湿婆富那婆娑作摈羯磨竟。僧忍默然故是事如是持。尔时舍利弗目连。闻佛教已。即从坐起礼佛足绕三匝而去。舍利弗目连。着衣持钵与五百大比丘众俱。从迦尸国游行至羁连。时阿湿婆富那婆娑。闻舍利弗目连将五百大比丘众俱从迦尸国游行来至羁连。必为我等作摈羯磨。彼二人即往诣诸居士所语言。今有二比丘来。一名舍利弗。二名目连。其一比丘善能幻术飞行虚空。第二比丘行恶行自能说法。汝等好自观察莫为彼所惑。
    时舍利弗目连从迦尸国渐渐游行。来至羁连止宿。晨朝着衣持钵入村乞食。大目连现神足踊身空中。舍利弗亲自说法。时诸居士见已自相谓言。此二比丘。一善知幻术飞行空中。第二比丘行恶行自能说法。时舍利弗目连。即为羁连诸居士说法令得信乐。时尊者舍利弗目连。食讫洗钵还至住处。以此因缘集比丘僧。集僧已为阿湿婆富那婆娑作举。作举已为作忆念。作忆念已与罪。时舍利弗在众中即作羯磨如上说时。阿湿婆富那婆娑僧为作羯磨时作是言。众僧有爱有恚有怖有痴。更有余同罪比丘。有驱者有不驱者而独驱我。时舍利弗目连。在羁连为阿湿婆富那婆娑作羯磨已。还舍卫国祇树给孤独园。至世尊所头面礼足在一面坐。一面坐已白佛言。我等已于羁连与阿湿婆富那婆娑作摈羯磨已。众僧作摈羯磨时。阿湿婆富那婆娑作如是言。众僧有爱有恚有怖有痴。有如是同罪比丘。有驱者有不驱者。尔时世尊。以无数方便遥诃责阿湿婆富那婆娑。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何众僧与作摈羯磨时言。众僧有爱有恚有怖有痴。有如是同罪比丘有驱者有不驱者。
    世尊以无数方便呵责彼阿湿婆富那婆娑已。告诸比丘。自今已去听僧与阿湿婆富那婆娑作呵谏白四羯磨。众中应差堪能羯磨人如上应作如是白。大德僧听。此阿湿婆富那婆娑在羁连僧与作摈羯磨时。便作是言。僧有爱有恚有怖有痴。有如是同罪比丘。有驱者有不驱者。若僧时到僧忍听。今僧与阿湿婆富那婆娑作呵谏。舍此事故。汝等莫作是言。僧有爱有恚有怖有痴。有如是同罪比丘。有驱者有不驱者而诸比丘不爱不恚不怖不痴。汝等污他家行恶行。污他家亦见亦闻。行恶行亦见亦闻。汝等污他家行恶行。白如是。大德僧听。此阿湿婆富那婆娑在羁连。僧与作羯磨时便作是言。僧有爱有恚有怖有痴。有如是同罪比丘。有驱者有不驱者。僧今与阿湿婆富那婆娑作呵谏。舍此事故。汝等莫作是言。僧有爱有恚有怖有痴。有如是同罪比丘。有驱者有不驱者。而诸比丘不爱不恚不怖不痴。汝等污他家行恶行。污他家亦见亦闻。行恶行亦见亦闻。汝等污他家行恶行。谁诸长老忍。僧与阿湿婆富那婆娑作呵谏。舍此事者默然。谁不忍者说。是初羯磨。第二第三亦如是说。僧已忍。与阿湿婆富那婆娑作呵谏舍此事竟。僧忍默然故是事如是持。如是与阿湿婆富那婆娑作呵谏白四羯磨已。时诸比丘往白佛。佛言。若有余比丘若僧已摈若摈时若未摈。作如是言。僧有爱有恚有怖有痴。亦应如是与作呵谏白四羯磨呵谏。自今已去与诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘依聚落若城邑住。污他家行恶行。污他家亦见亦闻。行恶行亦见亦闻。诸比丘当语是比丘言。大德。污他家行恶行。污他家亦见亦闻。行恶行亦见亦闻。大德。汝污他家行恶行。今可远此聚落去不须住此。是比丘语彼比丘作是语。大德。诸比丘有爱有恚有怖有痴。有如是同罪比丘。有驱者有不驱者。诸比丘报言。大德。莫作是语。有爱有恚有怖有痴。有如是同罪比丘。有驱者有不驱者。而诸比丘不爱不恚不怖不痴。大德。污他家行恶行。污他家亦见亦闻。行恶行亦见亦闻。是比丘如是谏时坚持不舍者。彼比丘应再三谏。舍此事故。乃至三谏舍者善。不舍者僧伽婆尸沙。
    比丘义如上。
    村者有四种如上。
    聚落城邑者属王。
    家者有男有女。
    污他家者。有四种事。依家污家。依利养污家。依亲友污家。依僧伽蓝污家。云何依家污家。从一家得物与一家。所得物处闻之不喜。所与物处思当报恩。即作是言。若有与我者我当报之。若不与我者我何故与。是为依家污家。云何依利养污家。若比丘如法得利。乃至钵中之余。或与一居士不与一居士。彼得者即生是念当报其恩。其有与我者我当报之。若不与我我何故与。是为依利养污家。云何依亲友污家。若比丘依王若大臣。或为一居士或不为一居士。所为者即思当报恩。其为我者我当供养。不为我者我不供养。是为依亲友污家。云何依僧伽蓝污家。若比丘取僧华果与一居士不与一居士。即作是念。其有与我者我当供养。不与我者我不供养。是为依僧伽蓝污家。以此四事故污家。是故言污他家。
    行恶行者。自种华树教人种华树。乃至受雇戏笑如上说。
    若比丘依聚落住。污他家行恶行。污他家亦见亦闻。行恶行亦见亦闻。彼比丘谏此比丘言。大德。污他家亦见亦闻。行恶行亦见亦闻。大德。污他家行恶行可舍此事。莫为僧所呵更犯重罪。若随语者善。若不随语者应作白。作白已应求言。大德。已作白。余有三羯磨在。可舍此事。莫为僧所呵更犯重罪。若舍者善。若不舍者应作初羯磨。作初羯磨已应更求。大德。已作白作初羯磨竟。余有二羯磨在。大德。可舍此事。莫为僧所呵更犯重罪。若随语者善。不随语者应作第二羯磨。作第二羯磨已应更求。大德。已作第二羯磨已。余有一羯磨在。大德。可舍此事。莫为僧所呵更犯重罪。若随语者善。若不随语者作第三羯磨。作第三羯磨已僧伽婆尸沙。若白二羯磨舍者三偷兰遮。若白一羯磨舍者二偷兰遮。若白竟舍者一偷兰遮。若初白未竟舍者突吉罗。若未白前言僧有爱有恚有怖有痴一切突吉罗。若僧作呵谏时更有余比丘教莫舍此比丘偷兰遮。若未作呵谏者突吉罗。若僧作呵谏时有比丘尼教言莫舍者尼偷兰遮。若未作呵谏前教者尼突吉罗。除比丘比丘尼。余人教莫舍呵不呵尽突吉罗。若不看书持往突吉罗。若为白衣作信使突吉罗。
    比丘尼僧伽婆尸沙。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。初语时舍。非法别众。非法和合众。法别众。法相似别众。法相似和合众。非法非律非佛所教。若一切未作呵谏前。若与父母若与病人与小儿与妊娠妇女与牢狱系人与寺中客作者不犯。若种花树复教人种供养佛法僧。教人取花供养佛法僧。自造花鬘教人造供养佛法僧。自以线贯花教人贯供养佛法僧。自持花教人持花供养佛法僧。自以线贯华鬘教人贯持供养佛法僧。皆不犯。若人举手欲打。若被贼若象熊罴师子虎狼来恐难之处。若担刺棘来于中走避者不犯。若渡河沟渠坑跳踯者不犯。若同伴行在后还顾不见而啸唤者不犯。若为父母病。若闭在狱。若为笃信优婆塞有病。若闭在狱看书往。若为塔为僧为病比丘事持书往返者一切不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(十二竟)
    佛在拘舍弥国。尔时阐陀比丘数数犯罪。入白衣舍上床下床皆不如法。别众食数数食非时入聚落不白善比丘。诸比丘见语言。汝犯如是。如是罪。汝应见罪悔过。莫不清净修于梵行。无得长夜受诸苦恼。勿令施主失大功德。答言。大德。汝等不应教我。我应教汝。何以故。圣师法王是我之主。法出于我无豫大德。譬如大风吹诸草秽并聚一处。诸大德等。种种姓种种家种种国出家亦复如是。云何而欲教诫于我。诸大德。莫语我若好若恶。我亦不语大德若好若恶。诸比丘复语阐陀。莫作自我不可共语。汝当语诸比丘若好若恶。诸比丘亦当语汝若好若恶。如是展转相教转相出罪成如来众。诸比丘如是谏。坚持不舍将至佛所。以事白佛。佛以是事集比丘僧。问阐陀。汝实尔不。答言。实尔世尊。佛种种呵责。汝愚痴人不应作不可共语。诸比丘见汝犯罪。欲不共汝布萨自恣羯磨常所行事。哀愍汝故呵谏于汝。汝今云何而不信受。佛种种呵责已语诸比丘。应差一比丘与阐陀亲善者往谏如上。次众多比丘次僧。诸比丘受教。三反不受。以是白佛。佛以是事集比丘僧。更种种遥责阐陀已。告诸比丘。以十利故。为诸比丘结戒。从今是戒应如是说。
    若比丘恶性难共语。与诸比丘同学经戒数数犯罪。诸比丘如法如律谏其所犯。答言。大德。汝莫语我若好若恶。我亦不以好恶语汝。诸比丘复语言。汝莫作自我不可共语。汝当为诸比丘说如法。诸比丘亦当为汝说如法。如是展转相教转相出罪成如来众。如是谏坚持不舍。应第二第三谏。第二第三谏。舍是事善。不舍者僧伽婆尸沙。
    恶性难共语者。不受教诲无恭敬心。自是非彼。
    同学经戒者。经谓一切佛教。戒谓波罗提木叉。
    差一亲厚谏若舍一突吉罗悔乃至不谏自舍皆如上说。(十二竟)


【比丘戒律】17.僧残十三〔污家戒〕

简介：如果一比丘是村庄或镇里家庭的腐败者，他的行为是卑鄙的。当这事被看见和听见，而那些受害家庭被看见和听见。如果他被训诫三次仍不改，犯 僧残.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        僧残 十三

    一
    （一）尔时，佛世尊在舍卫城祇树给孤独园。时，名为阿湿婆富那婆娑之无耻恶比丘，住鸡咤山邑。彼等行如是非法行──自植花树又教人植、自洒水或教人洒、自摘花或教人摘、自结花或教人结、作一华茎之华鬘或教人作、作二华茎之华鬘或教人作、作如枝华茎之〔华鬘〕或教人作、作花环或教人作、作耳环或教人作、作头饰或教人作、作胸饰或教人作；彼等为良家之妇、为良家之女、为良家之童女、为良家之媳妇、为良家之婢，运一华茎之华鬘或教人运、运二华茎之华鬘或教人运、运如枝华茎之华鬘或教人运、运花环或教人运、运耳环或教人运、运胸饰或教人运、运头饰或教人运也；彼等与贵家之妇、女、童女、媳妇、婢，同食一器、同饮一器、同坐一座、同卧一床、同卧一地毯、同卧一被盖、同卧一地毯被盖；于非时食、饮酒、挂华鬘、涂香油、或舞、或歌、或语、或戏乐、或彼等亦伴女人舞、女人以舞伴彼等歌、女人以舞伴彼等语、女人以舞伴彼等戏乐、女人以歌伴彼等舞……女人以语伴彼等舞……女人以戏乐伴彼等舞……女人以戏乐伴彼等戏乐。
    （二）耽于八目碁、或耽于十目碁、或玩无盘碁、跳间游戏、拔取、掷骰、棒打、看手相、抛球、叶笛、玩锄、倒立、玩风车、玩竹、玩车、玩弓、猜文字、猜他心、占签；或学象1、学马、学车、学弓、学剑，又跑于象前、跑于马前、跑于车前，或跑去跑回、勇猛、拍手、摔角、拳斗；又于舞台上摊开僧伽梨，对舞女言：「妹！在此上舞。」又喝采2，又行种种恶行。
    （三）尔时，一比丘于迦尸安居已，为见世尊，往舍卫城之途中，至鸡咤山邑。时，其比丘晨着下衣，持外衣与钵，为乞食而入鸡咤山邑，于进退瞻前顾后，手之屈伸皆整齐端庄，细目低视，威仪具足。众人见彼比丘而如是言：「此是何者？似懦弱而愚直，常无笑容。彼至时，谁肯与食？我等之尊者阿湿婆富那婆娑之徒，温和可亲、有悦人之语、满面笑容而行，云：『来！善来！』面非无表情，明朗而自启话头，言易解有趣之语，正应与彼等食物也。」一优婆塞见其比丘乞食于鸡咤山，至其比丘处，顶礼而言曰：「大德！得食乎？」「贤者！不得食。」「大德！来！请至我家。」
    （四）于是，优婆塞陪比丘至其家，供食已，作如是言：「大德！将往何处？」「贤者！我为拜世尊往舍卫城也。」「然，大德！代我礼世尊足，而请言如是：『尊师！鸡咤山邑之住处被污染。鸡咤山居住者，名阿湿婆富那婆娑是无耻之恶比丘也，彼等行如是之恶行……又为种种之非法行。尊师！众人先前有清净信心者，今已不净而无信心；又，前有布施僧伽之道，今已断矣！善比丘离去，只住恶比丘。尊师！愿世尊遣诸比丘于鸡咤山，重整鸡咤山之住处。』」
    （五）「诺！贤者！」比丘许诺其优婆塞，从座而起，往舍卫城去。渐至舍卫城祇树给孤独园，至世尊处。至已，礼世尊而退坐一面。与诸客比丘相互亲切致意，乃诸佛世尊之常法。尔时，世尊问其比丘曰：「比丘！诸事安适耶？易得食耶？长途而来不疲倦耶？汝由何处而来耶？」「世尊！诸事安适，易得食，我长途而来不疲倦。世尊！我于迦尸住安居已，欲来舍卫城见世尊，途中至鸡咤山邑。世尊！时，我于晨着下衣，持上衣与钵，为乞食而入鸡咤山邑。一优婆塞见我行乞食，乃至我处，行礼而曰：『尊者！得食乎？』『贤者！不得食』『尊者！来！请至我家！』如是，世尊！其优婆塞陪我至其家，供食已，而如此言：『尊者！欲往何处耶？』『贤者！我为见世尊至舍卫城去。』『然……重整鸡咤山之住处。』世尊！我因此而来也。」
    （六）尔时，世尊以是因缘令集比丘众而问诸比丘曰：「诸比丘！实有鸡咤山邑之住者，名阿湿婆富那婆娑是无耻恶比丘，彼等如是行恶行──自植华树……乃至……行种种非法行耶？诸比丘！先前清净而……住恶比丘耶？」「实然！世尊！」佛世尊呵责：「诸比丘！为何彼等愚人行如是恶行──自植华树或教人植……乃至……行种种恶行耶？诸比丘！此非令未信者生信……。」呵责已、说法已，告舍利弗及目连曰：「舍利弗等！汝等至鸡咤山邑，往阿湿婆富那婆娑比丘处，举行驱出鸡咤山之羯磨。盖彼等是汝等弟子故。」「世尊！我等如何与阿湿婆富那婆娑比丘举行驱出鸡咤山之羯磨？彼等比丘〔甚是〕凶恶粗暴也。」「然，舍利弗等！汝等与众多比丘去。」「然！」舍利弗及目连对世尊应诺。
    （七）「诸比丘！应如是为。先警告阿湿婆富那婆娑之徒；警告已，使之忆念；使忆念已，而令其自白其罪；自白其罪已，应由一聪明贤能之比丘于僧中唱言：
    『大德僧！请听！此阿湿婆富那婆娑比丘秽污俗家而行恶行，彼等之恶行被见且被闻，被彼等所秽污之俗家亦被见且被闻。若僧时机可者，举行羯磨，从鸡咤山驱出阿湿婆富那婆娑比丘。阿湿婆富那婆娑比丘不得住鸡咤山。』如是表白。
    『大德僧！请听！此……见且被闻。僧伽举行羯磨，从鸡咤山驱出阿湿婆富那婆娑比丘。阿湿婆富那婆娑比丘不得住鸡咤山。诸大德中，对于阿湿婆富那婆娑比丘不得住鸡咤山，并作驱出鸡咤山之羯磨，忍者默然，不忍者请说。我再言此事……乃至……三次言此事，大德僧！请听……请说。
    对阿湿婆富那婆娑比丘，由僧伽举行驱出鸡咤山之羯磨。阿湿婆富那婆娑比丘不得住鸡咤山。僧已忍，是故默然，我如是知解。』」
    （八）尔时，以舍利弗与目连为首之比丘众至鸡咤山邑举行羯磨，将阿湿婆富那婆娑比丘驱出鸡咤山。阿湿婆富那婆娑比丘不得住鸡咤山也。彼等由僧伽作驱出羯磨而不如法离去，不落发、不赎罪、不乞求诸比丘恕罪。〔却〕反而责骂诽谤〔诸比丘〕是随爱、随瞋、随痴、随怖之行恶行。〔然后〕或离去〔住处〕，或还俗也。
    诸比丘中少欲者……非难：「为何阿湿婆富那婆娑比丘由僧伽作驱出羯磨，而不如法离去，不行免罪之道，不乞求诸比丘恕罪；反责骂诽谤诸比丘是随爱、随瞋、随痴、随怖之行恶行，或离去或还俗耶？」
    如是，诸比丘以此事白世尊。〔世尊曰：〕「诸比丘！阿湿婆富那婆娑由僧伽举行驱出羯磨，而不如法离去……乃至……还俗耶？」「实然！世尊」世尊呵责……乃至……诸比丘！汝等当如是诵此学处──
    若比丘依村或城镇而住，以恶行秽污俗家。彼之恶行被见且被闻，由彼所秽之俗家亦被见且被闻。诸比丘应对彼比丘作如是言：『尊者是恶行秽污俗家者，尊者之恶行被见且被闻，又由尊者所秽污之俗家亦被见且被闻。尊者！请离去此住处！尊者！不得再住此处！』诸比丘如是言彼比丘已，比丘对诸比丘作如是言：『诸比丘是随爱、随瞋、随痴、随怖。对如是罪，或者驱出，或者不驱出。』诸比丘应对彼比丘作如是言：『尊者！勿作如是言，诸比丘非随爱、非随瞋、非随痴、非随怖。尊者以恶行秽污俗家，尊者之恶行正被见且被闻，由尊者所秽污之俗家亦被见且被闻。尊者！离去此住处！尊者！不得再住此处。』
    诸比丘对彼比丘如是言已，尚固执者。诸比丘为令彼比丘舍其执，应三次谏告。至三次谏告时，若舍则善，若不舍则僧残。」

    二
    「若比丘依村或城镇」者，村和镇以及城市，即村和城镇。
    「依〔……〕住」者，依此而有衣服、饮食、房舍、病资具药物。
    a「秽污俗家3」者，以花、果、粉药4、粘土、杨枝、竹、药、作使者，以秽污俗家之〔净信〕。
    a′「俗家」者，有四家，即剎帝利家、婆罗门家、吠舍家、首陀罗家。
    「恶行」者，植华树、又令植，洒水、又令洒，摘花、又令摘，结花、又令结。
    「被见且被闻」者，被当前者所见，非当前者所闻。
    「由彼所秽污之俗家」者，以前清净，因彼而不清净，故由信而成不信。
    「被见且被闻」者，被当前者所见，非当前者所闻。
    b「诸比丘」者，应由有所见闻之其他比丘言：「尊者是污俗家之恶行者，尊者之……勿再住此处。」彼比丘由诸比丘如是言之，而对彼诸比丘作如是言：「……不驱出。」
    b’「彼比丘」者，云污秽俗家之比丘。
    c「诸比丘」者，应由有所见闻之其他比丘言：「尊者！勿如是言……尊者勿再住此处。」应二次言之……乃至……三次言之……乃至……若舍则善，若不舍则突吉罗。闻而不言者突吉罗。彼比丘当被引至僧中而言：「尊者！勿如是言……尊者勿再住此处。」应二次言之……乃至……三次言之……乃至……若舍则善，若不舍则突吉罗。彼比丘当〔于僧中〕被谏告之。「诸比丘！当如是谏告。应由一聪明贤能之比丘于僧中唱言：
    『大德僧！请听！此某甲比丘，由僧举行驱出羯磨，〔而言：〕「诸比丘随爱、随瞋、随痴、随怖之行恶行而不舍其事。」若僧时机可者，僧为令某甲比丘舍其执而谏告之。』如是表白。
    『大德僧！请听！……知解。』」
    由白突吉罗……除〔白突吉罗……〕偷兰遮外。
    c’「彼比丘」者，被作羯磨之比丘。
    「僧残」者，僧众对于其罪而给与别住，令其返归原来〔之状态〕，给与摩那埵〔而后〕回复清净，非数人、或一人〔之所业〕，是故云「僧残」。对其罪聚之羯磨之同义语，是故亦云「僧残」。

    三
    （一）于如法羯磨有如法羯磨想而不舍者，僧残；于如法羯磨有疑念……于非法羯磨有非法羯磨想者，突吉罗。
    （二）不被谏告者、舍者，痴狂者、最初之犯行者，不犯也。

───污家僧残十三终───

注：
1 学象（hatthismim pi sikkhanti），依觉音注，是学占象术。次之学马、车亦同样。
2 喝采（nalāṭikam pi denti），Rhys Davids 之《巴英辞典》为「作不悦脸色」。若依注：「言『善哉！善哉！姊！』而以指立于己之额，更以指立于女人之额。」今依此译为喝采。
3 秽污俗家（kuladūsako），由己之恶行秽污俗家之净信，以僧众之华果持〔取〕与一居士时，如俗情之交往，即是秽污。如第四波罗夷一（三）所说之第四贼是也。
4 粉药（cuṇṇa）、粘土（mattikā），皆用于沐身、颜面之化妆品。若依大品六．九，前者是用于病者，后者是用于无病者。

    污家学处第十二
    佛在室罗伐城逝多林给孤独园。时抧吒山有三苾刍。一名阿湿薄迦。二名补捺伐素。三名半豆卢呬得迦。作污家法行恶行。共诸女人言谈戏笑。掉举倡逸摩打其身。同一床坐共一盘食同觞饮酒。或自采花教人采花。或自结鬘教人结鬘。歌舞伎乐见他戏笑以物与之。或高抄衣跳身返掷。或为象叫或作马鸣或为牛吼。或作孔雀声或为鹦鸟鸣。或拍水作声。为诸戏笑。或作所余倡伎之具。共彼女人作非威仪造诸过失。时抧吒山有婆罗门居士及诸人众。见为恶行生不信心起诸谤议。于此所有旧住苾刍。不能以食共相拯给。况复余人。尔时具寿阿难陀。于迦尸国人间游行。次至抧吒山住。于日初分执持衣钵。入抧吒山聚落而行乞食。空钵而出。一掬之食亦无与者。是时具寿阿难陀作如是念。我忆昔日曾至此山。人民丰乐乞食易得。今者此山同前丰乐。何意乞食迥无施者。空钵而出一掬之食亦无与者。岂非于此有佛弟子。于巷陌中骂詈女人共身相触。由此因缘遂令我今乞食不得。时抧吒山诸婆罗门居士有五百人于常聚处有事须集。时阿难陀往常集处。告诸人曰。仁等知不。我忆昔日曾至此山。人民丰乐乞食易得。今者此山同前丰乐。何故乞食迥无施者。空钵而入还空钵出。一掬之食亦无与者。时此会中有邬波索迦。名曰水罗。即便前执阿难陀手。共向一边而白言。大德知不。此抧吒山有苾刍。名阿湿薄迦补捺伐素。作污家法行恶行。共诸女人言谈戏笑。广说如前。乃至造诸过失令起谤议。于此所有旧住苾刍。不能以食共相拯给。况复余人。若其尊者因至佛所。愿以此事具白世尊。是时尊者闻是语已默然许之。时邬波索迦。知彼尊者默然许已。即便请曰。唯愿大德至我家中受一微供。时具寿阿难陀默然受之。时邬波索迦即将诣舍。安置胜座奉妙饮食令其饱足。时具寿阿难陀。食已洗钵还来就座。时邬波索迦便敷卑座。于尊者前听说法要。时尊者阿难陀。为邬波索迦种种说法示教赞喜。辞别而去。时具寿阿难陀还至住处。嘱授僧常床褥等已。执持衣钵行诣室罗伐城。既至彼已洗手濯足。往给园中安置衣钵。诣世尊所礼双足已在一面住。具以邬波索迦所陈之事而白世尊
    尔时佛告具寿阿难陀曰。汝今宜共老宿苾刍六十许人往抧吒山。与阿湿薄迦补捺伐素作驱遣羯磨。应如是作。欲至彼山可于路次一处而住。应差诘问。苾刍若无五德即不应差。设差应舍。何谓为五。谓有爱恚怖痴。于诘不诘不能解了。若有五德此即合差。差不应舍。何谓为五。谓无爱恚怖痴。于诘不诘善能解了。如是应差。如常集僧已应先问彼。汝某甲苾刍能往抧吒山。诘问阿湿薄迦补捺伐素不。彼答我能。令一苾刍作白羯磨。如是应作。大德僧伽听。此诘问苾刍某甲。乐欲往彼抧吒山诘问阿湿薄迦补捺伐素苾刍。若僧伽时至。僧许可。僧今差某甲苾刍为诘问人。往抧吒山诘问阿湿薄迦补捺伐素苾刍。白如是。次作羯磨。大德僧伽听。此诘问苾刍某甲。往抧吒山诘问阿湿薄迦补捺伐素苾刍。僧今差此诘问苾刍某甲。此苾刍某甲往抧吒山。当诘问阿湿薄迦补捺伐素苾刍。若诸具寿许诘问苾刍某甲往抧吒山当诘问阿湿薄迦补捺伐素苾刍者默然。若不许者说。僧今差诘问苾刍。某甲往抧吒山。诘问阿湿薄迦补捺伐素苾刍。僧已许差诘问苾刍某甲竟。由其默然故我今如是持
    诸苾刍。我今当说诘问苾刍所有行法。其诘问苾刍往抧吒山。敷座鸣槌如常集僧。应诘问彼阿湿薄迦补捺伐素。若不肯集由其傲慢不敬众故。即应与作驱遣羯磨。彼若来集者。其诘罪人应问容许。若不许者与作驱遣羯磨。若许问者应当诘问。若云我不见罪便是慢众。即应与作驱遣羯磨。若言见罪者。僧伽即应与作驱遣羯磨。如我所说诘问苾刍所有行法。不依行者得越法罪。
    时具寿阿难陀并诸耆宿苾刍。闻佛教已奉辞而去。于其中路差诘问苾刍。时抧吒山有半豆卢呬得迦苾刍(译为黄赤)等。是彼阿湿薄迦等恶行同伴。彼闻具寿阿难陀并诸耆宿苾刍欲来至此与阿湿薄迦等作驱遣羯磨。便作是念。但是彼人身造恶行口陈恶说。我等皆作。当知具寿阿难陀及诸耆宿。大德苾刍来至于此。与阿湿薄迦等作驱遣羯磨已。寻为我等亦作驱遣。我等宜应往室罗伐城。诣世尊所及苾刍众。请乞忏摩。(言忏摩者此方正译当乞容恕容忍首谢义也若触误前人欲乞欢喜者皆云忏摩无问大小咸同此说若悔罪者本云阿钵底提舍那阿钵底是罪提舍那是说应云说罪云忏悔者忏是西音悔是东语不当请恕复非说罪诚无由致)复更议曰。我等去时诸大德等于路相见。必先为我等作舍置羯磨。后当为彼阿湿薄迦等作驱遣羯磨。我等宜应别设方便冀免其难。可预作衣襆所有利养。并共平分听声而住。若诸大德大门入时。我等即从小门而出。咸然此计。未久之间具寿阿难陀并诸大德。至抧吒山来诣住处从大门入。时黄赤等苾刍从后门出。急趣长途诣室罗伐城。礼佛足已诣诸苾刍所。随其所犯应合说悔者对人说悔。应合责心悔者皆自责心。既除罪已共诸清净苾刍一处而住。众僧所有如法制令皆随护之。
    时诘问苾刍于抧吒山住处。敷座鸣槌集大众已。时诘问苾刍问阿湿薄迦等容许之事。既容许已问罪虚实。彼便答言。所问我罪其事皆实。是时大众即便与作驱遣羯磨。其羯磨文准事应作。作羯磨已时具寿阿难陀及诸耆宿。并循来路还室罗伐城。时阿湿薄迦等苾刍作如是念。仁等当知。于地倒者还从地起。我应宜往室罗伐城。诣世尊所求哀容恕及苾刍僧伽。时阿湿薄迦等至夜过已。明日晨朝执持衣钵入村乞食。还来本处食事既了。嘱授房舍及余卧具。便持衣钵往室罗伐城。既至住处。时诸旧住耆宿苾刍皆不共语。及黄赤等苾刍亦不共语。时阿湿薄迦即便问曰。具寿耆宿大德理可不言。仁等于我因何不语。我等身造恶行口说恶言。仁等皆悉不同作耶。何故今时不共言说。彼便答曰。事虽实尔。然我至此随其所犯。应合说悔者对人说悔。应合责心者皆已责心。既除罪已共诸清净苾刍一处而住。众僧所有如法制令皆随护之。不复更与行恶行人言谈聚集。时阿湿薄迦等闻是语已。便生嫌贱作如是语。诸大德等有爱有恚有怖有痴。有如是苾刍。有驱者有不驱者。时诸苾刍闻是语已。而问之曰。尔于何人说有爱恚怖痴。阿湿薄迦曰。谓具寿阿难陀并诸大德。往抧吒山与我等作驱遣羯磨。而于其中有不驱者。诸少欲苾刍闻是语已嫌责阿湿薄迦等曰。云何汝等知诸大德往抧吒山如法驱摈。而故说彼有爱恚怖痴。有如是同罪苾刍。有驱者有不驱者。时诸苾刍以此因缘具白世尊。世尊告曰。汝诸苾刍应可别谏阿湿薄迦等苾刍。若更有余如是流类。应如是谏汝阿湿薄迦补捺伐素。知诸大德往抧吒山如法驱摈。莫故说彼有爱恚怖痴。有如是同罪苾刍。有驱者有不驱者。然具寿等行恶行污他家。众皆闻见众共了知。汝等应舍有爱等言。
    时诸苾刍闻佛教已奉持而去。一一具说如佛所教。乃至汝等应舍有爱等言。时诸苾刍别谏之时。其阿湿薄迦等如先所说坚执而住。如我等言其事实尔余皆虚妄。时诸苾刍以此因缘具白世尊。大德。我等奉教已作别谏。其阿湿薄迦等如先所说坚执而住。而云我等所言其事实尔余皆虚妄。世尊告曰。汝等应可白四羯磨谏彼二人。若更有余如斯流类。如是应谏。敷座鸣槌如常集众。众既集已令一苾刍作白羯磨。其羯磨文准事应作。时诸苾刍受佛教已。依法而作谏彼二人。当谏之时而彼二人如先所说坚执而住。而云我等所言其事实尔余皆虚妄。时诸苾刍以缘白佛。我等以白四法谏阿湿薄迦等。然彼谏时不受谏语。而云我等所言其事实尔余皆虚妄。尔时世尊。以此因缘集苾刍众。知而故问。广说如前。乃至我观十利为诸声闻弟子。制其学处应如是说。
    若复众多苾刍于村落城邑住。污他家行恶行。污他家亦众见闻知。行恶行亦众见闻知。诸苾刍应语彼苾刍言。具寿。汝等污他家行恶行。污他家亦众见闻知。行恶行亦众见闻知。汝等可去不应住此。彼苾刍。语诸苾刍言。大德有爱恚怖痴。有如是同罪苾刍。有驱者有不驱者。
    时诸苾刍语彼苾刍言。具寿莫作是语。诸大德有爱恚怖痴。有如是同罪苾刍。有驱者有不驱者。何以故。诸苾刍无爱恚怖痴。汝等污他家行恶行。污他家亦众见闻知。行恶行亦众见闻知。具寿。汝等应舍爱恚等言。诸苾刍如是谏时。舍者善。若不舍者。应可再三殷勤正谏。随教应诘令舍是事。舍者善。若不舍者僧伽伐尸沙。
    若复众多苾刍者。谓阿湿薄迦补捺伐素乃至多人。
    于聚落中者谓抧吒山。
    污他家者。有二因缘而污他家。云何为二。一谓共住。二谓受用。何谓共住。谓与女人同一床坐同一盘食同觞饮酒。何谓受用。谓同受用树叶花果及齿木等。
    行恶行者。谓行粗重罪恶之法。
    家者谓婆罗门居士等舍。
    见谓眼识。闻谓耳识。知谓余识。
    诸苾刍者。谓此法中人。
    应语彼苾刍者谓别谏之词。如前广说。
    若别谏时。舍者善。若不舍者。谓苾刍应再三谏诲以白四法。亦广如前。
    僧伽伐尸沙者。亦如前说。
    此中犯相其事云何。苾刍知彼如法为作驱摈羯磨。而后说言有爱恚等。皆得恶作。苾刍别谏之时。若舍者善。若不舍者得窣吐罗底也。余并同前破僧处说

根本说一切有部毗奈耶卷第十五

    佛住舍卫城。广说如上。时六群比丘于迦尸黑山聚落。作诸非威仪事。身非威仪。口非威仪。身口非威仪。身非威仪者。若走来走去。跳行跳踯。倒行匍匐。扣盆戏笑。递相担负。作如是比种种身戏。口非威仪者。作象鸣驼鸣。牛鸣羊鸣。长声短声。或相唃耳。作如是比种种音声戏笑身口非威仪者。令身斑駮半边白。涂面令黑。染发令白拍鼓弹琴击节舞戏。时诸优婆塞来诣比丘。欲礼拜听法。见如是事。心生不喜。便作是言。阿阇梨。沙门之法所为善行。当令不信者信。信者增信。而今所为悉皆非法。更令不信增长。信者心坏。六群比丘即瞋恚言。汝为我师。为我和尚。此是逆理。我当教汝。汝反教我。瞋恚增盛。作身害口害身口害。身害者。入其家中牵曳小儿。打拍推扑。破损器物。折犊子脚。刺坏羊眼。至市肆上种种谷米小麦大麦。盐麨酥油乳酪。悉和杂合。不可分别。田中生苗。其须水者开水令去。不须水者决令满中。刈杀生苗焚烧熟谷。是名身暴害。口暴害者。诣王谗人加诬良善。是名口暴害。身口暴害者。屏处藏身恐怖其人。牵挽无辜。是名身口暴害诸优婆塞皆瞋恚言。沙门释子作是非法。我等从今莫与供养。时彼比丘遂持钵乞食。其家见已。犹故与食。不至大惜。诸优婆塞复作是要。沙门释子作是暴害。我等从今莫令入门。然后是比丘便到诸不信家乞食。初时与食后续闻优婆塞断食不与。定是恶人。我何以与食。复不听入。然后便作身邪命。口邪命。身口邪命。身邪命者。作水瓶木器。卖作盛酥革囊绳索结网缝衣。学作饼卖学卖医药。为人传信。如是种种求食。是名身邪命。口邪命者。诵咒行术咒蛇咒龙咒鬼咒病。咒水咒火。如是种种求食。是名口邪命。身口邪命者。手自然火。口说咒术。手灌酥油洒散芥子。如是种种求食。是名身口邪命时黑山聚落诸优婆塞。来诣舍卫城。料理官事。官事讫已。往诣世尊。顶礼佛足已。却住一面白佛言世尊我是黑山聚落优婆塞。六群比丘在彼间住。于彼聚落作诸非法。广说如上。唯愿世尊。当约敕之。令不在彼住者善
    尔时世尊为优婆塞。随顺说法示教利喜已。礼足而去。尔时世尊告阿难言。汝往黑山聚落。为六群比丘作驱出羯磨。尔时阿难白佛言。我不敢去。佛言。何故。阿难答言世尊六群比丘躁性强暴。我若往者譬如甘蔗田人乘车载甘蔗归。诸童子辈逆出村外。捉甘蔗乱取就外噉食。彼六群比丘亦复如是。闻我往者逆来道边作非法事。或能为我作驱出羯磨是故难去。佛告阿难。汝与三十人众俱去。足能伏彼。是时阿难与三十人。前后围绕。往到黑山聚落。复有三十比丘。闻尊者阿难往到黑山聚落。自相谓言。我未曾闻作驱出羯磨，当随阿难到彼聚落。听作驱出羯磨。并前三十人合六十比丘。大众而去。时六群比丘闻尊者阿难与六十人俱眷属而来。为我作驱出羯磨。即生恐怖。时三文陀达多、摩醯沙达多走到王道聚落。长老阐陀、迦留陀夷。便一由旬迎尊者阿难。即忏悔言。长老我所作非善。犯诸过恶。从今已去不敢复作。尔时众僧受其忏悔。尊者阿难前到聚落。彼二人已忏悔。二人已走去。余有残住者。为作驱出羯磨。世尊不听众羯磨。羯磨众故。二人三人为作羯磨。羯磨者。应作是说。大德僧听。是某甲比丘等。于此聚落身非威仪数作不止。道俗悉知。若僧时到。僧当为某甲比丘等身非威仪故作驱出羯磨。如是白。大德僧听！是长老某甲比丘等身非威仪。数数不止。道俗悉知。僧今为某甲比丘等。作驱出羯磨。诸大德忍某甲比丘等身非威仪作驱出羯磨。忍者默然。若不忍者便说。是初羯磨说竟。第二第三亦如是说。僧已与某甲比丘等身非威仪作驱出羯磨竟。僧忍默然故。是事如是持。如是口非威仪身口非威仪亦如是。身害口害身口害。亦如是。身邪命。口邪命。身口邪命。亦如是。说白三羯磨。羯磨已。是六群比丘被驱出者语诸比丘言。阐陀比丘迦留陀夷比丘亦行非法。何故独驱我出而不驱彼。众僧语彼言。是二比丘于一由旬迎僧忏悔，僧已听悔。三文陀达多、摩醯沙达多走到王道聚落。汝等现在既不迎僧忏悔。又复不走。故作羯磨驱出。彼复作是言。长老！僧今随爱随瞋随怖随痴。俱共同罪。有驱出者。有不驱者。诸比丘复谏。长老！莫以非理谤僧。僧不随爱不随瞋。不随怖不随痴不于同罪有驱出者有不驱者。诸比丘如是谏时。彼故不止。复第二第三谏。坚持不止。尊者阿难为诸优婆塞。随顺说法。令其欢喜。供养众僧还复如前。尊者阿难及诸大众欲还舍卫。时诸比丘白尊者阿难。今僧悉还。是僧伽蓝与谁典知。阿难言。谁应住知。诸比丘言长老阐陀应住。阿难复言。阐陀先已有过。令他生不信。何可留住。便更安余比丘已。
    尊者阿难还舍卫城。礼世尊足。于一面立。世尊知而故问。阿难。汝等已于黑山聚落。作驱出羯磨耶。答言。已作世尊。阐陀比丘迦留陀夷比丘。于一由旬迎僧忏悔。三文陀达多摩醯沙达多。即便走到王道聚落。余诸比丘不来忏悔。复不走去。众僧为作驱出羯磨。彼见阐陀迦留陀夷不被驱出。便以非理谤僧言。僧随爱随瞋随怖随痴。有同共犯罪有驱出者。有不驱者。佛告比丘。是六群比丘以非理谤僧言。随爱随瞋随怖随痴。有同共犯罪有驱出者。有不驱者。作是语者。汝当去屏处三谏。多人中三谏。僧中三谏。令止此事。屏处问言。汝等实以阐陀比丘迦留陀夷故。非理谤僧言。随爱随瞋随痴随怖。俱共犯罪有驱出者。有不驱者耶。答言。实尔。即屏处谏言。长老。莫以非理谤僧。何以故。众僧不随爱不随瞋。不随怖不随痴。不于同罪有驱出者。有不驱出者。汝等莫作随爱随瞋随怖随痴。语言。长老。我今慈心谏汝。饶益故。当舍此事。一谏已过。二谏在。若不舍者。第二第三亦如是谏。及多人中三谏。犹复不止者。僧中作求听羯磨。羯磨人应作是说。大德僧听。是六群比丘以非理谤僧已。于屏处三谏。多人中三谏不止。若僧时到。当于僧中三谏令止此事。即于僧中问是比丘。汝实非理谤僧。已于屏处三谏多人中三谏不止耶。答言。实尔。僧应谏言。长老。莫以非理谤僧。何以故。僧不随爱不随瞋。不随怖不随痴。不同犯罪有驱出者。有不驱者。今僧慈心谏汝。饶益故。当舍此事。一谏已过二谏在。若不止者。第二第三亦如是谏。犹故不止。诸比丘以是因缘。具白世尊。六群比丘已屏处三谏。乃至僧中三谏。犹故不止。佛言。呼六群比丘来。来已佛问六群比丘。汝实非理谤僧。已屏处三谏。乃至僧中三谏。故不止耶。答言。实尔世尊。佛告六群比丘此是恶事。汝不闻世尊常赞叹易谏呵责难谏耶。汝今云何难谏。执持不舍。六群比丘。此非法非律非如佛教。不可以是长养善法。
    诸比丘白佛言。世尊。云何此六群比丘以阐陀迦留陀夷不驱出故。非理谤僧。佛言。此六群比丘不但今日以非理谤僧。过去世时。已曾非理谤僧。诸比丘言。已曾尔耶。佛言。曾尔。唯愿欲闻。佛言。过去世时有城。名波罗奈。国名伽尸。时王家畜养二狗。以金银锁系食用宝器。夜则解放令备守门户。时王得头痛病。经十二年疗治不差。后渐得差。时王于眠中闻狗吠声。王即惊觉头痛便增。王问侍者。向何等声。答言。狗吠。王即瞋怒。教敕侍者现狗驱出。即如教驱出。时有一狗问驱者言。何故驱我。驱者答言。王病小差。眠中闻狗吠声。惊觉增病。是故驱汝。狗复问言。一切狗尽被驱出耶。答言。尽驱出。又问。王家二狗亦被驱耶。答言。王家二狗不驱。余者尽驱。狗便瞋恚言。是王无道。随爱随瞋。随怖随痴。狗即说颂曰
    若以狗为患　　一切应驱出
    而今不尽驱　　如是王无道
    家自养二狗　　不遣独驱我
    当知是恶王　　随爱瞋怖痴

    佛告诸比丘。时王家狗者。今阐陀迦留陀夷比丘是。余狗者。今余六群比丘是。尔时被驱以二狗不驱故。非理诽谤。今日被驱亦复如是。以阐陀迦留陀夷比丘不被驱故。非理谤僧。
    诸比丘白佛言。世尊。云何是阐陀比丘众人欲安处知事。而阿难不听。佛告诸比丘。是阐陀比丘不但今日欲还知事阿难不听。过去世时。已曾欲举为王。阿难不听。诸比丘白佛言。世尊。已曾尔耶。佛言如是。唯愿欲闻佛言。过去世时。雪山根底曲山壅中。有向阳暖处。有众鸟类云集其中。便共议言。我等今日当推举一鸟为王。令众畏难不作非法。众鸟言善。谁应为王。有一鸟言。当推鶬鹄。有一鸟言。不可。何以故。高脚长颈。众鸟脱犯。啄我等脑。众咸言尔。复有一鸟言。当推鹅为王。其色绝白众鸟所敬众鸟复言。此亦不可。颜貌虽白项长且曲。自颈不直。安能正他。又复言。正有孔雀毛衣彩饰。观者悦目。可应为王。复言。不可。所以者何。衣毛虽好而无惭愧。每至舞时丑形出现。是故不可。有一鸟言。秃枭应为王。所以者何。昼则安静夜则勤伺。守护我等。堪为王者。众咸言可。尔时有一鹦鹉鸟。在一处住。有智慧。作是念。众鸟之法夜应眠息。是秃枭法。夜则不眠。而诸众鸟围侍左右。昼夜警宿不得眠睡。甚为苦事。我今设语。彼当瞋恚拔我毛羽。正欲不言。众鸟之类长夜受困。宁受拔毛不越正理。便到众鸟前。举翅恭敬。白众鸟言。愿听我说一偈。时众鸟即说偈答言
    黠慧广知义　　不必以年耆
    汝年虽幼小　　智者宜时说

    时鹦鹉闻众鸟说偈。听已即说偈言
    若从我意者　　不用秃枭王
    欢喜时睹面　　尚令众鸟怖
    况复瞋恚时　　其面不可观

    时众鸟咸言。实如所说。即共集议。此鹦鹉鸟聪明黠慧。堪应为王。便拜为王。佛告诸比丘。彼时秃枭者。今阐陀比丘是。鹦鹉鸟者。今阿难是。彼于尔时已曾遮彼。不听为王。今复遮彼。不听知事。佛告诸比丘。依止舍卫城比丘。皆悉令集。乃至已闻者当重闻。
    有诸比丘依止城。若聚落住。污他家行恶行。污他家亦见亦闻。行恶行亦见亦闻。诸比丘应语是比丘言。长老。汝等污他家行恶行。污他家亦见亦闻。行恶行亦见亦闻。长老。汝等出去不应是中住。是比丘语诸比丘言。大德。僧随爱随瞋。随怖随痴。何以故。有如是同罪比丘。有驱者。有不驱者。诸比丘应语是比丘言。长老。汝等莫作是语。僧随爱随瞋。随怖随痴。有如是同罪比丘。有驱者。有不驱者。何以故。僧不随爱不随瞋。不随怖不随痴。诸长老。汝等污他家行恶行。污他家亦见亦闻。行恶行亦见亦闻。汝等出去莫此中住。是比丘。诸比丘如是谏时。若坚持是事不舍者。诸比丘应第二第三谏。舍是事故。第二第三谏时。舍者善。若不舍者。僧伽婆尸沙。
    诸比丘者。若僧若多人。若一人。
    依止城。若聚落住者。云何依止聚落住。若比丘于彼聚落中得衣被饮食床卧病瘦汤药等。是名依止住。若复不得衣食床卧病瘦汤药等。但依止聚落。得免诸难。亦名依止住。若复比丘不依聚落免难。但依止聚落界住者。亦名依止住。
    污他家者。他家名若刹利家。婆罗门家。若毗舍家。首陀罗家。是名他家。污者。若比丘于聚落中作非梵行。饮酒非时食。是不名污他家。若聚落中人先有信心供养众僧。兴立塔寺。令彼退灭。是名污他家。
    行恶行者。身非威仪。口非威仪。身口非威仪。身暴害口暴害身口暴害。身邪命口邪命身口邪命。
    污他家行恶行亦见亦闻者。作诸恶行聚落中人亦见亦闻。
    诸比丘语是比丘言。长老。汝等污他家行恶行。污他家亦见亦闻。行恶行亦见亦闻。莫此中住。是比丘作是言。诸长老。僧随爱随瞋。随怖随痴。有同罪比丘。有驱者。有不驱者。诸比丘复语是比丘言。长老。莫作是语僧不随爱不随瞋。不随怖不随痴。汝舍是事。
    是比丘故坚持不舍。非理谤僧者。六群比丘是也。
    诸比丘者。若僧若众多人。若一人。
    三谏者。屏处三谏。多人中三谏。僧中三谏也。屏处谏者。屏处问言。汝长老。实以非理谤僧言。随爱随瞋。随怖随痴。有同罪比丘。有驱者。有不驱者耶。答言。实尔。即复呵言。长老。莫作是语。非理谤僧。何以故。僧不随爱不随瞋。不随怖不随痴。不于同罪中有驱者有不驱者。我今慈心谏汝。饶益故。当止此事。一谏已过二谏在。若不止者。复第二第三谏。多人中三谏。犹故不止者。僧中作求听羯磨。唱言。大德僧听。某甲比丘非理谤僧已。于屏处三谏。多人中三谏。犹故不止。若僧时到。今于僧中三谏。令止是事。僧中应问。长老汝实非理谤僧。作是语。僧随爱随瞋。随怖随痴。乃至屏处三谏。多人中三谏。犹故不止耶。答言。实尔。僧应谏言。长老。汝莫非理谤僧。何以故。僧不随爱不随瞋。不随怖不随痴。不于同罪有驱者有不驱者。今众僧慈心谏汝。饶益故。一谏已过二谏在。当舍此事。若不舍者。应第二第三谏。舍者善。若不舍僧伽婆尸沙。
    僧伽婆尸沙者。如上说。
    是比丘屏处谏时。三谏不止。谏谏越比尼罪。多人中三谏。亦复如是。僧中初说未竟。越比尼罪。说竟偷兰罪。第二说未竟。越比尼罪。说竟偷兰罪。第三说未竟。偷兰罪。说竟僧伽婆尸沙。僧伽婆尸沙。起已除四偷兰罪。非理谤僧诸余屏处三谏。多人中三谏。僧中三谏。一切越比尼罪。一切偷兰罪。都合成一僧伽婆尸沙。中间止者。随止处治罪。是故说。有诸比丘依止城。若聚落住。乃至第二第三谏时。舍者善。若不舍者。僧伽婆尸沙(十三戒竟)
    佛在拘睒弥国。尔时长老阐那。犯小悔过罪。诸比丘欲利益怜愍安隐故。教忆是罪。语阐那言。汝作某可悔过罪。汝应发露悔过。莫覆藏。阐那答言。汝等莫语我好恶。我亦不语汝等好恶。何以故。我大人子得佛法故。汝等种种杂姓。种种国土。种种家。信佛法故。剃除须发着法服随佛出家。如秋叶落风吹一处。汝等亦尔。种种杂姓种种国土种种家。信佛法故。剃除须发着法服随佛出家。以是故。汝等不应语我好恶。我亦不应语汝好恶。我大人子得佛法故。是中有比丘少欲知足行头陀。闻是事心不喜。种种因缘呵责。云何名比丘。如戒经中说事。诸比丘如法如律。以利益怜愍故说。自身作戾语事。诸比丘种种因缘呵已。向佛广说。佛以是事集比丘僧知而故问阐那言。汝实作是事不。答言。实作世尊。佛以种种因缘呵责阐那。云何名比丘自身作戾语。佛种种因缘呵已语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘恶性戾语。诸比丘说如法如律如戒经中事。是比丘戾语不受。语诸比丘言。汝莫语我好恶。我亦不语汝好恶。诸比丘应如是言。诸比丘说如法如律如戒经中事。汝莫戾语。汝当随顺语。诸比丘当为汝说如法如律。汝亦当为诸比丘说如法如律。何以故。如是者。诸如来众得增长利益。以共语相教共出罪故。汝当舍是戾语事。诸比丘如是教时。不舍是事者。当再三教令舍是事。再三教已舍者善。不舍者僧伽婆尸沙。
    是中犯者。若比丘言。汝莫语我突吉罗。莫语好偷兰遮。莫语恶偷兰遮。我亦不语汝突吉罗。不语汝好偷兰遮。不语汝恶偷兰遮。若言舍是教我法。嫌骂众故得波夜提。先应软语约敕。软语约敕已。舍是事者。作令四偷兰遮二突吉罗一波夜提悔过出罪。若不舍者应作白四羯磨。约敕。约敕法者。僧一心和合。一比丘僧中唱言。大德僧听。是阐那比丘自身作戾语事。已软语约敕不舍是事。若僧时到僧忍听。僧当约敕阐那比丘。莫作戾语事。莫言汝莫语我好恶。我亦不语汝好恶。诸比丘说如法如律如戒经中事。汝莫戾语。当作随顺语。诸比丘当为汝说如法如律。汝当为诸比丘说如法如律。如是者。诸如来众得增长利益。以共语相教共出罪故。汝当舍是戾语事。白如是。如是作白四羯磨约敕阐那比丘竟。僧忍默然故。是事如是持。如佛先说。是比丘应约敕。乃至三教。是名约敕。是名为教。是名约敕教。若软语约敕不舍者未犯。若初说说未竟说竟。第二说说未竟说竟。第三说说未竟。非法别众。非法和合众。似法别众。似法和合众。法别众。异法异律异佛教。三约敕不舍者未犯。若如法如律如佛教。三约敕竟不舍者。犯僧伽婆尸沙。是比丘。若以四事约敕。皆成约敕。若以是约敕。若以余约敕。以此四事一向约敕。不舍者。一向成僧伽婆尸沙。若后复约敕不舍者。复得僧伽婆尸沙。随所约敕不舍者。随得尔所僧伽婆尸沙。是比丘应即入僧中自唱言。诸长老。我某甲比丘。犯僧伽婆尸沙。若即说者善。若不即说者。从是时来。名覆藏日数。(十三事竟)
    尔时佛在拘睒毗国瞿师罗园。时尊者阐陀比丘。恶性不受人语。语诸比丘言。汝莫语我若好若恶。我亦不语诸大德若好若恶。诸大德止。莫有所说。何用教我为。我应教诸大德。何以故。我圣主得正觉故。譬如大水初来漂诸草木积在一处。诸大德亦复如是。种种姓种种名种种家出家集在一处。亦如大风吹诸草木集在一处。诸大德亦如是。种种姓种种名种种家出家集在一处。是故诸大德。不应教我。我应教诸大德。何以故。我圣主得正觉故。时诸比丘闻。中有少欲知足行头陀乐学戒知惭愧者。嫌责阐陀比丘。云何恶性不受人语。语诸比丘言。诸大德。莫语我若好若恶。我亦不语诸大德若好若恶。诸大德且止。莫有所说。何用教授我为。我应教诸大德。何以故。我圣主得正觉故。譬如大水初来漂诸草木集在一处。亦如大风吹诸草木聚在一处。诸大德亦复如是。种种姓种种名种种家出家集在一处。是故我应教诸大德。诸大德不应教我。何以故。我圣主得正觉故。诸比丘往到世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。以无数方便呵责阐陀比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何阐陀恶性不受人语。广说如上。乃至我圣主得正觉。时世尊呵责阐陀已。告诸比丘。听僧与阐陀比丘作呵谏白四羯磨。如是呵谏。僧中应差堪能羯磨者如上作如是白。大德僧听。此阐陀比丘恶性不受人语。诸比丘以戒律如法教授。自作不可共语语诸比丘言。大德莫语我若好若恶。我亦不语诸大德若好若恶。大德且止。不须教我。若僧时到僧忍听。僧今与阐陀比丘作呵谏。舍此事故。汝阐陀莫自作不可共语。当作可共语。阐陀汝应如法谏诸比丘。诸比丘亦当如法谏汝。如是佛弟子众得增益。展转相教展转相谏展转忏悔。白如是。大德僧听。此阐陀比丘恶性不受人语。诸比丘以戒律如法教授。自作不可共语语诸比丘言。大德莫语我若好若恶。我亦不语诸大德若好若恶。大德且止。不须教我。今僧为阐陀比丘作呵谏舍此事故汝阐陀莫自作不可共语。当作可共语。汝当如法谏诸比丘。诸比丘亦当如法谏汝。如是佛弟子众得增益。展转相教展转相谏展转忏悔。谁诸长老忍。僧为阐陀比丘作呵谏。舍此事者默然。谁不忍者说。是初羯磨。第二第三亦如是说。僧已忍。与阐陀比丘作呵谏舍此事竟。僧忍默然故是事如是持。当如是呵谏。僧与阐陀比丘作呵谏白四羯磨令舍此事已。诸比丘白佛。佛言。若有余比丘。恶性不受人语者僧亦当与作如是呵谏白四羯磨。自今已去。与诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘恶性不受人语。于戒法中诸比丘如法谏已。自身不受谏语言。诸大德莫向我说若好若恶。我亦不向诸大德说若好若恶。诸大德且止莫谏我。彼比丘谏是比丘言。大德莫自身不受谏语。大德自身当受谏语。大德如法谏诸比丘。诸比丘亦如法谏大德。如是佛弟子众得增益。展转相谏展转相教展转忏悔。是比丘如是谏时。坚持不舍。彼比丘应三谏。舍是事故。乃至三谏舍者善。不舍者僧伽婆尸沙。
    比丘义如上说。
    恶性不受语者。不忍不受人教诲。
    以戒律如法教授者。有七犯聚。波罗夷。僧伽婆尸沙。波逸提。波罗提提舍尼。偷兰遮。突吉罗。恶说。
    如法者如法如律如佛所教。
    若比丘恶性不受人语。诸比丘以戒律。如法教授。自身作不可共语。大德莫语我若好若恶。我亦不语诸大德若好若恶。大德。且止不须谏我。彼比丘谏此比丘言。大德莫自作不可共语。当作可共语。大德如法谏诸比丘。诸比丘亦当如法谏大德。如是佛弟子众得增益。展转相教展转相谏展转忏悔。大德。可舍此事。莫为僧所呵更犯重罪。若随语者善。不随语者应作白。作白已应更求。大德。我已作白竟。余有三羯磨在。大德可舍此事。勿为僧所呵更犯重罪。若随语者善。不随语者作初羯磨。作初羯磨已应更求。大德已作白初羯磨竟。余有二羯磨在。大德。可舍此事。勿为僧所诃更犯重罪。若随语者善不随语者为说第二羯磨。说第二羯磨已应更求。大德。我已作白第二羯磨竟。余有一羯磨在。大德。可舍此事。勿为僧所呵更犯重罪。若随语者善。不随语者为说第三羯磨。说第三羯磨竟僧伽婆尸沙。白二羯磨舍者三偷兰遮。白一羯磨舍者二偷兰遮。白已舍者一偷兰遮。作白未竟舍者突吉罗。未白前恶性不受人语尽突吉罗。若为恶性作呵谏时。若有余比丘教言莫舍此比丘偷兰遮。若未作呵谏而语者突吉罗。若比丘尼教言莫舍此比丘尼偷兰遮。若未呵谏突吉罗。除比丘比丘尼。余人教莫舍呵不呵尽突吉罗。
    比丘尼僧伽婆尸沙。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者初语时舍。非法别众。非法和合众。法别众。法相似别众。法相似和合众。非法非律非佛所教。若一切未作呵谏前不犯。若为无智人呵谏时语彼如是言。汝和上阿阇梨所行亦如是。汝可更学问诵经。若其事如是。若戏笑语若疾疾语。若独语若梦中语。欲说此错说彼。是谓不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(十三竟)
    佛在舍卫城。尔时吉罗邑有二比丘。一名頞髀二名分那婆。薮行恶行污他家。作种种非威仪事。自结华鬘亦教人结。自着教人着。与女人同床坐。共盘食饮酒噉肉歌舞伎乐。作诸鸟兽种种之声。亦作鸟兽斗诤时像蒱博嬉戏倒行掷绝弹指眴眼。向于女人角戾面目吐舌张口。作如是等身口意恶。破于戒见威仪正命。
    时五百比丘威仪具足。从迦夷国来到此邑。至时持钵入村乞食。诸居士见咸作是言。此诸比丘从何处来。低头默然状如孝子。不知与人交接言语。我此自有二贤比丘。多才多艺善悦人心。何用此辈久留邑里。并不与食空钵而出。
    时舍利弗目连。亦从迦夷来向此邑。頞髀等闻作是念。此二人来。必为我等作恶名声断我供养。便往语诸居士言。须臾当有二比丘来。一名目连。善知幻术现种种变。二名舍利弗。善知咒法巧言惑人。汝若同心不为彼惑。我当住此。若不能者正尔便去。诸居士言。长老安住。我终不为彼之所惑。二人既到。诸居士皆将大小迎逆问讯头面礼足却坐一面。于是目连为现神变。分身百千还合为一。石壁皆过履水如地。坐卧空中如鸟飞翔。身至梵天手扪日月。身上出火身下出水。身上出水身下出火。或现半身或现全身。东踊西没西踊东没。南踊北没北踊南没。中踊边没边踊中没。现神变已还坐本处。时诸居士窃相谓言。目连善知幻术。此则然矣。于是舍利弗为说妙法。初中后善善义善味具足清白梵行之相。说是法已默然而住。时诸居士亦复相语。舍利弗善知咒法。亦复验矣。于是众人都不信受。无有供养。
    尔时彼邑有二优婆塞。一名富阇。二名优楼伽。信乐佛法见谛得果。常好布施供养沙门。闻舍利弗目连从迦夷来。共出迎之头面礼足。为说妙法示教利喜。闻法已白舍利弗言。此邑有二比丘。常作种种非威仪事。广说如上。近有五百比丘。威仪庠序入村乞食。空钵而出。唯愿大德。以此白佛。于是二人。为优婆塞更说妙法示教利喜已。还舍卫城。具以白佛。佛以是事集比丘僧。告阿难。汝往彼邑与二比丘作驱出羯磨。阿难白佛。彼恶比丘非沙门。自言沙门常作不净。心已败坏。我若独往。彼必肆恶随意恼我。佛告阿难。如是如是如汝所说。汝今便可将诸比丘随意多少到彼集众。然后乃举頞髀等罪。白四羯磨驱出彼邑。
    一比丘唱言。大德僧听。此某甲比丘行恶行污他家。行恶行皆见闻知。污他家亦见闻知。僧今驱出此邑。若僧时到僧忍听。白如是。
    大德僧听。此某甲比丘。行恶行污他家。行恶行皆见闻知。污他家亦见闻知。僧今驱出此邑。谁诸长老忍默然不忍者说。如是第二第三。
    僧已驱出某甲竟。僧忍默然故是事如是持。
    阿难受教。将五百比丘往到彼邑。诸居士闻阿难与五百比丘来。出迎问讯头面礼足。却坐一面。阿难即集众乃至羯磨。羯磨竟。彼二比丘犹故不去。诸比丘问。汝何故不去。答言。阿难等随爱恚痴畏。是故不去。何以故。有如是等同罪比丘。有驱者有不驱者。诸比丘言。汝莫说阿难等随爱恚痴畏。有如是等同罪比丘。有驱者有不驱者。汝等行恶行污他家。行恶行皆见闻知。污他家亦见闻知。汝出去不应住此。诸比丘如是谏。坚持不舍。以是事白佛。佛以是事集比丘僧。种种遥责彼比丘已语诸比丘。应差一与彼亲厚比丘往谏如上。次众多比丘次僧。诸比丘受教。三反不受。以是白佛。佛以是事集比丘僧。重遥责已告诸比丘。以十利故。为诸比丘结戒。从今是戒应如是说。
    若比丘依聚落住。行恶行污他家。行恶行皆见闻知。污他家亦见闻知。诸比丘语彼比丘。汝行恶行污他家。行恶行皆见闻知。污他家亦见闻知。汝出去不应此中住。彼比丘言。诸大德。随爱恚痴畏。何以故。有如是等同罪比丘。有驱者有不驱者。诸比丘复语言。汝莫作是语。诸大德随爱恚痴畏。有如是等同罪比丘。有驱者有不驱者。汝行恶行污他家。行恶行皆见闻知。污他家亦见闻知。汝舍是随爱恚痴畏语。汝出去不应此中住。如是谏坚持不舍。应第二第三谏。第二第三谏。舍是事善。不舍者僧伽婆尸沙。
    行恶行者。作身口意恶行。
    污他家者。令他家不复信乐佛法。
    见者眼自见。
    闻者从可信人闻。
    知者远近皆知。
    差一亲厚谏。若舍一突吉罗悔。乃至不谏自舍。皆如上说。(十三竟)

五分律卷第三


二不定法

    不定（aniyata）乃不能决定之罪。即在隐蔽或非隐蔽处与女人同坐时，被值得信赖之信徒所见，据其所告，而可能构成波罗夷、僧残或波逸提罪。此有两条。


【比丘戒律】18.不定一〔可淫屏处戒〕

简介：任何比丘私下独自和女人坐在一起，足够可以发生性行为。而一位可被信任的女信众看到了他们，她可能将其叙述为犯了以下三种戒律：波罗夷, 僧残, 或Pacittiya（波逸提）. 而这位比丘承认了有坐在那里，有可能受任何这三种处份：波罗夷, 僧残, 或Pacittiya. 或者任何其它女信众所描述的情况。这件事是不一定的。
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

    诸大德！今诵出二不定法

        不定 一

    一
    尔时，佛世尊住舍卫城祇树给孤独园。时，长老优陀夷往来于舍卫城甚多施主家。时，长老优陀夷之施主家女，已与一家之子。时，优陀夷晨着下衣，持上衣与钵，至彼家问曰：「某女在何处耶？」彼等答言：「大德！已与某家之子。」其家亦优陀夷之施主。如是，优陀夷遂至其家而问曰：「某女在何处耶？」彼等答言：「大德！彼女在室内坐。」时，长老优陀夷即至女人处。至已，与彼女人共同于秘密可淫屏处一对一而坐，见时闲谈，见时说法1。
    时，毗舍佉鹿子母有多子多孙，子孙康泰，幸运多福。〔故〕诸人逢祭祀、飨宴、休日〔希望如其幸运多福〕而请毗舍佉最先进食。时，毗舍佉受请而至其家。毗舍佉见长老优陀夷与女人于秘密屏处一对一而坐，言优陀夷曰：「大德！师与女人共同于秘密可淫屏处一对一而坐，非如法、非随顺行也。大德！师虽非欲者，由此法而使人恶信，故诸人不信也。」
    长老优陀夷不接受毗舍佉鹿子母之所言。如是，毗舍佉鹿子母离去，以此事语诸比丘。诸比丘中少欲者讥嫌非难：「为何长老优陀夷与女人一对一共坐于秘密可淫屏处耶？」如是，诸比丘以此事白世尊。〔世尊言：〕「优陀夷！汝实与女人一对一共坐于秘密可淫屏处耶？」「世尊！实然！」佛世尊呵责：「愚人！为何与女人（……乃至……〕一对一而坐耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘与女人一对一共于秘密可淫屏处坐，被可信之优婆夷发现，以三法中之任何一法说之，或波罗夷、或僧残、或波逸提。若比丘承认同坐，〔随其所说〕依三法中之任何一法处罚之，或以波罗夷、或以僧残、或以波逸提。或由可信之优婆夷所说，以处罚其比丘。名为不定法。」

    二
    （一）「任何」者，无论何者亦……乃至……。
    「比丘」者，……乃至……即此所谓「比丘」之意。
    「女人」者，人女而非夜叉女、鬼女、畜生女。人女是指初生之女而言，何况长大者乎？
    a’「一对一」者，唯有一比丘、一女人也。
    「共」者，于同一处。
    a「秘密」者，见秘密、闻秘密也。见秘密者，目被遮掩，举眉抬头皆不得见。闻秘密者，常语之不得闻。
    b’「可淫」者，谓可行不净之处。
    「屏处」者，以壁、或以户、或以铺物、或以围幕、或以木、或以柱、或以袋2等任何物遮覆之处也。
    b「坐」者，女人坐处，比丘近坐或卧之。比丘坐处，女人近坐或卧之，或共坐、共卧之谓也。
    「可信」者，已达证果、得正见、解教法也。
    「优婆夷」者，归依佛、归依法、归依僧之信女者。
    「发现」者，见到之意。
    （二）以三法中之任何一法说之，或以波罗夷、或以僧残、或以波逸提。比丘承认同坐者，依三法中之任何一法处罚之，或以波罗夷、或以僧残、或以波逸提，或由可信之优婆夷所说而处罚其比丘。
    彼女人若如是言：「我见大德与女人坐而行不净。」彼比丘若承认者，应依其罪处罚之。彼女人若如是言：「我见大德与女人坐而行不净。」彼比丘若如是言：「我实与坐，但无行不净。」应依坐处罚之。
    彼女人若如是言：「我见大德与女人坐而行不净。」彼比丘若如是言：「我非坐，唯卧。」应依卧处罚之。彼女人若如是言：「我见大德与女人坐而行不净。」彼比丘若如是言：「我不坐，唯立。」不应处罚。
    彼女人若如是言：「我见大德与女人卧而行不净。」彼比丘若承认者，应依其罪处罚之。彼女人若如是言：「〔我见〕大德……行不净。」彼比丘若如是言：「我实卧，但未行不净行。」应依卧处罚之。
    彼女人若如是言：「〔我见〕大德……行不净。」彼比丘若如是言：「我非卧，唯坐。」当依坐处罚之。彼女人若如是言：「〔我见〕大德……行不净。」彼比丘若如是言：「我非卧，唯立。」不应处罚。
    彼女人若如是言：「我见大德与女人坐而身相触。」彼比丘若承认者，应依其罪处罚之……乃至……「我实坐，但非身相触。」应依坐处罚之……乃至……「我非坐，唯卧。」应依卧处罚之……乃至……「我非坐，唯立。」不应处罚。
    彼女人若如是言：「我见大德与女人卧而身相触。」彼比丘若承认者，应依其罪处罚之〔……乃至……〕依卧处罚〔……乃至……〕依坐处罚〔……乃至……〕不应处罚。
    彼女人若如是言：「我见大德与女人一对一于秘密可淫屏处而坐。」彼比丘若承认者，应依坐处罚之〔……乃至……〕依卧处罚之〔……乃至……〕不应处罚。
    彼女人若〔……乃至……〕见卧〔……乃至……〕依卧处罚〔……乃至……〕依坐处罚〔……乃至……〕不应处罚。
    「不定」者，或波罗夷、或僧残、或波逸提，非确定也。

    三
    认到、认坐、认罪者，当依其罪处罚之。
    认到、不认坐、认罪者，当依其罪处罚之。
    认到、认坐、不认罪者，当依坐处罚之。
    认到、不认坐、不认罪者，不应处罚。
    不认到、认坐、认罪者，应依其罪处罚之。
    不认到、不认坐、认罪者，应依其罪处罚之。
    不认到、认坐、不认罪，应依坐处罚之。
    不认到、不认坐、不认罪，不应处罚。

───不定一终───

注：
1 见时云云，若依觉音注，他人不接近时说世俗话，他人接近时即说法也。
2 袋（Kotthaḷiyā），Rhys Davids 之《巴英辞典》为 sack？故如此译之。在暹罗版为 koṭṭhaḷiyā。

    二不定法
    摄颂曰
    若在屏障中　　堪行淫欲处
    及在非障处　　无有第三人

    尔时世尊。在室罗伐城逝多林给孤独园。时具寿邬陀夷。日初分时着衣持钵。入城乞食次至故二笈多舍。是时笈多逢见邬陀夷来。即为敷设妙好床座。进而迎曰。善来大德。此处床座宜应就坐。时邬陀夷即便就坐。笈多礼已。遂与邬陀夷压膝而坐为听法故。时邬陀夷即以美妙言辞为其说法。时鹿子母毗舍佉。闻说法声作如是念。此是大德邬陀夷。为彼笈多以妙言辞。而宣法要。美如新蜜。我当就彼听其说法。时毗舍佉即诣笈多处。见与邬陀夷压膝而坐。见已生念。此非出家人之所应作。若有不信之人见斯事者。定谓苾刍与女人于私屏处共行非法长众讥嫌。我今宜可以此因缘白世尊知。时毗舍佉便诣佛所。礼佛足已在一面坐。具以上事而白世尊。唯愿世尊。从今已去为诸圣众制其学处。令生忆念不应屏处独与女人一处而坐。慈愍故。
    尔时世尊。受毗舍佉请已默然而住。时毗舍佉见佛默然礼已而去。尔时世尊。以此因缘集苾刍众。为二事故。一者为令我诸声闻弟子识知此事不应作故。二者制诸学处故。尔时世尊。知而故问广说如前。乃至我观十利。为诸弟子制其学处应如是说。
    若复苾刍独与一女人。在于屏障堪行淫处坐。有正信邬波斯迦。于三法中随一而说。若波罗市迦。若僧伽伐尸沙。若波逸底迦。彼坐苾刍自言其事者。于三法中应随一一法治。若波罗市迦。若僧伽伐尸沙。若波逸底迦。或以邬波斯迦所说事治彼苾刍。是名不定法。
    若复苾刍者。谓邬陀夷若更有余如是流类。
    独者唯独苾刍。
    一女人者。更无余伴女男黄门。女人者。若妇童女堪行不净行。
    在屏障者有五种屏处。一墙二篱三衣四丛林五闇夜。
    坐者若床若座乃至高一寻内。
    堪行淫处者。谓处堪作不净行事。
    有正信邬波斯迦者。谓于佛法僧深起敬心得不坏信。于四真谛无有疑惑得见谛果。假令失命因缘不故妄语。
    言三法者是举数也。
    随一一法说者。谓四他胜。十三僧残。九十堕罪。于此罪中随一有犯。然此正信邬波斯迦于罪不识。亦复不识犯罪因起。但见彼苾刍自称得上人法。共女人身相触。或时饮酒掘地坏生。或非时食。此是不定事无揩准故。彼苾刍应如法治令其说悔。
    此中犯相其事云何。若正信邬波斯迦。云我见彼苾刍共女人独行。不见住坐卧。或云我见行住非坐卧。或云见行住坐非卧。或云见行住坐卧者。此等皆依邬波斯迦所说治之。若正信邬波斯迦。见彼苾刍与女人共行住等。对问之时而苾刍不臣其事者。应与觅罪相羯磨。应如是与敷座鸣槌。先为言白众。众既集已令一苾刍作其羯磨
    佛告诸苾刍。其觅罪自相。苾刍所有行法我今当说。彼得法已不应与人出家及受圆具及作依止。不畜求寂虽是先畜。不应与受圆具。若见他苾刍破戒破见破威仪破净命。不应诘责。与作忆念不应教授苾刍。不应教授苾刍尼。设先差者亦不应往。不共作褒洒陀及随意事。不作单白白二白四。若更有余解毗奈耶者。不于众中说毗奈耶。其得法苾刍。不依教者得越法罪。若此苾刍。心生恭敬随顺无违者。应于界内从众乞解。若众知彼人悉皆依实无违背者。应为作解。同前集僧已。其得法苾刍如常威仪致敬已。于上座前蹲居合掌作如是言。大德僧伽听。我名某甲。僧伽与作觅罪自相法。我心恭敬随顺无违。今于界内从众乞解。众僧为我作羯磨者。其事皆舍不敢违逆。唯愿僧伽。为我解觅罪自相羯磨。慈愍故。如是再三。次一苾刍为作羯磨。
    二不定法初
    佛住舍卫城。广说如上。尔时长老优陀夷同聚落。旧知识婆罗门有一女。新到夫家。愁忧不乐。遣信白父愿来看我。若不能得来者。语阿阇梨优陀夷来看我。其父闻已。诣优陀夷所语言。我女新到夫家。愁忧不乐。遣信唤我。并唤阿阇梨。我今俗人多事不能得往。愿阿阇梨数数往看。优陀夷言。可尔。汝不嘱我尚欲往看。何况相嘱。长老优陀夷明日晨朝着入聚落衣。往到其家时彼女人。掩户而坐。优陀夷在外唤言。某甲在不。女言是谁。答言。我是优陀夷。女言。阿阇梨来入。阿阇梨来入。即入其房。于房内坐。与共语言时。姑毗舍佉鹿母。有三十二子。亦有三十二儿妇。皆悉福德吉相成就。是时毗舍佉鹿母。常教诫儿子。诸妇劝导父母亲属。次到是女房前。是毗舍佉鹿母。善解时宜不卒入房。踟蹰户外。户孔中见房内有人剃发着染衣。睩瞬细语。知是出家人。但不知是比丘。为是比丘尼。便唤此妇。妇应曰。是谁。答言。是我。白言。大家来前。问汝边是谁。妇答言。阿阇梨优陀夷。优陀夷言。优婆夷。何以不前。鹿母即入而作是言。阿阇梨优陀夷。此间坐耶。答言。如是。白言。阿阇梨此坐非明白处。设有善恶。谁证知者。当以此事。语诸比丘。优陀夷言。汝说何等。毗舍佉鹿母言。见优陀夷与女人共坐。优陀夷言。我亦当向佛说汝。毗舍佉鹿母言。欲说何等。优陀夷言。我见毗舍佉鹿母。与他男子共坐。毗舍佉鹿母言。何等男子。优陀夷言。我非男子耶。毗舍佉鹿母言。阿阇梨。佛不制我不与男子共坐。然阿阇梨是出家人。应护沙门法。优陀夷言。咄哉。汝恼我不少。便起出去。复在一露处。与女人共坐。毗舍佉鹿母教诫儿妇已出。复见优陀夷与女人露处共坐语。往到其边。语优陀夷言。此是不善。非沙门法。云何与女人露处共坐。当以是事语诸比丘。优陀夷言。何所说。毗舍佉鹿母言。见优陀夷独与女人露处共坐语。优陀夷言。我亦当向佛说汝事。毗舍佉鹿母言。为何所说。优陀夷言。我见鹿母与男子露处共坐语。毗舍佉鹿母言。何等男子。答言。我非男子耶。毗舍佉母言。我是俗人共男子坐。佛法所听。尊是沙门应自防护。云何尔耶。优陀夷言。汝处处恼我。作是语已。即便起去。
    时毗舍佉母即以是事白诸比丘。诸比丘以是事。具白世尊。佛言。唤优陀夷来。即便唤来。佛问优陀夷。汝实尔不。答言。实尔世尊。佛告优陀夷。此是恶事。汝愚痴人。俗人尚知出家宜法应行不应行。汝出家人而更不知坐起言语。应与不应与。汝常不闻世尊种种因缘呵责随顺淫欲赞叹离欲耶。汝今云何作此恶事。此非法非律。非如佛教。不可以是长养善法。佛告诸比丘。依止舍卫城比丘皆悉令集。集已。尔时世尊以是因缘。向诸比丘广说过患事。起种种因缘。呵责过患。起已为诸比丘随顺说法。有十事利益故。如来应供正遍知为诸弟子制戒。立说波罗提木叉法。何等十。一者摄僧故。二者极摄僧故。三者令僧安乐故。四者折伏无羞人故。五者有惭愧者得安乐住故。六者不信者令信故。七者已信者增益信故。八者于现法中得漏尽故。九者未生诸漏令不生故。十者正法得久住为诸天世人开甘露施门故。是名十。如来应供正遍知为诸弟子制戒。未闻者闻。已闻者当重闻。
    若比丘与女人独屏覆处。可淫处坐。可信优婆夷。于三法中一一法说。若波罗夷。若僧伽婆尸沙。若波夜提。比丘自言。我坐是处。三法中一一如法治。若波罗夷。若僧伽婆尸沙。若波夜提。应随可信优婆夷。所说如法治。彼比丘是初不定法。
    明二不定法
    佛在舍卫国。尔时迦留陀夷比丘。与掘多忧婆夷旧相知识。共事共语。时迦留陀夷到掘多舍已。独屏覆处坐说法。时有毗舍佉鹿子母。小因缘故。到掘多比舍。遥闻迦留陀夷说法声。作是念。必当是迦留陀夷在掘多舍说法。我当往听。时毗舍佉鹿子母。即到掘多舍。见迦留陀夷。独与掘多屏覆处坐。见已作是念。是坐处恶。比丘不应是中坐。若有长者。见是坐处。必当知。是比丘作恶事竟。若欲作恶。我今当往白佛。时毗舍佉鹿子母。即到佛所。头面礼足一面坐已。以是因缘向佛广说。佛与毗舍佉鹿子母。说种种法示教利喜已默然住。毗舍佉鹿子母见佛默然已。从坐起作礼而去。去不久。佛以是事集比丘僧。知而故问迦留陀夷。汝实作是事不。答言。实作世尊。佛以种种因缘呵责迦留陀夷。汝所作事。非沙门法不随顺道。无欲乐心作不清净行。出家之人所不应作。汝痴人。我以种种因缘。呵欲欲想欲欲欲觉欲热。种种因缘称赞断欲除欲想灭欲热。我常说法教人离欲。汝尚不应生心。何况乃作起欲恚痴结缚根本不净恶业。佛如是种种因缘呵已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘独共女人坐屏覆内可行淫处。若可信优婆夷说。是比丘三法中一一法。若波罗夷。若僧伽婆尸沙。若波夜提。若是比丘自言。我坐是处。应三法中随所说治。若波罗夷。若僧伽婆尸沙。若波夜提。若随可信优婆夷所说法治。是初不定法。
    女人者。女人名有命人。若大若小中作淫欲。
    独者。一比丘一女人。更无第三人。
    屏处者。是处有壁。有篱席障薄障衣幔障。如是等种种余障。是名屏覆处。
    行淫处者。是中无所羞耻。可作淫欲。
    可信优婆夷者。归依佛归依法归依比丘僧得道得果。是人终不为身若为他人若以小因缘若为财利故故作妄语。
    三法中波罗夷者。四波罗夷中趣说一事。
    僧伽婆尸沙者。十三僧伽婆尸沙中趣说一事。
    波夜提者。九十波夜提中趣说一事。
    不定者。云何名不定。可信优婆夷。不知犯。不知何处起。不知犯名字。但言我见女人是处来去坐立。亦见比丘来去坐立。不见若作淫欲。若作偷夺。若夺人命。若触女人身。若杀草木。若过中食。若饮酒。如是事中不决定故。是名不定。随优婆夷所说事。应善急问是比丘。善急问已。自说我有是罪而不往。随比丘语应治。若言我往不犯是罪。如比丘语应治。若言我不往无有是罪。随可信优婆夷语故。应与是比丘作实觅法。实觅法者。众僧一心和合。一比丘僧中唱言。大德僧听。是某甲比丘。以可信优婆夷语。善急问已。不自说到彼处。不自说有是罪。若僧时到僧忍听。僧与某甲比丘随可信优婆夷语作实觅。白如是。如是白四羯磨。僧与某甲比丘随可信优婆夷语作实觅竟。僧忍默然故。是事如是持。得实觅比丘行法者。是人不应与他受大戒。不应受他依止。不应畜沙弥。不应教化比丘尼。若僧差作不应受。不应重作实觅罪。不应作相似罪。亦不应作重于先罪。不应呵羯磨。不应呵作羯磨人。不应出清净比丘罪。不得求听欲出他罪。不应遮说戒。不应遮自恣。不应遮僧羯磨教诫比丘尼人。不应举清净比丘罪。不应教令忆念。不应相言。恒自谦卑折伏心意。随顺清净比丘心。行常恭敬礼拜。若不如是法行者。尽形寿不得出是羯磨(初不定竟)
    二不定法
    尔时世尊。在舍卫国祇树给孤独园。迦留陀夷先白衣时有亲友妇。名曰斋优婆私。颜貌端正。迦留陀夷亦颜貌端正。迦留陀夷系意在彼。彼优婆私亦系意在迦留陀夷。时迦留陀夷。到时着衣持钵诣斋优婆私家。与共独屏覆处坐。时迦留陀夷。与斋优婆私语。时有毗舍佉母。有小缘事往彼比舍。遥闻迦留陀夷语声。此优婆私有信乐之心。闻内比丘语声。作是念。或能说法。即就倚壁而听。但闻说非法语声。复念言。闻比丘声而说非法言。比丘不应作如是语。即窥看之。见迦留陀夷与斋优婆私共床坐作非法语。见已便作是念。此比丘在非法处坐。又说非法言。若此夫主见当呵骂其妇生不信心。时优婆私即还出其舍。疾疾往世尊所。头面礼足在一面立。以此因缘具白世尊。白世尊已头面礼足绕三匝而去。时世尊集比丘僧。知而故问迦留陀夷言。汝审与斋优婆私独在屏覆处坐耶。答言。实尔世尊。世尊以无数方便呵责。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。汝今云何与斋优婆私独在屏覆处坐耶。时世尊以无数方便呵责迦留陀夷已。告诸比丘。迦留陀夷愚人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘共女人独在屏覆处障处可作淫处坐说非法语。有住信优婆私。于三法中一一法说。若波罗夷若僧伽婆尸沙若波逸提。是坐比丘自言。我犯是罪。于三法中应一一治。若波罗夷若僧伽婆尸沙若波逸提。如住信优婆私所说应如法治是比丘。是名不定法。
    比丘义如上说。
    女人者人女有智未命终。
    独者一比丘一女人。
    屏覆者二种。一者见屏覆。二者闻屏覆。见屏覆者。若尘若雾若黑暗中不相见也。闻屏覆者。乃至常语不闻声处。
    障覆者。若树若墙壁若篱若衣及余物障。
    可作淫处者。得容行淫处。
    说非法语者。说淫欲法。
    信乐优婆私者。信佛法僧归依佛法僧。不杀不盗不邪淫不妄语不饮酒。善忆持事不错所说真实而不虚妄。
    若比丘自言所趣向处自言所到处。自言坐自言卧自言作。即应如比丘所语治。若比丘自言所趣向处自言所到处自言坐自言卧。不自言作。应如优婆私所说治。若比丘自言所趣向处自言所到处自言坐。不自言卧不自言作。应如优婆私所说治。若比丘自言所趣向处自言所到处。不自言坐不自言卧不自言作。应如优婆私所说治。若比丘自言所趣向处。不自言所到处不自言坐不自言卧不自言作。应如优婆私所说治。若比丘不自言所趣向处不自言所到处。不自言坐不自言卧不自言作。应如优婆私所说治。是中无定法故言不定(一竟)

五分律卷第四(弥沙塞)

        宋罽宾三藏佛陀什共竺道生等译

    第一分之三不定法
    佛在舍卫城。尔时跋难陀。常出入一居士家。晨朝着衣持钵往到其舍。敷尼师檀与居士妇独屏处坐。说淫欲粗恶语。
    时毗舍佉鹿子母。闻跋难陀与居士妇独屏处坐说淫欲粗恶语。念言。若居士还见。必生恶心向余比丘。使其长夜受诸苦痛。我当遣人往白世尊。即语常供养婆罗门那邻伽言。汝往佛所头面礼足广说此事。婆罗门即往白佛。佛为说种种妙法已发遣令还。佛以是事集比丘僧。问跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责。如淫事中说已告诸比丘。以十利故。为诸比丘结不定法。从今是戒应如是说。
    若比丘共一女人独屏处可淫处坐。可信优婆夷见。于三法中一一法说。若波罗夷若僧伽婆尸沙若波逸提。若比丘言。如优婆夷所说。应三法中随所说法治。是名不定法。
    独者。一比丘一女人。更无第三人。
    屏处者。眼所不见处。
    可信者。见四真谛。不为身不为人。不为利而作妄语。
    优婆夷者。受三自归绝于邪道。
    不定者。若于三法中说一事。诸上坐比丘。应问是比丘。汝往彼家不。若言往未应治。复应软语问。汝与女人独屏处坐粗恶语行淫欲不。若言不。上坐下坐比丘。应切语问。汝实语莫妄语。如优婆夷说不。若言如优婆夷说。然后乃应随所说法治。
    沙弥突吉罗。


【比丘戒律】19.不定二〔非可淫屏处戒〕

简介：任何比丘私下独自和女人坐在一起，不足够可以发生性行为，但足够可以对她说猥亵的字语。而一位可被信任的女信众看到了他们，她可能将其叙述为犯了以下两种戒律：僧残, 或Pacittiya（波逸提）. 而这位比丘承认了有坐在那里，有可能受任何这两种处份：僧残, 或Pacittiya. 或者任何其它女信众所描述的情况。这件事也是不一定的。
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        不定 二

    一
    尔时，佛世尊在舍卫城祇树给孤独园。时，优陀夷因世尊禁止于秘密可淫屏处与女人一对一而坐，而与彼女人〔于露处〕秘密一对一而坐，见时闲谈，见时说法。毗舍佉鹿子母又受请至其家。毗舍佉见长老优陀夷与彼女人秘密一对一而坐，即如是语长老优陀夷曰：「大德！师共女人秘密一对一坐，非如法、非随顺行也。大德！师虽非欲者，由此法而使人恶信，故众人不信也。」毗舍佉鹿子母虽如是言之，长老优陀夷亦不接受。于是，毗舍佉即离去，以此事告诸比丘。诸比丘中……〔同第一不定一，然于此省略〔可淫屏处」等语〕……诸比丘！汝等当如是诵此学处──
    若于非屏处坐，不是可淫处，而为适与女人语粗恶语处。若任何比丘于如是之处，与女人一对一秘密而共坐，被可信之优婆夷发现，以二法中之任何一法说之，或僧残、或波逸提。若比丘承认同坐，依二法中之任何一法处罚之，或以僧残、或以波逸提。或由可信之优婆夷所说，以处罚其比丘。此亦不定法。」

    二
    （一）「若于非屏处坐」者，无壁、户、铺物、围幕、木、柱、袋等任何物所遮覆之处。
    「不是可淫处」者，不得为不净行处之谓。
    「适与女人语粗恶语」者，言可与女人语粗恶语处。
    「任何」者，无论何者亦……乃至……。
    「比丘」者，……乃至……此所谓「比丘」之意。
    「女人」者，人女而非夜叉女、鬼女、畜生女，有智而能知善语、恶语、粗语、非粗语者。
    「共」者，于同一处……〔同第一不定二（一）〕……常语之不得闻。
    「坐」者，女人坐……。
    「发现」者，见到之意。
    （二）以二法中之任何一法说之，或以僧残、或以波逸提。比丘承认同坐者，依二法中之任何一法处罚之，或以僧残、或以波逸提，或由可信之优婆夷所说而处罚其比丘。
    彼女人若如是言：「我见大德与女人坐而身相触。」彼比丘若承认者，应依其罪处罚之。彼女人若如是言：「……大德……触。」彼比丘若如是言：「我实坐，但非身相触。」依坐处罚之……乃至……「我非坐，唯卧。」应依卧处罚之……乃至……「我非坐，唯立。」不应处罚。
    彼女人若如是言：「我见大德与女人卧而身相触。」彼比丘若承认者，应依其罪处罚之……乃至……「我实卧，但非身相触。」应依卧处罚之……乃至……「我非卧，唯坐。」应依坐处罚之……乃至……「我非卧，唯立。」不应处罚。
    彼女人若如是言：「我闻大德与女人坐而语粗恶语。」彼比丘若承认者，应依其罪处罚之。彼女人若如是言：「我闻大德……语。」彼比丘若如是言：「我实坐，但不语粗恶语。」应依坐处罚之……乃至……「我非坐，唯卧。」应依卧处罚之……乃至……「我非坐，唯立。」不应处罚。
    彼女人若如是言：「我闻大德卧而与女人语粗恶语。」……「……唯立。」不应处罚。
    彼女人若如是言：「我见大德与女人一对一秘密而坐。」彼比丘若承认者，应依坐处罚之……乃至……「我非坐，唯卧。」应依卧处罚之……乃至……「我非坐，唯立。」不应处罚。
    彼女人若如是言：「大德〔……乃至……〕卧〔……乃至……〕依卧处罚之〔……乃至……〕依坐处罚之……乃至……〕不应处罚。
    「此亦」者，继前而谓之。
    「不定」者，或僧残、或波逸提，是故云「不定」。

    三
    认到、认坐、认罪，依其罪处罚之。
    认到、不认坐、认罪，依其罪处罚之。
    认到、认坐、不认罪，依坐处罚之。
    认到、不认坐、不认罪，不应处罚。
    不认到、认坐、认罪，依其罪处罚之。
    不认到、不认坐、认罪，依其罪处罚之。
    不认到、认坐、不认罪，依坐处罚之。
    不认到、不认坐、不认罪，不应处罚。

───不定二终───

    诸大德！二不定法已诵竟。于此，我今问诸大德：「于此事得清净耶？」再问：「于此事得清净耶？」三次问：「于此事得清净耶？」今诸大德于此事得清净，是故默然，我如是知解。

    摄颂
    可淫处非然是不定
    是由佛世尊善制之

───不定终───

    其不定法。初与第二事多相似。于中别者。即如初在室罗伐城。邬陀夷苾刍与故二笈多是起犯人。鹿子母毗舍佉邬波斯迦而说其事。第二在王舍城。室利迦苾刍长者妇善生(因室利迦苾刍共苏社多女同处而坐)。邬褒洒陀邬波斯迦(由邬褒洒陀邬波斯迦见而言告，在非屏障处)。前据三事。是堪行淫屏障之处。后是二事在不堪行淫处。此为异相。应如是说。
    若复苾刍独与一女人。在非屏障不堪行淫处坐。有正信邬波斯迦。于二法中随一而说。若僧伽伐尸沙。若波逸底迦。彼坐苾刍自言其事者。于二法中应随一一法治。彼苾刍若僧伽伐尸沙。若波逸底迦。或以邬波斯迦所说事治彼苾刍。是名不定法。二不定法竟。
    若比丘与女人独露现处。不可淫处坐。可信优婆夷。于二法中一一法说。若僧伽婆尸沙。若波夜提。比丘自言。我坐是处。二法中一一如法治。若僧伽婆尸沙。若波夜提。应随可信优婆夷。所说如法治。彼比丘是二不定法。
    比丘者受具足善受具足。一白三羯磨。无遮法和合。非不和合十众。十众已上年满二十。非不满二十。是名比丘。
    女人者。若母姊妹亲里非亲里。若老若少在家出家。
    屏覆者。若闇处。若覆障处。
    可淫处者。男女共事无可羞处。
    独者。一男一女。更无余人。设有余人。若眠若狂若婴儿非人畜生。亦名独。
    共坐者。相近坐。
    可信优婆夷者。成就十六法。名可信优婆夷。何等十六。归佛归法归僧。于佛不坏净。于法不坏净。于僧不坏净。僧未得利能令得。已得利能令增长。僧未有名称能令名闻远着。僧有恶名能速令灭。不随爱不随瞋。不随怖不随痴。离欲向成就圣戒。是十六法成就者。是名可信。
    是比丘自言知事。不知坐应治是事。若言知坐不知事应治坐。若言知事知坐应二俱治。若言不知事不知坐者。应如优婆夷所说。应作觅罪相羯磨治。
    比丘者。如上说。
    女人者。若母姊妹。若大若小。在家出家。
    独者。一男一女。更无余人。设有人者。若眠若狂婴儿非人畜生。是亦名独。
    露现处者。明中露地。无诸屏障。是名露现处。
    不可淫处者。若男女共事可羞耻处。
    坐者。相近坐也。
    可信优婆夷处。成就十六法。如上说是名可信也。
    是比丘自言知事。不知坐应治是事。若言知坐不知事。应治是坐。若言知事。知坐应二俱治。若言不知事亦不知坐者。应如可信优婆夷所说。应作觅罪相羯磨治。是故说。若比丘与一女人独屏覆处。可淫处坐。乃至可信优婆夷所说。如法治彼比丘。是初不定法。若比丘与女人独露现处。不可淫处坐。乃至可信优婆夷所说。如法治彼比丘。是二不定法(二不定竟)

摩诃僧祇律卷第七

    佛在舍卫国。尔时尸利比丘。与修阇多居士妇旧相知识。共事共语。时尸利比丘。晨朝时到着衣持钵至修阇多舍。独二人露处坐说法。时有布萨陀居士妇。小因缘故。到修阇多比舍。闻尸利比丘说法语声。作是念。必是尸利比丘为修阇多说法。我当往听。即往到舍。见尸利比丘独与修阇多妇露处共坐。见已作是念。是坐处恶。比丘不应是中坐。若其夫若其子若奴若子弟若典计人。见是处坐。必当知。是比丘作恶事竟若欲作恶。我今当往白佛。时布萨陀往到佛所。头面礼足一面坐已。以是因缘向佛广说。佛与布萨陀说种种法。示教利喜已默然。布萨陀见佛默然已。从座起作礼而去。去不久。佛以是事集比丘僧。佛知而故问尸利比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责尸利比丘。汝所作事。非沙门法不随顺道。无欲乐心作不清净行。出家之人所不应作。汝痴人不知。我以种种因缘呵欲欲想欲欲欲觉欲热。种种因缘称赞断欲想灭欲热。我常说法教人离欲。汝尚不应生心。何况乃作起欲恚痴结缚根本不净恶业。佛如是种种因缘呵已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘独共一女人露地坐不可行淫处。若可信优婆夷说。是比丘二法中一一法。若僧伽婆尸沙。若波夜提。若是比丘自言。我坐是处。应随所说治。若僧伽婆尸沙。若波夜提。若随可信优婆夷所说治。是二不定法。
    露地处者。无壁障无篱无薄席障无衣幔障。是名露地。
    不可行淫处者。是中有所羞耻。不得作淫。
    可信优婆夷者。归佛归法归僧得道得果。是人终不为身若为他人若以小因缘若为财利故故作妄语。
    说二法中一一法者。僧伽婆尸沙者。十三僧伽婆尸沙中趣说一事。波夜提者。九十波夜提中趣说一事。
    不定者。可信优婆夷。不知犯何处起。不知犯名字。但说我见女人是处来去坐立。亦见比丘是处来去坐立。不见出精若触女身。若杀草木若过中食若饮酒。如是事中不决定故名为不定。随可信优婆夷所说应善急问。善急问已。若是比丘自言。我有是罪而不往。如比丘语应治。若言我往无有是罪。如比丘语应治。若言我不往无有是罪。如可信优婆夷语。应与实觅。实觅法者。僧一心和合。一比丘僧中唱。大德僧听。是某甲比丘。以可信优婆夷语。善急问已。不自说到彼处。不自说有是罪。若僧时到僧忍听。与某甲比丘随可信优婆夷语作实觅。白如是。如是白四羯磨。与某甲比丘随可信优婆夷作实觅竟。僧忍默然故。是事如是持。得实觅比丘行法者。是人不应与他受大戒。不应受他依止。不应畜沙弥。不应教诫比丘尼。若僧差作不应受。不应重作实觅罪。不应作相似罪。不应作重于先罪。不应呵羯磨。不应呵作羯磨人。不应出清净比丘罪。不得求听欲出他罪。不应遮说戒。不应遮自恣。不应遮僧羯磨教诫比丘尼人。不应举清净比丘罪。不应教令忆念。不应相言。恒自谦卑折伏心意。随顺清净比丘心。行常恭敬礼拜。若不如是法行者。尽形寿不得出是羯磨(二不定讫)

十诵律卷第四

    尔时世尊。在舍卫国祇树给孤独园。时迦留陀夷先白衣时有知友妇。名曰斋优婆私。颜貌端正。迦留陀夷亦颜貌端正。迦留陀夷常系意在斋优婆私。斋优婆私亦系意在迦留陀夷。时尊者迦留陀夷。到时着衣持钵往至斋优婆私家。二人俱露现处坐共语。时毗舍佉母以小因缘往到比舍。遥闻迦留陀夷语声。作是念言。或能说法。即就倚壁而听。但闻在内说非法语声。复自念言。闻比丘声而说非法言。比丘不应作如是语。即窥看之。见迦留陀夷与斋优婆私俱露现处共坐说非法语。见已作是念。今此比丘坐既非法处又说非法语。夫主见者当呵骂其妇生不信心。时优婆私即还出其家疾疾往世尊所。头面礼足在一面立以此因缘具白世尊。白世尊已头面礼足绕三匝而去。时世尊知而故问迦留陀夷。汝审与斋优婆私在露现处共坐言语不。答言。实尔世尊。世尊以无数方便呵责言。汝所为非。非威仪非沙门法非净行非随顺行所不应为。汝今云何与斋优婆私在露现处共坐说非法事耶。时世尊以无数方便呵责迦留陀夷已。告诸比丘。迦留陀夷痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘共女人在露现处不可作淫处坐作粗恶语。有住信优婆私于二法中一一法说。若僧伽婆尸沙若波逸提。是坐比丘自言。我犯是事。于二法中应一一法治。若僧伽婆尸沙若波逸提。如住信优婆私所说应如法治是比丘。是名不定法。
    比丘义如上。
    露处者。无墙壁若树木无篱障及余物障。
    不可作淫处者。不容行淫处。
    粗恶语者。说淫欲法赞叹二道好恶。
    信乐优婆私者。信佛法僧归依佛法僧。不杀生不盗不邪淫不妄语不饮酒。善忆持事不错所说真实而不虚妄。
    若比丘自言所趣向处自言所到处自言坐自言卧。即应如比丘语治。若比丘自言所趣向处自言所到处自言坐。不自言卧。应如优婆夷所说治。若比丘自言所趣向处自言所到处。不自言坐不自言卧。应如优婆私所说治。若比丘自言所趣向处。不自言所到处不自言坐不自言卧。应如优婆私所说治。若比丘不自言所趣向处不自言所到处不自言坐不自言卧。应如优婆私所说治。是中无定法故言不定(二不定法竟)

四分律卷第五

    第二不定法。与女人在露处坐。除若波罗夷。余皆如上说。
    露处者。眼所见处也。


三十舍堕法

三十尼萨耆波逸提

    舍堕（ nissaggiya pacittiya ﹚是持所定衣服坐具等所有物或以上者，或有不法态度时，应将其长物舍弃于僧团或他人，然后行忏悔之罪，计有三十条。其原语 nissaggiya 为舍之意，pacittiya 为赔偿之意，即当舍〔财〕忏悔偿罪之意。北传汉译律藏音译为尼萨耆波逸提，意译为舍堕。堕 patayantika 是堕地狱罪之意。

    诸大德！今诵出三十尼萨耆波逸提。


【比丘戒律】20.舍堕一〔第一迦絺那衣戒〕

简介：当比丘完成他的僧袍制做之后，他最多只能保留一块多的僧袍布十天，超过的话犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 一

    一
    尔时，佛世尊在毗舍离瞿昙庙中。
    尔时，世尊听许诸比丘〔受持〕三衣。六群比丘因世尊听许受持三衣，以一三衣入村，以其他三衣住僧园，以另外三衣沐浴。诸比丘中少欲者讥嫌非难：「何以六群比丘蓄持长衣耶？」时，诸比丘以此事白世尊。〔世尊言：〕「诸比丘！汝等实蓄持长衣耶？」「世尊！实然！」佛世尊呵责：「愚人！何以汝等蓄持长衣耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，蓄持长衣者，尼萨耆波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    尔时，长老阿难得长衣。长老阿难欲以此长衣奉赠长老舍利弗，适遇长老舍利弗住沙祇。时，长老阿难念：「世尊制『禁蓄长衣』学处。我得此长衣，欲赠长老舍利弗，长老舍利弗住沙祇，我当如何作耶？」于是，长老阿难以此事白世尊。
    「阿难！舍利弗几日还耶？」「世尊！应在九日或十日还来。」尔时，世尊以是因缘说法而告诸比丘曰：「诸比丘！限于十日内听蓄长衣。诸比丘！汝等当如是诵此学处──
    比丘〔三〕衣已竟，迦絺那衣舍已，限于十日内可蓄长衣。若过此者，尼萨耆波逸提。」

    三
    （一）「衣已竟」者，〔安居后之衣时而〕令比丘作衣，或失、或坏、或烧、或无得衣之望时〔令作衣〕也。
    「迦絺那衣舍已」1者，从八事中之一事而舍，或由僧于中间舍。
    「限于十日内」者，最长可蓄十日。
    「长衣」者，非受持衣，未经说净也。
    「衣」者，六种衣2中之任何一衣，谓应说净3之最下量。
    （二）「若过此者，尼萨耆波逸提」者，于十一日明相出时，为尼萨耆。应舍于僧、别众或人。「比丘！应如是舍：
    其比丘至僧伽处已，偏袒右肩，礼上座比丘足，胡跪合掌白如是：
    『诸大德！此衣由我蓄过十日，应舍之（舍堕衣）。我今以此舍于僧。』舍已，自白忏悔其罪。应由一聪明贤能之比丘摄受其罪〔之忏悔〕，还与所舍之衣。
    『大德僧！请听！此衣乃某甲比丘之舍堕衣，已舍于僧。若僧时机可者，僧当以此衣〔还〕与某甲比丘。』
    〔或〕其比丘，至众多比丘处，偏袒右肩……合掌白如是：『诸大德！此衣由我蓄过十日，应舍之。我今以此舍于诸大德。』舍已，自白忏悔其罪。应由一聪明贤能之比丘摄受其罪，还与所舍之衣。
    『诸大德！请听！此衣乃某甲比丘之舍堕衣，舍于诸大德已。诸大德！若时机可者，此衣当还与某甲比丘。』
    〔或〕其比丘至一比丘处，偏袒右肩，胡跪合掌白如是：『大德！此衣由我蓄过十日，应舍之。我今以此舍于大德。』舍已，自白忏悔其罪。应由彼比丘摄受其罪，还与所舍之衣。〔言：〕『我以此衣与大德。』」

    四
    于过十日有过想者，舍堕；于过十日有疑想者，舍堕；于过十日有不过想者，舍堕。
    于非受持有受持想者，舍堕。
    于不说净有说净想者，舍堕。
    于不舍有舍想者，舍堕。
    于不失有失想者，舍堕。
    于不坏有坏想者，舍堕。
    于不烧有烧想者，舍堕。
    于不被夺有被夺想者，舍堕。
    舍堕衣，不舍而受用者，突吉罗。
    不过十日而有过想者，突吉罗；不过十日而有疑想者，突吉罗；不过十日而有不过想者，不犯也。
    受持十日以内、说净、舍、失、坏、烧、被夺而取〔衣〕4、以亲厚想5取，痴狂者、最初之犯行者，不犯也。

    五
    其时，六群比丘舍衣不还与。以此事白世尊。〔世尊曰：〕「诸大德！不得不还与舍衣，不还与者，突吉罗。」

注：
1 迦絺那（kaṭhina），施与安居三月间精进比丘之衣，得受持至十二月十五日之五个月间，至同日应舍之。持此迦絺那衣者，有得蓄长衣等五项优惠。「迦絺那衣舍已」是十二月十五日以后，又于「八事之因缘舍已」以后（参照大品七）。kaṭhina 是坚固之意，故北传汉译律藏作坚固衣或功德衣。
2 六种衣，依觉音注：khoma（驱磨衣，即麻布）、kappāsika（劫贝衣，即绵布）、koseyya（高世耶衣，即绢布）、kambala（钦婆罗衣，即毛布）、saṇa（娑那衣，即粗麻布）、bhaṅga（婆伽衣，即大麻布、紵布）。
3 vikappanupagapacchimaṁ 之 vikappana，北传汉译律藏为说净、净施、作净、分别等语译之。比丘得过分之衣时，行仪式转施一知友比丘，成为其比丘之物，而自己保管之，于必要时可使用。所以是形式的授与仪式。但，真实施与时，有时亦有说净。说净有二种（参照单堕五十九戒）。今所谓长衣，系指应说净之最下量以上之衣（财），其以下之衣虽有剩余者，不成为长衣。其量如何？觉音注云：长二搩手、宽一搩手，即佛之八指和四指之量。此语亦出于大品八．二十一．一，Rhys Davids 以此译为 The limit for the size of a robe upto which it ought to be handed over to another Bhikkhu.（校勘者注：日译所引觉音注系指衣大小之量，应说多少件数之量为适合文义。）
4 原本 gaṇhanti 暹罗本为 gaṇhāti，以下同。
5 以亲厚想捉（取）之（vissāsaṁ gaṇhanti），谓当使用亲友等之衣时，心里想：「彼不但不怒，反而欢喜。」有如此信赖心。因非是己有，故非长衣。

    三十泥萨祇波逸底迦法
    初摄颂曰
    持离畜浣衣　　取衣乞过受
    同价及别主　　遣使送衣直

    有长衣不分别学处第一
    佛在室罗伐城逝多林给孤独园。时诸苾刍多畜三衣。每于嚼齿木时洗濯手足。礼拜二师及礼世尊。扫洒寺宇或涂牛粪。或入村乞食或噉饮食受教听法。于此等时各别着衣。舒张卷叠多有营务。废修善品读诵思惟。时诸少欲苾刍见共嫌耻。云何苾刍多畜长衣废修正业。诸苾刍以此因缘具白世尊。世尊集诸苾刍广说如前。问知实已种种呵责。多欲不足难养难满。赞叹少欲知足易养易满。知量而受修杜多行。告诸苾刍曰。广说乃至我观十利。为诸弟子制其学处应如是说。若复苾刍作衣已竟。羯耻那衣复出。得长衣分别应畜。若不分别而畜者。泥萨祇波逸底迦
    如是世尊为诸声闻弟子制学处已。佛在王舍城竹林中住。尔时具寿大迦摄波。在此城侧阿兰若小室中住。时有居士。每于长夜作如是念。善哉我于何时得遇大迦摄波。彼是人天之所供养。我当施食。以一上衣手为被服。而此愿未满。时彼居士便持上衣诣具寿阿难陀处。作如是语。大德阿难陀颇知圣者大迦摄波今在何处。阿难陀报曰。贤首。我闻圣者在阿兰若小室中住。居士曰。大德圣者何时当见来此。阿难陀报曰。不久当至。于十五日长净之时定当至此。居士曰。大德知时我于长夜作如是念。庆哉我于何日得遇大迦摄波。彼是人天之所供养。我当施食。以一上衣手为被服。我有此愿犹未满足。大德我拟施衣现持至此。既居俗累多有婴缠。幸愿大德见迦摄波来。为持此衣以申供养。哀愍我故而披着之。时阿难陀便作是念。我受衣者违世尊教。若不受者障施主福。大迦摄波又阙衣利。我今持衣往问世尊。世尊以此为缘当有开许。时阿难陀为受其衣。居士辞去。阿难陀便持彼衣诣世尊所。礼双足已具以白佛。佛告阿难陀。善哉善哉阿难陀。我未听者今汝预知。若有婆罗门居士施苾刍衣者。彼诸苾刍须应为受。应舍旧衣当持新者。时诸苾刍虽闻此语仍未解了。所舍旧衣欲何所作。佛言所有旧衣及余长衣。应于亲教师及轨范师处。作委寄想而持用之。时诸苾刍不为分别经久持畜。世尊知已告诸苾刍曰。我观十利重为汝等。制其学处应如是说
    若复苾刍作衣已竟羯耻那衣复出。得长衣齐十日。不分别应畜。若过畜者。泥萨祇波逸底迦
    若复苾刍作衣已竟。羯耻那衣复出者。有作衣竟非出羯耻那衣。有出羯耻那衣非作衣竟。有出羯耻那衣作衣亦竟。有非作衣竟非出羯耻那衣。初句者。若苾刍浣染缝刺作衣已竟。然僧未出羯耻那衣。第二句者。若苾刍作衣未竟。僧已出羯耻那衣。第三句者。若苾刍作衣已了。僧复出羯耻那衣。第四句者。若苾刍作衣未竟。羯耻那衣未出。
    言得长衣齐十日者。谓是十夜。长衣者。谓受持衣外别有余衣。作分别法应畜。
    若过畜泥萨祇波逸底迦者。此物应舍。其罪应说
    此中犯相其事云何。若苾刍月一日得衣。苾刍于十日内。应持应舍。应作法应与他。若不持不舍。不作法不与他。至十一日明相出时。泥萨祇波逸底迦
    若苾刍一日得衣二日不得衣。三日得衣乃至十日得衣。不为持等至十一日明相出。九日中所得衣。皆泥萨祇波逸底迦。如是乃至八日等所得衣。作句日数多少准事应知
    若苾刍一日得衣二日得衣。彼苾刍于十日内。前所得衣应持。后所得衣应舍。等或可翻此。若不作法至十一日明相出时。二日中所得衣。皆泥萨祇波逸底迦。如是乃至三日等得衣准事应知。
    若苾刍一日得二衣。乃至二日等得衣。应同前作法。若不作法至十一日明相出。皆泥萨祇波逸底迦
    若苾刍一日得众多衣。若前若后应持一衣。余皆作法。若不作法至十一日明相出时。皆泥萨祇波逸底迦。
    若苾刍一日得众多衣。二日已去亦得众多衣。作法同前。若不作法至十一日明相出时。得罪同前。此等皆是由前染后相续生过故。若苾刍犯泥萨祇衣此衣不舍。不经宿其罪不说悔。若得余衣皆犯舍堕。
    若苾刍其泥萨祇衣虽舍。而不经宿罪不说悔。余所得衣并犯舍堕。
    若舍衣经宿而罪不说悔。得所余衣并犯舍堕。由前染故。
    若苾刍畜长衣已犯舍堕不为三事。凡所得衣若钵钵络水罗腰绦。乃至随有所得沙门资具养命之缘。并泥萨祇波逸底迦。由前染故。若舍衣经宿其罪说悔。得所余衣并皆无犯。又无犯者最初犯人。或痴狂心乱痛恼所缠。(如此初戒所明犯相三事法式自余诸戒相似之事更不重言其不同者随事别出)

根本说一切有部毗奈耶卷第十六

摩诃僧祇律卷第八

        东晋天竺三藏佛陀跋陀罗共法显译

    明三十尼萨耆波夜提法之初
    佛在毗舍离大林重阁精舍。广说如上。尔时长老难陀优波难陀游诸聚落。多得衣物满车载来。尔时世尊晨朝时闻重车声。知而故问。诸比丘何等车声。诸比丘白佛言。世尊。是长老难陀优波难陀。游诸聚落多得衣物满车载来。是彼车声。世尊即时便作是念。我诸弟子乃尔多求衣物。后于一时冬中八夜大寒雨雪。时世尊初夜着一衣。在有觉有观三昧。至中夜时。觉身小冷。复着第二衣至后夜时。复觉身冷。着第三衣。便作是念。我诸弟子齐是三衣。足遮大寒大热。防诸蚊虻覆障惭愧不坏圣种。若性不堪寒者。听弊故衣。随意重纳。于是世尊夜过晨朝。诣众多比丘所。敷尼师檀坐。语诸比丘。我一时晨朝闻重车声。问诸比丘。何等车声。诸比丘言。长老难陀优波难陀。游诸聚落多得衣物。是彼车声。我作是念。我诸弟子多求衣物。广生乐着。我复一时冬中八夜。乃至重着三衣。便作是念。我诸弟子齐此三衣。足止大寒大热防诸蚊虻。覆障惭愧不坏圣种。我从今日听诸比丘。齐畜三衣。若得新者两重作僧伽梨。一重作郁多罗僧。一重作安陀会。若性不堪寒者。听弊故衣。随意重纳
    复次佛住毗舍离。广说如上。时一聚落中有三摩诃罗比丘共住。一摩诃罗死。有多衣物。而不知分。一比丘言。我须僧伽梨。第二复言。我亦须之。如是一一物皆竞欲得不能断。当尔时优波难陀游诸聚落。过彼住处。是摩诃罗等遥见彼来。便作是念。是释种子端正姝好。佛种出家。当为我等止此诤事。即便白言。我此住处有诸衣物。各竞欲取不能得分。尊者。今日为我止此诤事。得分衣物。优波难陀答言。我今为汝分物多起怨嫌。摩诃罗言。不为我分者。谁当分之。我等宁可诣诸外道。求分物耶。优波难陀复言。当先作要随我语者。我当为分。答言从教。语言。尽出物来。即便出之。随为分作三分。时摩诃罗作是念。我正有二人而作三分。彼故当欲取一分耶。宁使取一分。且止我诤。分为三分已。复问摩诃罗言。物尽出来。莫使后复致诤。有不欲出者。第二人复持来出。答言已尽。时优波难陀在二分中间立。二摩诃罗中间着一分。作是言。汝等。听我说羯磨。答言尔。便作是言。是二分并我。如是我有三。汝二共一。如是汝有三。是三彼三。二三平等不。是摩诃罗已先作要。又复畏难释种子故。不敢复言。是二摩诃罗共得一分。故不知分。复白言。长老。我今此分当云何分。尔时优波难陀即与分作二分。摩诃罗便各持去。
    尔时诸比丘以是因缘。往白佛言。云何世尊。是优波难陀欺彼摩诃罗比丘。佛语诸比丘。是优波难陀不但今日欺彼比丘。过去世时已曾欺彼。诸比丘白佛言。已曾尔耶。答言曾尔。过去世时南方国土。有无垢河河中有二水獭。一者能入深。二者入浅。时入深水者。捕得一鲤鱼。如生经中广说
    复次佛在毗舍离。广说如上。有五事利益故。如来五日一行诸比丘房。尔时世尊遍行诸房。至难陀房中。见其房内多畜衣物。有桁晒衣物者。有缝衣者。染衣者。打衣者。作净者。难陀如是分处。喻如欲作大会布施一切僧物。时世尊知而故问难陀。是谁衣物。答言我许。佛言。比丘此衣太多。难陀白佛言。世尊。先听两重僧伽梨。一重郁多罗僧。一重安陀会。佛言。此衣故多。答言。世尊。我有共行弟子。依止弟子等衣物。各作两重僧伽梨。一重郁多罗僧。一重安多会。及作沙弥等衣。佛言。此衣犹多。又白世尊。我出家人临时难得。是故此诸衣物浣染作竟。举着器中。若衣坏时。当取易代。佛告难陀。此是恶事。汝出家人。云何计常贪着。汝常不闻世尊呵责多求多欲难满。赞叹少欲知足耶。汝今多欲难满。广求衣物积畜余长。此非法非律。非如佛教。不可以是长养善法。云何畜长衣受用。从今已去。若有长衣听一宿。
    诸比丘白佛言。世尊。云何是难陀多畜诸衣不知厌足。佛告诸比丘。是难陀不但今日多畜诸衣不知厌足。过去世时已曾多畜不知厌足。如鸟生经中广说
    复次佛住俱舍弥。为诸天世人恭敬供养。世尊时到着入聚落衣。持钵入俱舍弥城。次行乞食。尔时国王夫人名舍弥。以千五百张氎。奉上世尊。佛告阿难。持是氎衣与诸比丘。长老阿难即持与诸比丘。诸比丘不受。语阿难言用劫贝为浣染。未竟已不如法。时阿难以是因缘。往白世尊。佛告阿难。从今已去若得长衣听至十日。有诸比丘。长衣满十日。持是诸衣往白世尊。此衣满十日。今当云何。佛告比丘。若知识比丘边。作净施法。若复舍故受新。十日一易。复次佛在毗舍离。毗舍离人年年饭僧食已。布施衣物。诸比丘不受。诸檀越诣佛所。礼足已白佛言。颇有方便。听诸比丘取衣受用。令施者得福。受者得利不。佛言得。如上广说
    尔时世尊告诸比丘。依止毗舍离比丘。皆悉令集。以十利故。为诸比丘制戒。乃至已闻者当重闻。
    若比丘衣已竟。迦絺那衣已舍。若得长衣得至十日畜。过十日者。尼萨耆波夜提。
    衣已竟者。比丘三衣已成。是名衣竟。不受迦絺那衣。亦名衣竟。已舍迦絺那衣。亦名衣竟。浣染衣讫亦名衣竟。
    衣者钦婆罗衣。劫贝衣。刍摩衣。俱舍耶衣。舍那衣。麻衣。躯牟提衣。复有衣名僧伽梨。郁多罗僧。安陀会。尼师檀。雨浴衣。覆疮衣。纳衣。居士衣。粪扫衣。若作若不作。如法衣。不如法衣。知识衣。迦絺那衣。
    已舍者。舍迦絺那衣。有十事舍。受衣舍。衣竟舍。时竟舍。闻舍。出去舍。失去舍。坏舍。送衣舍。时过舍。究竟舍。
    齐十日者。数极至十日也。
    长衣者。除所受持衣。余衣是过十日尼萨耆波夜提。
    尼萨耆波夜提者。是长衣应僧中舍。波夜提罪忏悔。不舍而悔者。越比尼罪。
    波夜提者。能堕恶道。开罪现罪举罪。施设罪名也。
    若比丘一日得十领衣乃至十日不作净。过十日一切尼萨耆波夜提。若比丘一日得十领衣。半作净。半不作净。若作净者。是应净法。半不作净者。过十日尼萨耆波夜提。若比丘一日得衣。二日作净。二日复得衣。三日作净。三日复得衣。四日复作净。四日复得衣。五日作净。五日复得衣。六日作净。六日复得衣。七日作净。七日复得衣。八日作净。八日复得衣。九日作净。九日复得衣。十日作净。十日复得衣。至十一日。一切尽尼萨耆波夜提。以相续不断故。若比丘一日得衣。即日作净乃至十日得衣。十日作净。十一日得衣。十一日作净。犯越比尼罪。以无间故。间者。比丘一日得衣。更停九日。二日得衣更停八日。三日得衣更停七日。四日得衣更停六日。五日得衣更停五日。六日得衣更停四日。七日得衣更停三日。八日得衣更停二日。九日得衣更停一日。十日得衣即十日作净。十一日得衣不应受。是名间。若比丘前得衣多后得衣少。以前衣力故。得尼萨耆波夜提。若比丘前得衣少后得衣多。以前衣力故。尼萨耆波夜提。若比丘前衣有中间无。若有者尼萨耆波夜提。若比丘前衣无中间有。若有者尼萨耆波夜提。
    比丘不受迦絺那衣。谓受想。舍迦絺那衣不舍想。不受衣谓受想。不作净谓净想。不与谓与衣想。不记识谓记识想。愚内心非处作净。
    不受迦絺那衣谓受想者。比丘不受迦絺那衣。自谓已受。长衣过十日尼萨耆波夜提。
    舍迦絺那衣不舍想者。比丘已舍迦絺那衣。而自谓未舍长衣。过十日犯尼萨耆波夜提。
    不受衣谓受想者。若比丘三衣自不受。便谓已受想。不作净过十日尼萨耆波夜提。
    不作净谓净想者。比丘畜长衣不作净施。而谓已作净施。过十日尼萨耆波夜提。
    不与谓与想者。是衣不与塔。不与僧。不与人。而谓呼与过十日尼萨耆波夜提。
    不记识谓记识想者。若比丘不记识。言此是尼师檀。此是覆疮衣。此是雨浴衣。而谓记识不作净。过十日尼萨耆波夜提。
    愚者。若比丘得衣愚闇故。不作净。过十日尼萨耆波夜提。
    内心者。内心说净。而口不言。是名非法净。犯越比尼罪。若口说者无罪。
    非处者。若俗人若畜生。若无心边作净。是不名作净。过十日尼萨耆波夜提。
    优波离白佛言。世尊比丘长衣应作净。何等人边作净。佛告优波离。当于比丘比丘尼式叉摩尼。沙弥沙弥尼边作净。又问。相离近远。得从彼作净。佛言。齐三由旬。知其存亡。优波离白佛言。世尊。长衣沙弥边作净。是沙弥受具足。当云何。佛言。称无岁比丘名作净。优波离复问。是无岁比丘若死者云何。佛言。得停十日。于余知识边作净。复问齐几许应作净。几许不作净。佛言广一肘长二肘。应作净。
    若比丘二人共物未分不犯。若分得已应作净。若不作净过十日者尼萨耆波夜提。若比丘婆罗门舍。请僧食并施衣物。有病比丘。嘱人取衣分。是比丘持衣分来。虽久未与不犯。若得已应作净。不作净者。过十日尼萨耆波夜提。若比丘闻若师若弟子送衣。与未得虽久不犯。若得已应作净。若不作净。过十日尼萨耆波夜提。若比丘令织师织衣。衣竟虽久。未与比丘不犯。得衣已应作净。若不作净。过十日尼萨耆波夜提。若比丘买衣。虽价决了。未得不犯。得已应作净。若不作净。过十日尼萨耆波夜提。若比丘为佛为僧供养故求衣物集在一处。虽久未用不犯。若比丘于佛生处。得道处转法轮处。阿难设会处。罗云设会处。五岁会处。大得布施诸衣物。是物入僧。未分者虽久不犯。是物已分。多人共得一分。中有善毗尼人。能为众人同意作净者无罪。若不作净者。过十日犯尼萨耆波夜提。若比丘道路行恐畏处。藏衣而去。过十日取者尼萨耆波夜提。若有人取是衣物。持来与比丘者。亦尼萨耆波夜提。若比丘为贼所逐。遂便舍衣走。过十日已有人得衣来。还比丘者无罪。不失失想失不失想若失失想。皆不犯。过十日无罪。不失不失想。过十日尼萨耆波夜提。
    若比丘长衣过十日。欲舍衣者。当求持律比丘。能羯磨人请诸知识比丘。出界外。若无界场应结小界羯磨者。应作是说。大德僧听。若僧时到僧于此地。齐僧坐处。外一寻以内。于其中作羯磨。诸大德听。于此处齐僧坐处。外一寻已内。于其中作羯磨。僧忍默然故。是事如是持不羯磨地者。不得作僧事。若作者得越比尼罪。律师应语是比丘言。汝舍此衣。是比丘应胡跪合掌作如是言。大德僧忆念。我某甲比丘是长衣过十日。犯尼萨耆。我今于僧中舍。持律复问。汝是衣曾受用不。若言受用。应语。汝得波夜提罪。受用不净衣故。随用得越比尼罪。若言不受用者。语言。汝得波夜提罪。是比丘于持律前胡跪合掌白言。长老忆念。我某甲长衣过十日已。于僧中舍。此中犯波夜提罪。今于长老前悔过。不敢覆藏。持律问言。汝自见罪不。答言见。应教更莫复作。答言尔。如是第二第三说。若受用者长老忆念。我某甲比丘长衣。过十日已于僧中舍。此中犯波夜提罪。及受用不净衣随用。得越比尼罪。是一切罪。今向长老诚心悔过。不敢覆藏。持律问言。汝自见罪不。答言见。汝更莫作。答言顶戴持。如是第二第三说。律师问。此众中谁是汝知识。答言某甲。即语随次坐。应说羯磨：「大德僧听！某甲比丘长衣过十日，已于僧中舍，已如法作。若僧时到，僧持此衣，与某甲知识比丘，如是白。」「大德僧听！是某甲比丘长衣过十日，已于僧中舍，已如法作。僧今持此衣与某甲知识比丘，诸大德忍持此依与某甲知识比丘者默然，若不忍者便说，是初羯磨。」如是第二第三说。僧已忍。持此衣与某甲知识比丘竟。僧忍默然故。是事如是持。是知识比丘应即日若明日还彼衣。亦不得于众僧前还。亦不得停久过半月还也。是比丘得衣已。若受持若作净。若不知受持。及不知作净者。当教言。我某甲此僧伽梨。此郁多罗僧。此安多会。尽受不离宿受持。如是三说。若作净者。应教言。我某甲比丘。是长衣净施与某甲。某甲于我边不计意。若浣染缝有因缘事。当随意用。如是三说。若比丘衣已竟。迦絺那衣已舍。长衣齐十日。畜过十日者。尼萨耆波夜提。是故说

十诵律卷第五(初诵之五)

        后秦北印度三藏弗若多罗译

    明三十尼萨耆法之一
    佛在王舍城。尔时六群比丘多畜衣服。入聚落着异衣。出聚落着异衣。食时着异衣。食竟着异衣。怛钵那时着异衣。怛钵那竟着异衣。食前着异衣。食后着异衣。初夜着异衣。中夜着异衣。后夜着异衣。入厕着异衣。出厕着异衣。洗大便时着异衣。洗大便竟着异衣。小便时着异衣。小便竟着异衣。入浴室着异衣。出浴室着异衣。畜积如是种种余衣。朽烂虫坏不用。是中有比丘。少欲知足行头陀。闻见是事心不喜。种种因缘呵啧六群比丘。云何名比丘多畜衣服。入聚落着异衣。出聚落着异衣。食时着异衣。食竟着异衣。怛钵那时着异衣。怛钵那竟着异衣。食前着异衣。食后着异衣。初夜着异衣。中夜着异衣。后夜着异衣。入厕着异衣。出厕着异衣。洗大便时着异衣。洗大便竟着异衣。小便时着异衣。小便竟着异衣。入浴室着异衣。出浴室着异衣。畜积如是种种余衣。朽烂虫坏不用。种种因缘呵已。向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责六群比丘。云何名比丘多畜衣服。入聚落着异衣。出聚落着异衣。食时着异衣。食竟着异衣。怛钵那时着异衣。怛钵那竟着异衣。食前着异衣。食后着异衣。初夜着异衣。中夜着异衣。后夜着异衣。入厕着异衣。出厕着异衣。洗大便时着异衣。洗大便竟着异衣。小便时着异衣。小便竟着异衣。入浴室着异衣。出浴室着异衣。畜积如是种种余衣。朽烂虫坏不用。佛如是种种因缘呵已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘衣竟。已舍迦絺那衣。畜长衣得至十日。若过是畜者。尼萨耆波夜提。
    是中或有衣竟。非舍迦絺那衣。或舍迦絺那衣。非衣竟。或衣竟。亦舍迦絺那衣。或非衣竟。亦非舍迦絺那衣。衣竟非舍迦絺那衣者。若比丘衣竟。未舍迦絺那衣。是名衣竟非舍迦絺那衣。舍迦絺那衣非衣竟者。若比丘舍迦絺那衣。衣不竟。是名舍迦絺那衣非衣竟。衣竟亦舍迦絺那衣者。若比丘衣竟。舍迦絺那衣。是名衣竟亦舍迦絺那衣。非衣竟亦非舍迦絺那衣者。若比丘衣不竟。非舍迦絺那衣。是名非衣竟亦非舍迦絺那衣。
    长衣者。除僧伽梨郁多罗僧安陀卫。余残衣名为长衣。
    尼萨耆波夜提者。是衣应舍。波夜提罪应悔过。
    是中犯者。若比丘。初一日得衣畜二日舍。二日得衣三日舍。三日得衣四日舍。四日得衣五日舍。五日得衣六日舍。六日得衣七日舍。七日得衣八日舍。八日得衣九日舍。九日得衣十日舍。十日得衣十日时。比丘是衣。应与人若作净若受持。若不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    若比丘。一日得衣二日更得。畜一舍一。二日得衣三日更得。畜一舍一。三日得衣四日更得。畜一舍一。四日得衣五日更得。畜一舍一。五日得衣六日更得。畜一舍一。六日得衣七日更得。畜一舍一。七日得衣八日更得。畜一舍一。八日得衣九日更得。畜一舍一。九日得衣十日更得。畜一舍一。十日时比丘是衣。应与人若作净若受持。若不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    若比丘。一日得衣二日更得。舍前畜后。二日得衣三日更得。舍前畜后。三日得衣四日更得。舍前畜后。四日得衣五日更得。舍前畜后。五日得衣六日更得。舍前畜后。六日得衣七日更得。舍前畜后。七日得衣八日更得。舍前畜后。八日得衣九日更得。舍前畜后。九日得衣十日更得。舍前畜后。十日时比丘是衣。应与人若作净若受持。若不与人不作净不受持。至十一日地了时。尼萨耆波逸提。
    若比丘一日得衣二日更得。畜前舍后。二日得衣三日更得。畜前舍后。三日得衣四日更得。畜前舍后。四日得衣五日更得。畜前舍后。五日得衣六日更得。畜前舍后。六日得衣七日更得。畜前舍后。七日得衣八日更得。畜前舍后。八日得衣九日更得。畜前舍后。九日得衣十日更得。畜前舍后。十日时比丘是衣。应与人若作净若受持。若不与人不作净不受持。至十一日地了时。尼萨耆波逸提。
    若比丘。一日得衣畜。二日不得。三四五六七八九十日不得。十日时比丘是衣。应与人若作净若受持。若不与人不作净不受持。至十一日地了时。尼萨耆波逸提。
    若比丘。一日得衣畜。二日得衣畜。三四五六七八九十日得衣畜。十日时比丘是衣。皆应与人若作净若受持。若不与人不作净不受持。至十一日地了时。尼萨耆波逸提。
    若比丘。初日得衣。用作僧伽梨最下九条。成分别若干长若干短。总说九条。作衣竟日。即应受持作是言。我是最下僧伽梨九条作持。余残物及先僧伽梨。应与人若作净若受持。
    若比丘初日得衣。用作郁多罗僧七条。成分别若干长若干短。总说七条。作衣竟日。即应受持作是言。我是郁多罗僧七条作持。余残物及先郁多罗僧。应与人若作净若受持。
    若比丘初日得衣。用作安陀卫五条。成分别若干长若干短。总说五条。作衣竟日。即应受持作是言。我是安陀卫五条作持。余残物及先安陀卫。应与人若作净若受持。
    若比丘得新衣。二重作僧伽梨。一重作郁多罗僧。一重作安陀卫。二重作尼师坛。若欲三重作僧伽梨。三重作尼师坛。若更以新衣重缝。是比丘重缝衣故。突吉罗。若过十日。尼萨耆波夜提。
    若比丘得故衣。作四重僧伽梨。二重郁多罗僧。二重安陀卫。四重尼师坛。若更以新衣重缝。是比丘重缝衣故。突吉罗。若过十日。尼萨耆波逸提。
    若比丘得新衣。二重作僧伽梨。二重尼师坛。若三重僧伽梨。三重尼师坛。若还摘却作是念。是衣若与人若作净若受持。还摘衣突吉罗。若过十日。尼萨耆波夜提。
    若比丘得故衣。四重作僧伽梨。二重郁多罗僧。二重安陀卫。四重尼师坛。若还摘却作是念。若与人若作净若受持。还摘衣故。突吉罗。若过十日。尼萨耆波夜提。
    若比丘得新衣。二重作僧伽梨。二重尼师坛。若三重僧伽梨。三重尼师坛。若还摘却作是念。若浣若染。若转易表里。还摘衣故。突吉罗。若过十日。无犯。
    若比丘得故衣。四重作僧伽梨。二重郁多罗僧。二重安陀卫。四重尼师坛。若还摘却作是念。若浣若染。若转易表里。还摘衣故。突吉罗。若过十日。无犯。
    若比丘有舍堕衣。未舍罪未悔过。次续未断。若更得衣。是后衣本衣因缘故。得尼萨耆波夜提。
    复次比丘有舍堕衣。已舍罪未悔过。次续未断。若更得衣。是后衣本衣因缘故。得尼萨耆波逸提。
    复次比丘有舍堕衣。已舍罪已悔过。次续未断。若更得衣。是后衣本衣因缘故。得尼萨耆波夜提。
    若比丘有舍堕衣。已舍罪已悔过。次续已断。若更得衣。无犯(一事竟)

四分律卷第六(初分之六)

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    三十舍堕法之一
    尔时佛在舍卫国祇树给孤独园。世尊听诸比丘持三衣不得长。时六群比丘畜长衣。或早起衣或中时衣。或晡时衣。彼常经营庄严如是衣服藏举。诸比丘见已语六群比丘言。佛听持三衣不得长。此是谁衣。答曰。是我等长衣。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。如来听持三衣。汝等云何畜长衣。早起衣中时衣晡时衣。诸比丘即往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。以无数方便呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘。如来听持三衣。汝等畜长衣。以无数方便呵责已。告诸比丘。六群比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘畜长衣者尼萨耆波逸提。如是世尊与比丘结戒。
    时阿难从人得一贵价粪扫衣欲以奉大迦叶。大迦叶常头陀着此衣故。迦叶不在。阿难作是念。世尊与诸比丘结戒。若比丘畜长衣者尼萨耆波逸提。我今得此贵价粪扫衣欲以奉大迦叶。大迦叶常头陀着此衣而不在。不知云何。即往至佛所。头面礼足在一面立。白佛言。世尊。与诸比丘结戒。若比丘畜长衣尼萨耆波逸提。我今得一贵价粪扫衣欲以奉上大迦叶。大迦叶常头陀着粪扫衣。佛问阿难。迦叶何时当还。阿难白佛言。却后十日当还。世尊以此因缘集比丘僧。与诸比丘随顺说法。无数方便说少欲知足行头陀乐出离法已。告诸比丘。自今已去听畜长衣齐十日。欲说戒者当如是说。
    若比丘衣已竟。迦絺那衣已出。畜长衣经十日不净施得畜。若过十日尼萨耆波逸提。
    比丘义如上。
    衣竟者三衣迦絺那衣已出。
    衣者有十种。絁衣劫贝衣钦婆罗衣刍摩衣谶摩衣扇那衣麻衣翅夷罗衣鸠夷罗衣谶罗半尼衣。
    长衣者若长如来八指若广四指是。
    若比丘一日得衣畜。二日得衣乃至十日得衣畜。至十一日明相出一切尼萨耆。若比丘一日得衣二日不得三日得衣四日得。如是乃至十日得衣。至十一日明相出。九日中所得衣尽尼萨耆。若比丘一日得衣二日得衣三日不得四日得(如是转降。乃至十日不得衣。作句亦如上)若比丘一日得衣二日三日不得。四日得乃至十日得衣。至十一日明相出。八日中所得衣尽尼萨耆。若比丘一日得衣二日得衣三日四日不得五日得(如是转降。乃至九日十日不得衣。作句亦如上)若比丘一日得衣二日三日四日不得衣五日得衣乃至十日得衣。十一日明相出。七日中所得衣尽尼萨耆。若比丘一日得衣二日得衣三日四日五日不得衣六日得(如是转降。乃至八日九日十日不得衣。作句亦如上)若比丘一日得衣二日三日四日五日不得衣六日得衣乃至十日得衣。十一日明相出。六日中所得衣尽尼萨耆。若比丘一日得衣二日得衣三日四日五日六日不得衣七日得(如是转降。乃至七日八日九日十日不得衣。作句亦如上)若比丘一日得衣二日三日四日五日六日不得衣七日得衣乃至十日得衣。至十一日明相出。五日中所得衣尽尼萨耆。若比丘一日得衣二日得衣三日四日五日六日七日不得衣八日得衣。(如是转降。乃至六日七日八日九日十日不得衣。作句亦如上)
    若比丘一日得衣二日三日四日五日六日七日不得衣八日得衣乃至十日得衣。十一日明相出。四日中所得衣尽尼萨耆。若比丘一日得衣二日得衣。三日四日五日六日七日八日不得衣九日得衣。(如是转降。乃至五日六日七日八日九日十日不得衣。作句亦如上)若比丘一日得衣二日三日四日五日六日七日八日不得衣九日十日得衣。三日中所得衣至十一日明相出尽尼萨耆。若比丘一日得衣二日得衣。三日四日五日六日七日八日九日不得衣十日得衣(如是转降。乃至四日五日六日七日八日九日十日不得衣。作句亦如上)若比丘一日得衣二日三日四日五日六日七日八日九日不得衣十日得衣。十一日明相出。二日中所得衣尽尼萨耆。若比丘一日得衣。二日得衣。三日四日五日六日七日八日九日十日不得衣(如是转降。乃至三日四日五日六日七日八日九日十日不得衣。作句亦如上)若比丘一日得衣二日三日四日五日六日七日八日九日十日不得衣。十一日明相出。一日中所得衣尽尼萨耆。若比丘一日得衣不净施二日得衣净施。三日得衣乃至十日得衣不净施。至十一日明相出九日中所得衣尽尼萨耆。若比丘一日得衣二日得衣不净施。三日得衣净施。四日得衣不净施(如是转降。乃至十日。得衣净施不净施。作句亦如上)如是若遣与人(句亦如上)若失衣(句亦如上)若故坏(句亦如上)若作非衣(句亦如上)若作亲友意取(句亦如上)若忘去(句亦如上)尽尼萨耆。若犯舍堕衣不舍持更贸余衣。一尼萨耆波逸提一突吉罗。
    此舍堕衣应舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。舍与僧时。往僧中偏露右肩脱革屣向上座礼。胡跪合掌当作是语。大德僧听。我某甲比丘故畜尔所长衣过十日犯舍堕。我今舍与僧。彼舍衣竟当忏悔。受忏悔人当作白然后受忏如是白。大德僧听。此某甲比丘故畜尔所长衣犯舍堕。今舍与僧。若僧时到僧忍听。我受某甲比丘忏悔。白如是。作此白已。然后受忏悔。当语彼人言。自责汝心。答言尔。若众僧多难集。此比丘若因缘事欲远行。应问言。汝此衣与谁。随彼说便与僧。即应还此比丘衣。白二羯磨应如是与。僧中当差堪能羯磨人如上说作如是白。大德僧听。某甲比丘故畜尔所长衣犯舍堕。今舍与僧。若僧时到僧忍听。僧持此衣与彼某甲比丘。彼某甲比丘当还此比丘。白如是。大德僧听。此某甲比丘故畜尔所长衣犯舍堕。今舍与僧。僧持此衣与彼某甲比丘。彼某甲比丘当还此比丘。谁诸长老忍。僧持此衣与彼某甲比丘。彼某甲比丘当还此比丘者默然。谁不忍者说。僧已忍。与彼某甲比丘衣竟。僧忍默然故是事如是持。是比丘于僧中舍衣竟不还者突吉罗。若还时有人言莫还者突吉罗。若作净施。若遣与人。若持作三衣。若作波利迦罗衣。若故坏若烧。若作非衣。若数数着坏者。尽突吉罗。
    比丘尼尼萨耆波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。齐十日内若转净施若遣与人。若贼夺想若失想若烧想若漂想不净施不遣与人不犯。若夺衣失衣烧衣漂衣。取着若他与着若他与作彼不犯。彼受付嘱衣者若命终若远出若休道若为贼强将去。若为恶兽所害若为水漂溺。如此不作净施不遣与人不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(一竟)
        五分律第一分之四舍堕法
    佛在舍卫城。尔时世尊。教诸比丘唯畜三衣。而六群比丘食前食后晡时皆着异衣。诸比丘见问言。世尊不听畜长衣。汝不闻耶。答言。我亦闻之。但我此衣。或僧中得。或居士间得。或是粪扫衣。彼以着故与我。本不使我为五家畜。诸比丘种种呵责。将至佛所以事白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言。实尔世尊。佛种种呵责。汝等不闻我先赞叹少欲知足衣裁蔽形食足支命耶。譬如众鸟毛羽自随。比丘如是三衣常俱。汝今云何畜积非法。种种呵责已。告诸比丘。以十利故。为诸比丘结戒。从今是戒应如是说。
    若比丘畜长衣过一宿尼萨耆波逸提

    尔时诸比丘。若须一一衣。众僧羯磨。所应分物与之。时阿那律衣粗弊坏。诸比丘语言。汝衣弊坏。何不从僧取作使一日成。阿那律言。我不敢取。恐一日不成。犯尼萨耆波逸提罪
    尔时波利邑诸比丘。来舍卫城欲后安居。时到不及。便于娑鞞陀邑结坐安居讫。十六日便进佛所。道经泥水。三衣粗重极大疲极。到礼佛足却坐一面。佛问诸比丘。安居和合乞食不乏道路不疲耶。答言。安居和合乞食不乏。我等先住波利邑。欲来此安居。多诸知识不得早发。欲及后坐而复不及。遂往娑鞞陀结坐安居讫。十六日便来。道经泥水。三衣粗重极大疲极。诸比丘因是具以阿那律事白佛。佛以是事集比丘僧。赞少欲知足赞戒赞持戒已。告诸比丘。从今听受迦絺那衣。得不犯五事。一者别众食。二者数数食。三者食前食后行至余家不白余比丘。四者畜长衣。五者别宿不失三衣。
    时诸比丘作是念。佛以受迦絺那衣。听畜长衣。为得几时。念已白佛。佛言。受迦絺那衣时听畜。从今是戒应如是说。
    若比丘三衣竟舍迦絺那衣已。长衣过一宿尼萨耆波逸提。
    尔时阿难。得二张劫贝。为舍利弗故受。时舍利弗于异处住。阿难作是念。世尊不听畜长衣过一宿。舍利弗今不在此。此当云何。念已白佛。佛问阿难。舍利弗几日当还。答言。或十日或不至十日。佛以是事集比丘僧。种种赞少欲知足赞戒赞持戒已。告诸比丘。从今是戒应如是说。
    若比丘三衣竟。舍迦絺那衣已。长衣乃至十日。若过尼萨耆波逸提。
    三衣竟者。浣染缝竟。
    舍迦絺那衣者。白二羯磨舍。
    长者。三衣之外皆名长。
    衣者。劫贝衣。钦波罗衣野蚕绵衣紵衣麻衣。
    十日者。若一日得衣。应即日舍。若受持若施人若净施。若即日不舍。二日更得衣。应此日皆舍。若此日不舍。三日乃至十日更得衣。亦应此日皆舍。若此日不舍。至十一日明相出时。十日中所得衣皆尼萨耆波逸提。若有过十日衣。应舍与比丘僧。若与一二三比丘。不得舍与余人及非人。舍已然后悔过。若不舍而悔过者罪益深。除长三衣。若长余衣乃至手巾过十日皆突吉罗。
    比丘尼亦如是。式叉摩那沙弥。沙弥尼突吉罗。
    若净施不犯(一事竟)


【比丘戒律】21.舍堕二〔小屋戒〕

简介：当比丘完成他的僧袍制做之后，他如果离开他的三件僧袍一晚 -- 除非被比丘们同意，犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 二

    一
    尔时，佛世尊在舍卫城祇树给孤独园。时，诸比丘以衣托于比丘等之手，唯着安陀会及郁多罗僧出游诸国。其衣久置有污损，诸比丘晒其衣。长老阿难巡行诸房时，见诸比丘正在晒衣。见已，至诸比丘处作如是言：「友！此污损之衣，何人之物耶？」尔时，彼诸比丘以此事告阿难。长老阿难讥嫌非难：「何以诸比丘以衣托于比丘等之手，唯着安陀会及郁多罗僧出游诸国耶？」如是，阿难以此事白世尊。〔世尊曰：〕「诸比丘！其诸比丘实以衣托于比丘等之手，唯着安陀会及郁多罗僧出游诸国耶？」「实然！世尊！」佛世尊呵责：「诸比丘！何以其愚人等以衣托于比丘等之手〔……乃至……〕出游耶？诸比丘！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    比丘〔三〕衣已竟，迦絺那衣舍已，虽一夜离三衣者，尼萨耆波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    尔时，一比丘病于憍赏弥。亲戚遣使至其比丘处，「大德！请来！我等看护〔汝病〕。」诸比丘亦如是言：「友！请去！亲戚看护汝〔病〕。」其比丘言：「友！世尊制立学处，不得离三衣。我病不能带三衣去，我不去。」以此事白世尊。尔时，世尊以是因缘说法而告诸比丘曰：「诸比丘！为病比丘，听许给与不失〔三〕衣之认可。
    诸比丘！应如是与：其病比丘至僧中，偏袒右肩，礼上座比丘足，胡跪合掌白如是：
    『诸大德！我病不能持三衣去。诸大德！我乞僧认许不失三衣。』
    应二次乞请、三次乞请。应由一聪明贤能之比丘于僧中唱言：
    『大德僧！请听！此某甲比丘因病不能持三衣去。彼乞请僧认许不失衣。若僧时机可者，僧认许与某甲比丘不失衣。』如是表白。
    『大德僧！请听……乞〔……不失衣〕，僧认许与某甲比丘不失衣。诸大德中，
    认许与某甲比丘不失衣，忍者默然，不忍者请说。依僧认许，与某甲比丘不失衣竟。众僧已忍……知解。』
    诸比丘！汝等当如是诵此学处──
    比丘三衣已竟，迦絺那衣舍已，虽一夜离三衣者，除僧之认许外，尼萨耆波逸提。」

    三
    （一）「衣已竟」者，比丘之作衣，衣或失、或坏、或烧，或无得衣之望而〔作衣〕也。
    「迦絺那衣舍已」者，八事中依一事舍之，或依僧于其中间舍之。
    「虽一夜离三衣」者，离僧伽梨、郁多罗僧或安陀会。
    「除僧之认许外」者，除比丘之许可者外。
    「尼萨耆」者，明相出现时即舍堕。应舍于僧、别众或人。
    诸比丘！应如是舍……乃至……「诸大德！此三衣，僧无认许我离一夜，应舍之。我今以此舍于僧。」……乃至……『…〔僧6〕当还与。』……乃至……『……〔别众〕当还与。』『……我还与大德。』」
    （二）聚落同界7、异界，住处同界、异界，小屋同界、异界，塔同界、异界，帐幕同界、异界，重阁同界、异界，别屋同界、异界，船同界、异界，队商同界、异界，田同界、异界，谷场同界、异界，园同界、异界，精舍同界、异界，树下同界、异界，露地同界、异界。
    （三）「聚落同界」者，一族之聚落有篱，若衣置于聚落内，〔身〕应住聚落内〔此为不失衣〕；若无篱，衣置一家，应住其家或〔身衣之距离〕掷石8所及者，为不失〔衣〕。
    「聚落异界」者，多族之聚落有篱，衣置一家，应住于其家、或集会所、或村门下、或掷石所及处者，为不失衣。至集会所，衣置于掷石所及处，应住集会所、住于村门下或掷石所及处者，为不失衣。衣置集会所，应住于集会所、村门下或掷石所及处者，为不失衣。〔聚落〕无篱，衣置一家，应住其家或掷石所及处者，为不失衣。
    （四）一族之住处，有篱而有种种幽室、种种内室，衣置住处之内，应住住处内；无篱，衣置一室，应住其室或掷石所及处者，为不失衣。
    有多族之住处，有篱而有种种幽室、种种内室，衣置一室，应住其室、门下或掷石所及处者，为不失衣；无篱，衣置一室，应住其室或掷石所及处者，为不失衣。
    （五）一族之小屋，有篱而有种种幽室、种种内室，衣置小屋内，应住小屋中；若无篱……〔参照（四）〕…多族之小屋……无篱……为不失衣。
    （六）一族之塔（远望之瞭望台），衣置塔中，应住塔中。多族之塔，有种种幽室、种种内室，衣置一室，应住其室、门下或掷石所及处者，为不失衣。
    （七）一族之帐幕，于帐幕内……〔参照（六）〕多族之帐幕……为不失衣。
    （八）一族之重阁，于重阁内……多族之重阁……为不失衣。
    （九）有一族之别屋，于别屋内……有多族之别屋……为不失衣。
    （一○）有一族之船，于船中……有多族之船，有种种幽室、种种内室，衣置于一内室，应住其内室或掷石所及处者，为不失衣。
    （一一）有一族之队商，置衣于队中，前后有七尺9者，为不失衣；侧面有一尺者，为不失衣。有多族之队商，以衣置队中，若掷石所及处者，为不失衣。
    （一二）有一族之田，若有篱，衣置田中，应住于田中；若无篱，掷石所及处者，为不失衣。有多族之田，若有篱，衣置田中，应住门下或掷石所及处者，为不失衣；若无篱者，掷石所及处者，为不失衣。
    （一三）有一族之打谷场，若有篱，衣置于打谷场内，应住于打谷场内；若无篱，掷石所及处者，为不失衣。有多族之打谷场，若有篱，衣置打谷场内，应住于门下或掷石所及处者，为不失衣；若无篱，掷石所及处者，为不失衣。
    （一四）有一族之园，若有篱〔……参照（一三）〕……若无篱……有多族之园……若无篱，掷石所及处者，为不失衣。
    （一五）有一族之精舍，若有篱，衣置于精舍内，应住于精舍内；若无篱，衣置于精舍，应住于精舍中或掷石所及处者，为不失衣。有多族之精舍而有篱，衣置于一精舍，应住于精舍内、门下或掷石所及处者，为不失衣；若无篱，衣置于一精舍，应住其精舍内或掷石所及处者，为不失衣。
    （一六）有一族之树下，日中〔树〕荫遍满之时，衣置于荫中者，应住于荫中。有多族之树下，掷石所及处者，为不失衣。
    （一七）「露地同界」者，于无村之空处，周围以七尺为同界，其外者为异界。
    （一八）于离衣有离衣想，除僧之认许者外，舍堕。于离衣有疑想，除僧之认许者外，舍堕。于离衣有不离衣想，除僧之认许者外，舍堕。
    于不捉有捉想者……乃至……
    于不舍有舍想者……乃至……
    于不失有失想者……乃至……
    于不坏有坏想者……乃至……
    于不烧有烧想者……乃至……
    于不被夺有被夺想者，除僧之认许者外，舍堕。
    舍堕衣，不舍而受用者，突吉罗。
    不离衣而有离衣想者，突吉罗；不离衣而有疑想者，突吉罗；不离衣而有不离衣想者，不犯也。
    （一九）夜明以前取衣、舍、失、坏、烧、被夺而取、以亲厚想取、比丘僧认许时、痴狂者、最初之犯行者，不犯也。

注：
6 以下，为舍于僧之衣当还与之、舍于别众之衣当还与之、舍于个人亦当还与之等三事之略说。各戒之下亦同此。
7 同界（ekupacāra），在此中，虽身与衣相离，但此区域内不算离衣。异界（nānupacāra）即为离衣区域。
8 掷石所及处（hattapāsā），普通人投石之落石范围，但人力不同，《善见律》为十五肘以内。
9 abbhantara 注为十四肘；北传汉译律藏为七间、或七尺；依《四分律》为八树之中间即七间，各间七弓，故成四十九弓。

根本说一切有部毗奈耶卷第十七

        三藏法师义净奉　制译

    离三衣学处第二
    尔时薄伽梵。在室罗伐城逝多林给孤独园。时诸苾刍多畜三衣。随安居处所得衣财。浣染刺已内衣袋中。系缚使牢寄主人苾刍。便着上下二衣游行人间。既去之后主人苾刍为彼藏举。曝晒开张多有作务。遂废读诵摄念思惟。省事苾刍便生嫌贱咸作是语。如何苾刍多畜长衣妨他正业。时诸苾刍以此因缘具白世尊。世尊以此因缘集苾刍众。为诸苾刍赞叹少欲杜多正行。告诸苾刍。我观十利广说如前。为诸苾刍制其学处应如是说。若复苾刍作衣已竟。羯耻那衣复出。于三衣中离一一衣。界外宿下至一夜。泥萨祇波逸底迦
    佛在王舍城竹林中住。是时具寿大迦摄波。亦住此城西尼迦窟。此时僧伽同一褒洒陀界。时诸苾刍至十五日。褒洒陀时并皆现集。唯待大迦摄波。时大迦摄波从窟发来。路经贤雨河遇河瀑涨。渡水之时大衣被湿。便綟去水晒曝待乾。遂便晚至往褒洒陀处。于大众中就座而坐。时诸苾刍白迦摄波曰。我等诸人至褒洒陀日并已详集。唯待尊者何故晚来。时具寿大迦摄波。对大众中具述前事。我迦摄波年迈衰老大衣厚重。擎负诚难为斯来晚。我今不知其事如何。时诸苾刍以此因缘具白世尊。佛言汝诸苾刍应与大迦摄波苾刍年迈衰老。作不离僧伽胝羯磨。若更有余如是流类。应如是与鸣犍椎集众已。下至四人得为作法。时迦摄波苾刍。随其大小为敬事已。在上座前蹲踞而住。合掌作如是白。大德僧伽听。我迦摄波苾刍年迈衰老。今从众僧乞不离僧伽胝法。唯愿僧伽。与我迦摄波苾刍年迈衰老不离僧伽胝法。慈愍故。如是三说。时诸苾刍应作白羯磨。(广如百一羯磨中具述)若其僧伽与彼苾刍。作不离僧伽胝法已。应着上下二衣人间游行。勿致疑惑。是时舍利子亦在此会坐。便白诸苾刍曰。我有风患僧伽胝重不能檐荷。其欲如何。诸苾刍闻已白佛。佛言汝等应与舍利子为有风患。作不离僧伽胝法。若更有余如是流类。如常集众。乃至四人应入众乞。准迦摄波乞法及羯磨应作。既得法已同前游行
    尔时世尊。赞叹持戒少欲知足杜多功德为最端严。告诸苾刍曰。前是创制后是随开。为诸苾刍制其学处应如是说。
    若复苾刍作衣已竟。羯耻那衣复出。于三衣中离一一衣。界外宿下至一夜。除众作法。泥萨祇波逸底迦。
    衣已竟。羯耻那衣复出。有四句差别。广如前说。
    言离一一衣者。于僧伽胝嗢呾罗僧伽安呾婆娑三衣之中。离一一衣异界而宿。乃至明相出。除僧羯磨。泥萨祇波逸底迦。此犯舍物同前作法。
    此中犯相其事云何
    摄颂曰
    一二多舍村　　墙篱堑围绕
    伎乐外道舍　　铺店取楼场
    堂车船林树　　皆有四不同
    于四威仪中　　护衣应善识

    有一舍村二舍村多舍村。墙围村篱围村堑围村。一村有一势分有多势分。多村有一势分有多势分。一家有一势分有多势分。多家有一势分有多势分。如是应知。若伎乐家外道家。若铺店楼及场堂。车船林树皆有一多势分。四种不同
    云何一舍村。谓山野人同居一舍。此齐几何是其势分。谓尽舍内外有一寻。又复齐其舂捣炒磨。餐噉饮食聚会之处。亦名势分。若苾刍衣在舍中身居势分。或衣居势分身在舍中。明相出时此无有犯。若置衣舍内及势分中身居异处乃至明相未出已来。得恶作罪。明相出时得泥萨祇波逸底迦。一舍既尔。二舍亦然。
    云何多舍村。谓村内人家门无次第撩乱而住。此齐几何名为势分为异为同。答此村无势分有异无同。离衣分齐据家为准。
    云何墙围村。谓村四面以墙围绕。此齐几何名为势分。为尽墙内外有一寻。又复齐其鸡飞坠处。又齐怀惭愧人便利之处。是其势分余如前说。
    云何篱围村。谓村四面以篱围绕。此齐几何名为势分。谓尽篱内外有一寻。又复齐其十二肘梯所及之处。又齐六牛竹车回转之处。是其势分。
    云何堑围村。谓村四面以堑围绕。此齐几何名为势分。谓尽堑内外有一寻。又复齐其牛羊足尘所及之处。又齐弃粪扫时粗大塼石所及之处。是其势分。
    云何一村有一势分。谓于此村有一园林一神庙众集之处。是谓一村有一势分。此齐几何名为势分。谓尽园林外有一寻。又复齐其舂捣炒磨。餐噉饮食聚会之处。是其势分。
    云何一村有多势分。谓于此村有多园林多神庙众集之处。是谓一村有多势分。此齐几何名为势分。为异为同。答此无势分。但齐室中说。
    云何多村有一势分。谓此多村有一园林一神庙众集之处。是谓多村有一势分。此齐几何名为势分。村中并是外各一寻。又复齐其舂捣炒磨。餐噉饮食聚会之处。亦名势分。
    云何多村有多势分。谓此多村有多园林多神庙众集之处。是谓多村有多势分。此齐几何名为势分为异为同。答此无势分。余并如前。
    云何一家有一势分。谓此家中唯一家长。兄弟不分。是谓一家有一势分。事并同前一舍村说。
    云何一家有多势分。谓此家中有多家长兄弟分别。是谓一家有多势分。此齐几何名为势分。谓齐门来更无势分。
    云何多家有一势分。谓诸家中唯一家长兄弟不分。是谓多家有一势分。
    云何多家有多势分谓此诸家有多家长兄弟分别。此齐几何名为势分何共何别。答此无势分。
    云何一伎乐家有一势分。谓此家中有一家长兄弟不分。是谓一家有一势分。此齐几何名为势分。宅中总是外有一寻。又复齐其安置竿鼓琵琶箫笛。料理供具聚会饮食处来。亦是势分。
    云何一伎乐家有多势分。谓此家中有多家长兄弟分别。是谓一家有多势分。此齐几何名为势分何共何别。别谓据彼兄弟所居分齐。共谓安置幡竿处来。
    云何多伎乐家有一势分。谓此诸家唯一家长兄弟不分。是谓多家有一势分。此齐几何名为势分。宅中总是外有一寻。又复齐其安置竿等。并名势分。
    云何多伎乐家有多势分。谓此诸家有多家长兄弟分别。此齐几何名为势分何共何别。答此无势分。
    云何一外道家有一势分。谓此家中同一见解无别意趣。此之势分。宅中总是外有一寻。又齐晒曝牛粪。安置柴薪及服君持。祠祀箅杓火炉咒祭。舂捣饮食聚会处来。
    云何一外道家有多势分。谓此家中有多见解意趣不同。此之势分何共何别。谓齐天祠。
    云何多外道家有一势分。谓诸家中同一见解无别意趣。此之势分。宅中总是外有一寻。又齐晒曝牛粪等处。
    云何多外道家有多势分。谓此诸家有多见解意趣不同。此之势分何共何别。答此无势分。
    云何一铺有一势分。谓此铺中有一家长兄弟不分。此之势分。中间总是外有一寻。又齐安置货物。计称量度交易之处。
    云何一铺有多势分。谓此铺中有多家长兄弟分别。此之势分何共何别。谓交易坐床。
    云何多铺有一势分。谓此诸铺唯一家长兄弟不分。此之势分。中间总是外有一寻。又齐安置货物等处。
    云何多铺有多势分。谓此诸铺有多家长或兄弟分别。此齐几何是其势分何共何别。答此无势分
    云何一店有一势分。谓此店中有一家长兄弟不分此之势分。中间总是外有一寻。又齐安置小麦大麦。油麻小豆粟米粳米。劫贝丝绵衣裳等物。计秤量度交易之处
    云何一店有多势分。谓此店中有多店主或兄弟分别。此齐几何是其势分何共何别。谓着物板床处。
    云何多店有一势分。谓此诸店唯一店主兄弟不分。此之势分。中间总是外有一寻。又齐安置麦豆等物。
    云何多店有多势分。谓此诸店有多店主或兄弟分别。此齐几何是其势分何共何别。答此无势分。
    云何一楼有一势分。谓此楼中有一楼主兄弟不分。此之势分。中间总是外有一寻。又齐聚会饮食处来。
    云何一楼有多势分。谓此楼中有多楼主或兄弟分别。此齐几何是其势分何共何别。谓安置梯处。
    云何多楼有一势分。谓此诸楼有一楼主兄弟不分。此之势分。中间总是外有一寻聚会饮食。
    云何多楼有多势分。谓此诸楼有多楼主或兄弟分别。此齐几何是其势分何共何别。答此无势分。
    云何一场有一势分。谓此场中有一场主兄弟不分。此之势分。中间总是外有一寻。安置谷麦筐斗之处。
    云何一场有多势分。谓此场中有多场主或兄弟分别。此齐几何是其势分何共何别。谓场界畔。
    云何多场有一势分。谓此诸场有一场主兄弟不分。此之势分。中间总是外有一寻安置谷麦。
    云何多场有多势分。谓此诸场有多场主或兄弟分别。此齐几何是其势分何共何别。答此无势分。
    云何一堂有一势分。谓此堂中有一堂主兄弟不分。此之势分。中间总是外有一寻。谓系牛马处剉草弃粪所及之处。
    云何一堂有多势分。谓此堂中有多堂主或兄弟分别。此齐几何是其势分。谓到门内。
    云何多堂有一势分。谓此诸堂有一堂主兄弟不分。此之势分。中间总是外有一寻。谓系牛马剉草弃粪所及之处。
    云何多堂有多势分。谓此诸堂有多堂主或兄弟分别。此齐几何是其势分何共何别。答此无势分。
    云何一车有一势分。谓此一车有一车主兄弟不分。此之势分。谓驾车行住。中间总是外有一寻。餐噉饮食系牛剉草弃粪及处。
    云何一车有多势分谓此一车有多车主或兄弟分别。此齐几何是其势分。谓齐车轭何共何别。共谓轼处。
    云何多车有一势分。谓此诸车有一车主兄弟不分。此之势分。谓驾车行处。
    云何多车有多势分。谓此诸车有多车主或兄弟分别。此齐几何是其势分何共何别。答此无势分。
    云何一船有一势分。谓此一船有一船主兄弟不分。此之势分。谓船行住。中间总是外有一寻。谓系船处餐噉饮食。
    云何一船有多势分。谓此一船有多船主或兄弟分别。此齐几何是其势分。谓齐船边。
    云何多船有一势分。谓此诸船有一船主。兄弟不分。此之势分谓船行住。
    云何多船有多势分。谓此诸船有多船主或兄弟分别。此齐几何是其势分何共何别。答此无势分。
    云何一林有一势分。谓此林中有一林主兄弟不分。此之势分。谓此林内。中间总是外有一寻。又复齐其采花之处餐噉饮食。
    云何一林有多势分。谓此一林有多林主或兄弟分别。此齐几何是其势分。谓齐井来。
    云何多林有一势分。谓此诸林有一林主兄弟不分。此之势分。中间总是外有一寻采花及处。
    云何多林有多势分。谓此诸林有多林主或兄弟分别。此齐几何是其势分何共何别。此无势分。
    云何一树有一势分。谓枝叶交密所及之处。中间总是外有一寻。又于五月日正中时树影及处。若无风时花叶果子堕落之处。及天雨时水滴及处。
    云何一树有多势分。谓树枝叶疏散不交。此齐几何是其势分何共何别。谓是齐树根。
    云何多树有一势分。谓此诸树枝叶相交覆所及处。中间总是。
    云何多树有多势分。谓此诸树各各相离枝叶不交。此齐几何是其势分何共何别。苾刍有犯无犯。尔时具寿邬波离白佛言。世尊大德。若苾刍行住坐卧时。齐几许来是离衣势分。佛言如生闻婆罗门种庵没罗树。相离七寻花果茂盛。此七树间有四十九寻。齐此已来是行。苾刍不失衣分齐过此便失。若住坐卧时但一寻内。若二界中间卧时。衣角不离身来。是其势分。若苾刍离衣宿。应为三事犯不犯。文并如前说
    佛住舍卫城。广说如上。有一婆罗门请众僧经宿供养。并施衣物。诸比丘闻彼请僧。各作是念。今时和适不寒不热。我等但着上下衣往。若彼得施衣。当作三衣受持。即便着。上下衣去
    尔时世尊以五事利益故。五日一行诸比丘房。开一房户见架上多衣。世尊知而故问。架上多衣者为是谁许。有病比丘白世尊言。有婆罗门。请诸比丘经宿供养布施衣物。是诸比丘以天时暖。留此诸衣。着上下衣去。若彼得施衣。当受作三衣。佛告诸比丘当知如来应供第一乐人。出家离第一乐。而随所住处。常三衣俱持钵乞食。譬如鸟之两翼。恒与身俱。汝等比丘云何舍本族姓。以信出家应当如是所至到处法衣随身。不应离宿。
    复次佛在舍卫城。安居讫诣王舍城。时有一比丘。王舍城中以信出家。于余聚落安居讫。闻世尊安居讫诣王舍城。我今当往问讯世尊。并从佛去过看亲里。天时不寒不热。我当留一衣。但着上下衣去。乃至。世尊种种呵责比丘之法。法衣应器常与身俱。譬如鸟飞毛羽自随。不应离宿。
    复次佛住王舍城迦兰陀竹园精舍。长老舍利弗作是念。我今当为饶益亲里故往诣那罗聚落安居。意复不欲远离世尊。以恭敬故。难往白佛。诸比丘闻已。即以是事广白世尊。佛告诸比丘。从今日听王舍城竹园精舍僧。那罗聚落僧共作一布萨界。令舍利弗安乐住。羯磨者应作是说。大德僧听。从今日王舍城竹园精舍那罗聚落。作一布萨界。若僧时到。僧今从王舍城竹园精舍那罗聚落。共作一布萨界。如是白。白一羯磨。乃至僧忍默然故。是事如是持。
    尔时尊者舍利弗于那罗聚落结安居。日日诣竹园精舍。礼世尊足。值天七日连雨。便作是念。我今体羸。是僧伽梨重。正欲持去。被雨遂重若不持去脱不得还。便应舍堕。且住待雨晴已。往诣世尊。道逢诸外道。即共论议。如沙门果经中说。然后往诣世尊。礼拜问讯。佛知而故问。舍利弗何以多日不现。即向世尊。广说上事。尔时世尊告诸比丘。从今日后王舍城竹园精舍那罗聚落。作不离衣宿界。令诸比丘得安乐住羯磨者。当作是说。大德僧听。今从王舍城竹园精舍至那罗聚落。除聚落及聚落界。作不失衣法。若僧时到僧从王舍城至那罗聚落。除聚落及聚落界。作不失衣法。如是白。大德僧听。从王舍城竹园精舍。至那罗聚落。除聚落及聚落界。僧今于是中作不失衣法。诸大德忍从王舍城至那罗聚落。除聚落及聚落界。是中作不失衣法者默然。若不忍者便说。僧已忍。从王舍城至那罗聚落。除聚落及聚落界。作不失衣法竟。僧忍默然故。是事如是持。作不失衣法已。此王舍城趣那罗聚落道两边。各二十五肘名为界。若衣在道中得。道左右各二十五肘置衣。王舍城得至那罗聚落无罪。置衣那罗聚落。亦如是。王舍城竹园精舍那罗聚落。亦复如是。如舍利弗因缘目揵连因缘。亦复如是。
    复次世尊住舍卫城祇洹精舍有一比丘。食后欲诣开眼林坐禅。便作是念。我或于彼中宿。便失僧伽梨。即持三衣去。过见世尊。佛知而故问。比丘何以多持衣行。答言。世尊。我欲往开眼林坐禅。暮脱不还。恐失僧伽梨故。持三衣去。佛告诸比丘。从今日后从祇洹林。至开眼林。东坊精舍。西坊精舍。东林精舍。西林精舍。王园精舍。受筹塔婆罗林精舍。尽同作不失衣法。令诸比丘得安乐住。羯磨者。应作是说。大德僧听。今从祇洹至开眼林。东林精舍乃至受筹塔。是中除聚落及聚落界。若僧时到僧从祇洹林。乃至受筹塔羯磨。作不失衣法。如是白。大德僧听。从祇洹林乃至受筹塔。是中除聚落及聚落界。僧今作不失衣法。诸大德忍。从祇洹林至开眼林。乃至受筹塔。作不失衣法。忍者僧默然。若不忍便说。僧已忍。从祇洹林至开眼林。乃至受筹塔。作不失衣法竟。僧忍默然故。是事如是持。
    复次佛住舍卫城祇洹精舍。尔时舍卫城中失火。时城中诸人象马车乘男女担负衣物出城。诸比丘多于城中寄衣畏火烧衣故。急走向城。城中诸人不信佛者。皆呵责言。我等火逼出城避难。是沙门等向城而走。如蛾赴火。有何急事。时有人言。汝莫语此沙门辈不顺正理。欲取人物。譬如贼伺人慢藏。如医治病。以自济活。是沙门辈亦复如是。伺人灾患向城而走是坏败人有何道哉。诸比丘闻已。以是因缘。具白世尊。佛言。呼是比丘来。即呼来已。佛问诸比丘。汝等何故向城而走。为世人所嫌。答言。我等衣物先在城中。城中失火。畏火烧故。走往取之。佛问比丘。汝等云何僧不作羯磨。而离衣宿。答言作羯磨。复问云何作。答言。通结舍卫城。佛告比丘。汝等云何阿练若处。通结聚落。从今已后不听阿练若处通结聚落。应阿练若处通结阿练若处。聚落处通结聚落处。若阿练若处通结聚落。聚落处通结阿练若处者。得越比尼罪。
    佛告诸比丘。依止舍卫城比丘。皆悉令集。以十利故。为诸比丘制戒。乃至已闻者当重闻。
    若比丘衣已竟。迦絺那衣已舍。若三衣中离一一衣余处一宿。除僧羯磨。尼萨耆波夜提。
    衣竟者。三衣已成是名衣竟。不受迦絺那衣亦名衣竟。舍迦絺那衣亦名衣竟。浣染竟亦名衣竟。衣者。劫贝衣。钦婆罗衣刍摩衣。憍奢耶衣。舍那衣。麻衣。躯牟提衣。
    舍迦絺那衣者。有十事。从受衣舍。乃至究竟舍。
    一宿者。从日未没至明相出时。
    三衣者。僧伽梨。郁多罗僧。安陀会
    除僧羯磨者僧不作羯磨。不听离衣宿。设作羯磨白不成就。羯磨不成就。众不成就。若羯磨一一不如法。是名不作。羯磨作者。白成就。羯磨成就众成就一一羯磨如法。是名僧作羯磨。世尊说无罪。
    尼萨耆波夜提者。此衣应僧中舍。波夜提。应悔过。不舍而悔者。得越比尼罪。
    波夜提者。如上说。
    界者。羯磨界。游行界。依止界。七庵婆罗界。
    羯磨界者。广略聚落称名标帜。随曲避难。诸方广者。如摩头罗国。有丛林精舍。摩头罗东有遥扶那河河东有仙人聚落精舍。时仙人聚落精舍。比丘遣使白丛林精舍僧言。我欲共结一布萨界。问言。何以故。答言。彼间多好饮食。得别房衣。得安居衣是故欲同。应报言。为衣食来者。此非所宜。但彼间住。若言我所住处多年少比丘。不善契经比尼阿毗昙。不善观阴界入十二因缘是故欲来就诸长老学契经毗尼阿毗昙。阴界入观十二因缘。彼应语言。汝后僧作羯磨法事时。不作障碍者。当共汝同。应语一切比丘尽来。若不来者。一切尽出界去。若来若出界去。已当作羯磨。羯磨者。应作是说。大德僧听。从今丛林精舍仙人聚落精舍。是中内界外界内外界中间界。若僧时到。僧是丛林精舍仙人聚落精舍。是中共作一布萨界。如是白大德僧听。是丛林精舍仙人聚落精舍。是内界外界内外界中间界。僧今共作一布萨界。诸大德忍。从丛林精舍仙人聚落精舍。是二界共作一布萨界者默然。若不忍便说。僧已忍。磨头罗丛林精舍。仙人聚落精舍。是二界共作一布萨界竟僧忍默然故。是事如是持。若中间无河水者。应一处作羯磨。中有河水者。应三处作羯磨。一摩头罗精舍。二水中。三仙人聚落精舍。若河水中有洲者。应五处作羯磨。一摩头罗精舍。二水中。三洲上。四水中。五仙人聚落。如陆地道两边。各二十五肘。水中亦尔。一时夏水涨。比丘受欲来应羯磨。为水所漂出界去。殆死得出。白诸比丘。我向持欲来为水所漂。殆死得出。今可广结界不。诸比丘言得。汝去上下水三由旬作识。若树若石若堆。如是等作识来。说羯磨者。应作是言。大德僧听。从磨头罗精舍至仙人聚落精舍。从分齐以来内界外界内外界中间界。上下水中。若僧时到。僧从摩头罗精舍至仙人聚落精舍。河水上下从分齐已来。作一羯磨布萨界。如是白。白一羯磨。乃至僧忍默然故。是事如是持。复有一时持欲来赴羯磨。就船欲渡。船师挽船上流。然后当渡。语比丘言。船重难牵。汝可步去。至应渡处便上。是比丘以持欲故。不应上岸。出界失欲故。便于岸底涉水而进。船去疾。遂出界分。比丘即于界内。直浮趣船。水复漂船下过三由旬。比丘复应舍船。直浮趣岸。到彼已涉水寻岸而上。到道口入界内。然后上岸。是名广说。
    略说者。羯磨人应作是说。大德僧听。今从摩头罗精舍。至仙人聚落精舍。内界外界内外界中间界。若僧时到。僧今从摩头罗精舍。仙人聚落精舍。共作一布萨界。如是白。白一羯磨。乃至僧忍默然故。是事如是持。是名略说界。
    聚落界者。如磨头罗西精舍。聚落精舍。欲共作一布萨界者。应称名齐三由旬内诸精舍。作一羯磨。羯磨者。应如是说。大德僧听。从今日恬精舍车精舍。胜精舍。不乱精舍。贤精舍。戒次第精舍。螺精舍。酪村精舍。黄精舍等。是诸精舍内界外界内外界中间界。若僧时到。僧是诸精舍共作一布萨界。如是白。白一羯磨。乃至僧忍默然故。是事如是持。是名聚落界
    称名界者。说羯磨比丘不知诸精舍名。令旧比丘知名字者。僧中唱诸精舍名字已。羯磨者。应作是说。大德僧听。从今日是某甲比丘所说诸精舍名字。内界外界内外界中间界。是诸精舍共作一布萨界。若僧时到僧某甲比丘所说诸精舍名字。共作一布萨界。如是白。白一羯磨。乃至僧忍默然故。是事如是持。是为称名界。
    幖帜界者。作如是言。大德僧听。从今日齐幖帜。若石若山。若井若埠。若树内界外界内外界中间界。作一布萨界。若僧时到。僧齐幖帜若石若山。若井若树。共作一布萨界。如是白。白一羯磨。乃至僧忍默然故。是事如是持。若羯磨人不知幖帜者。先令旧比丘僧中唱。如上称名界。说是名幖帜界。
    随曲界者。有聚落边精舍故坏多。有供养众僧敷具。欲与诸精舍比丘共作一布萨界。修治精舍。共用此物。诸处比丘有欲共者有不欲共者诸欲共者。应尽来集。若出界去。其不欲者。自当精舍界作标帜住。诸欲共者。来集一处已羯磨者应作是言。大德僧听从今日此一住处某甲住处。齐幖帜内界外界内外界中间界。共作一布萨界。若僧时到僧此住处某甲比丘住处齐幖帜以来共作一布萨界。如是白。白一羯磨。乃至僧忍默然故。是事如是持是名随曲界。
    避难界者一住处。诸比丘。前安居后安居日已过。有事难起。若贼难王难。若夺命若破戒。若水多虫漉不能净欲至余精舍避此诸难去三由旬内。若彼有比丘。若呼来若出界去。羯磨者。作是说大德僧听。今日是住处彼某甲聚落精舍。内界外界内外界中间界。共作一布萨界。若僧时到。僧从今日是中住处。彼某甲聚落精舍。共作一布萨界。如是白白一羯磨。乃至僧忍默然故。是事如是持。若到彼处。复欲就余精舍者。当舍先界。应作是说。大德僧听。是住处先住处作别说戒。若僧时到僧。是住处先某住处。作别说戒。如是白。白一羯磨。乃至僧忍默然故。是事如是持。僧复欲进前精舍者。复取三由旬内。共作一布萨界。复欲进前者。当舍后结前。乃至前求适意住处。如是随意结随意舍。是名避难界。
    诸方界者。若比丘夏安居中。若诸难起。若王难若贼难。若夺命难若破戒。若水多虫漉不可净。随四方各三由旬内。自在结界。亦如上说。若难卒至不得作羯磨。出去无罪。是名诸方。是谓羯磨界。
    游行界者。六十家聚落界隔障界。楼阁界两道界。井界树界。园界连蔓界。暂宿界船界。舍内界并界。
    六十家聚落界者。如释迦梨国大聚落。苏弥国大聚落。摩头罗国大聚落。巴连弗邑大聚落。是诸聚落各别起屋。若比丘置衣在一屋。人在第三屋宿。日光未灭去至明相出时还。尼萨耆。日光灭去至明相出还无罪。日光未灭去明相未出还无罪。一切屋中尽有比丘住者无罪。若结界者无罪。周匝有垣墙者无罪。周匝有堑者无罪。周匝有渠水者无罪。共一门者无罪。若道于聚落中过。若比丘衣在道左。身度道右。日光未灭去至明相出。亦如上说。若比丘道中卧。持三衣枕头。衣离头者尼萨耆。以不可截衣故。一切应舍。若聚落周匝墙围绕。若堑若篱。若一门门有闭者。皆无罪是名六十家聚落界。
    隔障界者。亦如是。
    楼阁界者。若梯阁道外。各二十五肘为界。若比丘置衣阁上。过二十五肘。日光未灭去至明相出还。尼萨耆。日光灭去明相出还无罪。日光未灭去明相未出还无罪。若比丘楼阁上住畏贼来攻楼阁。故持衣出楼阁外。二十五肘外藏。还楼阁上宿。日光未灭去至明相出还。尼萨耆。亦如上说。若比丘夜中大小行。离衣二十五肘内。与衣合无罪。是名楼阁界。
    两道界者。步道车道步道者有比丘畏寒故。至诸暖国。或畏热故。诣诸凉国道行时。师与诸伴共行。并论议而去。弟子持衣钵。从后来不及师。师至日没时。畏离衣宿故。出道外。待弟子。弟子持衣直过不见师。至天晓相待。若是师待衣处。离道二十五肘内。与衣合者不犯。过二十五肘外者。尼萨耆若弟子持衣在前行日没时。作是念。莫令我师离衣宿。即住道外待。师行。极眠不觉。师过至晓相问。亦如上说。是名步道。车道者。比丘与乘车估客共行。置衣车上畏尘坌故。在前去。至日没时畏离衣宿故。应住道外二十五肘内。令车尽过。与衣合故不犯。若比丘置衣车上。随车后行。至日没时不识。何者是己衣车。比丘尔时应去车二十五肘内。绕车营一匝。与衣合故不犯。若高大车一蹬两蹬三蹬梯上者。比丘置衣车上在下住。从日光未灭至明相出时。尼萨耆。亦如上说。若于夜中暂内手车上者不犯。若比丘在车上宿。置衣车下。若在车前置衣车后。若在车后置衣车前。若在车左置衣车右。若在车右置衣车左。日光未灭至明相出时。皆尼萨耆。若比丘置衣车上。离车二十五肘外。静处宿者。日光未灭去至明相出时还。尼萨耆。亦如上说。若比丘畏贼故。于车外过二十五肘。藏衣还车上宿。日光未灭至明相出时。尼萨耆。亦如上说。若夜中起大小行。离衣二十五肘内。与衣合无罪。若车营内以长绳横断为系牛故。比丘于绳一边住。置衣绳一边。日光未灭至明相出时。尼萨耆。亦如上说。是名两道界。
    井界者。比丘与估客共行。于井边宿。井栏外二十五肘内。名为井界。衣着井栏上。比丘去井过二十五肘。日光未灭去至明相出时。尼萨耆。亦如上说。若畏贼故藏衣井外。过二十五肘来井边宿。日光未灭去。至明相出时还尼萨耆。若藏衣井半龛中。于井上宿。日光未灭去至明相出时。尼萨耆。若绳连衣着身宿者不犯。置衣井底。于井上宿。置衣井上。井底宿。亦复如是。若夜暂垂手脚井中。与衣合者无罪。是名井界。
    树界者。于树一切枝叶外。二十五肘为树界。若比丘置衣树下。过二十五肘外。日光未灭去至明相出。应如上说。若比丘树下畏贼。藏衣树外。过二十五肘。日光未灭去至明相出时还。尼萨耆。日光未灭去至明相未出还不犯。日光灭去至明相出还不犯。若夜中暂到衣所。与衣合不犯。若置衣树上。树下宿若置衣树下。树上宿。日光未灭去。至明相出时。尼萨耆。若绳连着身者无罪。是名树界。园界亦如是。
    连蔓界者。若蒲萄蔓架。不破蔓架。不楼藤蔓架。瓠蔓架。解脱花蔓架。如是一切蔓架外。各二十五肘。名为连蔓界。比丘与估客共道行。至此蔓下宿。比丘求静处置衣蔓架底。出二十五肘外。日光未灭去明相出时还。尼萨耆。日光灭去。明相出还无罪。日光未灭去至明相未出还无罪。若畏贼故藏衣二十五肘外。于蔓架底宿。日光未灭去至明相出时。如上说。若夜中大小行暂到衣所。与衣合无罪。若着衣蔓架上。在下宿。着衣蔓下。在上宿。亦复如是。若绳连身者无罪。是名连蔓界。
    暂宿界者。客舍中种种杂人。比丘于中止宿。客舍主言。此中畏贼。各自警备。比丘问客舍主言。长寿何处牢固客舍主答言。阁上牢固。或言。阁下牢固比丘藏衣阁下。于阁上宿。或置衣阁上于阁下宿。日光未灭去至明相出时还。皆尼萨耆。如上说。若是中梯蹬道通者不犯。若比丘道行至天祠中宿。天祠主言。此中畏贼盗各自守备。比丘问。天祠主。何处牢固。天祠主言。若舍里牢固。若舍外牢固。比丘便置衣舍内。自于舍外头首向户而卧。日光未灭去至明相出时。尼萨耆。如上说。若户钩在比丘边者不犯。比丘道行于空聚落中宿。置衣第一房。自于第三房宿者。日光未灭去至明相出。如上说。若一切房尽有比丘者不犯。若羯磨作界。若篱墙沟渠围绕。若水围绕者不犯。是名暂宿界。
    船界者。若比丘载船上水下水。船上有众多住处。若比丘住处。若外道住处。比丘住处不牢密故。持衣寄外道住处。日光未灭去至明相出时还。尼萨耆。亦如上说。若外道听自在置衣物者不犯。若船着岸者。比丘置衣船上。离船过二十五肘外。日光未灭至明相出时。如上说。若船上畏贼持衣上岸。二十五肘外藏。还船上宿。日光未灭至明相出时。尼萨耆。夜中大小行暂诣衣所者。与衣合不犯。若比丘浣衣于船上。晒风鼓衣尽外向。经宿者尼萨耆。若夜中风吹衣暂入船内者不犯。若晒衣时半在船内半在船外者。尼萨耆。不可截故尽舍。是名船界。
    家内界者。若兄弟二人共一家住。于家中别作分齐。若兄不听弟入。弟不听兄入。若比丘在兄分齐内。衣在弟分齐内。日光未没至明相出者。如上说。若兄弟语比丘言。俗人自违于法不碍任意住止者。尔时随意置衣无罪。若比丘至白衣家宿。畏贼故。问白衣何处牢固。答言。舍内牢固。比丘置衣舍内。于舍外宿。日光未灭至明相出时。如上说。若夜于孔中暂内一手屋内者不犯。是名家内界。
    并界者。若四聚落界相接。比丘衣枕头卧。比丘头在一界。两手各在一界。脚在一界。衣在头底。衣离头者尼萨耆。若夜中手脚暂到衣所者不犯。若车于此四界上住车轭在一界。车后在一界。左轮在一界。右轮在一界。若置衣车前车后宿。置衣车后车前宿。置衣车左车右宿。置衣车右车左宿。日光未灭去至明相出时。尼萨耆。日光灭已去至明相出时还不犯日光未灭去至明相未出还不犯。是名并界。
    聚落界者。若比丘着上下衣入聚落。有主人语比丘言。我今夜欲供养形像作福德。比丘当助我料理之。是比丘即助庄严形像。悬缯花盖敷置床座。至日没时比丘报主人言。日暮还精舍。是主人殷勤留比丘宿。若彼住处诸比丘有长衣者。应暂借受持。若无者随近有诸比丘住处者。应从彼借。若无比丘。有比丘尼住处者。亦从彼借。若无者是处俗人。若有衣被者应从借作净安施纽。然后受持。若无是事后夜分城门开者。当疾还寺。莫踰城出到精舍门。犹未开者当索开门。若不得开者。应住门屋底。若无门屋者。应内手着孔中。孔有二种。若门孔若水渎孔。若门无孔者。于水渎孔中。若内手若内脚。莫先内手脚。脱有蛇蝮应先以杖惊之。然后内手与衣合。若无水渎者。应踰垣墙入。应作相令内人识。莫令内人疑是贼相惊动也。若不得入者。当疾舍衣。宁无衣犯越比尼罪。以轻易重故。若比丘于精舍内浣衣。悬当垣墙上晒。若夜风吹出垂着垣墙外者。犯尼萨耆。在内者不犯。以不可截故尽应舍。若比丘于精舍外脱衣。热作忘衣在外。夜忆即出求之不见。晨朝出看见衣去。夜行迹二十五肘内者不犯。二十五肘外者。尼萨耆。是名聚落界。
    七庵婆罗树界者。佛在舍卫城。时有一婆罗门。能种庵婆罗树。是婆罗门闻沙门瞿昙在舍卫城。具足一切知见。有所问者皆能记说。作是思惟。我今当往问种庵婆罗树法。云何种庵婆罗树。能使根茎坚固枝叶茂盛。花果成就扶疏生长。不相妨碍。作是念已。诣世尊所。共相问讯已。于一面坐。白世尊言。沙门瞿昙。云何方便种庵婆罗树。能使根茎坚固枝叶茂盛。花果成就扶疏生长。不相妨碍。时世尊告婆罗门言。以五肘弓量七弓种一树。如是种者。能令彼树根茎坚固枝叶茂盛。花果成就扶疏生长。各各不相妨碍。时婆罗门欢喜。便作是言。善哉。沙门瞿昙。知种殖法。真一切智。从坐起而去。婆罗门去不久佛告诸比丘。是婆罗门今大有所失。应问者不问。不应问者问。若彼问苦习义者。可得道迹。虽然彼婆罗门今于我所发欢喜心。亦为大有所得。尔时优波离知时而白佛言。世尊。已闻庵婆罗树分齐。今复请问。若有处所城邑聚落界分。不可知者。若欲羯磨应齐几许。名为善作羯磨。使令异众僧各各相见而得成就羯磨。不犯别众耶。佛告优波离。五肘弓量七弓种一庵婆罗树。齐七庵婆罗树。相去尔所作羯磨者。名善作羯磨。虽异众相见而无别众之罪。是名为七庵婆罗树界。若比丘离衣宿已。应白持律能羯磨者。言长老我与是衣别宿。应舍长老为我作羯磨。羯磨法如上。过十日衣中说。是故说。若比丘衣已竟。迦絺那衣已舍若三衣中若离一一衣。余处宿。除僧羯磨。尼萨耆波夜提
    佛在王舍城。尔时六群比丘。处处留衣。着上下衣游行诸国。趣着弊衣无有威仪。诸受寄旧比丘。与六群比丘。架上取衣舒晒抖擞卷牒着衣囊中系举。以是因缘妨废读经坐禅行道。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责六群比丘。云何名比丘。处处留衣。着上下衣游行诸国。趣着弊衣无有威仪。诸受寄旧比丘与汝。架上取衣舒晒抖擞。卷牒着衣囊中系举。以是因缘妨废读经坐禅行道。诸比丘如是呵已。向佛广说。佛以是事集比丘僧。佛知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责六群比丘。云何名比丘。处处留衣。着上下衣游行诸国。趣着弊衣无有威仪。诸受寄旧比丘与汝。架上取衣舒晒抖擞。卷牒着衣囊中系举。以是因缘妨废读经坐禅行道。佛以是事种种因缘呵已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘衣竟。舍迦絺那衣已。三衣中若离一衣。乃至一夜宿。尼萨耆波逸提。除僧羯磨。
    一夜者。从日没至明相未出。
    三衣中若离一衣者。若离僧伽梨。若离郁多罗僧。若离安陀卫。
    除僧羯磨者。僧羯磨名如大迦叶。以因缘故。留僧伽梨耆阇崛山中。着上下衣来入竹园。时遇天雨。不得还上耆阇崛山。离僧伽梨宿。是大迦叶语诸比丘。我以因缘故。留僧伽梨耆阇崛山中。今遇天雨不得还山。离僧伽梨宿。今当云何。诸比丘以是事白佛。佛以是事集比丘僧。佛知而故问大迦叶。汝实留僧伽梨山中。着上下衣来入竹园。时天雨不得还山。是事问诸比丘。我留僧伽梨耆阇崛山中。着上下衣来入竹园。今遇天雨不得还山。今当云何。汝实尔不。答言。实尔世尊。佛以种种因缘赞戒赞持戒。赞戒赞持戒已。语诸比丘。从今日听一布萨共住处结不离衣羯磨。不离衣羯磨法者。一心和合僧。一比丘应僧中唱。大德僧听。是一布萨共住处。僧先所结共布萨界是中除聚落及聚落界。取空地及住处。若僧时到僧忍听。僧一布萨共住处。作不离衣羯磨。白如是。大德僧听。是一布萨共住处。僧先所结共布萨界。是中除聚落及聚落界。取空地及住处。作不离衣羯磨。谁诸长老忍是一布萨共住处作不离衣羯磨者默然。谁不忍者是长老说。僧已结一布萨共住处作不离衣羯磨竟。僧忍默然故。是事如是持。是名除僧羯磨。
    复有僧羯磨。如长老舍利弗病。欲一月游行诸国。僧伽梨重。时舍利弗语诸比丘。我欲一月游行。我今有病。僧伽梨重。今当云何。诸比丘以是事白佛。佛以是因缘集比丘僧。知而故问舍利弗。汝实语诸比丘。我欲一月游行。今我有病。僧伽梨重。今当云何。汝实尔不。答言。实尔世尊。佛以种种因缘。赞戒赞持戒。赞戒赞持戒已。语诸比丘。从今听老比丘病比丘。作一月不离僧伽梨宿羯磨。乞羯磨法者。是老病比丘。僧和合时。偏袒右肩脱革屣胡跪合掌言。诸长老忆念。我某甲比丘老病。欲一月游行。僧伽梨重。今从僧乞一月不离僧伽梨宿羯磨。僧怜愍故。与我一月不离僧伽梨宿羯磨。如是三说。是中僧应筹量。若是比丘言我老病。而实不老不病。不应与。若实老实病。应与。若言僧伽梨重。而实不重。不应与。若实重应与。与法者。僧一心和合。一比丘僧中。唱大德僧听。是某甲比丘老病。欲一月游行。僧伽梨重。若僧时到僧忍听。僧与某甲比丘老病一月不离僧伽梨宿羯磨。白如是。如是白二羯磨。僧已与某甲比丘老病一月不离僧伽梨宿羯磨竟。僧忍默然故。是事如是持。乃至九月亦尔。如僧伽梨若郁多罗僧安陀卫亦如是。
    是中若未结不离衣法。比丘在聚落。衣亦在聚落。比丘应至衣所。若比丘在聚落。衣在阿练若处。比丘应至衣所。若比丘在阿兰若处。衣在聚落。比丘应至衣所。若比丘在阿兰若处。衣亦在阿兰若处。比丘应至衣所。若已结不离衣法。若比丘在聚落。衣亦在聚落。比丘应至衣所。若比丘在聚落。衣在阿兰若处。比丘应出聚落界。若比丘在阿兰若处。衣在聚落。比丘应至衣所。若比丘在阿兰若处。衣亦在阿兰若处。不犯。
    聚落者。若一家二家众多家。有居士共妻子奴婢人民共住。是名聚落。聚落有一界亦有别界。一家中亦有一界有别界。
    不相接聚落界者。若鸡飞所及处。若弃粪扫所及处。若有惭愧人所大便处。若箭射所及处。若比丘在一聚落。衣在余聚落。比丘应取衣来。若至衣所。若受余衣。若不取衣来。不至衣所。不受余衣。至地了时。尼萨耆波逸提。
    相接聚落界者。若容十桄梯。若十二桄梯。若容载梁车回转。若聚落有墙壁篱围绕外至几许名为界。是中界者。谓墙外容作事处。若聚落有堑围绕。外至几许名为界。是中界者。谓掷粪扫所及处。若比丘在一聚落。衣在余聚落。比丘应取衣来。若至衣所。若受余衣。若不取衣来。不至衣所。不受余衣。至地了时。尼萨耆波逸提。
    同族有一界亦有别界。是中同族别界者。谓门屋食堂中庭厕处取水处。若比丘在一族。衣在余族。比丘应取衣来。若至衣所。若受余衣。若不取衣来。不至衣所。不受余衣。至地了时。尼萨耆波逸提。
    家有一界亦有别界。是中别界者。谓户处食处中庭厕处取水处。若比丘在一家。衣在余家。应取衣来。若至衣所。若受余衣。若不取衣来。不至衣所。不受余衣。至地了时。尼萨耆波逸提。
    重阁舍有一界有别界。是中界者。谓中重下重。是上重界。一户入故。中重上重是下重界。一户入故。下重是中重界。一户入故。若比丘在异重。衣在异重。比丘应取衣来。若至衣所。若受余衣。若不取衣来。不至衣所。不受余衣。至地了时。尼萨耆波逸提。若是重阁属一人者。无犯。
    外道人舍有一界亦有别界。外道名阿视毗尼揵子老弟子梵志等。除佛五众。余残出家人皆名外道。是外道舍界者。谓门屋食堂中庭厕处取水处。若比丘在一外道舍。衣在余外道舍。应取衣来。若至衣所。若受余衣。若不取衣来。不至衣所。不受余衣。至地了时。尼萨耆波逸提。若诸外道同见同论。无犯。
    轮行人处有一界有别界。轮行人若伎人。歌舞人。踯绝人。相打人。相扑人。俳笑人。以粗轮载财物。细轮载妻子。游行诸国营轮住宿。是中界者。谓门处食处中庭厕处取水处。若比丘在一家。衣在余家。应取衣来。若至衣所。若受余衣。若不取衣来。不至衣所。不受余衣。至地了时。尼萨耆波逸提。若是轮行人属一人者。无犯。
    场处有一界有别界。是中界者。谓门处食处中庭厕处取水处。若比丘在一场。衣在余场。应取衣来。若至衣所。若受余衣。若不取衣来。不至衣所。不受余衣。至地了时。尼萨耆波逸提。
    场舍有一界有别界。是中界者。谓门处食处中庭厕处取水处。若比丘在一场舍。衣在余场舍。应取衣来。若至衣所。若受余衣。若不取衣来。不至衣所。不受余衣。至地了时。尼萨耆波夜提。
    园有一界有别界。是中界者。谓门处食处中庭厕处取水处。若比丘在一园中。衣在余园。应取衣来。若至衣所。若受余衣。若不取衣来。不至衣所。不受余衣。至地了时。尼萨耆波夜提。
    园舍有一界有别界。是中界者。谓门处食处中庭厕处取水处。若比丘在一园舍。衣在余园舍。应取衣来。若至衣所。若受余衣。若不取衣来。不至衣所。不受余衣。至地了时。尼萨耆波夜提。
    车行有一界有别界。是中前车界者。谓向中车杖所及处。中车界者。谓向前车后车杖所及处。后车界者。谓向中车杖所及处。若比丘在一车界。衣在余车界。应取衣来。若至衣所。若受余衣。若不取衣来。不至衣所。不受余衣。至地了时。尼萨耆波逸提。
    单船有一界有别界。是中单船界者。谓船所系处。若柱若橛若板处。若比丘在一船。衣在余船。应取衣来。若至衣所。若受余衣。若不取衣来。不至衣所。不受余衣。至地了时。尼萨耆波逸提。舫船界亦如是。
    树有一界有别界。是中不相接树界者。若日中时影所阴处。若雨堕时水不及着枝叶处。若比丘在一树下。衣在余树下。应取衣来。若至衣所。若受余衣。若不取衣来。不至衣所。不受余衣。至地了时。尼萨耆波逸提。
    相接树界者。若是诸树枝叶相接。乃至一拘卢舍。是中随所着衣至地了时。无犯。
    四十九寻衣角。如比丘与和上阿阇梨担衣道中行。若在前若在后。四十九寻内不离。若过四十九寻。至地了时。尼萨耆波夜提。
    有诸比丘。持衣钵着一处。在衣四边卧。是中一比丘若起去。离可得还取处。至地了时。尼萨耆波夜提。
    有比丘二界中卧衣离身乃至半寸堕他界中得突吉罗罪。若衣一角在身上。无犯(二事竟)
    尔时佛在舍卫国祇树给孤独园。时六群比丘持衣付嘱亲友比丘往人间游行。受付嘱比丘得此衣数数在日中晒。诸比丘见已便问言。佛听比丘畜三衣不得长。此是谁衣。彼即答言。此六群比丘衣。是我亲友寄我游行人间。恐虫坏故晒耳。诸比丘闻。中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘。汝等云何以衣付嘱亲友比丘离衣人间游行。嫌责已往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何以衣付嘱亲友比丘离衣游行人间。世尊以无数方便呵责已。告诸比丘。六群比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘衣已竟迦絺那衣已舍。三衣中若离一一衣异处宿尼萨耆波逸提。如是世尊与比丘结戒。
    时有一比丘。有干痟病。有粪扫僧伽梨患重。此比丘有因缘事。欲游行人间不堪持行。自思念言。世尊与比丘结戒。不得离衣宿。离衣宿尼萨耆波逸提。而我今干痟病。有粪扫僧伽梨极重。有因缘事欲往人间行。不堪持行。我今当云何。即语同伴比丘。世尊与诸比丘结戒。若比丘三衣已竟迦絺那衣已出。比丘三衣中若离一一衣宿尼萨耆波逸提。而我得干痟病。此衣极重。有因缘事欲人间行不堪持行。我今云何。诸大德为我往白世尊。世尊有所教敕我当奉行。时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊即集诸比丘僧告言。自今已去听僧与此病比丘结不失衣白二羯磨。应如是与。彼比丘应往至僧中。偏露右臂脱革屣向上座礼。胡跪合掌当作是说。大德僧听。我某甲比丘得干痟病。此粪扫僧伽梨重。有因缘欲人间行不堪持行。我今从僧乞结不失衣法。应如是求。乃至三说僧中当差堪能羯磨人。如上作如是白。大德僧听。某甲比丘得干痟病。有粪扫僧伽梨衣重。有因缘事欲人间行不堪持行。从僧乞结不失衣法。若僧时到僧忍听。与此比丘结不失衣法。白如是。大德僧听。某甲比丘得干痟病。有粪扫僧伽梨衣患重。有因缘事欲人间行不堪持行。今从僧乞结不失衣法。今僧与某甲比丘结不失衣法。谁诸长老忍。僧与某甲比丘结不失衣法者默然。谁不忍者说。僧已忍。与某甲比丘结不失衣法竟。僧忍默然故。是事如是持。自今已去当如是说戒。
    若比丘衣已竟迦絺那衣已出。三衣中离一一衣异处宿。除僧羯磨。尼萨耆波逸提。
    比丘义如上说。
    衣已竟者三衣也。迦絺那衣已出。三衣者僧伽梨郁多罗僧安陀会。
    衣者有十种如上说。
    僧者一说戒一羯磨。
    不失衣者。僧伽蓝里有一界。失衣者。僧伽蓝里有若干界。不失衣者。树有一界。失衣者。树有若干界。不失衣者。场有一界。失衣者。场有若干界。不失衣者。车有一界。失衣者。车有若干界。不失衣者。船有一界。失衣者。船有若干界。不失衣者。村有一界。失衣者。村有若干界。不失衣者。舍有一界。失衣者。舍有若干界。不失衣者。堂有一界。失衣者。堂有若干界。不失衣者。库藏有一界。失衣者。库藏有若干界。不失衣者。仓有一界。失衣者。仓有若干界。僧伽蓝者。有四种如上。树者。与人等足荫覆跏趺坐。场者。于中治五谷处。车者。若车回转处。船者。若船回转处。村者。有四种如上。堂者。多敞露。库者。储积藏诸车乘辇舆贩卖之物。仓者。储积米谷。僧伽蓝界者。此僧伽蓝界非彼僧伽蓝界。此僧伽蓝界非彼树界。乃至库藏界非彼库藏界亦如是。此树界非彼树界。乃至库藏界僧伽蓝界亦如是。此场界非彼场界。乃至僧伽蓝界树界亦如是。余者作句亦如上。
    僧伽蓝界者在僧伽蓝边。以中人若用石若塼掷所及处是名界。乃至库藏界亦如是。若比丘置衣。在僧伽蓝内。乃在树下宿。明相未出。若舍衣。若手捉衣。若至掷石所及处。若不舍衣。若不手捉衣。若不至掷石所及处。明相出。随所离衣宿。尼萨耆波逸提。除三衣若离余衣。突吉罗。若比丘留衣。着僧伽蓝内。往场处宿。明相未出。若舍衣。若应手捉衣。若至掷石所及处。若不舍衣。若不手捉衣。若不至掷石所及处。明相出。随所离衣宿。尼萨耆波逸提。乃至库藏宿。一一句亦如是。若比丘留衣树下。往场处宿。乃至库藏僧伽蓝处宿亦如是。不失衣者。若阿兰若处无界。八树中间一树间。七弓。遮摩梨国作弓法。长中肘四肘。若比丘无村阿兰若处。留衣着此八树间。异处宿。明相未出。不舍衣不手捉衣。若不至掷石所及处。明相出。尼萨耆波逸提。除三衣。离余杂衣。突吉罗。
    此舍堕衣。应舍与僧。若众多人若一人。不得别众舍。若舍不成舍。突吉罗。舍与僧时。当往僧中偏露右臂脱革屣向上座礼。胡跪合掌作如是白。大德僧听。我某甲比丘离衣宿犯舍堕。我今舍与僧。彼舍已当忏悔。受忏人当作白。然后受忏如是白。大德僧听。此某甲比丘离衣宿犯舍堕。今舍与僧。若僧时到僧忍听。我受某甲比丘忏白如是。作此白已。然后受忏当语彼人言。自责汝心。彼答言尔。僧应即还此比丘衣。白二羯磨应如是与。僧中当差堪能羯磨人如上作如是白。大德僧听。某甲比丘离衣宿犯舍堕。今舍与僧。若僧时到僧忍听。持此衣还彼某甲比丘。白如是。大德僧听。此某甲比丘离衣宿犯舍堕。今舍与僧。僧持此衣还彼某甲比丘。谁诸长老忍。僧持此衣还彼某甲比丘者默然。谁不忍者说。僧已忍。与彼某甲比丘衣竟。僧忍默然故。是事如是持。若僧中舍衣竟不还者。突吉罗。还时若有人言莫还者突吉罗。若转作净施。若遣与人。若持作三衣。若作波利迦罗衣。若故坏若烧。若作非衣。若数数着坏者。尽突吉罗。
    比丘尼。尼萨耆波逸提。式叉摩那沙弥沙弥尼。突吉罗。是谓为犯。
    不犯者。僧与作羯磨。明相未出。手捉衣。若舍衣。若至掷石所及处。若劫夺想若失想若烧想若漂想若坏想。若水道断路崄难。若贼难若恶兽难。若渠水涨若强力者所执。若系缚或命难或梵行难。若不舍衣不手捉衣不至掷石所及处。不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(二竟)
    佛在舍卫城。尔时十七群比丘。安居竟欲游行。作是念。我寻还此。一衣便足何须多为。作是念已。即便襆结余衣。置于架上。寄住比丘。于是而去。
    时六群比丘于他处还。语住比丘言。差房与我。时住比丘即差十七群所置衣房与之。六群比丘见架上衣问言。汝何以故畜此长衣。答言。此是十七群比丘安居竟游行人间不能持去留寄我耳。时六群比丘种种呵责以事白佛。佛以是事集比丘僧。问十七群比丘。汝实尔不。答言。实尔世尊。佛种种呵责。汝等愚痴。不闻我说。比丘应与三衣钵俱。譬如鸟飞毛羽自随耶。呵责已告诸比丘。以十利故。为诸比丘结戒。从今是戒应如是说。
    若比丘三衣竟。舍迦絺那衣已。三衣中若离一一衣。宿过一夜尼萨耆波逸提。
    尔时有一粪扫衣比丘。欲向娑竭陀邑。衣重不能持去欲舍。不知云何。以是白诸比丘。诸比丘将至佛所。以事白佛。佛以是事集比丘僧。告诸比丘。若比丘持粪扫衣重。欲游行余处。不能持去者。是比丘应从僧乞不失衣羯磨。
    脱革屣头面礼足胡跪合掌作是言。大德僧听。我某甲比丘欲游行某处。粪扫衣重不能持去欲留。今从僧乞不失衣羯磨。如是第二第三乞已。僧中一比丘唱言。大德僧听。此某甲比丘欲游行某处。粪扫衣重不能持去欲留。从僧乞不失衣羯磨。今僧与作不失衣羯磨。若僧时到僧忍听。白如是。
    大德僧听。此某甲比丘欲游行某处。粪扫衣重不能持去欲留。从僧乞不失衣羯磨。今僧与作不失衣羯磨。谁诸长老忍默然不忍者说。僧已与某甲比丘作不失衣羯磨竟。僧忍默然故。是事如是持。
    时诸比丘见世尊听羯磨离衣。便常作羯磨离衣宿。亦羯磨尽离三衣着弊坏衣行。长老比丘见问言。汝何故着弊坏衣行。答言。佛听羯磨离衣。是故我等常羯磨离衣宿。亦羯磨尽离三衣。诸比丘种种呵责。将至佛所以事白佛。佛言。汝等不应常羯磨离衣宿及羯磨尽离三衣。此二非法羯磨。比丘及僧二突吉罗。以此羯磨离衣宿。一衣一宿皆犯失衣罪。今听诸比丘羯磨留衣。前安居者九月日。后安居者八月日。不得羯磨留僧伽梨安陀会。听羯磨优多罗僧。有贼难处。三衣中割截衣最胜者。听随所留。从今是戒应如是说。
    若比丘三衣竟舍迦絺那衣已。三衣中若离一一衣。宿过一夜。除僧羯磨。尼萨耆波逸提。
    离衣者。园同界异界。屋同界异界。比丘尼精舍同界异界。聚落同界异界。重屋同界异界。乘同界异界。船同界异界。场同界异界。树下同界异界。露地同界异界。行道同界异界。
    园同界者。僧羯磨作不失衣界。而于中得自在往反。异界者。僧不羯磨作不失衣界。虽作而于中不得自在往反。屋比丘尼精舍聚落重屋亦如是。
    乘同界者。于中得自在。若取若举。异界者于中不得自在。若取若举。船亦如是。
    场同界者。践谷麦处得自在取。异界者。不得自在取。
    树下同界者。树荫所覆处。异界者。树荫不覆处。
    露地同界者。结跏趺坐面去七尺。异界者。七尺之外。
    行道同界者。面去身七弓。异界者。七弓之外
    至明相出。时比丘还到界。乃至一脚入界不失衣。若口言我舍是衣亦不失衣。若不言舍。至明相出时。尼萨耆波逸提。
    比丘三衣外。余所受用衣。离宿突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼。突吉罗(二事竟)


【比丘戒律】22.舍堕三〔第三迦絺那衣戒〕

简介：当比丘完成他的僧袍制做之后，如果他被赠予它季的僧袍布，他可以接受，一旦接受了，他必须马上划记 (成为他的比丘四需要中之一)，如果布不够的话，他可以先将布放在一边最多一个月，等候其它的布。如果他保留这布超过时间，犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 三

    一
    （一）尔时，佛世尊在舍卫城祇树给孤独园。尔时，一比丘得非时衣，于彼不足以作衣（不够长）。于是，其比丘〔欲令其延长而〕举其衣反复擦磨之。世尊巡行房舍，见其比丘举衣擦磨。见已，至比丘处言：「比丘！汝何故举此衣反复擦磨耶？」「世尊！我得此非时衣而不足为衣，故我举此衣反复擦磨也。」「比丘！汝尚有得衣之望乎？」「世尊！有也。」尔时，世尊以是因缘说法而告诸比丘曰：
    「诸比丘！得非时衣时，尚望能得衣者10听蓄之。」
    （二）尔时，诸比丘〔思：〕「由世尊听许得非时衣时，尚望能得衣者可蓄之。」而彼等得非时衣，蓄过一月，其衣聚束存于衣竿。长老阿难巡行房舍，见衣聚束存于衣竿，言诸比丘曰：「友！聚束存于衣竿者是谁之衣耶？」「友！我等之非时衣，望得衣故而蓄之。」「友！此衣蓄几日耶？」「友！已过一月。」长老阿难讥嫌非难：「何以诸比丘得非时衣而蓄过一月耶？」尔时，长老阿难以此事白世尊。〔世尊言：〕「诸比丘！比丘等得非时衣，实蓄过一月耶？」「实然！世尊！」佛世尊呵责：「诸比丘！何以汝愚人等得非时衣，蓄过一月耶？诸比丘！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    比丘〔三〕衣已竟，迦絺那衣舍已，比丘若可得非时衣，当由冀望〔衣〕之比丘纳受。纳受之后应速作〔衣〕。若非满足时，唯限一月，其〔期限〕以内有望可满足者，其比丘得蓄其衣。若蓄过此，虽有望〔满足〕，亦尼萨耆波逸提。」

    二
    （一）「衣已竟」者，……〔同舍堕二·三（一）〕于其中间舍之。
    a′「可得」者，或由僧、或由别众、或由亲戚、或由友得，或得粪扫衣、或由己之财而得。
    「非时衣11」者，非行迦絺那衣式时，于十一个月中得12者，于行迦絺那衣式时，在七个月中得者。又于〔衣〕时中指名为〔非时衣〕而与者，此言非时衣也。
    a「冀望〕者，期望纳受者可纳受之。
    「纳受之后应速作」者，当于十日〔内〕作。
    「若非满足时」者，作而不足。
    「限一月〔……〕其比丘得蓄其衣」者，最长可蓄一个月。
    「其以内〔……〕满足」者，望于其期限以内满足。
    「有望」者，可望由僧、或由别众、或由亲戚、或由友得，或得粪扫衣、或由己之财而得之。
    （二）「若蓄过此，虽有望」者，于得本衣之日得望衣，应在十日内作衣也。得本衣以后，二日得望衣，应于十日内作。得本衣以后三日……乃至……四日……乃至……五日……乃至……六日……乃至……七日……乃至……八日……乃至……九日……乃至……得本衣以后十日得望衣，应于十日内作之。
    得本衣以后，十一日……乃至……十二日……乃至……十三日……乃至……十四日……乃至……十五日……乃至……十六日……乃至……十七日……乃至……十八日……乃至……十九日……乃至……得本衣以后二十日得望衣，应于十日以内作之。
    得本衣以后，二十一日得望衣，应于九日内作。二十二日……乃至……二十三日……乃至……二十四日……乃至……二十五日……乃至……得衣后，二十六日者，应于四日内作之。二十七日……乃至……二十八日……乃至……得本衣以后，二十九日得望衣者，应于一日内作之。
    得本衣以后，三十日得望衣，应于即日受持、说净或舍；若不受持、不说净或不舍者，于三十一日之明相出时，为舍堕。应舍于僧、别众或人。「诸比丘！应如是舍……乃至……『诸大德！此非时衣由我蓄过一月，应舍之。我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。』『我当还与大德。』」
    （三）得异于本衣之望衣，日限尚有余时，不冀望〔衣〕者不应作。
    于过月有过想者，舍堕；于过月有疑想者……乃至……于过月有不过想者……乃至……不受持而有受持想者……乃至……不说净而有说净想……乃至……不舍而有舍想……乃至……不失而有失想……乃至……不坏而有坏想……乃至……不烧而有烧想……乃至……不被夺而有被夺想者，舍堕。
    舍堕衣，不舍而受用者，突吉罗；不过一月而有过想者，突吉罗；不过一月而有疑想者，突吉罗；不过一月而有不过一月想者，不犯也。
    （四）受持一月以内、说净、舍、失、坏、烧、被夺而取、以亲厚想取，痴狂者最初之犯行者，不犯也。

注：
10 原本之 cīvarapaccāsā，应如暹罗本作 cīvarapaccāsāya。
11 非时衣（akālacīvara），指衣时（是正式作衣之时期）以外所得之衣。衣时（cīvarakāla）者，在安居后一个月（七月十六日─八月十五日，即迦提月）得迦絺那衣时，即此一个月，再加四个月。今指以外之时，言十二个月及七个月。
12 原本 upannaṁ 是 uppannaṁ 之误写。

    一月衣学处第三
    佛在室罗伐城给孤独园。时诸苾刍多畜衣。有得青衣不即作衣。但知举畜更望余者。若得如是相似之物。我当作衣。如青既然。黄赤白衣及得厚薄亦皆贮畜。时少欲苾刍共生嫌贱。云何苾刍多畜衣物。积而贮畜不肯作衣。时诸苾刍以此因缘具白世尊。佛以此缘具问诸苾刍。诸苾刍言实尔。世尊呵责广说如前。我观十利为诸声闻弟子。于毗奈耶制其学处应如前说。
    若复苾刍作衣已竟。羯耻那衣复出。得非时衣欲须应受。受已当疾成衣。若有望处求令满足。若不足者得畜经一月。若过者泥萨祇波逸底迦。
    若复苾刍衣已竟。羯耻那衣已出。有四句广如前说。
    言得非时衣者。何者是时何者非。时若住处不张羯耻那衣者。一月谓从八月十六日至。九月十五日。若住处张羯耻那衣者。五月谓从八月十六日至正月十五日。是名时。余名非时。
    若有望处者。谓衣少更求得
    畜。一月者谓有望处。于父母兄弟姊妹师主等处当与我衣。若五年会若六年会。若顶髻会若盛年会。我当得衣。若足者善。若三衣随一不足者。得齐一月。若过畜者泥萨祇波逸底迦。广如前说。
    此中犯相其事云何
    摄颂曰
    有望无望处　　望断不同衣
    新故粪扫殊　　条数肘量等

    若苾刍月一日得少青色衣。未作而畜有希望处。若得如是同色衣时。我当作衣。即于是日得同色衣。彼苾刍于十日内作衣。应持应舍应作法。若不持不舍不作法。至十一日明相出。泥萨祇波逸底迦
    若苾刍一日不得余衣。二日方得衣三日得衣。乃至十日得衣。彼苾刍于十日内作衣。应持应舍应作法。若不持不舍不作法。至十一日明相出。泥萨祇波逸底迦
    若苾刍十日不得余衣。十一日不得十二日不得。乃至十九日不得衣。二十日方得余衣。即应如前作法。若不作法犯舍堕
    若苾刍二十一日不得余衣。乃至二十九日得余衣。三十日内作衣。应持应舍应作分别。若不持不舍不作分别。三十一日明相出。泥萨祇波逸底迦。由前得衣相染续故。如得青色衣既尔。得余色衣事皆同此
    若苾刍一日得青色衣。不作而畜无别望处。便作是念。若得如是同色衣者。我当作衣。即于是日得同类衣。时苾刍于十日内作衣。应持应舍应作分别。若不作法者。至十一日明相出时。泥萨祇波逸底迦。
    若一日不得余衣二日得衣。乃至三十日得衣。广如前说。如得青色衣既尔。得余色衣等事皆同此
    若苾刍一日得青色衣。不作而畜有希望处。然希望处时节长远。不称所求无力能得。或于是日得青色衣。于十日内应作衣。如是广说。乃至三十日方得余色衣。事同前说
    若苾刍一日得青色衣。不作而畜有希望处。其所望处虽未得衣心不断绝。或于是日得青色衣。如前广说。
    若苾刍一日得青色衣。不作而畜情有希望。若所望处皆断绝者。彼苾刍所得之衣。于十日内应持应舍。如前广说。
    尔时具寿邬波离白佛言。大德。有几种衣。佛言有二种。一新二故。新谓新织。故谓曾经四月着用。邬波离。复有五种衣。一有施主衣。二无施主衣。三往还衣。四死人衣。五粪扫衣。云何有施主衣。谓有女男半择迦为其施主。云何无施主衣。谓无女男半择迦为其施主。云何往还衣。如有死人眷属哀念。以衣赠送置于尸上。送至烧处。既焚葬已。还持此衣奉施僧众。云何死人衣。于尸林中死者余衣无主摄受。云何粪扫衣。此有五种。云何为五。一道路弃衣。二粪扫处衣。三河边弃衣。四蚁所穿衣。五破碎衣。复有五种。一火烧衣。二水所渍衣。三鼠啮衣。四牛嚼衣。五嬭母弃衣
    若苾刍得新衣欲作衣者。应浣染裁缝。两重为僧伽胝两重为尼师但。一重为嗢呾罗僧伽。一重为安呾婆娑。若苾刍二重为僧伽胝。时若欲更着第三重者。帖时得恶作罪。至十一日明相出时。便犯舍堕。若苾刍于新僧伽胝。摘去旧里拟将别用。摘时得恶作罪。至十一日明相出。便犯舍堕。若苾刍于新僧伽胝。摘去其里浣染缝治。还欲安此者无犯。至十一日明相出时。不安了者得泥萨祇。如僧伽胝既然。于尼师但事皆同此。若苾刍有新嗢呾罗僧伽帖第二重。帖时得恶作。至十一日明相出时便犯舍堕。安呾婆娑亦复如是。若苾刍得故衣欲作衣者。应浣染裁缝。四重为僧伽胝。四重为尼师但。两重为嗢呾罗僧伽及安呾婆娑。若苾刍于二重嗢呾罗僧伽及安呾婆娑。若欲更着第三重者。帖时得恶作罪。十一日明相出时。犯舍堕罪。若苾刍于此重衣。若欲摘去或安不安。有犯无犯广如上说。若苾刍得有主衣无主衣往还衣死人衣。准其新故重数应知。若粪扫衣时随意重数作无齐限
    尔时具寿邬波离白佛言。大德。僧伽胝有几种。条数云何。佛告邬波离。有九种别。云何为九。谓九条十一条十三条十五条十七条十九条二十一条二十三条二十五条。邬波离。初三种衣。二长一短。次三种衣。三长一短。次三种衣。四长一短。应作应持。过此已上便成破纳。
    邬波离白佛言。大德。衣之大小有几差别。佛言。僧伽胝有三。谓上中下。上者竖三肘横五肘。下者竖二肘半横四肘半。二内名中。若嗢呾罗僧伽及安呾婆娑。亦有三种。谓上中下。量如僧伽胝说。邬波离。复有二种安呾婆娑。竖二横五。竖二横四。若极下安呾婆娑。但盖三轮。是持衣中最小。若泥萨祇衣最极小者。但齐从横一肘。若苾刍犯舍堕。应为三事广如上说。又无犯者最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城。广说如上。尔时尊者阿那律于阿耆罗河边住。得一小段衣。与众多比丘俱。诣阿耆罗河边水洒引令长广。尔时世尊于自住处没。当阿耆罗河边现。知而故问阿那律。汝作何等。答言。世尊。得一小段衣。尺量不足。欲引令长广。佛语阿那律。汝颇有更得衣望处不。答言有。世尊问何时可得。答言。一月佛言从今日听不足衣有衣望处者。停至一月为满足故。佛告诸比丘。依止舍卫城比丘尽集。乃至已闻者当重闻。
    若比丘衣已竟。迦絺那衣已舍。若得非时衣。比丘须衣应取。疾作衣受。若不足者有望处为满故。听一月畜。若过畜者。足不足尼萨耆波夜提。
    衣竟者。三衣已成。亦名衣竟。不受迦絺那衣。亦名衣竟。已舍迦絺那衣。亦名衣竟。浣染竟亦名衣竟。
    已舍迦絺那衣者。有十事舍如上说。
    得者。若男若女在家出家人边得衣也。
    非时者。若受迦絺那衣。有七月名非时。若不受迦絺那衣者。有十一月是名非时于此非时中得衣。是名非时衣。
    衣者。如上说。
    须者。是比丘实须衣也。
    即取疾成受持作而少不足者。停至一月一月者三十日。齐是应畜。为求满足故。
    有望者是比丘实闻有得衣处。待令满足。得至一月畜。过是一月畜者。尼萨耆波夜提。
    尼萨耆波夜提者。是衣应僧中舍。波夜提忏悔不舍而悔。犯越比尼罪。波夜提者。如上说。
    若比丘前十日得有望衣无望。衣微小望。衣无力望。羸望。因生望。断望。更起余望。此皆无事停。若得此衣满足已半作净。半不作净。是中作净者。名善作净。不作净者。过十日尼萨耆。若比丘于前十日中。若得居士衣。若粪扫衣。不自作不教作。不受持不作净。彼衣若作。若不作。衣及衣余前十日过。尼萨耆。若比丘前十日中得衣。若故衣若纳衣。是比丘得已。不自作不教作。乃至过前十日者。尼萨耆。若比丘中十日中得衣。若以染净。若未净。是比丘得是衣。不自作不教作。不受持不作净。彼若作衣。若不作衣及衣。余中十日过。尼萨耆。若比丘中十日得衣。若得应法衣。不应法衣。取已不自作不教作。乃至过中十日。尼萨耆。若比丘后十日中得衣。应作一衣而欲作二衣。余比丘语是比丘言。长老是先欲作一衣。今何故作二衣。今应如先作一衣。是比丘得衣已。不自作不教作。乃至过后十日。尼萨耆。若比丘后十日中得衣。欲作小割截衣。而作大割截衣。余比丘语是比丘言。长老。本欲作小割截衣。今何以作大割截衣。应如本作。是比丘得衣。不自作不教作。不受持不作净若作若不作。衣及衣余过后十日。尼萨耆。若比丘前十日得衣。应即前十日作。中十日得衣。应即中十日作。后十日得衣。应即后十日作。若比丘前十日。五日已过得望衣。前十日中后五日。中十日前五日。此十日应作衣。若比丘中十日前五日已过得望衣。应中十日后五日。后十日前五日。此十日应作衣。若比丘后十日前五日已过得望衣。即应此五日中应作衣。若比丘后十日中。六日已过得望衣。应四日中作。七日已过得衣。三日应作。八日已过得衣。二日应作。九日已过得衣。一日应作。十日得衣即日应作。作衣时应余人相助。浣染牵截絣篸却刺。刺横刺长。刺缘施纽煮染。染衣作净已受持。若一日恐不竟者。粗行隐令竟受持后更细刺。是故世尊说。若比丘衣已竟。迦絺那衣已舍。乃至足不足。尼萨耆波夜提
    佛在王舍城。尔时六群比丘。得非时衣畜。作是念。是不相似留置。若得相似者当作成衣。是六群比丘。若先得青衣后得黄衣。作是念。不相似留置。若先得黄衣。后得赤衣白衣麻衣野麻衣刍摩衣憍奢耶衣翅夷罗衣钦婆罗衣劫贝衣。得已作是念。不相似留置。若得相似者当作成衣。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责六群比丘。云何名比丘。得非时衣畜。以不相似故留置。若得相似者当作成衣。先得青衣后得黄衣。作是念。不相似留置。若先得黄衣。后得赤衣白衣麻衣野麻衣刍摩衣憍奢耶衣翅夷罗衣钦婆罗衣劫贝衣。得已作是念。不相似留置。若得相似者当作成衣。如是诸比丘种种因缘呵责已。是事白佛。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责六群比丘。云何名比丘。得非时衣畜。以不相似故留置。若得相似者当作成衣。若先得青衣后得黄衣。作是念。不相似留置。若先得黄衣。后得赤衣白衣麻衣野麻衣刍摩衣奢施耶衣翅夷罗衣钦婆罗衣劫贝衣。得已作是念。不相似留置。若得相似者当作成衣。佛如是种种因缘呵已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘衣竟。已舍迦絺那衣。若得非时衣。比丘须者当自手取速作衣持。若足者善。若不足者。更望得衣令具足故。停是衣乃至一月。过是停者。尼萨耆波夜提。
    非时者。谓除别房衣家中施衣除安居衣。余残衣名非时衣。
    自手取速作受持者。是衣若作僧伽梨。若作郁多罗僧。若作安陀卫。
    更望得衣者。此比丘作是念。若母与我。若父若兄弟。姊妹儿女。本第二。若有般阇婆瑟会(五岁会也)若有沙婆婆瑟会。(六岁会也)若二月会。若入舍会。我此一月中。会当能集成是衣。不足令足者。若僧伽梨少。若郁多罗僧少。若安陀卫少。作令具足。
    是中犯者。若比丘得不具足衣。停更望得衣故。是比丘随得衣日。即作是念。我十日所望必不能得。是衣十日应作衣。若与人。若作净。若受持。若不作衣。不与人。不作净。不受持。至十一日地了时。尼萨耆波逸提。
    又比丘得不具足衣。停更望得衣故。至二日作是念。我九日所望必不能得。是衣九日应作衣。若与人。若作净。若受持。若不作衣。不与人。不作净。不受持。至十一日地了时。尼萨耆波逸提。
    又比丘得不具足衣。停更望得衣故。至三日作是念。我八日所望必不能得。是衣八日内。应作衣若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至四日作是念。我七日所望必不能得。是衣七日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至五日作是念。我六日所望必不能得。是衣六日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至六日作是念。我五日所望必不能得。是衣五日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至七日作是念。我四日所望必不能得。是衣四日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至八日作是念。我三日所望必不能得。是衣三日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至九日作是念。我二日所望必不能得。是衣二日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十日作是念。我一日所望必不能得。是衣一日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十一日。作是念。我此十一日所望必不能得。是衣十一日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十二日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十二日。作是念。我此十二日所望必不能得。是衣十二日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十三日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十三日。作是念。我此十三日所望必不能得。是衣十三日应即作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十四日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十四日。作是念。我此十四日所望必不能得。是衣十四日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十五日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十五日。作是念。我此十五日所望必不能得。是衣十五日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十六日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十六日。作是念。我此十六日所望必不能得。是衣十六日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十七日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十七日。作是念。我此十七日所望必不能得。是衣十七日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十八日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十八日。作是念。我此十八日所望必不能得。是衣十八日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十九日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十九日。作是念。我此十九日所望必不能得。是衣十九日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十日。作是念。我此二十日所望必不能得。是衣二十日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十一日。作是念。我此二十一日所望必不能得。是衣二十一日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十二日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十二日。作是念。我此二十二日所望必不能得。是衣二十二日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十三日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十三日。作是念。我此二十三日所望必不能得。是衣二十三日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十四日地了时。尼萨耆波夜提。
    又比丘得不具足衣，停更望得衣故，至二十四日，作是念：「我此二十四日所望必不能得。」是衣二十四日应作衣，若与人、若作净、若受持。若不作衣、不与人、不作净、不受持，至二十五日地了时，尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十五日。作是念。我此二十五日所望必不能得。是衣二十五日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十六日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十六日。作是念。我此二十六日所望必不能得。是衣二十六日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十七日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十七日。作是念。我此二十七日所望必不能得。是衣二十七日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十八日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十八日。作是念。我此二十八日所望必不能得。是衣二十八日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十九日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十九日。作是念。我此二十九日所望必不能得。是衣二十九日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至三十日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至三十日。作是念。我此三十日所望必不能得。是衣三十日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至三十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。即停衣日不得所望。非望而得。是衣十日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二日不得所望。非望而得。是衣九日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。乃至九日不得所望。非望而得。是衣二日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。乃至十日不得所望。非望而得。是衣一日应即作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十一日不得所望。非望而得。是衣十一日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十二日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十二日不得所望。非望而得。是衣十二日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十三日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十三日不得所望。非望而得。是衣十三日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十四日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十四日不得所望。非望而得。是衣十四日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十五日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十五日不得所望。非望而得。是衣十五日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十六日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十六日不得所望。非望而得。是衣十六日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十七日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十七日不得所望。非望而得。是衣十七日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十八日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十八日不得所望。非望而得。是衣十八日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十九日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十九日不得所望。非望而得。是衣十九日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十日不得所望。非望而得。是衣二十日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十一日不得所望。非望而得。是衣二十一日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十二日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十二日不得所望。非望而得。是衣二十二日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十三日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十三日不得所望。非望而得。是衣二十三日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十四日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十四日不得所望。非望而得。是衣二十四日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十五日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十五日不得所望。非望而得。是衣二十五日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十六日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十六日不得所望。非望而得。是衣二十六日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十七日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十七日不得所望。非望而得。是衣二十七日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十八日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十八日不得所望。非望而得。是衣二十八日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十九日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十九日不得所望。非望而得。是衣二十九日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至三十日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至三十日不得所望。非望而得。是衣三十日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至三十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。即得衣日断所望得。非望而得。是衣十日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二日断所望得。非望而得。是衣九日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至三日断所望得。非望而得。是衣八日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。乃至九日断所望得。非望而得。是衣二日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十日断所望得。非望而得。是衣十日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十一日断所望得。非望而得。是衣十一日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十二日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十二日断所望得。非望而得。是衣十二日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十三日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十三日断所望得。非望而得。是衣十三日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十四日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十四日断所望得。非望而得。是衣十四日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十五日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十五日断所望得。非望而得。是衣十五日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十六日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十六日断所望得。非望而得。是衣十六日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十七日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十七日断所望得。非望而得。是衣十七日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十八日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十八日断所望得。非望而得。是衣十八日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十九日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十九日断所望得。非望而得。是衣十九日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十日断所望得。非望而得。是衣二十日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣停更望得衣故。至二十一日断所望得。非望而得。是衣二十一日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十二日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十二日断所望得。非望而得。是衣二十二日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十三日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十三日断所望得。非望而得。是衣二十三日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十四日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十四日断所望得。非望而得。是衣二十四日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十五日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十五日断所望得。非望而得。是衣二十五日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十六日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十六日断所望得。非望而得。是衣二十六日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十七日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十七日断所望得。非望而得。是衣二十七日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十八日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十八日断所望得。非望而得。是衣二十八日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十九日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十九日断所望得。非望而得。是衣二十九日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至三十日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至三十日断所望得。非望而得。是衣三十日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至三十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。即得衣日不得所望。不断所望。非望而得。是衣十日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二日不得所望。不断所望。非望而得。是衣九日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至三日不得所望。不断所望。非望而得。是衣八日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。乃至九日不得所望。不断所望。非望而得。是衣二日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十日不得所望。不断所望。非望而得。是衣一日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十一日不得所望。不断所望。非望而得。是衣十一日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十二日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十二日不得所望。不断所望。非望而得。是衣十二日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十三日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十三日不得所望。不断所望。非望而得。是衣十三日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十四日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十四日不得所望。不断所望。非望而得。是衣十四日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十五日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十五日不得所望。不断所望。非望而得。是衣十五日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十六日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十六日不得所望。不断所望。非望而得。是衣十六日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十七日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十七日不得所望。不断所望。非望而得。是衣十七日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十八日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十八日不得所望。不断所望。非望而得。是衣十八日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十九日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得持故。至十九日不得所望。不断所望。非望而得。是衣十九日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十日不得所望。不断所望。非望而得。是衣二十日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十一日不得所望。不断所望。非望而得。是衣二十一日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十二日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十二日不得所望。不断所望。非望而得。是衣二十二日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十三日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十三日不得所望。不断所望。非望而得。是衣二十三日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十四日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十四日不得所望。不断所望。非望而得。是衣二十四日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十五日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十五日不得所望。不断所望。非望而得。是衣二十五日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十六日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十六日不得所望。不断所望。非望而得。是衣二十六日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十七日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十七日不得所望。不断所望。非望而得。是衣二十七日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十八日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十八日不得所望。不断所望。非望而得。是衣二十八日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十九日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十九日不得所望。不断所望。非望而得。是衣二十九日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至三十日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至三十日不得所望。不断所望。非望而得。是衣三十日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至三十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。即得衣日作是念。我此三十日所望必不能得。是衣十日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二日作是念。我此二十九日所望必不能得。是衣九日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至三日作是念。我二十八日所望必不能得。是衣八日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。乃至九日作是念。我二十二日所望必不能得。是衣二日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十日作是念。我二十一日所望必不能得。是衣一日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十一日作是念。我二十日所望必不能得。是衣十一日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十二日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。十二日作是念。我十九日所望必不能得。是衣十二日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十三日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十三日作是念。我十八日所望必不能得。是衣十三日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十四日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十四日作是念。我十七日所望必不能得。是衣十四日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十五日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十五日作是念。我十六日所望必不能得。是衣十五日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十六日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十六日作是念。我十五日所望必不能得。是衣十六日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十七日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十七日作是念。我十四日所望必不能得。是衣十七日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十八日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十八日作是念。我十三日所望必不能得。是衣十八日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至十九日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至十九日作是念。我十二日所望必不能得。是衣十九日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十日作是念。我十一日所望必不能得。是衣二十日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十一日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十一日作是念。我十日所望必不能得。是衣二十一日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十二日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十二日作是念。我九日所望必不能得。是衣二十二日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十三日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十三日作是念。我八日所望必不能得。是衣二十三日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十四日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十四日作是念。我七日所望必不能得。是衣二十四日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十五日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十五日作是念。我六日所望必不能得。是衣二十五日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十六日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十六日作是念。我五日所望必不能得。是衣二十六日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十七日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十七日作是念。我四日所望必不能得。是衣二十七日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十八日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十八日作是念。我三日所望必不能得。是衣二十八日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至二十九日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至二十九日作是念。我二日所望必不能得。是衣二十九日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至三十日地了时。尼萨耆波夜提。
    又比丘得不具足衣。停更望得衣故。至三十日作是念。我一日所望必不能得。是衣三十日应作衣。若与人若作净若受持。若不作衣不与人不作净不受持。至三十一日地了时尼萨耆波夜提。
    又比丘得不具足衣。停更望多衣故。即得衣日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣十日应作衣。若足者善。若不足者留。
    又比丘得不具足衣。停更望多衣故。至二日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣九日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。乃至九日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣二日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至十日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣十日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至十一日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣十一日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至十二日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣十二日即应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至十三日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣十三日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至十四日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣十四日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至十五日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣十五日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至十六日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣十六日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至十七日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣十七日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至十八日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣十八日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至十九日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣十九日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至二十日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣二十日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至二十一日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣二十一日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至二十二日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣二十二日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至二十三日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣二十三日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至二十四日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣二十四日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至二十五日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣二十五日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至二十六日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣二十六日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至二十七日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣二十七日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至二十八日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣二十八日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至二十九日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣二十九日应作衣。若足者善。不足者留。
    又比丘得不具足衣。停更望多衣故。至三十日不得所望。亦不断望。非望而许。复勤求所望。是望亦断。非望更得。是衣三十日应作衣。若足者善。不足者留。
    若比丘有舍堕衣。未舍罪未悔过。次续不断更得衣。尼萨耆波夜提。本衣因缘故。
    又比丘有舍堕衣。已舍罪未悔过。次续不断更得衣。尼萨耆波夜提。本衣因缘故。
    又比丘有舍堕衣。已舍罪已悔过。次续不断更得衣。尼萨耆波夜提。本衣因缘故。
    又比丘有舍堕衣。已舍罪已悔过。次续已断更得衣。不犯。
    佛在舍卫国。与大比丘众安居。尔时诸比丘多得布施衣畜。佛欲制诸比丘多畜衣故。语安居比丘。我欲制诸比丘多畜衣故。语安居比丘。我欲四月燕坐。令诸比丘不得来至我所。除一送食比丘及布萨。诸安居比丘受佛教。还众中立如是制。若比丘非一送食及布萨至佛所者。得波夜提罪。立是制已。白佛。佛默然可之。尔时长老优波斯那。与多比丘众五百人俱。皆阿练儿。着纳衣一食乞食空地坐。来去坐卧。视瞻进止威仪清净。持僧伽梨执钵安庠。从憍萨罗游行到舍卫国。时多比丘祇桓门间经行。长老优波斯那问诸比丘。佛今所在。诸比丘言。佛在彼东向大房。一板为户内。若欲往者随意。时长老优波斯那。往大房所。到已謦咳以指扣户。佛与开户。长老优波斯那。即入大房舍内到佛所。头面礼足一面坐。佛知故问言。汝徒众清净善好。汝众何因缘故清净威仪。答言。世尊。若比丘来至我所。求读诵经求依止者。我语是比丘。汝能尽形作阿练儿。着粪扫衣乞食一食空地坐。我当教汝读经与汝依止。若比丘能行是头陀法者。我教读经与依止。以是故。世尊。我徒众威仪清净。佛问优波斯那。旧比丘立制。汝知不。答言。不知世尊。旧比丘云何立制。佛语优波斯那。我欲四月燕坐。语诸比丘。汝诸比丘不得来至我所。除一送食及布萨。诸比丘受我语。还众中立制。若比丘非一送食及布萨往佛所。得波夜提罪。诸比丘立制已来语我。我即默然可之。优波斯那言。世尊。旧比丘知此意不。佛言。何以不知。佛言。我从今听阿练儿着粪扫衣头陀比丘。若送食不送食。若布萨不布萨。随意来至我所。
    旧比丘闻长老优波斯那非送食非布萨欲见佛故便到佛所。闻已集比丘僧。集已。唤优波斯那来。众僧已集。尔时长老优波斯那。即到僧中头面礼上坐足。随次坐已。旧比丘问优波斯那。汝知旧比丘立制不。答言。不知。问上坐言。旧比丘立制云何。答言。优波斯那。佛语安居比丘。我欲四月燕坐。诸比丘不得来至我所。除一送食及布萨。我等受佛教立制。若比丘非一送食非布萨。往佛所者。得波夜提罪。佛即默然可之。汝优波斯那。非一送食非布萨。往到佛所。得波夜提罪。汝应如法悔过。汝当发露。是罪莫覆藏。优波斯那言。上座知不。我到佛所头面礼足一面坐已。佛知故问我言。优波斯那。汝徒众何因缘故威仪清净。我言。世尊。若有比丘来至我所。求读诵经若求依止。我语是比丘。汝能尽形作阿练儿。着粪扫衣乞食一食空地坐。我当教汝读经与汝依止。若比丘能行是头陀法者。我教读经与依止。以是故。世尊。我徒众威仪清净。佛问我言。旧比丘立制。汝知不。答言。不知世尊。云何立制。佛言。优波斯那。我欲四月燕坐。语诸比丘。令诸比丘不得来至我所。除一送食及布萨。诸比丘受我语。还众立制。若比丘非一送食非布萨往佛所者。犯波夜提。我即可之。我言。世尊。彼旧比丘知此意不。佛言。何以不知。佛言。我从今听阿练儿着纳衣头陀比丘。若一送食非送食。若布萨非布萨。随意来至我所。尔时诸比丘作是念。我等何不舍居士衣着纳衣耶。即时诸比丘舍居士衣。皆着粪扫衣(三事竟)

十诵律卷第五

    此卷第二十六张第二行夜提(之下)乃至三十日皆如上说者。丹本无此中九字。而有又比丘得不具足衣(乃至)至三十日地了时尼萨耆波夜提等凡九十一行文。国本宋本并无者。今依丹本遆而足之
    同卷二十七张第十三行。即今正本第三十一张第十三行。尼萨耆波夜提(之下)十二日乃至三十日亦如上说者。丹本无此中十二字。而有又比丘得不具足衣停更望得(乃至)至三十日地了时尼萨耆波夜提(等凡)九十二行文。国本宋本并无者。今依丹本遆而足之
    同卷第二十九张第四行。即今正本第三十七张第四行。尼萨耆波夜提(之下)十二日乃至三十日皆如上说者。丹本无此中十二字。而有又比丘得不具足衣(乃至)尼萨耆波夜提(等凡)九十七行文。国本宋本所无者。今依丹本遆而足之
    尔时佛在舍卫国祇树给孤独园。时有比丘。有僧伽梨故烂弊坏。自念言。世尊与比丘结戒。衣已竟迦絺那衣已出。听十日内畜长衣。过者犯尼萨耆波逸提。然我此僧伽梨故烂弊坏。十日中间更不能办。我今当云何。即语同意比丘言。善哉大德。为我白世尊。若世尊有教我当奉行。时诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集诸比丘告言。自今已去听比丘畜长衣为乃至满足故。时六群比丘闻。世尊听畜长衣为乃至满足故。彼有粪扫衣及余种衣。同者不足。取中粪扫衣浣染四角头点作净。持寄亲友比丘已人间游行。时受寄比丘以其行久不还便出晒之。诸比丘见已问言。世尊制戒听畜三衣不得过。此是谁衣耶。报言。此是六群比丘衣。六群比丘作是言。世尊制戒听畜长衣乃至满足。而彼有粪扫衣及余种衣。同者不足。取中粪扫衣浣染四角头点作净。持寄我往人间行。恐腐坏故为晒之耳。时诸比丘闻。中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘。云何言世尊听畜长衣为乃至满足故。而以同衣不足。取中粪扫衣浣染四角头点作净。寄亲友比丘往人间行。诸比丘即往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集诸比丘。呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘。世尊听比丘畜长衣为满足故。而以同衣不足。取中粪扫衣浣染四角头点作净。寄亲友比丘往人间行。以无数方便呵责已。告诸比丘。此痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘衣已竟迦絺那衣已出。若比丘得非时衣欲须便受。受已疾疾成衣。若足者善。若不足者得畜一月。为满足故。若过畜尼萨耆波逸提。
    比丘义如上。
    衣已竟者三衣竟迦絺那衣已出。
    时者无迦絺那衣自恣后一月。若有迦絺那衣自恣后五月。
    非时者若过此限。
    衣者十种衣如上。
    若十日中同衣足者应裁割。若线拼若缝作衣。若作净施若遣与人。若不裁割缝作衣若不线拼不净施不遣与人。十一日明相出。随衣多少尼萨耆波逸提。若同衣不足至十一日。同衣足即十一日应裁割缝作衣若线拼。若不裁割缝作衣若不线拼若不净施若不遣与人。至十二日明相出。随衣多少尽尼萨耆波逸提。如是乃至二十九日亦如是。若同衣不足三十日若足若不足。若同衣若不同衣应即日裁割缝作衣若线拼若净施若遣与人。若不裁割缝作衣若不线拼若不净施若不遣与人。至三十一日明相出尼萨耆波逸提。
    此尼萨耆应舍与僧若众多人若一人。不应别众舍。若舍不成舍突吉罗。舍与僧时。当往僧中偏露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘。有尔所衣过尔所日犯舍堕。我今舍与僧舍已当忏悔。受忏人当作白。大德僧听。此某甲比丘有尔所衣过尔所日犯舍堕。今舍与僧。若僧时到僧忍听。我受某甲比丘忏。白如是。作如是白已。然后受忏当语彼人言。自责汝心。彼答言尔。僧应即还此比丘衣。白二羯磨应如是与。僧中应差堪能羯磨人。如上当作如是白。大德僧听。此某甲比丘有尔所衣过尔所日犯舍堕。今舍与僧。若僧时到僧忍听。持此衣还某甲比丘。白如是。大德僧听。此某甲比丘有尔所衣。过尔所日犯舍堕。今舍与僧。僧今持此衣还此某甲比丘。谁诸长老忍。僧持此衣还此某甲比丘者默然。谁不忍者说。僧已忍。与彼某甲比丘衣竟。僧忍默然故。是事如是持。若僧中舍衣竟不还者突吉罗。还时若有人教言莫还者突吉罗。若不还转作净施若遣与人若持作三衣若作波利迦罗衣若故坏若烧若作非衣若数数着坏者。尽突吉罗。
    比丘尼尼萨耆波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若十日内同衣足若裁割若线拼若缝作衣。若同衣不足至十一日。同衣足应裁割若线拼若缝作衣若净施若遣与人。乃至二十九日亦如是。至三十日若足若不足若同衣若不同衣。即日应裁割若线拼若缝作衣若净施若遣与人不犯。若夺想若失想烧想漂想不裁割不线拼不缝作衣不净施不遣与人不犯。若夺衣若失衣若烧衣若漂衣。而取着若他与着若作被不犯。若受寄衣比丘命终。或远行或休道或被贼或为恶兽所害。若为水所漂若不裁割不线拼不缝作衣不遣与人不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(三竟)
    佛在舍卫城。尔时诸比丘。三衣竟舍迦絺那衣已得非时衣。诸比丘惭愧言。佛未听我等受非时衣。以是白佛。佛以是事集比丘僧。问诸比丘。汝等实得非时衣惭愧言。佛未听我等受非时衣不。答言实尔世尊。佛种种赞少欲知足赞戒赞持戒已。告诸比丘。从今听受非时衣。
    时六群比丘作是念。世尊听我等受非时衣。便多受不受持不施人不净施。诸比丘见问言。汝不闻世尊制不得畜长衣耶。答言。佛虽制畜长衣。而听受非时衣。又问。汝等一切时畜非时衣。不受持不施人不净施耶。答言如是。诸长老比丘种种呵责。以事白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言实尔世尊。佛种种呵责。汝愚痴人。不应多求多欲。外道法中受者无厌。施者筹量。我正法中少欲知足。施者虽无厌。受者应少取。呵责已告诸比丘。若比丘得非时衣。不受持不施人不净施。乃至一宿突吉罗。
    尔时有一住处。诸比丘多得衣。受持施人净施。余段与诸比丘。诸比丘不受言。佛未听我等受不具足衣。语言且受。当足令足。
    时长老伽毗。得一狭短衣。日日舒挽欲令广长。佛常五日案行诸房。见伽毗牵挽衣。问言。汝作何等。答言。得此衣小不得受持。佛复问。汝更望得衣处不。答言有。又问几时可得。答言。若一月若灭一月。佛以是事。种种赞少欲知足赞戒赞持戒已。告诸比丘。从今听畜非时衣。不足望足至一月。
    佛既听畜非时不足衣。诸比丘便持此衣游行过一月。诸比丘见问言。佛不听畜非时不足衣过一月。汝等云何担此衣游行过于一月。种种呵责将至佛所。以事白佛。佛以是事集比丘僧。告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘三衣竟舍迦絺那衣已。得非时衣。若须应受速作受持。若足者善。若不足。望更有得处令具足成。乃至一月。若过。尼萨耆波逸提。
    非时衣者。舍迦絺那衣已。有所得衣。皆名非时衣。
    须者三衣中有故坏须以补易。
    望更有得处者。应更有得衣处望。一日乃至一月得。
    若比丘一日得不具足衣。即日有望若得应足成。受持若施人若净施。若不受持不施人不净施。至十一日明相出时。尼萨耆波逸提。二日乃至十日亦如是。
    十一日有望。若得即此日应足成。受持若施人若净施。若不受持不施人不净施。至十二日明相出时。尼萨耆波逸提。乃至三十日亦如是。
    比丘尼亦如是。式叉摩那沙弥沙弥尼。突吉罗(三竟)


【比丘戒律】23.舍堕四〔故衣戒〕

简介：任何比丘由一位和他无 (血缘) 关系的比丘尼帮他洗、染，或刷他用过的僧袍，犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 四

    一
    尔时，佛世尊在舍卫城祇树给孤独园。时，长老优陀夷之故妻出家为比丘尼。其女常至优陀夷处，长老优陀夷亦常至其尼之处。时，长老优陀夷至其尼处给食。时，长老优陀夷于晨着内衣，持上衣与钵，至其比丘尼处，于比丘尼前露出生支而坐。其尼亦于长老优陀夷前露出生支而坐。时，长老优陀夷心起欲念，思念其尼之生支而泄不净。时，优陀夷言其尼曰：「妹！取水来，我欲洗安陀会。」「大德！取来！我洗。」即以一分不净以口取，一分投入于生支内，彼尼因此妊娠。
    诸比丘尼言：「此比丘尼行非梵行而有娠也。」「大姊！我非是行非梵行也。」以此事白诸比丘尼。诸比丘尼讥嫌非难：「何以大德优陀夷令比丘尼洗故衣耶？」如是，诸比丘尼以此事语诸比丘。诸比丘中少欲者……非难：「何以大德优陀夷令比丘尼洗故衣耶？」如是诸比丘以此事白世尊。〔世尊曰：〕「优陀夷！汝实令比丘尼洗故衣耶？」「实然！世尊！」「优陀夷！〔比丘尼〕是汝之亲里耶？非亲里耶？」「世尊！非亲里。」「愚人！非亲里对非亲里女不知威仪、非威仪，净行、非净行。是故，愚人！令非亲里之比丘尼洗故衣。愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，令非亲里比丘尼洗、染、打故衣者，尼萨耆波逸提。」

    二
    （一）「任何」者，无论何者亦……乃至……。
    「比丘」者，……即此所谓「比丘」之意。
    「非亲里」者，非系属父母亲里至七世者。
    「比丘尼」者，于二众之受具戒者。
    「故衣」者，已着过之衣。
    令浣者突吉罗，被浣者舍堕。令染者突吉罗，被染者舍堕。令打者突吉罗，虽一次被槌打者舍堕。应舍于僧、别众或人。「诸比丘！应如是舍：『诸大德！此故衣由我令非亲里比丘尼洗之，应舍之。我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。』『我当还与大德。』」
    （二）于非亲里有非亲里想，而令浣故衣者，舍堕。于非亲里有非亲里想，而令浣、染故衣者，一舍堕、一突吉罗。于非亲里有非亲里想，而令浣、打故衣者，一舍堕、一突吉罗。于非亲里有非亲里想，而令浣、染、打故衣者，一舍堕、二突吉罗。
    于非亲里有非亲里想，而令染故衣者，舍堕。于非亲里有非亲里想，而令染、打故衣者，一舍堕、一突吉罗。于非亲里有非亲里想，而令染、浣故衣者，一舍堕、一突吉罗。于非亲里有非亲里想，而令染、打、浣故衣者，一舍堕、二突吉罗。
    于非亲里有非亲里想，而令打故衣者，舍堕。于非亲里有非亲里想，而令打、浣故衣者，一舍堕、一突吉罗。于非亲里有非亲里想，而令打、染故衣者，一舍堕、一突吉罗。于非亲里有非亲里想，而令打、浣、染故衣者，一舍堕、二突吉罗。
    于非亲里有疑念……乃至……于非亲里有亲里想……乃至……。
    浣他人之故衣者，突吉罗。令浣尼师坛者，突吉罗。令唯依比丘尼僧受具戒者浣之，突吉罗。
    于亲里有非亲里想者，突吉罗；于亲里有疑想者，突吉罗；于亲里有亲里想者，不犯也。
    （三）由亲里之比丘尼浣之、以非亲里比丘尼为助力时、不语而浣、令浣新衣、令浣衣以外之资具、令式叉摩那、令沙弥尼〔浣之〕，痴狂者、最初之犯行者，不犯也。
    使非亲尼浣故衣学处第四
    尔时菩萨从睹史天下。托生劫比罗城净饭王家。于时四方有大名称。云释迦族生太子。在雪山边分盐河侧劫比罗仙人所住之处。去斯不远有婆罗门仙人。名阿私多。善解占相。王召观察。授记有二种瑞。若在家者。为转轮王化四天下。为大圣主七宝具足。所谓轮宝象宝马宝珠宝女宝主藏臣宝主兵臣宝。千子圆满有大威力。勇健无双能降怨敌。尽斯大地穷四海边。无诸盗贼亦无酷罚。以法理人安隐而住。若出家者。剃除须发以正信心。从家至非家当得成佛。应正遍知名闻十方弘济群品。是时所有诸国大王。皆悉闻知释迦太子生在雪山。乃至名闻十方弘济群品。各作是念。我今宜往承事太子。当于后时受其福录。又作是念。今我无缘能见太子。若我承事净饭王者。即为承事太子身也。时诸国王咸皆遣使。并持国信至净饭王所。
    后时菩萨养在深宫。年渐长大由见老病死故。心怀忧恼。遂往林中。屏弃人事。时诸国王闻是事已咸作斯念。我今所以事净饭王者。意事太子。而今太子既往林中情求出离。我今何事徒为费损。于是使人及诸国信悉皆断绝。时憍萨罗国胜光大王。与净饭王国界邻近。信物虽绝使尚往还。于时时间遣使相问。所遣使人是国大臣名曰密护。是时密护至净饭王所。论国事已便于大臣邬陀夷舍而为停止。若净饭王遣使往问胜光王时。便遣大臣邬陀夷往。时邬陀夷至室罗伐城。见胜光王论王事已。于密护舍而为停止。时密护有妇名曰笈多。颜貌端严人所乐见。是时邬陀夷便与笈多共行非法。时彼密护闻妇与邬陀夷私有交密。便作是念。此二恶人当断其命。后更思念。我若杀者扰乱王城为大惊怖。如何为此罪过妇女杀婆罗门耶。即便舍而不问。后于异时密护身死。时胜光王以无子故。所有资财收入王库。时邬陀夷闻斯事已。便作是念。我今存在如何令彼笈多无所凭托。便于夜中思利害事。晓便往诣净饭王所。作如是白。王与胜光王国界邻接。见有如是不稳便事。应遣使人往彼筹度。若不问者当招祸败。王便报曰。若如是者。卿当为使往彼商量。时邬陀夷即便往诣室罗伐城。作如是念。我今为当先见大王先见臣耶。作是念已复更思量。求事之法理从下起。即便往至国大臣所陈其本意。云我启主欲取笈多。幸愿仁恩助我言及。大臣闻已然可其事。时邬陀夷即便诣胜光王所。共论国事即白王曰。幸愿大王赐与停处。王曰卿已曾来何处停止。白言我先停在密护之舍。王曰今者宜应还停彼处。便白王曰密护身死。王曰家主虽死宅岂死耶。邬陀夷曰。宅虽不死产业皆无。王命臣曰。可觅停处安邬陀夷。邬陀夷出已。臣白王曰。岂邬陀夷更无停处。然彼先与笈多交通。本意缘斯欲为启白。王今若能摄受此人。即是摄受净饭王矣。时胜光王即令使者命邬陀夷至。便告之曰。邬陀夷。我实不知卿与笈多先有交密。今以笈多与卿为妇。宅及财物亦并相供。时邬陀夷拜谢而去。是时笈多闻邬陀夷来诣其舍。即出当门大声啼哭。邬陀夷至门问笈多曰。何意啼泣。笈多报曰。我之所爱夫主身亡。仁岂于今亦当弃我。邬陀夷曰。我本相为而来至此。已白王讫。汝及家资悉皆相与。汝为此住为向劫比罗城。笈多自念。我今若往劫比罗者。婆罗门妇不存我命。我今宜应留住于此于其本宅。是时邬陀夷便有两宅。一在劫比罗。一在室罗伐城。
    尔时菩萨于六年中一无所有。修苦行已后便随意欲受上妙饮食。即以饭食及诸苏油遍涂身体。以暖汤水而为沐浴。遂便往诣胜军聚落二牧牛女所。一名欢喜。二名喜力。受十六倍乳糜饱足食已。复诣善行男子所取吉祥草。时黑龙王赞叹菩萨。向菩提树下手自布草不令聊乱。跏趺而坐。端身正意。心念口言。若我诸漏未断尽者。我终不解此跏趺坐。是时菩萨未解跏趺众惑皆尽
    尔时世尊降伏三十六亿魔军兵已。证一切智。受梵王请往婆罗痆斯。三转十二行法轮。度五苾刍及以随五苾刍已。即便行诣白氎林中。度六十贤部令住见谛。又至胜军聚落。度二牧牛女亦令见谛。又至乌卢频螺林侧。度千外道出家受具。又至伽耶山顶。现三神变教化令住安隐涅槃。又至杖林。令摩揭陀主频毗娑罗王住于见谛。并度八十百千诸来天众。无量百千摩揭陀国婆罗门等。次至王舍城受竹林精舍。亦与身子目连出家受具。次往室罗伐城受逝多林给孤独园。次至憍萨罗说少年经。令胜光王得见谛已住逝多林
    时胜光王遣使持书往净饭王所。白言大王。王今庆喜。太子已证无上正觉。亦令有情同餐甘露。今现住在逝多林中。时净饭王闻此信已。以手支颊怀忧而叹。往日一切义成太子修苦行时。我常遣使问其安不。使者寻还报我住处。比令使问竟无一还。今者云来逝多林内。其事如何
    时大臣邬陀夷前诣王所。便白王曰。大王何故以手支颊怀忧而住。王曰我今岂得不怀忧耶。往日一切义成太子修苦行时。我常遣使问其安不。使者寻还报我住处。比令使问竟无一还。今有信云。一切义成太子证无上正觉。亦令有情同餐甘露。来逝多林宁不忧也。时邬陀夷即白王曰。若如是者臣为使去持信还归。王曰卿今去矣。还于彼住亦不归来。邬陀夷曰。奉大王命臣必重来。时净饭王自裁书曰
    始从受胎后　　我养于世尊
    烦恼火恒烧　　常希最胜树
    今既长成已　　徒众数无边
    余人受安乐　　唯吾独辛苦

    书了印讫与邬陀夷。时邬陀夷持王敕书往室罗伐。至世尊所奉上敕书。世尊受书便自披读。时邬陀夷白世尊曰。世尊能向劫比罗城不
    佛告邬陀夷。我共汝去。时邬陀夷忆昔太子踰城出家。父王频召竟不还国。重白佛言。必若世尊不肯归者。我今有力自强将去。尔时世尊闻斯语已。即说伽他报邬陀夷曰
    生死爱网若全除　　此即诚无将导者
    世尊威力无处所　　汝何方便能将去
    生死爱网若全除　　此即诚无将导者
    世尊境界无处所　　汝何方便能将去

根本说一切有部毗奈耶卷第十七

根本说一切有部毗奈耶卷第十八

        三藏法师义净奉　制译

    使非亲尼浣故衣学处第四之二
    尔时邬陀夷。闻佛世尊说伽他已。顶礼佛足白佛言。世尊。我欲还宫白父王知。佛告邬陀夷。为佛使者理不应然。邬陀夷白佛言。为佛使者其事如何。佛告邬陀夷。凡出家者方为佛使。邬陀夷言我愿出家。然为要契事须还报净饭大王。我今且去。佛言待出家已方报前信。邬陀夷言。善哉我今出家。然而世尊为菩萨时。生生之处于二师二亲及尊重类。有如法教令曾不违逆。由此因缘言无违者。时邬陀夷白佛言。我今出家。佛告舍利子。汝与邬陀夷出家。令其长夜永得利益。舍利子言。如是世尊便与出家并受圆具。所有行法略并告知。时邬陀夷既受教诫。礼舍利子已。诣世尊所礼佛双足。白佛言。世尊。我已出家。佛言汝今可去。然而造次勿入王宫。宜至其门立而告曰。释迦苾刍今至门外。若唤入者即应随入。彼若问言更有诸余释迦苾刍不。答言更有。若问一切义成太子亦作如是形状耶。答言亦作如是形状。汝亦不应宿王宫内。若问一切义成太子宿王宫不。答言不宿。问何处宿止。答言或阿兰若或毗诃罗。若问一切义成太子欲来此不。答言欲来。若言何时欲来。答言过七日后方来至此。时邬陀夷礼佛而去。
    尔时世尊神力加被。令邬陀夷如申臂顷即至劫比罗城。立王门外告守门者曰。为我白王。释迦苾刍今在门外。门人问曰。更有诸余释迦苾刍不。报言更有。门人即便入白王曰。大王。释迦苾刍来在门外。得令入不。王言唤入。我观释迦苾刍其状如何。门人引入既至王所。王识颜状。问言。邬陀夷。汝今出家。报言我已出家。王便问曰。一切义成太子亦作如是形状。答言大王亦同此状。时净饭王无始劫来恩爱情重。闻是语已即便闷绝投身躄地。以冷水洒良久乃稣。从地起已问邬陀夷曰。一切义成太子欲来此不。答言欲来。何时欲来。过七日已方来至此。时王即便命诸臣曰。一切义成太子过七日已欲归故居。卿等应可修饰城隍庄严道路。宫中内人亦令洒扫。太子欲来。邬陀夷言。世尊不住王家及内宫里。王曰何处居停。答曰或阿兰若或毗诃罗。王告诸臣曰。卿等往阿兰若处屈路陀林同逝多林造一住处。有十六大院院六十房。是时诸臣奉王命已。遂往阿兰若屈路陀林同逝多林。造十六大院院有六十房。然大王教令随言即成。诸胜天人举心事办。相应定力意念皆就。于此城中街衢巷陌屏除诸秽。以栴檀香水而遍洒之。处处皆有殊妙香供。悬众缯彩建立幢幡。布列香花诚可爱乐。犹如帝释欢喜之园。时诸大众各怀渴仰。瞻望世尊企想而住
    尔时世尊在逝多林。命大目连曰。汝今宜往告诸苾刍。如来欲向劫比罗城。若诸具寿情乐欲见父子相遇者。应持衣钵。时大目连受佛教已。告诸苾刍曰。诸具寿。世尊欲向劫比罗城。若诸具寿。情乐欲见父子相遇者。应持衣钵随从世尊。时诸苾刍既承告已俱来从佛。尔时世尊。自调伏故调伏围绕。自寂静故寂静围绕。解脱解脱围绕。安隐安隐围绕。善顺善顺围绕。离欲离欲围绕。阿罗汉阿罗汉围绕。端严端严围绕。如栴檀林栴檀围绕。犹如象王象子围绕。如师子王师子围绕。如大牛王诸牛围绕。犹如鹅王诸鹅围绕。如妙翅王妙翅鸟围绕。如波罗门学徒围绕。犹如大医病者围绕。如大军将兵众围绕。犹如导师行旅围绕。犹如商主商客围绕。如大长者人众围绕。如诸国王大臣围绕。犹如明月众星围绕。犹如日轮千光围绕。如持国天王乾闼婆围绕。如增长天王鸠槃荼围绕。如丑目天王龙众围绕。如多闻天王药叉众围绕。如净妙王阿苏罗众围绕犹如帝释三十三天围绕如梵天王梵众围绕。犹如大海湛然安住。犹如大云靉靆垂布。犹如象王屏息狂醉。调伏诸根威仪寂静。三十二相而为庄饰。八十种好以自严身。圆光一寻朗逾千日。安步而进如移宝山。十力四无畏大悲三念住。无量功德皆悉圆满。诸大声闻尊者阿若憍陈如。尊者高胜。尊者婆瑟波。尊者大名。尊者无灭。尊者舍利子。尊者大目连。尊者迦摄波。尊者名称。尊者圆满等。诸大声闻及余人众往劫比罗。渐次而行至卢呬多河。时诸苾刍。或有洗濯手足或嚼齿木。或滤净水或时澡浴。是时劫比罗城所有人众。闻一切义成太子今欲来至。皆大欢喜竞共奔走往屈路陀林。
    时净饭王于宽广处敷设床座以待太子。是时乃有无量百千大众云集。或有先世善根共相警觉。或有情生喜乐作如是念。为父礼子为子拜父耶。时佛世尊便作是念。我若足步入城中者。诸释迦子各起慢情。共生不信作如是议。一切义成太子大有所失。昔时去日百千天众随从空中。于劫比罗城围绕而去。今者获得无上妙智更乃足步而还。欲令诸人息轻慢心故。我今应以神变入劫比罗城。尔时世尊随心所念入三摩地。既入定已于座不现。共诸苾刍踊在虚空。犹如满月共相围绕。亦如鹅王舒翼而住。行住坐卧四威仪中广现神变。尔时世尊。先于东方入火光定。现种种焰青黄赤白红颇胝色。或现变神通身上出水身下出火。身上出火身下出水。如东方既然。南西北方亦复如是。次摄神通。于虚空中高七多罗树。时诸苾刍但高六树。世尊高六苾刍高五。佛五众四。佛四众三。佛三众二。佛二众一。佛一众与六人等。佛六众五。佛五众四。佛四众三。佛三众二。佛二众一。佛一众便居地。世尊去地高踰一人行空而去。并与无量百千俱胝人天大众围绕而去。至劫比罗城。时净饭王既见佛已。头面礼足说伽他曰
    佛初生时大地动　　赡部树影不离身
    今是第三礼圆智　　降伏魔怨成正觉

    时诸释迦及余大众。见净饭王礼佛足已。情生不忍共相唱言。云何尊父礼子之足。时净饭王告诸释子曰。汝等不应作如是语。当时菩萨初生之日大地振动。放大光明普照世界。其色晃曜过于三十三天。于世界中间黑闇之处。日月威光之所不及。当尔之时并蒙光曜。彼处所有旧住有情。蒙光曜已互得相见。共作是语。仁等有情亦居此处。尔时我见希有事已便礼佛足。又复菩萨曾往田中。观诸产业于赡部树影结跏而坐。远离欲界恶不善法。有寻有伺得喜乐定。入初静虑。日已过午。其余诸树影悉东垂。唯赡部树影而独不移荫菩萨身。尔时我见希有事已复礼佛足。此是第三礼世尊足。尔时世尊。于苾刍众中及诸大众就座而坐。时净饭王复礼佛足一面而坐。此是第四礼世尊足。
    时诸释迦于屈路陀林中殊妙之处。敷设胜座并上供养。以待世尊及苾刍众。尔时世尊。诣彼林所于大众中就座而坐。时净饭王即以种种尽世微妙殊胜供养供佛僧已。时净饭王。白饭王。斛饭王。甘露饭王。及余百千诸来大众。礼佛足已在一面坐。或有诸人但为合掌。复有诸人遥望世尊默然而坐。时净饭王即以伽他而问佛曰
    佛昔在王宫　　出乘象马舆
    云何以双足　　游于棘刺中

    世尊报曰
    我以神足通　　自在乘空去
    周行大地尽　　烦恼刺无伤

    王复问曰
    昔衣上妙服　　容色多光彩
    今着粗弊衣　　如何得堪忍

    世尊报曰
    惭愧为上服　　披着甚端严
    见者起欢心　　寂静居林野

    王复问曰
    昔餐香稻饭　　盛以胜金盘
    乞丐噉粗疏　　云何得充济

    世尊报曰
    我餐微妙法　　味与定相应
    蠲除饮食贪　　愍物故哀受

    王复问曰
    昔昇妙楼殿　　随时以自安
    比在山林中　　云何不惊怖

    世尊报曰
    我断怖根本　　烦恼悉蠲除
    虽处林野中　　永绝诸忧惧

    王复问曰
    昔在王宫内　　沐浴以香汤
    比居林野中　　牟尼以何浴

    世尊报曰
    法池福德津　　清净人所叹
    智者于中浴　　去垢不沾身

    王复问曰
    昔日在王宫　　金瓶灌水浴
    比在江池处　　何器以浇身

    世尊报曰
    我浴净戒水　　灌以妙法器
    智者共钦赞　　能净身心垢

    尔时世尊。以妙伽他答净饭王已。次观大众意乐随眠界性差别。称彼根机而为说法。其听法者。所谓白饭王。斛饭王。甘露饭王。及余百千诸来大众。同闻妙法得预流果。或得一来果。或得不还果。或有出家断诸烦恼证阿罗汉果。或发独觉菩提之心。或有发起无上菩提之心。自余诸众皆令归依三宝住正信中。时净饭王由极欢喜故未得见谛。净饭王及诸大众礼佛足已恭敬而去。其净饭王便于夜中作如是念。唯我一子有此威德余无及者。尔时世尊知净饭王心之所念。欲令降伏家宗慢故。至天晓已便命大目连曰。汝当观察愍念父王。目连白佛言。唯然世尊。即便执持衣钵诣净饭王所。时王既见目连来至。便唱善来命之就座。是时目连即如所念入三摩地。既入定已隐身于座踊现空中。时大目连先于东方入火光定。现种种焰青黄赤白红色颇胝迦色。或变神通身上出水身下出火。身上出火身下出水。如东方既然。南西北方亦复如是。次摄神通现于本座。时净饭王白大目连曰。世尊弟子更有如是大威德类如尊者不。时大目连即为父王说伽他曰
    牟尼圣弟子　　皆有大威德
    三明及六通　　无不具足者

    时净饭王便作是念。非唯我子有大威德。于余亦有如是苾刍具大神力。前起慢心即便除断。是时净饭王复作是念。今者世尊唯人供养不见诸天。时大目连知王念已。便白王曰。大王。我今还欲往世尊所。白言。随意。时净饭王亦诣佛所
    尔时世尊知父王念。即于屈路陀林悉皆化作苏颇胝迦。时净饭王欲东门入。门人报曰。大王勿入。王曰。何意。门人报曰。佛今纯为诸天说法。王问门人曰。贤首。汝是何人。门人答曰。大王。我是东方持国天王。时净饭王便往南门欲见世尊。门人白言。大王勿入。王问何意。门人报曰。佛今纯为诸天说法。王问门人曰。贤首。汝是何人。答曰。我是南方增长天王。时净饭王便往西门欲见世尊。门人白言。大王勿入。王问何意。门人报曰。佛今纯为诸天说法。王问门人曰。贤首。汝是何人。门人答曰。我是西方丑目天王。时净饭王便往北门欲见世尊。门人白言。大王勿入。王问何意。门人报曰。佛今纯为诸天说法。王问门人曰。贤首。汝是何人。门人答曰。我是北方多闻天王。
    尔时世尊便以神力加被净饭王。令于门外见佛世尊与诸天众说微妙法。时净饭王见是事已便作斯念。今佛世尊非唯人众之所供养。亦为诸天而来亲奉。令净饭王慢心息已便摄神变。时大目连引净饭王入见世尊。既至佛所礼佛足已在一面坐
    尔时世尊。随净饭王及余诸众意乐随眠界性差别。随其根机而为说法。令净饭王以智金刚杵。摧破二十身见高山得预流果。既证果已白佛言。世尊。我今所证非高祖所作。亦非父母所作。非王非天非沙门婆罗门。非诸宗亲之所能作。我依世尊善知识故方获斯事。于捺落迦傍生饿鬼三恶道中。拔济令出安置人天。能尽未来生死边际。干竭血泪巨海。越度白骨大山。无始已来曾所积集。身见窟宅今并除弃证斯妙果。大德。于生死流我今得出。我今归依佛法僧宝为邬波索迦。唯愿世尊慈悲鉴察。我从今日乃至尽形。不断有情命乃至不饮诸酒。顶受世尊所制学处。时净饭王礼佛而去。便诣白饭王所报言。太子可受王位。彼便报曰。有何意耶。王曰。我今见谛不能为王。问言何日。报言今日。彼便报曰。我于世尊初来之日。即于彼时我得见谛。次往斛饭王。后往甘露饭王所。冀称王位。彼悉自云我已见谛。净饭王曰。若如是者我今欲灌谁顶令受王位。彼便报曰。释迦童子。名曰贤善。可称王位。时净饭王即便灌顶。以其王位授与贤善
    尔时世尊及苾刍僧众。于日日中入王宫内受其供养。时净饭王作如是念。今佛弟子外道千人。心虽端正身非严好。由昔苦身形容瘦悴。云何得令世尊门徒。容仪可爱睹相生善。若令释种陪随世尊。方是端严。人共尊重。时净饭王集诸释种而告之曰。诸君当知一切义成太子。若不出家者当何所作。彼皆报曰。作转轮王。又问曰。君等作何。报言。我等称臣皆为从者。王复告曰。今一切义成太子证甘露法。亦令有情同餐斯味。仁等何因不为随从。彼皆报曰。我今出家。王曰。各随汝意。诸释子曰。为全家并去。为当家别一人。王曰。家别一人。时净饭王即便槌锺。宣令普告诸释种中。家别一人出家奉佛。若不肯者必招咎责。即于是时释种之中。贤善无灭等五百释子悉皆出家。
    如世尊说。若舍贵族而出家者多获利养。时五百释子苾刍极招利养。尔时世尊便作是念。此诸释子本为解脱而求出家。今舍少欲耽着财利。世尊欲令绝利养故。即便旋往室罗伐城。在逝多林如昔安住。时具寿邬陀夷。于日初分执持衣钵。入室罗伐城次第乞食。遂至故二笈多之宅在门而立。是时笈多遥见邬陀夷来瞻其颜状知是故二。即便以手槌胸而告之曰。邬陀夷。仁今何意弃我出家。邬陀夷曰。贤首。如我世尊为菩萨时。便舍宝女耶输陀罗。(持称亦云具称)瞿比迦(密语也)密伽阇(鹿子也)等六万婇女而为出俗。谁能共汝尘垢之面而沈溺耶。笈多报言。邬陀夷。若如是者我亦出家。答曰善哉。笈多报言。我今收敛家业寻当出家。邬陀夷曰。宜疾勿迟。遂舍而去。然邬陀夷于时时中数来看问。告笈多曰。汝未出家。彼便报曰。我之家业尚未收敛。邬陀夷曰。要待憍萨罗国煨烬之后。汝之家业方可了耶。笈多报言。今即收敛明当出家。时邬陀夷便作是念。我于今时由昔俗累。尚被黑钵同梵行者所轻。况复令彼出家更招讥议。云六众苾刍度苾刍尼。便生追悔至天晓已。执持衣钵往王舍城。既至彼已安居坐夏。是时笈多付家业已。便于他日往逝多林。问诸苾刍曰。彼向何处。苾刍问曰。彼者是谁。报言。圣者邬陀夷。诸苾刍报曰。彼以远趣王舍大城。彼既闻已即便啼泣。苾刍问言。笈多何意啼泣。报言。圣者邬陀夷。令我弃俗许与出家。我既付嘱家产。彼便远舍而去。我今不居俗舍复非出家。宁不忧恼。有人报曰。为剃刀故彼向王城。欲取新刀剃汝新发。于时苾刍尼众为请教授来逝多林。见彼笈多行啼忧悒。问言。笈多何意啼泣。笈多具以前事告苾刍尼。诸尼报曰。汝诚无识。岂有苾刍度苾刍尼耶。还令尼众度汝出家。可随我来。至大世主乔答弥处度汝出家。时诸尼众便将笈多至大世主处。白言。圣者。此之笈多情愿出家。时大世主即与出家。
    时邬陀夷在王舍城作如是念。我为护惜诸黑钵者故。不与笈多出家。我多丧失腰绦杂物资身之具。若余黑钵度笈多出家者。乃至暂欲见我亦无由得。虽及安居情常不乐。时有摩诃罗苾刍。从室罗伐城夏安居已来至王城。时邬陀夷于竹林精舍外近大道边瞻望而住。遂遥见彼老苾刍来。发若荻花眉长下覆。伛肩垂臂徐步而行。时邬陀夷便作是念。此之来者何上座耶。既相近已告言。善来善来上座。老苾刍云。敬礼阿遮利耶。敬礼邬波驮耶。时邬陀夷见无轨则不识二师。即知定是摩诃罗也。遂将入寺问言。尔从何来。报言。从室罗伐来。时邬陀夷便生是念。若我先问笈多消息闻者讥丑。我应次第而问。汝摩诃罗既从彼来。得知世尊少病少恼起居轻利安乐行不。在室罗伐为夏安居。彼便报言。世尊无病安乐在彼安居。又问。苾刍苾刍尼。邬波索迦邬波斯迦众。并得无病安乐如常所居。于时时中奉觐世尊听正法不答言。所问之人并得安隐。亦时时中来闻正法。又问。住位了教憍陈如住位迦摄波住位舍利子大目连等。诸余尊宿大世主乔答弥。及胜光王长者仙授故旧鹿母。毗舍佉善生夫人。悉得无病安乐住不。答言。并安乐住。又问。汝识长者妇笈多不。答言。我识。彼是大德邬陀夷昔日之妻。邬陀夷曰。彼岂今时尚为长者之妇。答曰。已出家讫。邬陀夷问曰。谁与出家。报言。是大世主。邬陀夷便作斯念。既是出家或容再面。即便唤言。摩诃罗且来濯足。时邬陀夷取彼衣钵挂在极高象牙杙上。遂多与油令涂手足。报言。今此房中有食有利。宜当安隐欢意而住。彼便报言。我不乐住。时邬陀夷便持锁钥而付与之。告言。如世尊说。苾刍不应空弃住处。舍之而去。摩诃罗。此是锁钥汝自当知。说是语已。即便涉路渐至室罗伐城逝多林内。洒扫房宇以软牛粪而涂拭已。便掩半扇偃卧床上。作歌咏声而诵正法。
    时有苾刍尼。为请教授而来至此。诸尼闻此讽诵之声识其响韵。即便共往邬陀夷所。问言。大德往时走去。比何处来。答言。我前须往王舍城中。尼问知已即便归寺。告笈多曰。汝今喜满阿遮利耶现已来至。笈多问曰。若个阿遮利耶。报言。是邬陀夷。笈多曰。因何是我轨范之师。我岂从彼而受学业。诸尼报曰。汝无识人多有诸尼。与大苾刍共相系属。汝今宜往问其安不。彼即具持屑香及油澡浴之物。往诣彼房扣门而唤。邬陀夷问曰。扣门者谁。报曰。我是笈多。邬陀夷曰。善来善来。长者之妇。随意当进。是时笈多入而告曰。大德。我今岂是长者妇耶。我已出家。问言。谁复与汝而为出家。报言。圣者。大世主与我出家。邬陀夷曰。我有他事须向王城。汝复何缘急求离俗。彼便报曰。岂非大德前作斯语。汝当收敛家业。我度汝出家。我依斯教付嘱家产。大德弃我远向王城。若大世主不度我者。我诚非俗亦非出家。邬陀夷曰。我岂当时自贻重檐许言教汝。今且可坐为汝说法。礼已便坐端心听法。时邬陀夷即为说法。说法之时即便追念。昔时所有欢笑之事。问笈多曰。汝忆往时在某园林天祠之处。餐噉如是美妙饭食。谈话之时欲意便起。欲心既起情多错乱。凡智慧女人有五不共事。表知男女有欲盛心无欲盛心。笈多觉知邬陀夷欲心炽盛。告言。圣者我暂须出事了还来。邬陀夷作如是念。此为便利而欲出耶。遂令暂出。笈多出已撩举裙衣急走而去。时邬陀夷闻其走声。即便出外随后而去。唤言。秃沙门女。走向何处。复更急趁生支触脾。其精遂泄欲心既歇。徘徊而住。笈多知已亦复还来。报言。圣者我若许者。我非苾刍尼。仁非苾刍。邬陀夷曰。姊妹如世尊说。若自护者即是护他。若护他者便成自护。云何自护即是护他。自能修习。多修习故有所证悟。由斯自护即是护他。云何护他便成自护。不恼不恚无怨害心。常起慈悲愍念于物。是名护他便成自护。笈多报曰。圣者可脱裙来我当为浣。时邬陀夷即以衣付。是时笈多见衣精已便生悔心。即便自念我之身分未有。圣者邬陀夷不触不见。我不顺彼实非善事。作是念已倍发染心。如佛经中说伽他曰
    诸有耽欲人　　不见于义利
    亦不观善法　　常行黑闇中

    时彼笈多欲心乱故。取精一滴置于口中。复取一滴投女根内。有情业力事不思议。时有中蕴有情。是最后生而来依托。笈多至寺便为浣衣。诸尼见问。笈多具答其事。诸尼便问。我言谓汝为求胜法往大德处。宁知更有此恶事耶。笈多报曰。彼之大德是持戒者。自出家后。我之身分曾不重触。诸尼报曰。不触身分尚有斯事。如其触着汝欲如何。诸苾刍尼。知其事已往白苾刍。诸苾刍白佛。佛告诸苾刍。彼尼无犯波罗市迦。既其有娠应安屏室。与食供给无令阙事。当生其子。名童子迦摄波。于我法中而为出家。断诸有漏成阿罗汉。我弟子中辩才巧妙。善能宣说最为第一。尔时世尊遂作是念。若有苾刍。令非亲族苾刍尼浣故衣者有斯过失。世尊以此因缘如前广说。乃至我今为诸弟子。于毗奈耶制其学处。应如是说
    若复苾刍。使非亲苾刍尼浣染打故衣者。泥萨祇波逸底迦。
    若复苾刍者。谓邬陀夷。若更有余如是流类。
    言亲族者。谓从七祖父母两人已来皆是亲族。过此便非。
    苾刍尼者。谓是笈多。
    故衣者。七种衣中随是一数。云何为七。一者毛。二者刍摩迦。(此方无)三者奢搦迦。(此方无)四者羯播死(白迦叠)五者独孤洛迦。(紵布)六者高诂薄迦。(是上毛緂此方无也)七者阿般阑得迦。(是北方地名其处有此衣也亦有释云即是絁绢之衣耳)言浣者下至水浸。染者下至一入色。打者下至手一打。
    泥萨祇波逸底迦者。广说如前
    此中犯相其事云何。若苾刍知非亲族尼。作非亲族想。令浣故衣犯舍堕。染打亦如是。于三事中或令三事俱作。或令作二。或令作一。又于三中随一为初。使非亲尼皆得本罪。若非亲尼疑亦舍堕罪。若是亲尼作非亲想。得恶作罪。若是亲尼而起疑心。得恶作罪。又无犯者。谓最初犯人。或痴狂心乱痛恼所缠。

摩诃僧祇律卷第九

        东晋天竺三藏佛陀跋陀罗共法显译

    明三十尼萨耆波夜提法之二
    佛住舍卫城。尔时尊者优陀夷。持衣与大爱道比丘尼作是言。善哉瞿昙弥。此衣为我浣染打。时大爱道即为浣染打已。送还语优陀夷言。此衣已浣染打讫。今故送还。优陀夷即咒愿。得乐无病。送置房里。时大爱道持衣与优陀夷已。往诣佛所头面礼足却住一面。佛知而故问。瞿昙弥汝手上何以有染色。答言。世尊。我为优陀夷浣染衣。故手有染色。瞿昙弥去不久。佛告诸比丘。云何优陀夷乃使行道比丘尼浣染衣妨废比丘尼业。
    复次佛住舍卫城。尔时长老阿难陀。是偷兰难陀比丘尼本二。不善观察。与不净衣浣。作是言。姊为我浣染打此衣。时偷兰难陀。即持此衣到精舍。舒看见不净着衣。即以此衣示诸比丘尼作是言。汝等看此衣上。是丈夫丈夫相。时诸比丘尼语偷兰难陀言。如是应覆藏之物云何示人。若欲浣者应浣。若不浣者应举。时偷兰难陀比丘尼。语诸比丘尼言。此有何可耻使我藏之。此是丈夫丈夫之相。更复举示诸比丘尼。时六群比丘。去比丘尼不远闻是语已拍手大笑。奇事奇事。时诸比丘闻是语已。即以是事往白世尊。佛言呼阿难陀来。即呼来已。佛问阿难陀。汝实尔不。答言实尔。不善看故与。佛告诸比丘。设使亲里比丘有此不净衣。当与亲里比丘尼浣不。答言。不与世尊。佛言。设使亲里比丘尼。见亲里比丘有此可覆藏之事。当出示人不。答言。不示世尊。佛告诸比丘。亲里比丘尼。尚不应使浣不净衣。云何使非亲里比丘尼浣故衣。从今已后不听。佛告诸比丘。依止舍卫城比丘皆悉令集。以十利故为诸比丘制戒。乃至已闻者当重闻。
    若比丘使非亲里比丘尼浣故衣。若染若打。尼萨耆波夜提。
    比丘者如上说。
    非亲里者。非父亲相续。非母亲相续
    故衣者乃至经一枕头。名为故。衣者如上说。
    浣者除垢腻。
    染者根染皮染叶染花染果染。如是等种种染。
    打者乃至手打一下。
    尼萨耆者。是衣应僧中舍。波夜提。罪应悔过。不舍而悔。越比尼罪。波夜提者如上说。
    自与使受。使与自受。自与自受。使与使受。自与使受者。比丘自与。比丘尼遣使受。比丘尼自浣。使与自受者。比丘遣使持衣与。比丘尼自受浣。自与自受者。比丘手自与。比丘尼自受浣。使与使受者。比丘遣使与。比丘尼遣使受自浣染打。尼萨耆波夜提。若比丘语浣即浣语染便染。语打即打。尼萨耆。若比丘使非亲里比丘尼浣衣便染。教染便打教打便浣。教作而不作。不教作便作。越比尼罪。若比丘语非亲里比丘尼。浣衣便染打。教染便浣打。教打便浣染。教作而不作。不教作便作。越比尼罪。
    若比丘与亲里衣非亲里浣。若与非亲里亲里浣。若与亲里亲里浣。若与非亲里非亲里浣。与亲里非亲里浣者。若比丘母姊妹出家。比丘持衣与令浣。彼比丘尼。持衣还精舍。是尼有弟子尼语言。阿阇梨有作事我当作。便取衣浣染打。是比丘无罪。是名与亲里非亲里浣。与非亲里亲里浣者。若比丘与非亲里比丘尼衣令浣染打。是比丘尼持衣还精舍。是比丘有母姊妹出家。识是衣便问。是比丘尼言。彼是谁衣。答言。某比丘衣。是亲里尼便作是念。某甲不知比尼。无令此比丘得尼萨耆罪。即取衣浣。是比丘犯越比尼罪。是名与非亲里亲里浣。与亲里亲里浣者。若比丘母姊妹出家。是比丘持衣与浣。彼比丘尼言我羸病。比丘言。汝有弟子强健者。应使浣便教浣。教浣已自持来。是比丘得尼萨耆罪。若不教而自使浣者无罪。是名与亲里亲里浣。若比丘与非亲里比丘尼衣。非亲里比丘尼浣染打者。尼萨耆波夜提是名与非亲里非亲里浣。
    若比丘持衣及浣具。寄比丘尼精舍。去余闲靖处安居。是比丘尼夏后月自浣染衣过。为比丘浣染衣比丘安居竟。还索衣欲浣染。比丘尼言我已浣染竟。是比丘不犯。若比丘寄衣时作是念。彼当为我浣染打。后浣染打者。尼萨耆波夜提。若比丘着垢腻衣。诣比丘尼精舍非亲里比丘尼礼比丘足问言。衣被何以垢腻无人浣染耶。答言无人浣。是比丘尼信心。即便入房取衣与比丘着。留此衣与浣染打无罪。是比丘于余时作意。故着垢腻衣去作是念。比丘尼见已自当为我浣。作是意浣者。尼萨耆波夜提。若比丘入聚落中。若值狂象车马灒泥。污比丘衣。即往到比丘尼精舍。令比丘尼湔者。尼萨耆波夜提。以不可截故都舍。若比丘尼灌水。比丘自浣者无罪。若比丘于一处浣染衣时。斋日比丘尼游行。礼诸精舍过。礼诸比丘足。见比丘浣衣。诸比丘尼言。阿阇梨无人浣衣耶。答言无人。是比丘尼信心故语比丘言止。我当为浣。比丘听随意浣者无罪。若是比丘于斋日故浣衣。作是念言。比丘尼必来当为我浣。若与浣者。尼萨耆波夜提。若比丘有多尼弟子。虽不得令浣染打得令拾薪取水煮染取食行水。持扇扇食竟收钵。一切事得作。若教令浣染打者。尼萨耆波夜提。若为和尚阿阇梨持衣使比丘尼浣。越比尼罪。为塔僧使比丘尼浣染打无罪。是故说若比丘使非亲里比丘尼。浣故衣若染若打。尼萨耆波夜提
    佛在舍卫国。尔时长老迦留陀夷。与掘多比丘尼旧相识。共语来往。时迦留陀夷二月游行他国。掘多比丘尼。闻长老迦留陀夷二月游行。掘多比丘尼。闻迦留陀夷二月游行竟还到舍卫国。掘多比丘尼。闻迦留陀夷二月游行还舍卫国已。洗身体庄严面目。香油涂发着轻染衣。到迦留陀夷所。头面礼足在前而坐。时迦留陀夷生染着心。谛视其面。比丘尼亦生染心。视比丘面。比丘尼作是念。此视我面必生染着。我何不在前起行。时迦留陀夷单着泥洹僧。共行来往欲心动发。畏犯戒故不敢相触。谛相视面便失不净。离急热已即还本坐。掘多比丘尼作是念。长老迦留陀夷还坐本处。必失不净。掘多比丘尼还着上衣已。来近迦留陀夷。语迦留陀夷。持是衣来。我当与浣。迦留陀夷更着余衣。脱此衣与比丘尼。比丘尼持是衣小却一面。捩衣取汁着小便处。即时有福德子。来受母胎。腹渐长大。诸比丘尼驱出寺言。是弊恶比丘尼。贼比丘尼。汝新外来耶。旧出家人云何得娠。是比丘尼言。我不作淫欲。如是因缘向诸比丘尼说。诸比丘尼不知云何。是事白佛。佛言。汝等莫呵责此比丘尼。是不破梵行。不犯淫欲。如是因缘故得娠。尔时佛以是事集比丘僧。知而故问迦留陀夷。汝实作是事不。答言。实作世尊。佛种种因缘呵责迦留陀夷。云何名比丘。使非亲里比丘尼浣故衣。佛如是种种因缘呵已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘使非亲里比丘尼浣故衣。若染若打。尼萨耆波逸提。
    非亲里者。亲里。名母姊妹若女乃至七世因缘。
    故衣者。乃至一经身着。皆名故衣。
    是中犯者。若比丘语非亲里比丘尼。为我浣是故衣。若染若打。若比丘尼为浣是衣。比丘得尼萨耆波逸提。若染。尼萨耆波逸提。若打。尼萨耆波逸提。若浣染若浣打。若染打若浣染打。皆尼萨耆波逸提。
    又比丘语非亲里比丘尼。为我浣打是衣。莫染。若比丘尼为浣。比丘得。尼萨耆波逸提。若打若染。若浣染若浣打。若染打若浣染打。皆尼萨耆波逸提。
    又比丘语非亲里比丘尼。为我浣染是衣。莫打。若为浣。尼萨耆波逸提。若染若打。若浣染若浣打。若染打若浣染打。皆尼萨耆波逸提。
    又比丘语非亲里比丘尼。为我染打是衣。莫浣。若为染。尼萨耆波逸提。若打。尼萨耆波逸提。若浣若浣染。若浣打若染打。若浣染打。皆尼萨耆波逸提。
    有比丘语非亲里比丘尼。为我浣打是衣。如染。若为浣。尼萨耆波逸提。若打。尼萨耆波逸提。若染若浣染。若浣打若染打。若浣染打。皆尼萨耆波逸提。
    有比丘语非亲里比丘尼。为我浣染是衣。如打。若为浣。尼萨耆波逸提。若染若打。尼萨耆波逸提。若浣染若浣打。若染打若浣染打。皆尼萨耆波逸提。
    有比丘语非亲里比丘尼。为我染打是衣。若浣。若为染。尼萨耆波逸提。若打。尼萨耆波逸提。若浣若浣染。若浣打若染打。若浣染打。皆尼萨耆波逸提。
    又比丘语非亲里比丘尼。为我浣是衣。莫染莫打。若为浣。尼萨耆波逸提。若染。尼萨耆波逸提。若打若浣染。若浣打若染打。若浣染打。皆尼萨耆波逸提。
    又比丘语非亲里比丘尼。为我染是衣。莫浣莫打。若为染。尼萨耆波逸提。若浣若打。若浣染若浣打。若染打若浣染打。皆尼萨耆波逸提。
    又比丘语非亲里比丘尼。为我打是衣。莫浣莫染。若为打。尼萨耆波逸提。若浣若染。若浣染若浣打。若染打若浣染打。皆尼萨耆波逸提。
    若比丘有非亲里比丘尼。谓是亲里。作是言。为我浣染打是衣。若为浣染打。比丘得尼萨耆波逸提。若谓是比丘是式叉摩尼沙弥沙弥尼出家出家尼。作是言。为我浣染打是衣。若为浣染打。比丘得尼萨耆波逸提。
    若比丘有非亲里比丘尼。疑为亲里非亲里。语言。为我浣染打是衣。若为浣染打。尼萨耆波逸提。若疑是比丘非比丘式叉摩尼非式叉摩尼沙弥非沙弥沙弥尼非沙弥尼出家非出家出家尼非出家尼。语言。为我浣染打是衣。若为浣染打。尼萨耆波逸提。
    若比丘有亲里比丘尼。谓非亲里。语言。为我浣染打是衣。若为浣染打。比丘得突吉罗。若谓是比丘式叉摩尼沙弥沙弥尼出家出家尼。语言。为我浣染打是衣。若为浣染打。是比丘得突吉罗。
    若比丘有亲里比丘尼。生疑是亲里非亲里。语言。为我浣染打是衣。若为浣染打。突吉罗。若疑是比丘非比丘式叉摩尼非式叉摩尼沙弥非沙弥沙弥尼非沙弥尼出家非出家出家尼非出家尼。语言。为我浣染打是衣。若为浣染打。突吉罗。
    若比丘有亲里非亲里。若谓若疑。以不净衣。谓骆驼毛牛毛羖羊毛杂织衣。使浣者。比丘皆得突吉罗。若亲里不犯(五事竟)
    尔时佛在舍卫国祇树给孤独园。时尊者迦留陀夷颜貌端正。偷兰难陀比丘尼亦复端正。迦留陀夷系意在偷兰难陀。偷兰难陀亦系意在迦留陀夷。时迦留陀夷乞食时至着衣持钵。到偷兰难陀比丘尼所在前露形而坐。比丘尼亦复露形而坐。各各欲心相视。迦留陀夷寻失不净污安陀会。偷兰难陀见已语言。大德。持此衣来我欲为浣。即脱衣与之。偷兰难陀比丘尼得此衣已。即于屏处以爪扴取不净着口中。复以少许着小便道中。后遂有娠。诸比丘尼见已语言。汝无惭愧作不净行。答言大姊。我非无惭愧不犯不净行。诸比丘尼言。汝若不犯不净行何故有娠。诸比丘尼不犯不净行者何不有娠。时偷兰难陀即具说因缘。诸比丘尼闻。中有少欲知足行头陀乐学戒知惭愧者。以此因缘嫌责迦留陀夷。云何尊者。乃与偷兰难陀比丘尼作如是事。时比丘尼白诸比丘。诸比丘往白佛。佛尔时以此因缘集诸比丘。知而故问迦留陀夷。汝审与偷兰难陀比丘尼有如是事不。答言实尔。佛以无数方便呵责迦留陀夷言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何乃与偷兰难陀比丘尼作如是事。呵责已告诸比丘言。此痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘令比丘尼浣故衣若染若打尼萨耆波逸提。
    如是世尊与比丘结戒。后诸比丘各各有畏慎。不敢令亲里比丘尼浣故衣若染若打。佛言。听诸比丘令亲里比丘尼浣故衣若染若打。自今已去当如是说戒。
    若比丘令非亲里比丘尼浣故衣若染若打尼萨耆波逸提。
    比丘义如上。
    非亲里亦如上说。
    亲里者亦如上说。
    故衣者乃至一经身着。
    衣者。有十种如上。
    若比丘令非亲里比丘尼浣故衣若染若打三尼萨耆波逸提。语使浣染打。彼浣染不打。二尼萨耆波逸提一突吉罗。语使浣染打。彼浣不染而打。二尼萨耆波逸提一突吉罗。语使浣染打。彼不浣而染打。二尼萨耆波逸提一突吉罗。语使浣染打。彼不浣染打三突吉罗。若比丘使非亲里沙弥尼式叉摩那浣染打故衣突吉罗。若使非亲里比丘尼浣染打新衣突吉罗。
    此尼萨耆当舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。舍与僧时应往僧中偏露右肩脱革屣向上座礼。右膝着地合掌如是白。大德僧听。我某甲比丘使非亲里比丘尼浣染打故衣犯舍堕。今舍与僧。舍已当忏悔。前受忏人当作如是白。大德僧听。某甲比丘使非亲里比丘尼浣染打故衣犯舍堕。今舍与僧。若僧时到僧忍听。我受某甲比丘忏。白如是。白已然后受忏。当语彼人言。自责汝心。报言尔。僧应即还此比丘衣。白二羯磨应如是与。僧当差堪能羯磨人如上作如是白。大德僧听。此某甲比丘使非亲里比丘尼浣染打故衣犯舍堕。今舍与僧。若僧时到僧忍听。持此衣还某甲比丘。白如是。大德僧听。此某甲比丘使非亲里比丘尼浣染打故衣犯舍堕。今舍与僧。僧今持此衣还此比丘。谁诸长老忍。僧持此衣还此比丘者默然。谁不忍者说。僧已忍与彼某甲比丘衣竟。僧忍默然故。是事如是持。是比丘僧中舍衣竟不肯还者突吉罗。当还时有人教言莫还者突吉罗。若不还转作净施。若遣与人若复自作三衣。若作波利迦罗衣。若烧若故坏若数数着坏。尽突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。与亲里尼故衣浣染打。若病浣染打。若为僧佛图浣染打。若借他衣浣染打者不犯。
    不犯者最初未制戒。痴狂心乱痛恼所缠。(五竟)

四分律卷第六

    佛在舍卫城。尔时跋难陀。晨朝着衣持钵。往偷罗难陀比丘尼所。坐起轻脱不觉露形。跋难陀见失不净。比丘尼知语言。长老与我衣浣。便脱与之。彼既得衣。即以不净自内形中。
    又诸比丘。亦与诸比丘尼衣。令浣染打。时诸比丘尼。以此多事。妨废诵读坐禅行道。诸白衣见。种种呵责言。诸比丘尼常以浣染打衣为业。与在家人有何等异。
    时波阇波提比丘尼。与五百比丘尼俱诣佛所。头面礼足却坐一面。佛问瞿昙弥。诸比丘尼手足何故尽有染色。具以事答。佛为诸比丘尼说妙法已。各还所住。佛以是事集比丘僧。问诸比丘。汝等实使比丘尼浣染打衣不。答言。实尔世尊。诸比丘因此以跋难陀事白佛。佛种种呵责已告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘使比丘尼浣故衣若染若打。尼萨耆波逸提。
    有诸老病比丘。不能自浣染打衣。有亲里比丘尼能浣染打。皆来从索欲为作之。诸比丘言。佛不听我等使比丘尼浣染打衣。诸比丘尼言。唯亲知可知不可。愿以白佛。诸比丘即以白佛。佛以是事集比丘僧。赞少欲知足赞戒赞持戒已告诸比丘。从今是戒应如是说。
    若比丘使非亲里比丘尼浣故衣若染若打。尼萨耆波逸提。
    故衣者。经体有垢
    若令浣浣。不染不打。若令染染。不浣不打。若令打打。不浣不染。若令浣染浣染。不打。若令浣打浣打。不染。若令染打染打。不浣。若令浣染打浣染打。皆尼萨耆波逸提。
    若令浣不浣而染。若令浣不浣而打。若令浣不浣而染打。皆突吉罗。
    令染不染而浣而打而浣打。令打不打而浣而染而浣染。令浣染不浣染而打。令浣打不浣打而染。令染打不染打而浣亦如是。
    若令非亲里浣染打而亲里浣染打。若令非亲里浣染打。而亲里非亲里共浣染打。若令亲里非亲里共浣染打。而亲里浣染打。若令亲里非亲里共浣染打。而非亲里浣染打。若令亲里非亲里共浣染打。而亲里非亲里共浣染打。皆尼萨耆波逸提。
    若衣未可浣染打。而令非亲里浣染打突吉罗。
    若令亲里浣染打。而非亲里浣染打不犯。余皆如取衣中说(五事竟)


【比丘戒律】24.舍堕五〔取衣戒〕

简介：任何比丘接受一位和他无 (血缘) 关系的比丘尼的僧袍布 -- 除非是交换，犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 五

    一
    （一）尔时，佛世尊在王舍城迦兰陀竹林园。尔时，莲华色比丘尼住舍卫城。时，莲华色比丘尼晨着内衣，持上衣与钵，为乞食而入舍卫城。于舍卫城乞食已，受食后归，为日中入定休息而至安陀林。入于林中，坐于一树下休息。时，巧于贼业之诸贼，杀牝牛，持其肉入安陀林。贼主见莲华色比丘尼于日中休息，坐于一树下。见已，作如是思惟：「若我子弟见之，可能害此比丘尼。」〔是故〕即由他路而行。时，其贼主取已煮熟肉中最佳之肉，而入于棕榈叶之笼，悬挂于莲华色比丘尼附近之树上，云：「施与沙门婆罗门中见者，请持去！」而离去。莲华色比丘尼由三昧起，闻贼主言此语。于是，莲华色比丘尼取其肉而归住房。时，莲华色比丘尼，过夜取其肉，以郁多罗僧包之，飞于空中再现于竹林中。
    （二）时，世尊为乞食而入村落，留长老优陀夷以护精舍。时，莲华色比丘尼至优陀夷处，作如是言：「大德！世尊往何处耶？」「妹！世尊为乞食而入村落也。」「大德！请以此肉供奉世尊。」「妹！汝以此肉使世尊喜悦。汝若与我安陀会，我亦如是因安陀会而将得喜悦。」「大德！我等女人衣实甚难得，此乃我最后之第五衣，我不能与。」「妹！譬如人与象亦应与之草。如是，汝供奉肉于世尊，亦应与我安陀会也。」如是，莲华色比丘尼被长老优陀夷强索，即与安陀会而归住房。诸比丘尼受取莲华色比丘尼之衣钵，而对莲华色比丘尼曰：「大姊！汝之安陀会在何处耶？」莲华色比丘尼以此事告诸比丘尼。诸比丘尼……非难：「何以长老优陀夷受取比丘尼之衣耶？女人得衣甚难。」时，诸比丘尼以此事语诸比丘，诸比丘中少欲者……非难：
    「为何长老优陀夷受取比丘尼之衣耶？」如是，诸比丘以此事白世尊。〔世尊言：〕「优陀夷！汝实受比丘尼之衣耶？」「实然！世尊！」「优陀夷！汝亲里耶？非亲里耶？」「非亲里也，世尊！」「愚人！非亲里对非亲里女不知威仪、非威仪，净行、非净行。是故，愚人！汝受非亲里比丘尼之衣。愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，若从非亲里比丘尼之手受衣者，尼萨耆波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    尔时，诸比丘畏慎不受比丘尼之交易衣。诸比丘尼……非难：「大德！何以不受我等之交易衣耶？」诸比丘闻比丘尼等之讥嫌非难。于是，诸比丘以此事白世尊。世尊以是因缘说法而告诸比丘曰：「诸比丘！听许受五众之交易衣，即比丘、比丘尼、式叉摩那、沙弥、沙弥尼〔之交易衣〕也。诸比丘！听许接受此等五众之交易衣。诸比丘！汝等当如是诵此学处─
    任何比丘，受非亲里比丘尼之衣，除交易外，尼萨耆波逸提。」

    三
    （一）「任何」者，……〔见舍堕四·二（一）〕……出家者也。
    「衣」者，六衣中之一衣，应说净之最下量〔以上〕之谓也。
    「除交易外13」者，交换除外也。
    〔决定接〕受而将要受14时，突吉罗；至手者，舍堕。应舍于僧、别众或人。「诸比丘！应如是舍：『诸大德！此衣由我以非交易受于非亲里比丘尼，应舍之我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。』『我当还与大德。』」
    （二）于非亲里有非亲里想而受衣者，除交易外是舍堕。于非亲里有疑想而受衣者，除交易外是舍堕。于非亲里有亲里想而受衣者，除交易外是舍堕。
    唯依比丘尼僧受具戒之〔比丘尼〕受衣，除交易外是突吉罗。
    于亲里有非亲里想者，突吉罗；于亲里有疑想者，突吉罗；于亲里有亲里想者，不犯也。
    （三）亲里者、交易物、与轻物得重物时、与重物得轻物时、比丘以亲厚想而取之、以暂取想而取之、除衣外而受其他资具、由式叉摩那受之、由沙弥尼受之，痴狂者、最初之犯行者，不犯也。

注：
13 交易（pārivattaka），让度衣之交换时，交换后还所有主。
14 payoge，依注：欲接受而伸手等动作，及至入手之动作。

    从非亲尼取衣学处第五
    尔时世尊在室罗伐城逝多林中。如佛所说。若舍贵族而出家者多获利养。然诸释种既出家已利养丰多。彼于衣服常事料理。长衣长钵络囊腰绦并多贮畜。世尊知已作如是念。此诸释子本求解脱而为出家。于出离因悉皆弃舍。不修善品耽着财利。我今应为说法令舍财利。世尊时时为其说法。彼诸释子不能见谛。世尊复念。何因缘故释子出家不能见谛。皆由耽着财利资生杂物。我今若作呵责治罚者。释子苾刍无由开解。应示诸佛正觉调伏善巧化度之仪。尔时世尊告诸苾刍曰。汝等当知。我欲于此夏安居。三月之内宴默而住。勿令苾刍辄来见我。除一苾刍为我请食者。除长净日。时诸苾刍谨受佛教众共立制。于此夏安居内苾刍不得辄见世尊。除一苾刍为佛请食者及长净日。若违制者。我等令其作波逸底迦罪说悔。尔时世尊于三月内宴默而住。无一苾刍辄得见佛。除请食人及长净日。时有苾刍。名曰小军。于王舍城作前三月安居。佛于室罗伐城作后月安居。是时小军三月满已。随意事了并作衣竟。执持衣钵顺杜多行。与诸门徒端严整肃往室罗伐城。既至彼已小军苾刍安置衣钵。洗手足已诣世尊所。时六众苾刍。遥见小军苾刍来世尊所。共作是说。此客苾刍破僧伽制。复有说云。我当令作波逸底迦罪说悔。时小军苾刍诣世尊所。徐扣门扇佛与开门。小军入已礼世尊足在一面坐
    世尊常法见客苾刍来欢言慰问。汝从何至。何处安居。佛见小军欢言慰问。汝从何至。何处安居。小军白言。大德。我从王舍城来于彼安居。世尊问曰。王城苾刍已作随意。白言已作。世尊问曰。小军何意汝自端严端严围绕(或云随绕或云随从或云眷属皆一义也)小军白言。大德。若有人来见求于我欲出家者。我便报言。汝善男子。当住阿兰若常乞食。但三衣粪扫衣树下坐我为赞叹。如是等事若言能者。我度出家。若言不能令随意去。若有欲受圆具。或求依止。或求读诵。或学如理作意。寂念思惟来求我者。皆如前报。若言能者。随彼所求圆具等事。若言不能令随意去。由此缘故我身端严。门徒亦尔。世尊告曰。善哉善哉。小军。汝能誓度无量人天。利益无边诸有情类。来求法者令得安乐。小军当知。若能赞叹杜多功德者。则为赞叹我身无异。若有毁訾杜多功德者。即是毁訾我身。何以故。小军。我于长夜赞叹称扬如斯出要杜多功德。然汝不应违僧制令。小军白佛言。我实不知此处僧伽作何制令。世尊告曰。小军。我安居时告苾刍曰。汝等当知我欲于此夏安居。三月之内宴默而住。勿令苾刍辄来见我。除一苾刍为我请食者及长净日。时诸苾刍受我教已又共立制。于此夏安居内苾刍不得辄见世尊。除一苾刍为佛请食者并长净日。若违制者。我等应令作波逸底迦罪说悔。小军白佛言。大德。我身是客。彼是主人。自立制令岂及于我。佛告小军。无问客主僧伽制令咸须遵奉。然我从今为客苾刍制其行法。凡客苾刍入寺之时。即应先问旧住苾刍曰。具寿。今此寺中僧伽有何制令。若问者善。若不问者得恶作罪。若主人报者善。若不报者亦恶作罪。佛告小军。然阿兰若苾刍与其饶益免依僧制。若阿兰若人欲见我者。无问时节随意来见。并与十三杜多功德相应者。亦随意求见。若粪扫衣人但三衣人。(此二与衣相应)常乞食人。次第乞食人。一坐食人。钵乞食人。不重受食人(此五与食相应)住阿兰若人。树下居人。露处住人。随处住人。尸林住人(此五与处相应)常坐人。(此一与策进相应)小军当知。斯等诸人随情见我
    是时小军苾刍闻佛说已。欢喜奉行礼佛而退。时六众苾刍即便往诣小军之所。白言具寿。可见容许我欲诘问。小军报曰。具寿。五部罪中随意当诘。报言。汝犯波逸底迦罪。须如法说悔。小军答言。具寿。我不见罪。报云。汝岂不见破僧制耶。答曰。僧伽有何制令。即如前所制具以告之。小军曰。具寿。世尊告我云。小军。我与兰若苾刍作其饶益免依僧制。随意入见呾他揭多。时彼释种诸出家者。闻斯说已各生是念。诸仁当知。具寿小军。在王舍城夏安居了。来见世尊即得承事亲共言谈。我等在此而不能得亲奉承事。此意即是由见多贪摈斥于我。我等宜于长衣钵物。观之如病如痈如箭当弃除之。时诸释子苾刍咸作是念。我等宜将所有长衣钵等。向具寿阿难陀所。随有言教我等奉行。时诸释子苾刍。各各自持长衣长钵络囊腰绦诸资具物。至阿难陀所作如是语。善哉大德。我等有此长衣钵等资生之具。愿为哀受。时具寿阿难陀。报诸释子苾刍曰。仁等且住待我当为白世尊知。时具寿阿难陀便诣佛所。礼双足已在一面立。具以其事而白世尊。佛告阿难陀。可为受取置一大房。并语诸苾刍。若有阙乏资具者随意取用。时具寿阿难陀唯然受教。即还诣彼诸释子处。受其所有长衣钵等。置大房中以为一聚。告诸苾刍曰。若阙乏者随意于此取其衣钵。时诸释子于彼长衣视如痈箭。既弃舍已远离多求乐修少欲。即便共往诣世尊所。礼佛足已在一面坐

根本说一切有部毗奈耶卷第十八

根本说一切有部毗奈耶卷第十九

        三藏法师义净奉　制译

    从非亲尼取衣学处第五之二
    尔时薄伽梵由小军苾刍故观诸释种意乐随眠根性差别为说当机微妙之法。令彼五百释种苾刍。即于座上自证圆满。破无明壳断三界惑成阿罗汉。三明六通八解成就。得如实知。我生已尽。梵行已立。所作已办。不受后有。心无障碍如手撝空。刀割香涂爱憎不起。观金与土等无有异。于诸名利无不弃舍。释梵诸天悉皆恭敬
    时诸苾刍各生疑念而白佛言。希有世尊。有何因缘由小军苾刍故。遂令五百释种苾刍。远离多贪求少欲行得殊胜果。度生死海昇涅槃岸。究竟令住安隐之处。世尊告曰。汝诸苾刍。我于今时离欲瞋痴无爱无取。于诸我慢悉皆除遣。脱诸有支得一切种智证无上觉。由小军故赞叹少欲。令五百释种出生死海证大涅槃。此未希有。汝诸苾刍。如我往昔具欲瞋痴有爱有取。于诸我慢生老病死忧悲苦恼皆不遣除。轮回有支未得解脱非一切智。亦由我为小军赞叹少欲呵责多贪。令此五百人得五通具足。此之因缘汝等当听。于过去时婆罗痆斯国有王。名梵摩达多。为大法王。时世丰乐人物炽盛。无诸斗战干戈征罚。邪伪恶人共相侵害。亦无灾横及诸病苦。稻蔗牛羊在处充足。等观兆庶犹如一子。时王夫人。名曰妙梵。于此城中有一大池。亦名妙梵。时王无子。为求子故。祈祷世间一切诸神及同生天。希望后嗣。世俗皆云。由乞求故获得子息。此诚虚妄。若由乞求得子息者。于一一人咸有千子如转轮王。此事既无。故知是妄。但由三事现前方有子息。云何为三。一者父母有染心。二者其母腹净应合有娠。三者应受生者中有现前。具此三缘方有男女。其王一心求子而住。于时有一有情。于无上菩提誓愿修证。从地狱出托娠妙梵夫人。诸慧女人有五别智。广说如上。时彼王妃觉有娠已情生欢悦。遂白王曰。大王当知我所怀孕。必是大王光显国位。今我有娠现居右胁。观此相状是男不疑。时王闻已即大欢庆。广说如上。乃至胎成常令适悦
    时大夫人发如是念。善哉我欲于城东门广行福施。如是南西北门及以城内普行福施。狱囚系闭咸皆放舍。时大夫人以事白王。王闻是已皆如所愿。四城门内广施无遮。所有狱囚并皆释放。夫人既遂所求此念便息。夫人复生是念。我今欲往花苑林泉暂为游观。王随出观此念便息。复生是念。我今欲往妙梵池中名花遍布。共诸婇女乘船而游。白王知已。为作轻舟置于池内。即命夫人并诸婇女乘船游翫。既至船所便诞一男。得宿命智颜貌端正。见者欢喜。身色如金。广说如上。乃至此儿今者当立何字。诸亲议曰。今此孩子生在水中。应与立字。名曰水生。时王即以太子授八乳母。广说如上。乃至如莲出池。
    是时水生太子既长成已。作如是念。我何处死在众合狱曾作何业。我昔于人趣六十年中曾为太子。由作种种诸恶业故堕地狱中。今处人道生在王家。此非善处。若得为王还堕地狱。遂便诡设方便。身不起行现挛躄相。水生太子当诞之日。五百大臣悉皆生子。各取当时瑞应而为立名。既渐童年堪能入出。大臣并将屡至王所。时诸童子王令欢戏共为跳踯。王既见已便作是念。水生太子若不躄者。亦在此中共为跳戏。今我太子虽知跛躄终立为王。尔时水生闻斯语已便作是念。王今无事苦见恩逼。今我复应哑而不语。后于异时五百童子渐能言说。俱至王所。王复生念。我之太子若不哑者亦能言说。先时名作水生太子。既哑复躄。因即唤为哑躄太子。水生之号人不复称。王于异时以掌支颊长叹而住。诸臣见已俱白王曰。大王何故以掌支颊似带忧怀。王曰。我于今时宁不忧叹。我既为王富盛自在。称尊海内男女俱无。虽有一儿身残哑躄。是时大臣各命医人俱会一处。令观太子何病所中。时诸医人共观太子无别病状。来白王曰。大王。我等详观太子。诸根明利更无病状。此恐多是情有忧惧所以不言。时梵授王闻医说已。遂设方便欲使起行复令其语。即命魁脍于屏私处而告之曰。我此哑躄太子。于大众前遣汝将杀。汝可将去不应即杀。脍者曰。谨奉王命。时王对众人前。即以太子付彼脍者遣令依法。是时脍者便抱太子置宝车上。从城中出诣屠脍所。时哑躄太子四顾城中。见其富盛而发言曰。今此城中为空荒无物。为有人居。是时脍者闻是语已。寻将太子还付大王白言。今此太子作如是说。时王便抱哑躄太子置在怀中。告曰。谁是汝雠。我为摈杀。谁是汝友。我当惠之。是时太子闻是语已哑而不答。时王复命脍者还将杀却。脍者奉命同前将去。太子于时见一死尸四人舆去。而发言曰。此为死而更死。为活为死耶。是时脍者闻斯语已。还将付王。王复同前置在怀中次第而问。太子亦复哑而不对。王复同前付彼令杀。将出王城。是时太子见大谷聚作如是说。此大谷聚若先不食根本者。是时脍者闻斯语已还将付王。王复同前次第而问。太子亦复哑而不言。王复同前付彼令杀。命脍者曰。汝可疾去往彼尸林。宜以太子埋于坑阱。时彼脍者同前将去。向深摩舍那掘地为阱。是时太子说伽他曰
    何意御车者　　于此疾穿坑
    我闻当速答　　穿坑何所为

    脍者报曰
    大王生一子　　口哑不能行
    为此遣穿坑　　欲埋无益子

    是时哑躄太子作如是念。此魁脍者。情怀墋毒手持利剑。唯欲杀人。断他命根以为活业。心便惊怖。或容以我填弃深坑。如是思已告脍者曰。若其父王随我愿者。我当口语足步还城。是时脍人心生希有驰走白王。王曰。若太子须王位者我即与之。况余所求不随其意。于时大王大喜充满。告诸臣曰。卿等即宜治扫街衢香花遍布。悬缯幡盖极令严好。如有言曰
    国主所出言　　或复诸天类
    及诸证定者　　随意事皆成

    时诸臣等即奉王教。庄严城郭悉令妙好。于时无量百千人众云集街衢。企望太子步还城邑。是时哑躄太子足步还城。至大王所礼父王足。说伽他曰
    大王今当知　　我非哑躄者
    亦非愚騃类　　畏苦故须然
    我有足能行　　有口分明语
    恐入恶道苦　　故作如是事

    王曰。爱子若如是者。何不言说足步而行。怖惧之言有何意趣。太子白言
    愿王当善听　　我为说因缘
    我于前世时　　曾经六十岁
    得为王太子　　具受五欲乐
    由斯六千岁　　堕在泥黎中
    备受诸苦恼　　不可以言说
    业尽方得出　　重获于人身
    我忆如是事　　恐堕地狱中
    定不愿为王　　放我之林野

    王曰。爱子本作祠祀及修胜行。设诸施会供养仙人。冀得子息以绍王位。汝今何故舍而出家。太子曰
    我不求受欲　　怨诤由是生
    愿修真梵行　　斯能坏怨敌
    我不求受欲　　犹如于毒果
    愿修真梵行　　常餐甘露药

    王曰
    世间所爱乐　　唯王是极尊
    何故汝今时　　舍之求离俗

    太子曰
    终能生苦者　　此不名为乐
    要求真乐处　　能令苦皆尽
    愿王今放我　　舍俗往林中

    王曰。爱子汝今身处楼观香花郁烈。床褥柔软寝息安宁。丝竹音声而为赏翫。上妙衣服披着以时。甘美肴馔随情而食。若出家者。住止山林寝卧枯叶。狐狼虎豹吼叫相惊。皮草为衣根果充食。水皆热浊欲饮无由。汝今何意弃舍尊荣乐居林野。太子曰
    宁住林野鹿皮衣　　虎豹同居食根果
    不作国王恒杀罚　　来世善果共相违
    愿王放我隐山林　　毕想勤修涅槃路

    王曰。爱子先当为我断彼三疑。后欲出家未为难也。汝见城中所有富盛作如是语。今此城中为空荒无物。为有人居。汝何密意作如是语。太子曰。大王当听。王今无事令人杀我。竟无一人称理而说。王今何为杀斯太子。我缘此意故作斯语。王曰。善哉。汝又第二见舆死人便作是说。为死而更死。为活而死耶。汝何密意复作斯语。太子曰。大王当听。若人自作恶行而身死者。此谓死而更死。若人自为善行而身死者。此谓活而身死。我缘此意故作斯语。王曰。此亦善哉。汝又第三见大谷聚复作斯说。若先不食根本者。汝何密意复作斯说。太子曰。大王善听。彼诸耕人从他贷谷食而作业。后时谷熟积成大聚。债主来索多并还他。如若先时不食他物便成大聚。人亦如是。由行十善方获人身。若更造恶不修于善。前世善根即便销尽。善根尽故亡失善道。与此相违即不亡失。我缘此意故作斯语。王闻语已告言。爱子。此更善哉。时王即便抱持太子哽咽流泪。告言。汝已决意志不可移。今随汝情修行善业。我亦于后随至山林。时梵授王命诸臣曰。若我太子不出家者当是何人。诸臣报曰。当为国王。卿等诸子复是何人。报言。是随从者。王曰。太子今既出家。卿等诸子何不随从。诸臣白言。谨奉王命令其出家。
    去城不远有一静处。有五通仙人禀性慈悲哀怜一切。是时太子与五百人出婆罗痆斯。将诸侍从至仙人所求哀出家。时彼仙人并随其愿。既出家后勤教要法。太子不久获得五通。后时仙人命过。太子便依丧礼焚葬其尸。是时哑躄太子。于五百人躬为训导。哑躄太子其名遂隐。哑躄大师胜号彰着。时哑躄大师作如是念。何意五百弟子不得五通。岂不由彼多畜鹿皮树皮。广停祭器水器杂菜根果繁以自供。四体常劳五通难证。我今若作呵责治罚者。彼五百人无由开解。宜可示其菩提萨埵无上善巧化度之仪。尔时大师告诸摩纳薄迦曰。汝等当知。我欲于此夏三月内宴默而住。勿令一人辄来见我。唯除一取根果人。并月十四日长净之晨。时诸弟子奉受其教众共立制。于三月内一人不得辄见大师。唯除一供果菜人并长净日。若有违制我等令其作波逸底迦罪说悔。其师于三月内宴默而住。无有一人辄得入见。唯除采果及长净日
    尔时大师于其住处见一飞鸟。报言。善来飞鸟我今与汝所作相似。汝所觅食唯求满腹生知足意。我所求食亦唯满腹作知足心。次见一鹿。报言。善来野鹿我今与汝所作相似。汝所觅食唯求满腹生知足意。我所求食亦唯满腹作知足心。时诸弟子闻师与鸟鹿言说。各生是念。岂非大师舍默然禁。咸诣师所礼已俱坐。彼师默然不共其语。时诸弟子复生是念。岂我大师共傍生语不与人言。即便舍去。复更有一婆罗门子。名曰能施。遇来至此。仙人遥见告曰。能施。我今与汝所作相似。汝唯持一鹿皮衣一祭器。我亦同尔。汝所觅食唯求满腹生知足意。我所求食亦唯满腹作知足心。不同此处。更有余类多畜皮衣。广停杂器贮诸果菜。求觅疲劳。时诸弟子闻是说已。各生斯念。今我大师赞叹少欲毁訾多求。观此意趣便是由见多贪摈斥于我。我等宜应于诸盈长皮衣杂器。观之如病如箭如痈弃之河内。宜着一鹿皮衣杂器各一。众共许可。各以杂物弃彼河中。唯一供身俱诣师所。师观根器而为说法。皆证五通。
    尔时世尊告诸苾刍。勿生异念。往时哑躄五通仙人即我身是。以菩萨行化诸有情。往时五百弟子即五百释种苾刍是。往时能施即小军是。我于往时由能施故。令五百人舍离多贪。修少欲行获得五通。今时由小军故。令五百释种苾刍舍弃贪求。遵知足行具足六通。成阿罗汉。究竟安住寂灭城中。汝等应知。作纯黑业者得纯黑异熟。作纯白业者得纯白异熟。作杂业者得杂异熟。是故汝等应弃纯黑及以杂业。当可精勤修纯白业。观此因缘汝当修学。此是缘起。然佛世尊未与苾刍制其学处
    尔时佛在室罗伐城逝多林给孤独园。未遮苾刍尼住阿兰若。时有诸尼往静林中。修习静虑受胜定乐。时莲花色苾刍尼。与其徒众五百人俱往闇林中。在一树下半跏而坐入灭尽定。是时余尼至日晡后。各欲还向室罗伐城。有作是言。圣者莲花色我唤令起。复有说言。圣者具大威神。或容在前入寺。便不唤起各自归还。时莲花色至日暮时。出定遍观诸尼尽去。便作是念。我为入城为当住此。即便入定。时有五百群贼行劫盗已至此林边。诸贼议曰。半人分物半为防守。遂于林内见入定尼。有云是木。有云是人。有云苾刍。时彼贼中有还俗人。报言。是苾刍尼非苾刍也。余人问曰。尔何得知。报言。苾刍全跏。尼则半跏。此既半跏明知是尼。时诸贼徒生希有念。君等当知。如斯可畏大闇林中。一苾刍尼能宿于此。即便往诣贼将军所。将军问曰。仁于林内颇见希奇事不。答言见。有如斯可畏大闇林中。一苾刍尼能宿于此。将军闻已告防守人曰。我试看之。便见苾刍尼。颜容端正人所乐观。寂定威仪睹而深敬。叹曰。今此林中有二可爱。所谓朗月光明。及苾刍尼容彩。将军曰宜应唤起。我奉其食。彼还俗人报曰。此不非时食。将军曰。林中苾刍尼有二可爱。所谓容仪端正。不非时食。将军曰。令其饮酒。彼还报曰。此不饮酒。将军曰。于此林中。复有二种可爱。所谓苾刍尼颜容端正。不饮诸酒。将军曰。今我幸会遇上福田。而竟不果施一餐食。便以贵价氎衣裹上妙食。挂于树枝作如是说。即如圣者容仪寂定。无所不觉。无所不知。我今留此衣食。幸愿慈悲当为受用。作是语已。舍之而去。
    时莲花色尼至天明已。从定而起。便见大众行迹之处。便入定观见彼五百贼徒至此而去。复观于我无丑恶事不。知无有过。复见裹食挂树。便作是念。此由净心敬信所致。复作是念。若更待余授食之者。恐禽兽来坏其净施。我今宜可持此上食奉施僧伽。然佛有教。若尼恶触苾刍是净。苾刍恶触尼亦是净。遂即自手持去诣逝多林。六众常法每一二人镇居门首。时邬波难陀在寺门前经行而住。遥见苾刍尼来。问言。大妹。岂天未晓城门已开。尼言。大德。我非城宿。从闇林来。报言。大妹。我曾昼日入彼林中。起怖畏心身毛皆竖。大妹。如何独住于彼。手所持者是何物耶。时苾刍尼具以缘告。此时贼徒净心留与。邬波难陀曰。大妹。由汝威仪贼生敬爱获得此物。彼若见我必当与杖令负物去。邬波难陀告言。大妹。若有得此新好白叠。刺作两重僧伽胝衣。少欲而住。修诸善品诚亦佳矣。尼言。圣者须此衣耶。答曰。必若有余随情处分。答言。且住我持初食奉施僧伽。回来至此以衣相施。邬波难陀作如是念。若更有余黑钵见者。必乞此衣。我无由得。报言。大妹。可住于此。我当为唤受初食人。尼便许可。时邬波难陀即入寺中。见受食人无事而住。报言。具寿。施主在门担食辛苦。汝今无事闲住房中。宜可急行受其施食。彼便持器往诣寺门。就苾刍尼受取初食。尼与食已振白叠衣施与。邬波难陀既得衣已喜而咒愿曰。汝所施物。是心璎珞。为心资助。定慧庄严得人天道。随情受用胜妙衣服。终至无上安隐涅槃。即便舍去。时莲花色苾刍尼便作是念。我今为向本处。为礼世尊。我今已来当礼佛足。便诣佛所礼世尊已在一面坐。
    时苾刍尼五衣破碎。世尊见已告阿难陀曰。苾刍尼众于安居时足利养不。阿难陀白佛言。足。佛言。何意莲花色尼五衣破碎。阿难陀曰。大德。此苾刍尼深信坚固意乐淳善。其所得物于三宝中咸皆喜舍。来从乞者不逆其意。今日此尼得好大叠。施与尊者邬波难陀。佛告阿难陀。苾刍于非亲族尼处受取衣耶。阿难陀曰。苾刍受衣。佛告阿难陀。然非亲苾刍不生是念。此苾刍尼具五衣不。随所与时悉皆受取。若亲苾刍则不如是。见其阙乏不肯受衣。尔时世尊告阿难陀曰。于大房中贮衣之处。应取五衣与莲花色苾刍尼。时阿难陀奉佛教已。便取五衣授与莲花色。尔时世尊以此因缘告诸苾刍广说。乃至于毗奈耶制其学处。当如是说。若复苾刍从非亲苾刍尼取衣者。泥萨祇波逸底迦
    世尊为诸苾刍制其学处已。室罗伐城有一长者。大富多财受用丰足。所有家产如毗沙门王。便于同望族娶女为妻。虽久共居。竟无男女。情怀忧悒。作如是念。我今舍内多有珍财。无一绍继。我死之后。所有资产。以无子故。没入王家。来世路粮。又未修集。以手支颊长叹而住。其妻问曰。何故情怀忧悒支颊而住。报言。贤首。我今宁得不忧。具述其事。妻曰。云何修习来世资粮。报言。贤首。若能以好饮食供养佛及僧。食已人人各奉一双上好白叠。是谓修习来世路粮预前安置。妻言。何故不为。是时长者往诣佛所。礼佛足已在一面坐。世尊尔时即为长者演说妙法。示教利喜默然而住。是时长者从坐而起。整衣一肩合十指掌。白佛言。世尊。唯愿哀愍。并苾刍僧伽。明当宅中受我微供。世尊默然受之。长者知佛为哀受已礼足而去。时彼长者于其夜中。具办种种上妙饮食。旦敷座席并安水器。令使往白世尊时到。世尊于日初分。着衣持钵与苾刍众随从而去。至彼长者设食之处就座而坐。长者既睹佛僧如法坐已。便以上妙饮食手自供养极令饱满。既澡漱已。奉佛及僧人各一双上妙白叠。时彼长者取卑小席。于世尊前听受妙法。佛随根性示教利喜为说妙法。咒愿颂已从座而去。是时长者随佛出已旋绕三匝礼足而退。于高楼上修舍施念。告其妻曰。贤首。应生极喜。我已多作来世资粮。妻便报曰。仁今虽作我未修营。长者报曰。今所修福岂非共有。妻曰。虽知共有。然我情愿。请大世主及苾刍尼僧伽。就宅食已人施一双上好白叠。此即是我来世资粮。长者告曰。善哉善哉。随汝意作。
    时长者妇即便往诣大世主苾刍尼所。顶礼双足在一面坐。听妙法已从坐而起。白言圣者及苾刍尼众。唯愿哀愍明就我家。广如前说。乃至净澡漱已。时长者妇便以大箱盛妙白叠。在上座前开之而住。时大世主作如是念。世尊制戒不许苾刍尼受上妙衣服。我今若受便违学处。若不受者障施主福。诸苾刍尼失其利养。尼众各念。若大世主受此衣者诚亦善哉。时大世主知众心已作如是念。世尊亦应缘此事故听受好衣。时大世主总为受衣。为长者妇作咒愿伽他已从座而去。诣世尊所如常威仪。具以前事而白世尊。佛告大世主。善哉善哉。我未许者汝已知时。从今已去听苾刍尼受贵价衣。于苾刍边共为换易。时大世主奉佛教已礼足而去。至尼住处分与上衣。报言。世尊有教。听苾刍尼受贵价衣。于苾刍边易取粗者随意受用。时苾刍尼受得衣已往誓多林。共诸苾刍欲为换易。时十二众苾刍尼。便持贵衣至六众所。报言。圣者。世尊有教。听苾刍尼受贵价衣。于苾刍边共为换易。今者宜可取此好衣与我粗者。六众报曰。姊妹。直尔持施我尚不受。况复共尔愚昧无识不自由者为换易耶。诸余尼众各随自意持所得衣。诣老苾刍所述如上事以衣共易。老苾刍言。姊妹且住。我当问佛。时彼苾刍往诣佛所。而白佛言。大德。有苾刍尼持好衣财。来至我所求换粗者。不知如何。佛言。我听苾刍从尼受衣。除换易。换衣之时令苾刍尼欢喜无恨。尔时世尊赞叹持戒少欲知足。告诸苾刍曰。前是创制。此是随开。当如是说。
    若复苾刍从非亲苾刍尼取衣者。除贸易。泥萨祇波逸底迦。
    若复苾刍者。谓邬波难陀。余义如上
    亲非亲义。衣有七种。广如上说。
    除贸易者。易得无罪。
    泥萨祇义。舍悔之法。并如上说。
    此中罪相其事云何。若苾刍于非亲尼。作非亲想或复生疑。从彼取衣得舍堕罪。若苾刍于亲族尼。作非亲想或复生疑。得恶作罪。又无犯者。若苾刍尼将衣施僧。或为说法故施。或为受圆具时施。或见被贼故施。或时买得。或换易得。此皆无犯。
    若苾刍尼众人共识多获利养。便持衣物到苾刍前。以衣置地作如是语。圣者。我今多有如是财物。幸愿慈悲为我纳受。作是语已。弃之而去。取亦无犯。又无犯者。谓初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城。广说如上。优钵罗比丘尼因缘应广说。时优钵罗比丘尼。以僧祇支与尊者阿难陀。是衣垢腻不净。阿难陀持是衣。泥涂日中晒。佛知而故问。阿难陀。汝作何等。答言。世尊。是优钵罗比丘尼与我此僧祇支垢腻不净。涂泥而晒佛问阿难陀。汝与直贸易不。答言。不与世尊。佛告阿难陀。应当与贸易。母人少利。阿难陀不欲与。佛语阿难陀。何以不与。阿难陀白佛。与何物。佛语阿难陀。王波斯匿所施劫贝。长十六肘广八肘者与之。阿难陀犹故不与。如劫贝契经广说
    复次佛住舍卫城。广说如上。时善生比丘尼将徒众皆着弊坏衣。礼世尊足。佛知而故问。诸比丘。此何等比丘尼。着弊坏衣而来诣我。诸比丘白佛言。世尊。此是善生比丘尼。佛问诸比丘。是善生比丘尼为得衣故不着。为无衣耶。诸比丘言。但得已持与优陀夷
    复次佛住舍卫城。广说如上。时偷兰难陀比丘尼将徒众。皆着弊坏衣来诣世尊。头面礼足。佛知而故问诸比丘。此何等比丘尼。着弊坏衣而来诣我。诸比丘白佛言。世尊。此是偷兰难陀比丘尼。佛问诸比丘。是偷兰难陀比丘尼。为得衣故不着。为不得衣故不着。诸比丘言。但得已持施阿难陀
    复次佛住舍卫城。广说如上。时苏毗提比丘尼将徒众。皆着弊坏衣来诣世尊头面礼足。佛知而故问诸比丘。此何等比丘尼着弊坏衣而来诣我。诸比丘白佛言。世尊。此是苏毗提比丘尼。佛问诸比丘。是苏毗提比丘尼为得衣不着。为不得衣耶。诸比丘言。但得已持施善解比丘
    复次佛住舍卫城。广说如上。有失利摩比丘尼将徒众。皆着弊坏衣来诣世尊。头面礼足。佛知而故问诸比丘。此何等比丘尼。着弊坏衣来诣我所。诸比丘白佛言。世尊。此是失利摩比丘尼。佛问诸比丘。是失利摩比丘尼为得衣不着。为不得衣耶。诸比丘言。但得已持施僧。佛问诸比丘。若亲里比丘尼着如是弊坏衣者。是亲里比丘应取彼衣不。答言。不取。世尊复问。若亲里比丘尼自衣弊坏。持衣物与亲里比丘不。答言。不也世尊。佛言。是故比丘不应从非亲里比丘尼边取衣。除贸易。佛告诸比丘。依止舍卫城比丘。皆悉令集。以十利故。为诸比丘制戒。乃至已闻者当重闻。
    若比丘从非亲里比丘尼取衣。除贸易。尼萨耆波夜提。
    比丘者如上说。
    非亲里比丘尼者，非父亲相续、非母亲相续，是名非亲里比丘尼。一亲里、多非亲里，多亲里、一非亲里，沙弥尼亲里、比丘尼非亲里，沙弥尼非亲里、比丘尼亲里，是中得衣，犯；离此二众，无罪。
    衣者。钦婆罗衣。劫贝衣。憍舍耶衣。刍摩衣。舍那衣。麻衣。躯物提衣。
    取者。受彼施也。
    除贸易者。佛说若贸易无罪。
    尼萨耆波夜提者。是衣应僧中舍。波夜提忏悔。不舍衣而悔者。得越比尼罪。波夜提者如上说。
    非亲里比丘尼。自与使受。使与自受。自与自受。使与使受。自与使受者。比丘尼自手与衣。比丘遣使受。使与自受者。比丘尼遣使持衣与比丘。比丘自受。自与自受者。比丘尼自与衣。比丘自受。使与使受者。比丘尼遣使持衣与比丘。比丘遣使受。
    若比丘从非亲里比丘尼取衣。许贸易不与。不教与。不自语不教人语。还本衣截本衣。减与与异物离见闻处离界。是比丘得波夜提罪。不与者。自不与。不教与者。不教他人与。不自语者。不自语比丘尼言。后尔许时当与汝衣。不教语者。不使他人语比丘尼言。后尔许时当与汝衣。还本衣者。还比丘尼先衣。是不应与。应与余衣。截者。截本衣还彼。是不名贸。减与者。得彼全衣已。与减小衣。是不名与。应与全足衣。与异物者。取彼衣已与钵。若小钵若键鎡。若以饮食及余物与。是不名贸。应与衣也。离见闻处者。若比丘取非亲里比丘尼衣已不与直。不教与。不自语不教语。舍去离见闻处。波夜提罪。离界者。若比丘取非亲里比丘尼衣已不与直。不自与不教与。不自语不教语。舍去出界二十五肘。波夜提。若比丘取非亲里比丘尼衣已不与直。不自与不教与。不自语不教语。若坐若卧。若入定。皆得波夜提罪。若非亲里比丘尼。与知识沙弥衣。作是言。沙弥。我与汝是衣。汝持是衣。与某甲比丘。可得福德。比丘取者。无罪。如是沙弥尼式叉摩尼优婆塞。乃至诸优婆夷言。我与汝此衣。汝持此衣施与尊者某甲比丘。可得功德。比丘取者无罪。若比丘尼语比丘言。借尊者此衣。随意着。比丘得着。乃至破还无罪。若众多比丘尼与一比丘衣。是一比丘应各各与众多比丘尼贸衣亦得以一衣与众多比丘尼。语言。姊妹。通贸衣。一比丘尼若别与众多比丘衣。众多比丘应各各别与一比丘尼贸易衣。亦得共与一衣语言。姊妹。此衣通贸衣。若众多比丘尼。与众多比丘衣。众多比丘应还与众多比丘尼贸衣。若一比丘尼与一比丘衣。一比丘应还与一比丘尼贸衣。若比丘尼与比丘。若钵若小钵。若键鎡若饮食。及余小小物尽得取无罪。是故说。若比丘从非亲里比丘尼取衣。除贸易。尼萨耆波夜提

摩诃僧祇律卷第八

十诵律卷第六(初诵之六)

        后秦北印度三藏弗若多罗译

    明三十尼萨耆法之二
    佛在舍卫国。尔时华色比丘尼。晨朝时到着衣持钵入城乞食。食已入安和林中。在树下端身正坐。威仪清净。时有五百群贼。先入林中。是贼主信佛法。见华色比丘尼端身政坐威仪清净。见已生清净信心。我何不以一丳肉与是比丘尼令噉。是贼中更有少知法者言。此比丘尼是时食人。不非时食。贼主闻已信心转深。是比丘尼端身政坐威仪清净。时食不非时食。我何不以一丳肉令明日食。少知法者言。是比丘尼随得而食。不留余宿食食。时贼主于比丘尼倍生信心。是比丘尼端身政坐威仪清净。时食不非时食。随得而食。不留余宿食食。我何不以一贵价氎裹一丳肉悬着树上为是比丘尼故。作是念。若有沙门婆罗门。取者即以施与。作是念已。即以贵价氎裹肉悬着树上。作是言。诸沙门婆罗门。须者即以施与。时夜过已。华色比丘尼作是言。贼因我故。以氎裹肉悬着树上。作是言。若沙门婆罗门须者以施与。我不应噉此肉。当持与僧。氎当自取。即持是肉至祇桓中。问作食人处。以肉与已。出祇桓去。时六群比丘。见华色比丘尼持好氎出。见已生贪心。语言。汝氎细好。比丘尼答言。细好。比丘尼答言细好已。六群比丘言。好何不施与好人。比丘尼作是念。是决定索。云何不与。即以氎与六群比丘。是比丘尼深言敬佛。作是念。我不应不见佛便还入城。作是念已。即向佛所。尔时世尊。与诸大众围绕说法。佛遥见华色比丘尼来衣服弊坏。佛知而故问阿难。是华色比丘尼何以衣弊坏。不能得布施衣耶。阿难言。适得贵价氎。佛言。今在何处。何难言。六群比丘索去。佛知故问阿难。比丘实从非亲里比丘尼取衣耶。答言。实取世尊。佛即语阿难。盈长衣中取五衣与是比丘尼。阿难言尔。即盈长衣中取五衣与之。比丘尼即着是衣。来诣佛所。头面礼足在一面立。佛与说法示教利喜。示教利喜已默然。华色比丘尼。闻佛说法示教利喜。头面礼足绕佛而去。去不久。佛以是事集比丘僧。佛知而问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责六群比丘。云何名比丘。从非亲里比丘尼取衣。非亲里人。不能问衣足不足为长不长。趣得便取。若亲里者。当问衣足不足为长不长。亲里人尚自持衣与。何况不足而取。佛如是种种因缘呵已。语诸比丘。以十利故。与比丘结戒。从今是戒应如是说。若比丘从非亲里比丘尼取衣。尼萨耆波逸提。
    非亲里者。亲里。名母姊妹若女乃至七世因缘。
    衣者。麻衣赤麻衣白麻衣刍麻衣翅夷罗衣钦婆罗衣劫贝衣。
    是中犯者。若一比丘。从一非亲里比丘尼取衣。一尼萨耆波逸提。若一比丘。从二三四非亲里比丘尼取衣。随得尔所尼萨耆波逸提。
    若二比丘。从二三四一非亲里比丘尼取衣。随得尔所尼萨耆波逸提。
    若三比丘。从三四一二非亲里比丘尼取衣。随得尔所尼萨耆波逸提。
    若四比丘。从四非亲里比丘尼取衣。得四尼萨耆波逸提。若四比丘。从一二三非亲里比丘尼取衣。随得尔所尼萨耆波逸提
    佛在舍卫国。尔时憍萨罗国。有二部僧多得衣。分作二分。比丘得比丘尼所宜衣。比丘尼得比丘所宜衣。比丘得时诸比丘尼语比丘言。诸大德衣与我等。我等所得衣与诸大德。比丘答言。佛结戒不得从非亲里比丘尼取衣。诸比丘不知云何。是事白佛。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已。语诸比丘。从今是戒应如是说。
    若比丘从非亲里比丘尼取衣。除贸易。尼萨耆波逸提。
    是中犯者。若比丘有非亲里比丘尼。谓是亲里。从取衣者。尼萨耆波逸提。若谓是比丘式叉摩尼沙弥沙弥尼出家出家尼。从取衣者。尼萨耆波逸提。
    若非亲里比丘尼。比丘生疑。为亲里非亲里。从取衣者。尼萨耆波逸提。若疑。是比丘尼非比丘尼。是式叉摩尼非式叉摩尼。是沙弥非沙弥。是沙弥尼非沙弥尼。是出家非出家。是出家尼非出家尼。从取衣者。尼萨耆波逸提。
    若比丘有亲里比丘尼。谓非亲里。从取衣者。突吉罗。若谓是比丘尼式叉摩尼沙弥沙弥尼出家出家尼。从取衣者。突吉罗。
    若比丘有亲里比丘尼。比丘生疑。为亲里非亲里。从取衣者。突吉罗。若疑。是比丘非比丘。是式叉摩尼非式叉摩尼。是沙弥非沙弥。是沙弥尼非沙弥尼。是出家非出家。是出家尼非出家尼。从取衣者。突吉罗。
    取亲里非亲里。若谓若疑。以不净衣。谓骆驼毛牛毛羖羊毛杂织。突吉罗。
    不犯者。若亲里。若先请。若别房中住故与。若为说法故与。不犯(四事竟)
    尔时佛在罗阅城迦兰陀竹园中。时有女人名莲华色。其父母嫁与郁禅国人。后遂怀妊彼欲产还父母家。产一女颜貌端正。彼莲华色与其女共在屋内。时莲华色夫与莲华色母私通。时莲华色有婢见之便语莲华色。莲华色闻已内自思惟。咄云何女与母同一夫何用女人身为。即舍抱上女着屋内而去。往至波罗奈城住城门外立。身蒙尘土涂跣足破。时城中有长者其妇命终。乘车将从出波罗奈城至园游看。见此莲华色在门外立。颜貌端正而身蒙尘土涂跣破足。便系意在彼。即至女前问言。汝属谁。莲华色报言。我无所属。长者复问。若无所属能为我作妇不。答言可尔。即呼上车同载而归为妇。后于异时莲华色夫大集财宝。从波罗奈往至郁禅国治生。时值彼国童女节会戏笑之日。莲华色所生女着好服饰亦在其中。此女端正长者见之即系念在心。便问傍人。此是谁女。报言。此某甲女。复问住何处。答言在某处。复问在何街巷。答言在某街巷。长者复问。其家门户何向。答向某处。即往其家问其父言。此是汝女耶。答曰。是我女。复问能嫁与我不。报曰可尔。长者问索几许物耶。其父报言。与我百千两金即便与之。其父便庄严其女。从郁禅国还至波罗奈。时莲华色遥见。便作所生女想视之。此女见莲华色亦作其母意视之。遂久狎习。莲华色与女梳头。问言。汝是何国人谁家女耶。答言。我是郁禅国人。复问家在何处在何里巷门为那向父为是谁。其女报言。我家在某处里巷某处门向某处父名某甲。复问。汝母何姓。女报言。我不识母。但闻人言。母名莲华色。少舍我去。时莲华色心自念言。此即是我女。便自怨责。咄何用女人身为。云何今日母子复共一夫。即舍彼家而去。往至罗阅城迦兰陀竹园。
    尔时世尊。与无数大众围绕说法。遥见世尊。颜貌端正诸根寂定得上调伏如调龙象如水澄清无有尘秽。见已发欢喜心。至世尊所头面礼足在一面立。时世尊渐为说微妙法。说施说持戒生天之福。呵欲不净赞叹出离。复说四谛苦集尽道具足分别。时莲华色即于座上得法眼净。譬如新净白叠。无有尘垢易以为色。莲华色得法清净亦复如是。见法得法得成果证。前白佛言。愿世尊。听我出家。于佛法中修清净行。佛告阿难言。汝将此莲华色到摩诃波阇波提所令度之。阿难即受佛教。将诣摩诃波阇波提所语言。世尊有教令。汝度此妇人。即度令出家。彼于异时思惟日进。逮得阿罗汉有大神力。时有众多比丘尼在空闲处住。时莲华色比丘尼别在一林中坐思惟。莲华色住处有贼帅常在中住。莲华色比丘尼执持威仪礼节庠序。彼贼见已即生善心。后异时贼帅大得猪肉食噉之。余裹之悬着树枝言。此林中若有沙门婆罗门有大神力者与之持去。而心为莲华色比丘尼。时莲华色比丘尼天耳闻声天眼清净即见以白叠裹猪肉悬着树枝上。夜过已语式叉摩那沙弥尼。汝往彼某处树上。有白叠裹猪肉。取来。即往取来与莲华色比丘尼。莲华色比丘尼敕令煮。至食时自往耆阇崛山上与诸上座比丘食之。时有一比丘着弊故补纳僧伽梨。莲华色比丘尼见已发慈愍心。即问比丘言。大德。何故乃着此弊故僧伽梨耶。答言大姊。此尽法故弊坏耳。莲华色比丘尼着一贵价僧伽梨。语比丘言。大德。我持此衣与大德。大德所着衣可与我不。比丘答言可尔。即脱僧伽梨与比丘尼。彼取比丘弊故衣着之。后于异时。莲华色着此弊衣往世尊所。头面礼足在一面立。世尊知而故问言。汝所着衣何以弊故。莲华色比丘尼即以因缘具白世尊。世尊告言。汝不应如是。莲华色。听汝畜持五衣完坚者。余衣随意净施若与人。何以故。妇人着上衣服犹尚不好。何况弊衣。世尊以此因缘集比丘僧。知而故问彼比丘言。汝实从莲华色比丘尼取衣耶。答曰。实尔世尊。以无数方便呵责彼比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何从比丘尼取衣。呵责已告诸比丘言。此痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘从比丘尼取衣者尼萨耆波逸提。
    如是世尊与比丘结戒已。诸比丘皆畏慎。不敢从亲里比丘尼取衣。佛言。自今已去听诸比丘从亲里比丘尼取衣。何以故。若非亲里亦不筹量。不能知可取不可取。若好若恶若故若新。若是亲里筹量知有无可取不可取若好若恶若新若故。自今已去当如是结戒。若比丘从非亲里比丘尼取衣者尼萨耆波逸提。如是世尊与比丘结戒。
    时祇洹中二部僧得施衣共分。时比丘尼衣比丘错得。比丘衣比丘尼错得。时比丘尼持衣至僧伽蓝中语比丘言。我持此衣与大德。大德衣与我。诸比丘报言。佛不听我等取非亲里比丘尼衣。时诸比丘以此因缘具白世尊。世尊告诸比丘。自今已去若贸易衣听。欲说戒者当如是说。
    若比丘从非亲里比丘尼取衣。除贸易尼萨耆波逸提。
    比丘义如上。
    非亲里者非父母亲里乃至七世非亲里也。亲里者父母亲里乃至七世是亲里也。
    衣者有十种如上。
    贸易者以衣贸衣。以衣易非衣。或以非衣贸衣。或以若针若筒若刀若线若小段物乃至一丸药贸衣。若比丘从非亲里比丘尼取衣。除贸易尼萨耆波逸提。
    此尼萨耆当舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。舍与僧时。当往僧中偏露右肩脱革屣向上座礼。胡跪合掌作如是白。大德僧听。我某甲比丘取非亲里比丘尼衣犯舍堕。今舍与僧。舍已当忏悔。前受忏人当作如是白。大德僧听此某甲比丘取非亲里比丘尼衣犯舍堕。今舍与僧。若僧时到僧忍听。我受某甲比丘忏白如是。白已当受忏当语彼人言。自责汝心。彼答言尔。僧应即还此比丘衣。白二羯磨应如是与。僧当差堪能羯磨人如上当作如是白。大德僧听。某甲比丘取非亲里比丘尼衣犯舍堕。今舍与僧。若僧时到僧忍听。还此比丘衣。白如是。大德僧听。此某甲比丘取非亲里比丘尼衣犯舍堕。今舍与僧。僧今持此衣还此某甲比丘谁诸长老忍。僧持此衣还此某甲比丘者默然。谁不忍者说。僧已忍。与彼某甲比丘衣竟。僧忍默然故。是事如是持。若于僧中舍衣竟不肯还者突吉罗。还时若有人教莫还者突吉罗。若转作净施若遣与人。若自作三衣或作波利迦罗衣。若故坏若数数着坏尽突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者从亲里比丘尼边取衣。若贸易为僧为佛图取者无犯。
    无犯者最初未制戒。痴狂心乱痛恼所缠。(四竟)
    佛在舍卫城。尔时优善那邑。有年少居士出行游戏。见一女人名莲华色。色如桃华女相具足。情相敬重即娉为妇。其后少时妇便有身。送归其家月满生女。以妇在产不得附近。遂乃私窃通于其母。莲华色知便欲委之。绝夫妇道恐累父母。顾愍婴孩吞忍耻愧。还于夫家养女八岁。然后乃去至波罗奈。饥渴疲极于水边坐。时彼长者出行游观。见甚重爱。即问乡居父母氏族。今为系谁而独在此。莲华色言。我某氏女。今无所属。长者复问。若无所属。能为我作正室不。答言。女人有夫何为不可。即便载归拜为正妇。莲华色料理其家。允和大小夫妇相重。至于八年。尔时长者语其妇言。我有出息在优善那邑。不复债敛于今八年。考计生长乃有亿数。今欲往债与汝暂乖。妇言。彼邑风俗女人放逸。君往或能失丈夫操。财物粪土亦何足计。答言。吾虽短闇不至此乱。妇复言。若必宜去思闻一誓。答言甚善。便言。若我发此至还入门。一生邪心与念同灭。于是别去到于彼邑。债敛处多遂经年岁。去家日久思室转深。作是思惟。我当云何。不违先誓而遂今情。复作是念。我若邪淫乃负本誓。更取别室不为违要。于是推访。遇见一女。颜容雅妙视瞻不邪。甚相敬爱。便往求婚。父以长者才明大富。欢喜与之。债索既毕。将还本国安处别宅。然后乃归。晨出暮反异于在昔。莲华色怪之。密问从人。从人答言。外有少妇是故如此。其夫暮还。莲华色问。君有新室何故藏隐。不令我见。答言。恐卿见恨。是故留外。妇言。我无嫌妒。神明鉴识。便可呼归。助君料理。即便将还。乃是其女。母子相见不复相识。后因沐头谛观形相。乃疑是女。便问。乡邦父母姓族。女具以答。尔乃知之。母惊惋曰。昔与母共夫。今与女同婿。生死迷乱乃至于此。不断爱欲出家学道。如此倒惑何由得息。便委而去到祇洹门。饥渴疲极坐一树下。
    尔时世尊。与无央数众围绕说法。莲华色见众多人往反出入。谓是节会当有饮食。便入精舍。见佛世尊为众说法。闻法开解饥渴消除。于是世尊。遍观众会谁应得度。唯莲华色应得道果。即为说四真谛法苦集尽道。便于坐上远尘离垢得法眼净。既得果已。一心合掌向佛而住。佛说法已众会各还。莲华色前礼佛足长跪合掌白佛言。于佛法中愿得出家。佛即许之。告波阇波提比丘尼。汝今可度此女为道。受教。即度与出家受戒。勤行精进遂成罗汉。成罗汉已游戏诸禅解脱。颜容光发倍胜于昔。
    到时持钵入城乞食。一婆罗门见生乐着。心作是念。此比丘尼今不可得。唯当寻其住处方便图之。莲华色乞食毕。还安陀园入所住房。彼婆罗门。随后察之知其住处。后日时到复行乞食。彼婆罗门。于后逃入伏其床下。是日诸比丘尼竟夜说法。疲极还房仰卧熟眠。于是婆罗门。从床下出作不净行。比丘尼即觉踊升虚空。时婆罗门。便于床上生入地狱。莲华色因从空中往诣佛所。头面礼足以是白佛。佛问。汝当尔时。意为云何。答言。如烧铁烁身。佛言。如此无罪。复白佛言。独宿当有犯不。佛言。得道者无犯。
    时有群贼聚共议言。我等当于何处分物用易美食又得好色。咸言。此安陀园比丘尼住处必有好色亦当多有上美供养。往彼分物必得所欲。
    时彼贼帅信乐佛法。闻此不悦。即作是念。此诸人等。必当恼乱诸比丘尼。我当密遣一人先往告语。即便遣之语比丘尼言。暮当有恶人往。恐必相恼。幸可避去。诸比丘尼闻。即入舍卫城。彼城大臣。先以一宅施比丘僧。而无僧住。诸比丘尼暮到往宿。
    时彼群贼。夜入安陀园。都无所见。贼帅欢喜念言。比丘尼脱此艰难。何其快哉。即以最上衣盛满生熟上美饮食。悬着树枝。念言。若有得道神通比丘尼。取此衣食。于是莲华色比丘尼。如力士屈伸臂顷。从舍卫城往安陀园树上取之。明日食时。以所得食。为长老优波斯那及跋难陀设供。时至皆往。下种种食。食讫行水。取小床于众前坐。请说妙法。优波斯那。为说法已从坐而去。跋难陀留后。语莲华色言。姊妹何从得此美食。莲华色具以事答。跋难陀言。可示我衣。即以示之。跋难陀见便生贪着。即从索之。莲华色言。此不可得。何以故。女人薄福应畜五衣。跋难陀言。如人以象马布施不与鞍鞯。汝亦如是。云何种种肴膳供养。惜此一衣而不见与。如是无数方便苦索。遂不获已便持与之。跋难陀得衣还归所住。诸比丘见语言。汝福德人得此好衣。答言。我无福德。强说比丘尼仅乃得之。诸比丘闻。种种呵责。汝云何强说夺比丘尼衣
    尔时世尊。患于四众来往愦闹。告诸比丘。我今欲三月入静室。不听有人来至我所。除一送食比丘。汝等亦当相与立制。奉教即立。从今不听辄至佛所。唯除一送食比丘。犯者波逸提。
    时长老优波斯那。不闻僧制。后到舍卫城问异比丘。佛在何房。比丘指示。即至房前以手叩房。佛自为开。前礼佛足却坐一面。佛问优波斯那。汝众清净威仪具足。云何教化而得如此。答言。若人从我求出家者。教行十二头陀。汝当尽形寿作阿练若乞食一坐食一种食一受食次第乞食塚间粪扫衣三衣随敷坐树下坐露坐。世尊。若人能尽形寿行如此法。得入我众。我与作师。佛叹言。善哉善哉。如汝可谓善教徒众。复问。汝知此众僧有制不。答言不知。何以故。我从佛闻。佛未制不得辄制。已制应奉行。佛具以上事语之。答言。我不能随僧制波逸提悔过。佛言。善哉如汝所说。时旧住比丘住立房前。待优波斯那出语言。汝犯僧制。应作波逸提悔过。答言。我犯何波逸提。诸比丘具说上事。答言。我不随僧制悔过。何以故。我亲从佛闻。佛若不制僧不得制。若佛制已僧不得违。
    于是佛自出。语诸比丘。从今若有阿练若比丘如优波斯那。听至我所。诸比丘闻已作是念。我亦当行此头陀可得辄至佛所。便各修行。
    时诸居士所设房舍供养。无复人受。以是白佛。佛语诸比丘。今听四众自在见我。
    时波阇波提比丘尼。闻佛此教。便与五百比丘尼来向佛所。中路逢优波斯那。优波斯那众中一比丘衣粗弊坏。问言。长老何故着此。答言无有余衣。比丘尼便指己衣语言。能着此不。答言能。又问。长老所着能与我不。答言能。即便易之。
    前至佛所头面礼足却坐一面。佛问瞿昙弥。汝何故着此弊坏衣。答以上事。佛为说法遣还所住。佛以是事集比丘僧。问彼比丘。汝实以粗弊衣与比丘尼易好衣不。答言。实尔世尊。佛种种呵责。汝愚痴人不应多欲。诸比丘因此。以跋难陀事白佛。佛问跋难陀。汝实尔不。答言。实尔世尊。佛种种诃责已。告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘从比丘尼取衣。尼萨耆波逸提。
    有诸比丘。有亲里比丘尼。多诸知识能得衣物。而诸比丘着粗弊衣。诸比丘尼问言。何故着此恶衣。答言。无有得处。语言何不就我取。答言。佛制不听就比丘尼取衣。诸比丘尼言。唯亲知可取知可与。愿以白佛。诸比丘即以白佛。佛以是事集比丘僧。种种赞少欲知足赞戒赞持戒已告诸比丘。从今是戒应如是说。
    若比丘从非亲里比丘尼取衣。尼萨耆波逸提。
    尔时舍卫城比丘比丘尼。共得衣施便共分之。或比丘宜着比丘尼得。或比丘尼宜着比丘得。诸比丘尼白诸比丘。与我易衣。答言。佛不听我取非亲里比丘尼衣。诸比丘尼言。以衣易衣如何言取。便往白佛。佛以是事集比丘僧。种种赞少欲知足赞戒赞持戒已告诸比丘。从今是戒应如是说。
    若比丘从非亲里比丘尼取衣。除贸易。尼萨耆波逸提
    非亲里者。于父母乃至七世无亲。
    贸易者。彼此有益。又各随所宜。
    从式叉摩那沙弥尼取衣突吉罗。
    若亲里犯戒邪见。从取衣突吉罗。
    沙弥从比丘尼式叉摩那沙弥尼取衣突吉罗。
    若无心求自布施。知彼有长乃取。不犯(四竟)


【比丘戒律】25.舍堕六〔从非亲里乞戒〕

简介：任何比丘向与他无 (血缘) 关系的男众或女众要僧袍布，除非是在适当的情况下 (比丘的僧袍被偷了或破了)，犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 六

    一
    （一）尔时，佛世尊在舍卫城祇树给孤独园。尔时，优波难陀释子善能说法。尔时，一长者子至长老优波难陀处，敬礼而一面。其长者子坐已，由长老优波难陀释子说法……而令欢喜。时，其长者子由于优波难陀释子之说法……欢喜而对长老曰：「大德！有所需要者请说，凡是衣服、饮食、房舍、病资具药物，其中任何一种，我等得与大德。」「贤者！汝若有意与我者，请以汝此着用之一外衣与我。」「大德！待我回家。归家，以我着用之外衣或比此更好之衣送来。」长老优波难陀释子再次对长者子如此曰……三次〔……乃至……〕「请……与我。」「大德！我等良家之子，唯〔着〕一外衣如何回去。大德！请待我归家，我归家即以此着用之一外衣或比此更好之衣送来。」「贤者！汝无施与之意而言乎？汝言出而不与。」如是，长者子由于长老优波难陀释子强索而与一外衣而去。
    （二）诸人见长者子而如是言：「贤者！汝何故〔唯〕着一外衣而还耶？」时，长者子以此事语众人。众人……非难：「此等沙门释子多求不足，因彼等说法而请求施与，实非容易。为何说法被长者子请求施与时，而取长者子之衣耶？」诸比丘闻众人之……非难。诸比丘中少欲者……非难：「何以长老优波难陀释子乞长者子之衣耶？」如是，诸比丘以此事白世尊。「优波难陀！汝实乞长者子之衣耶？」「实然！世尊！」「优波难陀！是汝亲里或非亲里耶？」「非亲里也。」「愚人！非亲里对非亲里不知威仪、非威仪，净行、非净行。是故，愚人！汝乞非亲里长者子之衣。愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，于非亲里居士或居士妇乞衣者，尼萨耆波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    尔时，众多比丘从沙祇长途往舍卫城。于途中，盗贼出现而夺比丘〔之衣〕。时，彼诸比丘〔思：〕「世尊禁止向非亲里之居士或居士妇乞衣。」故畏慎而不乞衣，恰如裸形外道而来舍卫城，向诸比丘致敬。诸比丘如是言：「友！邪命士好！」彼礼诸比丘。彼等言：「友！我等非邪命士，我等是比丘。」诸比丘如是言长老优波离曰：「优波离大德！请检问彼等。」如是，长老优波离检问诸比丘已，告诸比丘等曰：「友！彼等是比丘，以衣给与彼等。」诸比丘中少欲者……非难：「为何诸比丘裸形而行乎？宜以〔软〕草或〔树〕叶覆之而行也。」
    时，诸比丘以此事白世尊。世尊以是因缘说法而告诸比丘曰：「诸比丘！被夺衣或失衣者，听许向非亲里之居士、居士妇乞衣。最先往〔僧〕之住处，若僧有精舍衣、卧布、敷布、褥覆（垫具之表层布）者，可受取以覆身。若僧无精舍衣、卧布、敷布、褥覆者，可以草或叶覆之而行，不得裸形而行。裸形而行者，突吉罗。诸比丘！汝等当如是诵此学处──
    任何比丘，于非亲里之居士、居士妇乞衣者，除具其条件外，尼萨耆波逸提。于此所谓之条件者，比丘衣被夺时，或失衣之时，是其条件也。」

    三
    （一）「任何」者，无论何者亦……乃至……。
    「比丘」者！……乃至……即此所谓「比丘」之意。
    「非亲里」者，非系属父母亲里至七世者。
    「居士」者，谓住俗家之男人。
    「居士妇」者，谓住俗家之妇人。
    「衣」者，六衣中之一衣，当说净之最下量之物。
    「除具其条件外」者，具其条件除外。
    「衣被夺」者，比丘之衣被王、贼、赌者或任何人所夺。
    「失衣」者，比丘之衣或被火烧、水流或为鼠、蚁所啮或着破之。
    （二）除具其条件外而乞者，将要乞时，突吉罗；至手者，舍堕。应舍于僧、别众或人。「诸比丘！应如是舍……乃至……『诸大德！此衣为我未具条件向非亲里之居士乞来之物，应舍之。我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。』『我当还与大德。』」
    （三）于非亲里有非亲里想，除具其条件外，乞衣者，舍堕。于非亲里有疑想，除具其条件外，乞衣者，舍堕。于非亲里有亲里想，除具其条件外，乞衣者，舍堕。
    于亲里有非亲里想者，突吉罗；于亲里有疑想者，突吉罗；于亲里有亲里想者，不犯也。
    （四）具其条件时、亲里者、被招待者、为他而乞者、依己之财者，痴狂者、最初之犯行者，不犯也。
    从非亲居士乞衣学处第六
    尔时佛在室罗伐城逝多林给孤独园。于此城中有一长者。娶妻未久。告曰。贤首。我欲持诸货物往诣他方。交易经求冀存家业。妻曰。年少之时宜受欲乐。衰老之日方可求财。夫言。贤首。少壮之时能忍辛苦。陵冒寒暑正合求财。至老年衰坐而受用。妻作是念。我不劝为而自求作。当随其意。报言。任自经求。便即为办所须路粮。周给资遣彼持货物往诣他处。其妻于后作如是念。我之夫主辛苦经求。受诸寒热饥渴等苦。皆是为我求觅财物。我今不应端坐而住。便往市中买好劫贝。捻为上缕织成妙叠。种种香薰置于箧内。时彼长者经求获利还来本居。其妻作好香汤令夫洗沐。开箱取叠而授与之。长者见已作如是念。我先所留饮食之直。纵令全卖亦未得此衣。问曰。贤首。汝于何处得此上衣。答言。且宜着之。彼便为着。更问曰。何处得衣。妻曰。且当先食。食已还问。何处得衣。妻遂以缘具告。夫曰。善哉贤首。我作求觅人。汝为守护者善营家业。如斯不久舍内资财必当丰赡。妻曰。此衣是我辛苦营得。但自披着勿与余人。答言可尔。时彼长者信心淳善。往逝多林礼世尊足。从城出时守门人见便作是念。观此长者所着上衣。今日定当多获财利。是时六众多住寺门。时邬波难陀见长者来。观其衣服作如是念。看此长者着好衣服。所求财利必得随情。我今若不留得此衣者。我不更名邬波难陀。即便唱言。善来长者。仁何处来。犹如初月久而方现。报言。圣者。我比兴易远诣他方。近始归还故来礼佛。问言。长者。多获利不。答言。随时多少且免空归。报言。长者我已先知。见池流出表水澄深。目睹好衣知多获利。然汝比来常有贪心经纪无歇。曾不修造来世资粮。汝且可来当为说法。是时长者为听法故在一面坐。邬波难陀凡说法时。若说持戒因缘。其听法者皆谓自身即生天上。若说布施因缘。其听法者乃至自割身肉持以奉施。若说罪业因缘。其听法者即谓自身现堕恶道。邬波难陀为彼长者说施相应法。彼生净信。问言。圣者。我幸得闻如是妙法。有一双白叠当以奉施。邬波难陀即为咒愿。汝所施物是心资等。广说如上。既咒愿已即从索衣。长者曰。衣在宅内明日持来。报言。贤首。如世尊说
    修福宜应速　　宁知明日存
    终与死王军　　必定相遭遇

    邬波难陀曰。长者。汝所着衣极好白叠。应持施我。我当刺作两重新僧伽胝少欲而住。修诸善品福常资汝。长者答曰。非惜不与。然而我妻先为要契。衣但自着必莫与人。邬波难陀曰。长者。我曾闻汝贤善净信是大丈夫。宁知汝今更随妇语。遂即近前强抽一叠。得已细观返手撝面。问言。圣者。何意如此。答言。汝有施福无受用福。空坏架上无成衣用。我若更得彼一只叠与此相似者。用作僧伽胝汝福圆满。长者曰。岂我露形而归耶报言。长者。何假外仪将为容饰。但以性袪鄙吝惭愧为衣。无惭愧者虽着衣裳露体无别。汝有衬衣不。长者言有。若如是者今此城中诸长者等。身着衬衣手持粗杖。放牧牛畜日暮而归。汝今亦可身着衬衣手中执杖。随他牛后以入城中。诸人见时全无怪者。即强取下叠但着衬衣。授与一杖逐牛而入。门人问言。长者向见出城着好白叠。今还露体岂遭贼耶。长者曰。不遭余贼。但被圣者邬波难陀为我说法强夺衣将。门人闻已极生讥骂。
    时给孤独长者于日日中恒将五百从人。礼佛双足并诸大德耆宿苾刍。既至城门。门人告曰。长者虽复多诸仆从。然须在意勿被贼偷。长者报曰。岂往给园中间有贼。报言。长者。路虽无贼园中有之。长者曰。咄男子汝禀性恶如黑羊毛不可回改。今此路中佛及僧众常所游履。虽经多载汝不变白。门人报言。长者。世尊善逝及苾刍僧众。足所履尘我观顶戴敢不敬耶。然昨日晨朝有一长者。着上衣服欲往给园。时邬波难陀为其说法强夺将去。令着衬衣随牛而入。口陈讥骂人皆共知。长者闻已便作是念。我于今日以此为缘便往给园。时邬波难陀见而告曰。善来长者。报曰。我不善来。邬波难陀曰。汝先有烟。今时火发。长者报曰。如何令我不火发耶。余出家者咸欲舍贪。大德所为贪更增长。邬波难陀曰。我作何事。长者报曰。岂非昨日有人欲来见佛。仁为说法强夺其衣。令着衬衣遣随牛入。邬波难陀曰。世言诸天喜施饿鬼便遮。长者报曰。岂可彼人金瓶注水持以相施。邬波难陀曰。长者勿作多言。若不忍受随情制戒。长者曰。我岂舍之宜应且住。邬波难陀默然而住。时给孤独长者往世尊所。头面礼足在一面坐。白佛言。世尊。今此圣众有从非亲居士居士妇乞衣。唯愿世尊为诸圣众作忆念事。勿从非亲居士居士妇乞衣。尔时世尊闻长者语默然许之。长者知已礼佛而去。世尊以此因缘集苾刍僧。广如上说。问邬波难陀曰。汝实从非亲居士居士妇乞衣耶。答言实尔。于时世尊种种诃责邬波难陀已。告诸苾刍广说如前。乃至于毗奈耶为诸苾刍。制其学处应如是说。若复苾刍从非亲居士居士妇乞衣。泥萨祇波逸底迦
    尔时世尊为诸苾刍初制学处。佛在逝多林。时有四十苾刍。游行人间被贼劫夺无有衣服。时诸苾刍共作是议。如世尊制。不许从非亲族居士若居士妇乞衣。我于此处无有亲族。宜可还向室罗伐城。于同梵行者边从觅衣服。我等如何露形而去。议曰。夜在道行昼当潜伏。如是渐渐夜至寺门。时彼苾刍初夜后夜警觉思惟。闻扣门声出见形露。告曰。无衣外道非汝住处。彼言具寿我非外道。汝是何人。我是苾刍。何处得有如是苾刍。我被贼劫欲遣如何。问言。汝名何等。我是四十乞食苾刍。报言善来具寿便为开门。时诸苾刍竞相供济。或与僧伽胝。或嗢呾罗僧伽或安呾婆娑。或僧脚崎泥婆珊那波呾罗滤水罗。至天明已时诸苾刍以缘白佛。佛言由此缘故应除余时。余时者。若苾刍被夺衣失衣。烧衣吹衣漂衣。此是时。尔时世尊赞叹持戒。乃至广说。告诸苾刍。前时创制今更随开。为诸苾刍制其学处
    若复苾刍从非亲居士居士妇乞衣。除余时。泥萨祇波逸底迦。余时者。若苾刍夺衣失衣。烧衣吹衣漂衣。此是时。
    若复苾刍者邬波难陀。乃至衣义并如上说。
    乞者谓从彼乞求。
    言夺衣者谓被贼。夺失衣者谓自失衣。烧衣者谓被火烧。吹衣者。谓风吹去。漂衣者谓被水漂。有此难缘乞便无犯。若异此者得时犯舍堕。
    此中犯相其事云何。事有三种。谓价色量。价者。若苾刍不为难缘。从非亲乞一迦利沙波拏直衣(迦利沙波拏义已如上不与取戒中辩讫)若还得一迦利沙波拏直衣者。乞时恶作得便舍堕。如是增数乃至五十迦利沙波拏等。随乞随得。罪之轻重准上应知。若苾刍从非亲乞一迦利沙波拏直衣。得二迦利沙波拏直衣。乞时恶作得时无犯。如是乃至五十迦利沙波拏等。乞少得多有犯无犯亦准应知。色者。若苾刍从他乞青色衣。还得青衣。乞时得恶作。得时招舍堕。如青既尔。黄赤白色及以厚薄。应知亦然。若苾刍乞青色衣。得黄色者。乞时恶作得时无犯。如是余色厚薄更互相望。应知亦尔。量者。若苾刍从他乞五肘衣。还得五肘。乞时恶作得时舍堕。或乞五得十。乃至五十等准上应知。是名三事。若乞缕缋便得小片。若乞少片他与宽衣。皆无犯。又无犯者谓。初犯人。或痴狂心乱痛恼所缠。

根本说一切有部毗奈耶卷第十九

    佛住舍卫城。广说如上。月八日十四日十五日。城中众人皆出礼世尊足。时有一人名阿跋吒。着两张白氎。来入祇桓精舍礼世尊足已。次到长老优波难陀住处言。和南阿阇梨。答言。无病长寿。阿跋吒言。我欲看诸房舍。时优波难陀答言。可尔汝等不欲看尚当示汝。况复欲见。即将至两重阁上语言。看是长老雕文刻镂五种彩画绀琉璃地。床褥卧具看已答言。实好阿阇梨优波难陀言。长寿汝是氎衣亦好长广细致。时阿跋吒白言。我欲更看余房舍。时优波难陀。将至第三重阁上看。广说如上。乃至汝衣亦好长广细致。时彼作是念。是沙门赞叹我衣必当欲得。是比丘是王及诸大臣所识有大力势。若不与者或嫌恨我。阿跋吒言。阿阇梨欲得此衣耶。答言欲得。阿跋吒言。阿阇梨随我归去。当更与余衣。优波难陀言。呜呼长寿汝何以言更与我余衣。我亦更有种种好氎。但不相似所以欲得汝此氎者。欲令相似作一种衣耳。复言汝意欲施者正以此衣与我。其余好者非我所须。阿跋吒言。我着此衣诣国王长者。礼觐世尊事不可废。优波难陀复言。汝何以言更与我余衣。汝实谓我更无好氎。汝欲施者正以此衣与我。其余好者非本所须。阿跋吒言。必须此衣者随我归去到舍当与。优波难陀言。汝不晓方便不知家中诸难。若父母兄弟姊妹。或当悭惜不听。汝施者我不得此衣。汝不成施福二俱失利以此难故正应此间施我。时阿跋吒苦辞不免。即脱上衣与已便去。着下衣向舍卫城。时城中人多出礼觐世尊。时阿跋吒问众人言。汝等今欲那去。答言。欲诣祇桓。语言莫去。问言何故。答言。沙门劫人。复问强夺人物耶。答言。何所复问。汝但看我着两张氎去今正有一张在其中。不信佛者即还入城中。闻者生疑为尔不尔。沈吟而住。信佛法者即作是念。终无是事沙门释子不与不取何有劫人。或能方便说法取耳。以是故少人诣祇桓礼觐世尊。世尊知而故问阿难。今日何故少人来入祇桓。时尊者阿难即以上事具白世尊。佛言。呼优波难陀来。即便呼来已。佛问优波难陀汝实尔不。答言。实尔世尊。佛言。比丘此是恶事。云何比丘强乞人衣。汝常不闻世尊赞叹少欲呵责多欲无厌耶。从今日后不听从非亲里居士居士妇乞衣
    复次佛住舍卫城。广说如上。尔时北方有六十比丘。来诣舍卫城礼觐世尊。中道被贼失衣。裸形入祇桓精舍。礼诸比丘。诸比丘问言。汝是何人。答言。出家人。又问。何道出家。答言。释种出家。又问。汝衣何在而裸形耶。答言。我道中遇贼失衣。尔时诸比丘各各与衣。有与僧伽梨者。郁多罗僧者。安陀会者。尼师檀者。是比丘着衣已。往到佛所头面礼足却住一面。佛知而故问诸比丘。汝等何处来。答言。世尊我等从北方来。佛问诸比丘。汝忍苦乞食不难道路不疲极耶。答言。世尊我等忍苦乞食不难道路不疲。但道中遇贼失衣裸形入祇桓。佛问比丘汝等道中。为无聚落城邑耶。答言有。佛言何以不乞。诸比丘白佛言。我闻世尊制戒。不得从非亲里乞衣。复无亲里。亦无檀越施者。以是故我等不敢乞衣裸形而来。佛赞持戒言。善哉善哉诸比丘汝等正随顺直信出家。乃至失命因缘不应故犯戒。从今日后听失衣时得乞。佛告诸比丘。依止舍卫城比丘。皆悉令集。以十利故与诸比丘制戒。乃至已闻者当重闻。
    若比丘从非亲里居士居士妇乞衣。尼萨耆波夜提除余时。余时者失衣时是名余时。
    比丘者如上说。
    非亲里者。非父亲相续。非母亲相续。无亲因缘。一亲里多非亲里。多亲里一非亲里。离此二众得罪。
    居士者家主也。
    衣者钦婆罗衣劫贝衣。刍摩衣憍舍耶衣。舍那衣麻衣躯牟提衣。
    乞者若自乞。若使人乞。除余时乞衣无罪。余时者失衣时。失衣有十因缘若王夺若贼夺。若火烧若风飘若水漂若女人起欲心夺。若父母亲里欲令罢道故夺。若自藏后忘不知处。若藏衣腐烂若岁久朽坏不可承案。是名十除余时。世尊说无罪。
    尼萨耆波夜提者。是衣应僧中舍。波夜提。罪应忏悔。不舍而悔。越比尼罪。波夜提者如上说。
    若比丘三由旬内有衣者。若失僧伽梨。郁多罗僧在。不应乞。若失僧伽梨、郁多罗僧。安陀会在。不应乞。若失三衣。若覆疮衣在不应乞。若失三衣覆疮衣。若雨浴衣在不应乞。若比丘失三衣覆疮衣雨浴衣。若覆卧褥具在不应乞。若比丘失三衣覆疮衣雨浴衣覆卧褥具。若任衣在长两肘广一肘不应乞。何以故是比丘。应着是下衣往三由延受先衣。若是道中有诸难事。不得往趣衣者得乞雨衣无罪。
    若比丘从非亲里乞衣。若自乞。若使人乞。若作相乞。若说法乞。自乞者自身往乞。使乞者遣人往乞。作相乞者作寒相热相。云何寒相。若比丘冬中八夜雨雪时。着弊故衣诣檀越家现冻战相。尔时檀越礼比丘足问言。阿阇梨无有时衣耶。何以寒冻乃尔。答言无有。汝父母在时恒为我作时衣。今汝父母去世。谁当为我作者。非但汝父母死。亦是我父母无常。檀越即言：“阿阇梨莫怨恨！我当为作时衣。”是名寒相乞。若得衣者尼萨耆波夜提。云何热相。若比丘五六月大热时。着厚纳衣流汗诣檀越家现热相。尔时檀越礼比丘足问言。阿阇梨无时衣耶何以热之流汗乃尔。答言无有。汝父母在时恒为我作时衣。今汝父母去世。谁当为我作者。非但汝父母死。亦是我父母无常。檀越即言。阿阇梨莫怨恨。我当为作时衣。是名热相乞。若得衣者。尼萨耆波夜提。云何说法乞。是比丘为衣故。与檀越。说偈言
    若人以衣施　　得生最胜处
    以乐布施者　　人天受福报
    生天得妙色　　天宝冠庄严
    衣施比丘故　　生生自然衣

    是名说法乞若得衣者尼萨耆波夜提。若乞漉水囊。若乞小补衣物。若系头物。若裹疮物。若衣缘。若乞衣中一条。如是等物不犯若乞是物。时檀越施全物及衣裁。取者不犯。若比丘作是念。我但索小小物。檀越自当与我全衣。得者。尼萨耆波夜提。若为和尚阿阇梨乞。越比尼罪。若为塔僧乞不犯。是故说。若比丘从非亲里居士居士妇乞衣。尼萨耆波夜提。除余时余时者失衣时。
    佛在舍卫国。尔时有一居士。着上下衣来到祇桓。是跋难陀旧相识。共语共事。跋难陀遥见居士来。着上下衣生贪着心。居士渐至跋难陀所。头面礼足在前坐。跋难陀为说种种法。示教利喜已。作是言。居士。汝是上下衣好。中作比丘僧伽梨郁多罗僧安陀卫。若汝与我者。我能取畜。是居士不闻。或闻不欲与。时跋难陀更种种说异法。示教利喜已。复言汝着上下衣好。中作比丘僧伽梨郁多罗僧安陀卫。汝若与我我能取畜。是居士不闻是语。或闻不欲与。跋难陀更说种种异法。示教利喜已。复语居士言。汝与我一衣来。我等法从居士得衣。居士作是念。此比丘作是决定索。云何不与。即脱一衣卷叠授与。是居士与衣已。心悔瞋恚不忍。作是念言。我不应到沙门释子僧伽蓝中。若居士到中。则强夺衣取。如崄道无异。以是故。不应到沙门释子所。是居士入舍卫城时。守门者见而问言。汝出时着上下衣。今一衣所在。居士即以是因缘向说。说是语时。倍生悔心瞋恨不忍。作是言。不应到沙门释子僧伽蓝中。若到则强夺人衣。如崄道无异。如是一人语二人。二人语三人。展转相语。沙门释子强夺人衣。恶名流布满舍卫城。是中有比丘。少欲知足行头陀。闻是事心不喜。是事白佛。佛以是事集比丘僧。知而故问跋难陀释子。汝实作是事不。答言。实作世尊。佛以种种因缘呵责跋难陀。云何名比丘。非亲里人所。作同意索。佛种种因缘呵责已。语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。若比丘从非亲里居士居士妇乞衣者。尼萨耆波逸提。
    非亲里者。亲里名若父母兄弟姊妹儿女乃至七世因缘。除是名非亲里。
    居士者。名为男子。
    居士妇者。名为女人。
    衣者。白麻衣赤麻衣翅夷罗衣钦婆罗衣刍麻衣劫贝衣。
    是中犯者。有三种。谓价色量。
    价者。若比丘语居士。与我好价衣。若得衣者。尼萨耆波逸提。若不得衣。突吉罗。乃至直二百三百钱价衣与我。若得衣者尼萨耆波逸提。若不得衣突吉罗。是名价。
    色者。若比丘语居士。与我青衣。若得衣者。尼萨耆波逸提。若不得衣突吉罗。黄赤白黑衣白麻衣赤麻衣翅夷罗衣钦婆罗衣刍麻衣劫贝等衣亦如是。是名色。
    量者。若比丘语居士。与我四肘衣。若得衣者。尼萨耆波逸提。若不得衣突吉罗。若五肘六肘乃至十八肘衣亦如是。是名量。
    索此得彼者。突吉罗。若索青得黄衣。突吉罗。若索青得赤白黑亦如是。若比丘索白麻衣。得赤麻衣。突吉罗。乃至索钦婆罗衣。得劫贝衣。突吉罗。
    不犯者。从亲里索。若先请。若不索自与。无犯
    佛在舍卫国。尔时波罗比丘。从憍萨罗国游行。向舍卫国。道中遇贼夺衣。裸形而行。时作是念。佛结戒。不得从非亲里乞衣。我亲里远。今当裸形到舍卫国。即便来入祇桓礼旧比丘。旧比丘问。汝何人。答言。我是沙门。何沙门。答言。释子沙门。何故裸形。答言。我道中遇贼夺衣。裸形而来。时作是念。佛结戒。不听从非亲里乞。我亲里远。当裸形到舍卫国。是故我今裸形。次礼到六群比丘所。六群比丘问言。汝何人。答言。沙门。何沙门。答言。释子沙门。何以故裸形。答言。我道中遇贼夺衣。时作是念。佛结戒。不听从非亲里乞。我亲里远。当裸形到舍卫国。是故裸形。六群比丘作是念。以是因缘佛必当听从非亲里乞。我等当亲近是人。六群比丘语言。汝云何裸形到佛所。我当借汝衣到佛所。汝得衣已当还我。答言尔。六群比丘即借衣着。向佛所头面礼足一面坐。诸佛常法。客比丘至。如是劳问。语诸比丘。忍不足不。安乐住不。乞食不乏不。道路不疲极耶。即时佛以是语劳问波罗比丘。忍不足不。安乐住不。乞食不乏不。道路不疲极耶。诸比丘答言。世尊。忍足安乐住乞食不难。但道中疲极。以是事向佛广说。佛以是事集比丘僧。以种种因缘。赞戒赞持戒。赞戒赞持戒已。语诸比丘。从今是戒应如是说。
    若比丘从非亲里居士居士妇乞衣者。尼萨耆波逸提。除余时。余时者。夺衣失衣烧衣漂衣。是为时。
    夺衣者。若官夺若贼若怨家若怨党夺。
    失者。若失不知何所在。若朽烂若虫啮。
    烧者。若为火烧若日炙。
    漂衣者。若水漂风飘。是名时(六事竟)

四分律卷第七(初分之七)

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    三十舍堕法之二
    尔时佛在舍卫国祇树给孤独园。时舍卫城中有长者。晨朝严驾将从诣园游观已。复回车诣祇洹精舍。置车在祇洹门外。步入见跋难陀释子礼敬问讯在前坐听法。跋难陀释子辩才智慧善能说法。即为长者种种方便说法开化劝令欢喜。彼闻法已即语跋难陀言。欲何所须愿见告语。报言。无所须此便是供养已。长者复言。愿见告语若有所须莫有疑难。跋难陀言。止止不须复说。正使我有所须俱不能见与。长者复言。但见告语。我当随所须给与。时彼长者身着贵价广长白叠衣。跋难陀言。汝所着者可与我。我须之。长者报言。明日来至我家中我当相与。跋难陀言。我先语汝。正使所须汝俱不能与我。如今果如我所言。长者报言。我与汝非为不与。但明日来。若与汝此衣。或更有好者相与。我今若即脱此衣与汝者。我不能无衣入舍卫城。跋难陀言。且止且止。我不复须。时长者瞋恚不悦。即脱衣襞叠授与跋难陀语言。我向者语大德。明日来我当与汝此衣或更与好者。而不见信。今使我着一衣入舍卫城。时长者即出祇桓精舍乘车着一衣入城。时守门者见已即语长者言。从何所来为谁所劫。长者报言。向者在祇桓中被贼劫。时守门者即执持刀杖欲往祇桓。长者言。止止不须去。时守门者问言何故。时长者具说因缘。时诸居士闻已皆讥嫌言。沙门释子多求无足无有惭愧。外自称言。我知正法。如是何有正法。云何乃索长者身上衣。檀越虽施无厌而受者应知足。时诸比丘闻。中有少欲知足行头陀乐学戒知惭愧者。嫌责跋难陀释子。汝云何乃从长者索身上如此贵价衣。时诸比丘诣世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时集诸比丘。知而故问跋难陀汝实从长者索身上衣耶。答言实尔。世尊以无数方便呵责跋难陀言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为云何乃从长者索身上衣。呵责已告诸比丘。跋难陀痴人。多种有漏处最初犯戒。自今已去与诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘从居士索衣者尼萨耆波逸提。
    如是世尊与比丘结戒。诸比丘皆畏慎。不敢从亲里居士索衣。佛言。听诸比丘从亲里居士索衣不犯。自今已去欲说戒者当如是说。若比丘从非亲里居士索衣者尼萨耆波逸提。如是世尊与诸比丘结戒。
    时有众多比丘。在拘萨罗国夏安居竟。十五日自恣已。十六日执持衣钵往世尊所。昼日热不可行夜便行。失正道从邪道行。时值贼劫他大得财物还。于邪道相值。贼语比丘言。汝等求觅我来耶。诸比丘答言。我等不为汝等来。我等于拘萨罗国夏安居竟。十五日自恣已。十六日持衣钵欲往见世尊。从彼来。昼日热不可行夜行失道故来此耳。不为汝等来也。彼贼复言。汝等若不相觅何故从此道行岂不欲相害耶。即打比丘次死夺取衣钵。诸比丘露形而去。至祇桓在门外立。诸比丘见已语言。汝等露形尼揵子不足入祇桓。比丘报言。我等非尼揵子是沙门释子耳。时优波离去彼不远经行。诸比丘往至其所语言。今有众多裸形人在门外立。我等语言。汝是尼犍子勿入祇桓精舍彼人报言。我非尼犍子是沙门释子。时诸比丘语优波离言。汝可往看为是何人。时即出门往问。汝是何等人耶。报言。我是沙门释子。复问言。汝等几岁报言我若干岁。复问。汝等何时受戒。报言。我某时。汝师和上是谁。报言师和上某甲。何以故裸形。诸比丘即具说因缘。时优波离还至诸比丘所语言。此非尼揵尽是沙门释子。优波离语诸比丘言。汝等可权借衣着。莫令露形见佛。诸比丘即借衣着已往世尊所。头面礼足在一面坐。时世尊慰劳诸比丘言。汝等身安隐不。住止和合安乐不。不以饮食为苦耶。诸比丘报言。大德。身安隐住止和合安乐不以饮食为苦。我等在拘萨罗国夏安居讫。自恣已摄持衣钵欲来问讯世尊。昼日热不可行夜行失道遇诸贼劫夺。如上因缘具白世尊。世尊尔时以无数方便呵责诸比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为云何痴人。裸形而行若裸形行突吉罗。若有如是事当以软草若树叶覆形。应往寺边。若先有长衣应取着。若无者诸知友比丘有长衣应取着。若知友无衣应问僧中。有何等衣可分。若有者当与。若无者应问有卧具不。若有者当与。若不与应自开库看。若有褥若地敷若毡若被应摘解取裁作衣以自覆形。出外乞求衣。时诸比丘畏慎不敢持此处物往彼处。佛言。听时诸比丘夺衣失衣烧衣漂衣。畏慎不敢着僧衣。佛言听着。彼得衣已僧衣不还本处。佛言不应尔。若得衣已应还。浣染缝治安着本处。若不安本处如法治。
    时有比丘。夺衣失衣烧衣漂衣。畏慎不敢从非亲里居士若居士妇乞衣。佛言。若失衣夺衣烧衣漂衣听从非亲里居士若居士妇乞衣。自今已去当如是说戒。
    若比丘从非亲里居士若居士妇乞衣。除余时尼萨耆波逸提。余时者。若比丘夺衣失衣烧衣漂衣。是谓余时。
    比丘义如上说。
    亲里非亲里如上。
    居士居士妇如上说。
    衣者有十种如上。
    若比丘从非亲里居士若居士妇乞衣除余时尼萨耆波逸提。此尼萨耆应舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。舍与僧时当往僧中偏露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘从非亲里居士若居士妇乞衣犯舍堕。今舍与僧。舍已当忏悔。前受忏人作如是白。大德僧听。此某甲比丘。从非亲里居士若居士妇乞衣犯舍堕。今舍与僧。若僧时到僧忍听。我受此比丘忏。白如是。白已然后受忏。当语彼比丘言。自责汝心。彼答言尔。僧即应还此比丘衣。白二羯磨应如是与。僧中应差堪能羯磨人如上当作如是白。大德僧听。此某甲比丘从非亲里居士若居士妇乞衣犯舍堕。今舍与僧。若僧时到僧忍听。持此衣还某甲比丘。白如是。大德僧听。此某甲比丘。从非亲里居士若居士妇乞衣犯舍堕。今舍与僧。僧今持此衣还此某甲比丘。谁诸长老忍。僧持此衣还此比丘者默然。谁不忍者说。僧已忍。与彼某甲比丘衣竟。僧忍默然故是事如是持。于僧中舍衣竟。不还者突吉罗。当还时有人教言莫还突吉罗。若不还转作净施。若遣与人。若自作三衣。若作波利迦罗衣。若故坏。若烧。若数数着坏。尽突吉罗。
    比丘尼尼萨耆波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若夺衣失衣烧衣漂衣得从非亲里居士若居士妇乞若从亲里居士若居士妇乞。若从同出家人乞或为他乞。他为己乞。或不求而得。不犯。
    不犯者最初未制戒。痴狂心乱痛恼所缠。(六竟)

四分律卷第六

    佛在舍卫城。尔时城中有好衣长者。信乐佛法常往听受。时彼长者重着好衣。将诸傧从从城中出。问讯世尊及诸比丘。佛为说法示教利喜已。顶礼辞归。遇跋难陀。跋难陀复为说法。临别白言。长老明日见顾蔬食。答言。我不乏食。苦无衣服。汝能与我身上一衣不。长者言当与。至家筹量。不得便相与。跋难陀言。我闻长者好喜布施。如何于我而独疏薄。又言。我说法能离生老病死忧悲苦恼。为度汝等。废不营己。汝今云何惜此一衣。于是长者即脱与之。去至城门。守门者问。汝向重衣出而今轻还。为与女人为遇劫夺耶。答言。我不与女人亦不遇劫。为沙门释子所强乞耳。守门者言。莫作是语。我闻沙门释子少欲知足。若人布施尚不肯受。如何于今强乞人物。答之如上。有不信乐佛法者。闻便唱言。快正应夺。汝若更亲近当复剧。是沙门释子常叹布施毁不与取。而今强夺人衣物。何异于劫。长者还家。家中问答亦皆如上。诸长老比丘闻。种种呵责已。将至佛所以事白佛。佛以是事集比丘僧。问跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘从居士居士妇乞衣。尼萨耆波逸提。
    尔时诸比丘着粗弊衣。诸亲里见语言。何以着此坏衣。不从我取。答言。佛不听我等就居士居士妇乞衣。可以与僧。当从僧取。诸亲里言。我正欲与比丘。不欲与僧令余人得。诸比丘言。若佛听我从亲里居士居士妇乞衣者。亦当不着如此弊恶。诸亲里言。唯亲知可与知可取。愿以白佛。诸比丘即以白佛。佛以是事集比丘僧。告诸比丘。从今是戒应如是说。
    若比丘从非亲里居士居士妇乞衣。尼萨耆波逸提。
    尔时众多比丘随估客行。失道遇劫剥夺。赤肉裸形而还向舍卫城。行者问言。汝是何人。答言。我是沙门释子。复问。汝衣钵何在。答言。为劫所夺。进到祇洹。诸比丘问答亦如是。又问。汝若是比丘。云何受戒布萨自恣。答言。如是受戒布萨自恣。诸比丘竟不与衣。便至佛所。佛呵责言。汝等何以裸形见佛。岂不能得树叶及草以蔽身耶。告诸比丘。从今裸形至佛前者突吉罗。诸比丘白佛。佛不听我从非亲里居士居士妇乞衣。我等亲里去此甚远。云何得衣。佛言。汝等已到旧比丘所未。答言已到。又问何以不与汝衣。答言。诸比丘方共见问。云何受戒布萨自恣。虽如法答。犹不见与。佛遥呵责旧住比丘。云何眼见比丘裸形。而不经恤。为失衣比丘。赞少欲知足。赞戒赞持戒已。告诸比丘。从今是戒应如是说。
    若比丘从非亲里居士居士妇乞衣。除因缘。尼萨耆波逸提。因缘者。夺衣失衣烧衣漂衣衣坏。是名因缘。
    若夺衣乃至衣坏。故有余衣。及有衣在余处。皆不得乞。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(六竟)


【比丘戒律】26.舍堕七〔过量戒〕

简介：(接上一个规定) 如果那男众或女众赠予比丘许多块布，他只能接受最多足够他的上僧袍和下僧袍。如果他接受更多，犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 七

    一
    尔时，佛世尊在舍卫城祇树给孤独园。尔时，六群比丘至衣被夺之比丘处，作如是言：「友！被夺衣、失衣者，世尊听许向非亲里居士、居士妇乞衣。友！〔去〕乞衣！」「友！我等所得衣已足矣。」「我等为诸长老乞衣。」「友！去乞焉！」时，六群比丘至诸居士处，作如是言：「贤者！有衣被夺之比丘来，请与彼等衣。」如此乞甚多衣。时，一居士坐于集会处，言他居士曰：「贤者！有衣被夺之比丘来，我等已以衣与彼等。」彼亦如是言：「我等亦与之矣！」其他〔居士〕亦如是云：「我等与之矣！」彼等……非难：「何以沙门释子不知量而多乞衣耶？沙门释子可作布商或开商店矣！」诸比丘闻居士等……之非难。诸比丘中少欲者……非难：「何以六群比丘不知量而多乞衣耶？」诸比丘以此事白世尊。「诸比丘！汝等实不知量而多乞衣耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以不知量而多乞衣耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    若彼比丘，非亲里之居士、居士妇有多衣供奉而令恣意择取，彼比丘最多亦当由其衣中取用内衣、外衣。若取用过此者，尼萨耆波逸提。」

    二
    （一）「若彼比丘」者，意指衣被夺之比丘。
    「非亲里」者，……〔见舍堕六·三（一）〕……谓住于俗家之妇人。
    「有多衣」者，有多量之衣。
    「供奉而令恣意择取」者，谓令师随所欲择取之。
    「彼比丘最多亦当由其衣中取用内衣、外衣」者，若失三衣者，当受二衣；失二衣者，当受一衣；失一衣者，任何物皆不可受也。
    「取用过此」者，乞此〔二衣〕以上，将要受用时，突吉罗；至手者，舍堕。应舍于僧、别众或人。「诸比丘！应如是舍：『诸大德！此衣为我从非亲里居士处过量求来之物，应舍之。我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。』『我当还与大德。』」
    （二）于非亲里有非亲里想，乞衣过此者，舍堕。于非亲里有疑想……〔见舍堕六·三（三）〕……不犯也。
    （三）云：「我取余额。」即取而去、云：「余额是汝物。」而与之、非被夺衣故与时、非失衣故与时、亲里者、受请者、依己之财者，痴狂者、最初之犯行者，不犯也。

根本说一切有部毗奈耶卷第二十

        三藏法师义净奉　制译

    过量乞衣学处第七
    尔时薄伽梵。在室罗伐城逝多林给孤独园。时邬波难陀作如是念。我等所有经求之处。皆由给孤独长者启请世尊制其学处。我等假欲乞求狭小布巾尚无由得。况宽大耶。然佛世尊或因少欲苾刍乏衣服故有别开听。我今宜应觅少欲者共相凭附。或缘彼故少有所获。即便随处求觅其人。虽复周旋而未能见。有人报云。阿兰若中有四十众苾刍少欲而住。即往诣彼寂静林中见四十众苾刍。缝补破衣极生劳苦。时邬波难陀报诸苾刍曰。具寿。我所闻事与见不同。比谓仁等四十众苾刍在阿兰若中。受诸静虑解脱胜乐。宁知在此唯补破衣艰辛乱意。诸苾刍曰。大德。我被贼劫。邬波难陀曰。此不善事极受辛苦。诸苾刍曰。大德。何故见忧。邬波难陀曰。我不忧仁愍彼盗者。为贪心故枉行劫夺。舍身之后当堕地狱。设得为人受贫穷报。诸具寿。如世尊说。汝等苾刍。若人由行偷盗数习力故。命终之后当生地狱受诸苦恼。设得为人衣食阙乏。缘此事故我出忧言。然诸具寿。徒劳艰苦缝此破衣。新好叠布何不见乞。诸人报曰。谁舍三宝胜妙福田。于我贫人辄肯相施。报言具寿。世尊每于处处赞叹仁等少欲知足。有信心者皆乐供养。何不求乞。答曰我欲何处求乞衣耶。邬波难陀曰。若无乞处何不请觅劝化之人。彼能为汝易得衣服。答曰何处得有众所共识。大德苾刍。舍自善品为我求觅。邬波难陀曰。我等六众苾刍各有九弟子。成六十人共为汝等求觅衣物。汝若无违随我意者。我等门人因此亦得多少衣服。答曰共得衣服于我何违。邬波难陀曰。我等岂能自行乞食复觅衣耶。若不辛苦得饱食者可为觅衣。诸人报曰。此亦善哉。时邬波难陀还至寺已。洗足而进既至房中思惟。作何方便于此城中总能劝化。唯除给孤长者不入其舍。彼若见我常怀忿怒。我今宜可先往贫家次行富舍。后往胜光王宅。及行雨夫人并胜鬘夫人。仙授长者故旧居士。毗舍佉母善生夫妇。如是次第从彼乞求。
    时有长者请佛及僧家中设食。邬波难陀见已生念。告诸弟子曰。具寿。明日汝等设有寺众差使作务皆不须受。报言我之二师少有驱使。既至明日令一弟子往唤四十众苾刍。仁等可来我为求衣。使者到彼见诸苾刍悉皆入定。使者便念谁能于此作粗犷心。不观后世触误定者令其惊觉。即便还至邬波难陀所。报言。阿遮利耶。彼皆入定谁能惊觉。时邬波难陀怒而告曰。痴人无智。汝今作此至诚。岂即尽诸烦恼。遂便自往至静虑堂。以脚踏门堂皆振动。彼从定起。问言大德何意如此。报言汝四十人欲求衣服。何故省事于此坐耶。来可共去。彼便报曰。且少时住待嚼齿木。邬波难陀曰。可来半路当嚼。四十苾刍即随而去。邬波难陀便与门人共为议曰。诸具寿。我等六众犹如白象。所至之处人皆竞集。我等不应老少依次群众而去。应可间杂前后别行。即随议前进既行半路嚼齿木已。入室罗伐市中贫人行内丛聚而住。铺主问曰。圣者今日有忧恼事耶。报云我有忧事。汝等颇闻有四十众苾刍佛于处处赞叹称扬少欲知足不。报言我闻。邬波难陀曰此即其人。悉皆被贼劫夺衣服。铺人闻已各相告语。诸君悉可持诸弓刀牌槊之类共执群贼。六众告曰。被劫已久贼散他方。诸人告曰。我欲何作。六众报曰可施与衣。时彼诸人即便收敛。新故叠衣持以相施。是时六众束成大担。令诸少年荷将归寺。次至富人行中共聚而立。彼同前问。此如前答。诸人各各将贵价衣持以相施。彼复还令送归寺内。次往胜光王所攒集而住。时王见问。答事同前。王便命彼毗卢宅迦曰。汝今宜应总诸将帅可即急去擒彼贼军。六众白言。遭劫已久贼散他邦。王曰若尔圣者欲何所作。六众报曰可施与衣。时胜光王即便人别各与十三资具胜妙衣服。是时六众即令弟子同前担去。是时四十众苾刍告邬波难陀曰。大德计所得衣。我等周足勿复更乞。邬波难陀报曰。具寿。汝等皆是懒堕之人。岂不共我先有诚言。若于仁等无有违者。我亦因斯为诸弟子觅少衣服。何故自足更不肯求。时诸苾刍闻皆默然。尔时六众苾刍遂便将至行雨夫人胜鬘夫人。仙授故旧。毗舍佉母。善生夫妻处。各各问答具如上述。时彼皆与十三资具上妙衣服。所得衣处皆令弟子担向寺中。是时六众报诸人曰。世尊昨日与诸苾刍受他请食。若于食处少百人者。行便空缺为施主所怪。汝等当去满彼食行。亦当为我送其钵食。
    时彼六众遣诸人已。自往寺中选取上衣置之一处。其故破者为四十分。时四十人赴请食已还来寺中。六众食了告弟子曰。汝可唤四十少欲人来。彼皆来至。邬波难陀曰。具寿。我是汝等守衣人耶。宜各取衣。彼见破衣共相瞻视。六众告曰。汝等何故两两相看。彼便报曰。何因皆与破碎衣物。邬波难陀曰。此用重叠作僧伽胝。此缝作嗢多罗僧伽。及安呾婆娑僧脚崎等。足得充济何所嫌耶。若意不满相随更乞。答曰且得充足更勿求余。便各将此破碎之衣往兰若中随事缝补。于其城邑众皆普闻四十众苾刍。王及诸人七处皆得十三资具。时有苾刍至兰若中见诸苾刍。各自劬劳补破衣服。告言诸具寿我所闻事与见不同。林中苾刍问曰所言何义。报曰我闻仁等七处皆得十三资具。何意今时还缝破物。诸苾刍报曰。仁但耳闻我自肩负。若尔何处得此破碎衣裳。时诸苾刍具以缘报。苾刍闻已极生嫌贱。遂至住处白诸苾刍。诸苾刍以缘白佛。佛告诸苾刍。乃至问四十众苾刍曰。汝等实尔受他施物不知足耶。实尔世尊。尔时世尊种种呵责。不顺正理心不调寂。赞叹称扬顺理调善。广说乃至。为诸苾刍。于毗奈耶制其学处应如是说。
    若复苾刍夺衣失衣。烧衣吹衣漂衣。从非亲居士居士妇乞衣。彼多施衣。苾刍若须应受上下二衣。若过受者泥萨祇波逸底迦。
    言夺衣等文并如上。
    应受上下二衣者。有二种上下衣。一苾刍上下衣。二俗人上下衣。苾刍上下者。若是新衣两重作僧伽胝。竖三横五。若泥婆珊。竖二横五。俗人上下者。上衣长十二肘阔三肘。下衣者长七肘阔二肘。
    应受者谓作心领受。
    若过受者谓过前数。
    乞得衣时便犯舍堕释名舍悔广如前说
    此中犯相其事云何。若苾刍从他乞俗人上下衣。时依量而得。若更乞时得恶作罪。得便舍堕。若乞苾刍上下衣时。事亦同此。若从他乞俗人上下衣时。纵减俗量不应更乞。若有长不却还主。若从他乞苾刍上下衣时。若少不充苾刍衣量。应更从乞。若有长应却还主。若俗衣少更乞。若苾刍衣有长不还。得罪轻重准事应识。若元心拟过乞者。乞时得恶作罪。得物犯舍堕。犯舍堕已更得余物。悉皆同犯广说如前。又无犯者最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城。六十比丘从北方来向舍卫城。路中被贼失衣。入祇桓精舍。时优波难陀。见已语是失衣比丘言。诸长老世尊听比丘失衣时。得从非亲里乞。何以不乞。答言诸梵行人。已与我衣足是故不乞。时优波难陀言。若今不乞者徒失此利。答言我已得衣失利不失利。复何在耶。优波难陀语失衣比丘言。汝若不能乞者。我当为汝乞。彼言。汝自知时优波难陀。晨朝着入聚落衣。持纸笔入舍卫城。语诸优婆塞言。汝等助我乞衣。优婆塞问言。何以故乞答言有比丘从北方来道中遇贼都失衣物。为彼故乞衣。优婆塞言可尔。即将至市种种店肆上。为劝化。时人多有信敬者。或得一张。或得两张。如是渐渐多得衣物。重担而行于诸信心家四分。始从一分家乞。方欲更乞。优婆塞言。阿阇梨可足还去。优波难陀言。呜呼长寿何乃浅促。我乞始有次第。不应还去。何以故多人布施多人得福。我等出家人食有时限。犹未欲去。汝等在家人。遇食便食不畏失时。有何急事匆匆欲去。如是复更行乞。优婆塞复言可足阿阇梨。优波难陀复言犹故未足。优婆塞言有几人耶。答言多人。复问为有几人。长引声言乃有六十比丘。优婆塞言。阿阇梨此诸衣可供五百比丘。何况六十。何以为乞欲坐氎肆耶。即掷纸笔放地。而瞋恚言。何处生是多求无厌不知止足人。是中有少欲知足比丘。闻是语已。往白世尊。佛言呼优波难陀来。即便呼来佛广问上事。汝实尔不。答言实尔世尊。佛问优波难陀。何以故乞。答言我为失衣比丘故乞。佛即呼失衣比丘来来已。佛语汝等比丘。实使优波难陀乞衣耶。答言不也世尊。佛复问失衣比丘。优波难陀。何因缘故作如是言。失衣比丘。即以上事具白世尊。佛告优波难陀。此是恶事痴人。不应乞者便乞。应乞者不乞。佛语优波难陀。汝常不闻我无数方便赞叹少欲毁呰多欲。此非法非律非如佛教。不可以是长养善法。佛种种呵已告诸比丘。依止舍卫城比丘。皆悉令集。以十利故。为诸比丘制戒。乃至已闻者当重闻。
    若比丘失衣时。得从非亲里居士居士妇乞衣。若非亲里居士居士妇。自恣多与衣。是比丘得受上下衣。过是受者。尼萨耆波夜提。
    比丘者如上说。
    失衣有十事如上说。
    衣者钦婆罗衣氎衣刍摩衣憍舍耶衣舍那衣麻衣躯牟提衣。
    非亲里者。非父母亲相续。是名非亲里。
    居士者家主也。
    乞者若自乞若使人乞若劝化。檀越欲自恣施。得取上下衣。自恣者随意与。上下衣者。广三肘长五肘。得取二衣。若过是取者。尼萨耆波夜提。
    尼萨耆者。是衣应僧中舍。波夜提罪应悔过。若不舍而悔越比尼罪。波夜提者。如上说。
    若比丘三由延内有衣者。若失僧伽梨。郁多罗僧在不应乞。乃至任衣在不应乞。何以故是比丘应着是下衣。往三由延受先衣。若道中有诸难事。不得往取衣者。得乞雨衣无罪。
    寒相热相说法相如上说。
    若比丘共估客着道行。若贼从一方二方三方来随。便远贼走。若四方俱来不应走。当正身住不得格贼。若贼言取僧伽梨来。答言与长寿。如是一一衣物随索多少与之。不得高声大唤瞋骂贼。与物已当徐徐去入林草中藏。遥望看。若贼去后余有不。受持衣在者应受持。若无余衣者。是中有比丘。若外道出家。为贼所杀者。应取是衣受持。若无出家人死。有俗人死者。应取俗人衣截缕作净然后受持。若无死人衣。估客有遗弃好衣物者。不应取若弃弊衣物者应取受持。若估客还来唤比丘。与是好衣者应取。取已截缕牛屎染作净受持。若是估客语比丘言。我借汝此衣。着到前住处。还我莫令损减。是比丘应取是衣。摄缕在内篸缝令缕。不现作净。受持到住处应还。若无是事应篸树叶遮前后而去。若无是事。不得如尼揵子掉臂当道行。当以手遮前。障形体在道侧行。莫入深榛中行。令贼谓是伺捕者。应在道边浅草中行。行时若逢人来。当即于浅草中。小现处坐。令行人见之。若人问言汝是何人。答言出家人。何道出家。答言释种出家。何以裸形。答言被贼。若不乞而自多与衣者取无罪。若不自与者应从乞。乞时多与衣者。应取二领。广三肘长五肘衣。若无是事。当诣阿练若住处。彼知识边得衣者应受。若无阿练若住处。应至塚间。若有守墓人应语言。我欲拾弊衣。若守墓人教取。取已示我当取示之。若取死女人衣时。女身未坏者。应往头边而取。若身已坏得随意取。若死男子衣亦随意取。若死人衣有宝者。应足蹑却宝持衣而去。若不觉有宝持衣还。乃知有宝者。应付净人持作汤药。若守墓者。语比丘言。听汝取不好衣。好者勿取。是比丘到塚间。不见弊者多有好衣。即持还语守墓人言。正有是好衣耳。守墓人听取便取。若言是好不听汝取。比丘应还更求余者。若彼语比丘。取在地者。即取在地者。若言取空中者。即取空中者。若是好衣半在地。半在空中。应截半取。
    若无是事者。当到聚落中。问比丘住处。不应昼日入聚落。应待闇放牧人还时俱入聚落。不应依牸牛边。当在羸小牛中行。若见人时跏趺而坐。若人问言汝是何人。答言出家人。何道出家。释种出家。汝衣何处。答言被贼失尽。若不求自与者。得随意多取。若不与者。应从乞。乞时多与者。应取二领衣广三肘长五肘。若复无是事者。应到精舍中问旧比丘。此中谁是维那谁是知床褥人。答言某甲是。尔时是比丘。应到是知事比丘所问言。尔所岁比丘。应得何等床褥卧具。答言尔所岁比丘。应得如是床褥卧具。是比丘得是褥。取摘开以毛举着一处。取表里作泥洹僧。若得枕亦摘开以毛举着一处取表里。作僧祇枝。得卧具取着已。应礼塔礼上座。问讯下座应语言。我道中被贼失衣。当助我乞衣。若旧比丘言。汝如饿乌脚不能住。谁当助汝。正是沽酒家搏掩家劫汝。或用易食而言被劫索人助乞。若尔应往至优婆塞所言。长寿我道中被贼失衣。汝等当助我乞衣。答言可尔。阿阇梨即时为乞。得多衣者。比丘应取两衣广三肘长五肘。尔时优婆塞。语比丘言。可得方便。为我尽取是衣不。答言汝可转易两张细氎者持来。若优婆塞巧作方便。将比丘出界外语言。阿阇梨此衣布施现前僧现前无僧。阿阇梨现前应受。尔时比丘受无罪。若优婆塞与大张氎。当裁取两衣段。问言何故。答言世尊制戒。正得取两衣。优婆塞言。阿阇梨但且取染。比丘取染已送还。优婆塞言。未染时是俗人衣。我尚不欲。况今染坏色。是出家人衣。我不复取。比丘尔时得取。作衣随意用。是比丘先所摘褥枕表里。作泥洹僧祇枝者。浣已还复本褥枕卧具付知事人。然后便去。若欲即住此处者。随意更请不得即留。是故说。若比丘失衣时。得从非亲里居士居士妇乞衣。非亲里居士居士妇自恣多与衣。是比丘得取上下衣。过是受者。尼萨耆波夜提。
    尔时六群比丘闻。佛以是因缘。听比丘从非亲里居士乞。闻已语波罗比丘言。汝等少知少识故无衣。我等多知多识亦少衣。我今为汝故乞。若汝三衣满足者。余残衣尽用与我。波罗比丘言。如是。时六群比丘。即入舍卫城到富贵人舍。赞叹波罗比丘善好。是佛亲里。崄道中遇贼夺衣。汝等当与。即时信者与种种衣。若氎俱执钦婆罗。如是展转从一家至一家。多得衣服。裹着肩上持还。六群比丘自取好者。持不好者与波罗比丘。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责六群比丘。云何名比丘。故夺波罗比丘衣。诸比丘种种因缘呵责已。向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责六群比丘。云何名比丘。故夺波罗比丘衣。种种因缘呵已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘夺衣失衣烧衣漂衣时。从非亲里居士居士妇乞。自恣多与衣。是比丘应取上下衣。若过是取者。尼萨耆波逸提。
    上下衣者。有二种。有白衣上下衣。有比丘上下衣。白衣上下衣者。一上衣一下衣。比丘上下衣者。所用三衣。若得白衣上下衣。若少应更乞。若多应还主。若得比丘上下衣。若少不应更乞。若多不应还主。
    是中犯者。若比丘三衣具足不应乞。若乞得者。尼萨耆波逸提。若乞不得。突吉罗。
    若比丘失一衣。是比丘僧伽梨。可擿作衣者。擿作不应乞。若乞得者。尼萨耆波逸提。若乞不得。突吉罗。
    若比丘失二衣。是僧伽梨可擿作衣者。应乞一衣。不应乞二衣。若乞得二衣者。尼萨耆波逸提。若乞不得。突吉罗。
    若比丘失三衣。应从五众所暂借衣着入聚落乞衣。若无是事。是中若有四方僧物。若毡若拘执若褥若班縍若枕。擿作衣着。着是衣已。而乞衣。若乞得衣者。应着新衣当浣先衣綟晒打治还成着本处。若此寺空无人住者。应随着近有僧住处。若先寺还有人住。应取是物还着本处(七事竟)
    尔时佛在舍卫国祇树给孤独园。时有众多比丘。遇贼失衣来到祇桓精舍。时有优婆塞闻。诸比丘遇贼失衣来至祇桓精舍。多持好衣来诣诸比丘所。问言。向闻。有诸比丘失衣来。何者是。报言我等是。何故问耶。答言。我等闻诸比丘遇贼失衣来至祇桓。故持此衣来。为诸大德须衣随意取。报言止止。便为供养已。我等自有三衣不须也。六群比丘语诸比丘言。诸大德。汝等三衣足者何不取与我等若与余人耶。时诸居士以诸比丘失衣故与衣。而诸比丘三衣具足。取居士衣与六群比丘及与余人。时诸比丘闻。中有少欲知足行头陀乐学戒知惭愧者。嫌责诸比丘言。舍卫居士以诸比丘失衣故施衣。而汝等三衣具足。云何取他衣与六群比丘及与余人。嫌责已。往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集诸比丘。知而故问。汝等诸比丘。实三衣具足而取他衣与六群比丘及余人耶。答言。实尔世尊。世尊以无数方便呵责诸比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。舍卫居士以诸比丘失衣故施衣。云何汝等三衣具足而取彼衣与六群比丘及与余人。呵责已告诸比丘。此痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘失衣夺衣烧衣漂衣。若非亲里居士居士妇自恣请多与衣。是比丘当知足受衣。若过者尼萨耆波逸提。
    比丘义如上。
    非亲里亲里者如上。
    居士居士妇者如上说。
    衣者有十种如上。
    若失一衣不应取。若失二衣余一衣若二重三重四重应摘作。若僧伽梨若郁多罗僧若安陀会。若三衣都失。彼比丘应知足受衣。知足有二种。在家人知足。出家人知足。在家人知足者。随白衣所与衣受之。出家人知足者三衣也。若居士自恣请多与比丘衣。若衣细若薄若不牢。应取作若二重三重四重。当安缘当肩上。应帖障垢腻处。应安钩纽。若有余残。语居士言。此余残衣裁作何等。若檀越言。我不以失衣故与。我曹自与大德耳。彼若欲受者便受。若比丘过知足受衣尼萨耆波逸提。
    此尼萨耆应舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。舍时应往僧中偏露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘。过知足取衣犯舍堕。今舍与僧。舍已当忏悔。前受忏者。当作如是白。大德僧听。某甲比丘。过知足取衣犯舍堕。今舍与僧。若僧时到。僧忍听。我受某甲比丘忏。白如是。白已然后受忏。当语彼比丘言。自责汝心。彼答言尔。僧即应还此比丘衣。白二羯磨应如是与。僧中当差堪能羯磨人如上作如是白。大德僧听。此某甲比丘。过知足取衣犯舍堕。今舍与僧。若僧时到僧忍听。僧今持此衣还某甲比丘。白如是。大德僧听。此某甲比丘。过知足受衣犯舍堕。今舍与僧。僧今持此衣还此比丘。谁诸长老忍。僧持此衣还此比丘者默然。谁不忍者说。僧已忍。与某甲比丘衣竟。僧忍默然故是事如是持。若僧中舍衣竟。不还者突吉罗。若还时有人教言莫还者突吉罗。若不还转作净施。若遣与人。若自作三衣。若作波利迦罗衣。若故坏若烧。若数数着坏。尽突吉罗。
    比丘尼尼萨耆波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若知足取。若减知足取。若居士多与衣。若细薄不牢若二重三重四重作衣。安缘帖障垢处。安纽及钩。若有余残衣。语居士言作何等。若居士言。我不以失衣故与。我曹自欲与大德。若欲受者受。不犯。
    不犯者最初未制戒。痴狂心乱痛恼所缠。(七竟)
    佛在舍卫城。尔时众多比丘从波利邑来向佛所。遇劫失衣共作是言。佛虽听五事因缘得从非亲里居士居士妇乞衣。我今不知当从谁乞。
    时六群比丘作是念。此诸比丘失衣。不知从谁乞。我当为索。若有长者当自取之。念已。即以是语语失衣比丘。失衣比丘言大善。于是六群比丘。遍语城中诸居士居士妇言。有诸比丘从波利邑来。欲觐世尊。遇劫失衣。汝等可共减割施之。
    诸居士居士妇闻已。各各减割大得衣服。人人皆足。失衣比丘言。我等已足不须更乞。六群比丘言。汝等有乞衣因缘。而我等无。听我以汝因缘更有所乞。失衣比丘言。随长老意。
    时六群比丘复更遍乞。得衣甚多。时诸居士集共议言。失衣比丘未有几人。我等城中男女大小减割布施已应过足。何以复索。将无欲以积畜贩卖货易不修梵行耶。时诸长老比丘闻。种种呵责。以事白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘夺衣失衣烧衣漂衣衣坏。从非亲里居士居士妇乞衣。若居士居士妇欲多与衣。是比丘应受二衣。若过是受。尼萨耆波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(七竟)


【比丘戒律】27.舍堕八〔第一豫备戒〕

简介：如果一位男众或女众准备了一套僧袍给一位与他(她)无 (血缘) 关系的比丘，而这位比丘在还没被邀请前对他(她)说，「这是很好的，你(妳)能供养我这样的一件僧袍」 -- 只是为了好东西的欲望，犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 八

    一
    尔时，佛世尊在舍卫城祇树给孤独园。时，一居士对其妇作如是言：「以衣施与优波难陀大德。」一乞食比丘闻此居士语，即至优波难陀释子处，对彼如是言：「友！优波难陀！汝大福德之人也。某处一居士对其妇言：『施衣与优波难陀。』」「友！彼乃我檀越也。」如是，长者优波难陀释子至居士家而言彼曰：「贤者！汝实欲以衣与我乎？」「大德！我实如是思惟：『我以衣与优波难陀大德。』」「贤者！汝若欲以衣与我者，应与如是之衣，如与我无着用之衣，与我何用？」
    时，其居士……非难：「此等沙门释子多求而不知足，以衣与彼等实非容易为何大德优波难陀未被我请，先来我处，于衣作指示耶？」诸比丘闻此居士之……非难。诸比丘中少欲者……非难：「何以长老优波难陀释子，未受请先至居士家，于衣作指示耶？」于是，诸比丘以此事白世尊。「优波难陀！汝实未受请先至居士家，于衣作指示耶？」「实然！世尊！」「优波难陀！汝之亲里或非亲里乎？」「世尊！非亲里也。」「愚人！非亲里对非亲里不知威仪、非威仪，净行、非净行。是故，愚人！汝未受请，先至非亲里之居士家于衣作指示。愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    非亲里之居士或居士妇，若为比丘豫备衣资，以此衣资购衣，使某甲比丘披覆，此时若其比丘未受请先往，就其衣作指示：『善哉！贤者！以此衣资购如斯之衣与我披覆！』望求好衣故，尼萨耆波逸提。」

    二
    （一）a「非亲里」者，非系属父母亲里至七世者。
    「居士」者，谓住俗家之男人。
    「居士妇」者，谓住俗家之妇人。
    a′「若为比丘」者，为比丘，以比丘为对象，欲与比丘披覆。
    「衣资」者，或黄金、或钱、或真珠、或宝珠、或珊瑚、或铁板、或绵布、或丝、或绵。
    「此衣资」者，意指豫备〔交换之〕物。
    「购」者，交换也。
    「使披覆」者，施与之意。
    「此时若其比丘」者，指定比丘而豫备衣资时有关之比丘。
    「未受请先往」者，于未言：「大德！汝需如何之衣耶？要我购如何之衣耶？」之前。
    「往」者，往其家或至某处。
    「就其衣作指示」者，言希望或长、或宽、或厚、或软柔者。
    「此衣资」者，豫备物之意。
    b’「购」者，交易也
    「如斯」者，或长、或宽、或厚、或软。
    b「与我披覆」者，施与我之意。
    「望求好〔衣〕故」者，冀望佳或冀望高价。
    由彼言购或长衣、或宽衣、或厚衣、或软衣，在令购之时，突吉罗；至手者，舍堕。应舍于僧、别众或人。「诸比丘！当如是舍……乃至……『诸大德！此衣由我未受请先至非亲里居士家，就其衣作指示而得之物，应舍之。我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。』『我当还与大德。』」
    （二）于非亲里有非亲里想，未受请先至居士家，就其衣作指示者，舍堕。于非亲里有疑想，未受请先至居士家，就其衣作指示者，舍堕。于非亲里有亲里想，未受请先至居士家，就其衣作指示者，舍堕。
    于亲里有非亲里想者，突吉罗；于亲里有疑想者，突吉罗；于亲里有亲里想者，不犯也。
    （三）亲里者、受请者、为他人者、依己之财者、令欲购高贵衣者购便宜衣，痴狂者、最初之犯行者，不犯也。
    知俗人共许与衣就乞学处第八
    佛在室罗伐城逝多林给孤独园。于此城中有一长者。先有自妻复行邪行。其妻告曰。仁者不应作此邪行之事。其妻屡谏夫不随语。妇起瞋嫌共余男子亦为私合。其夫每以家物赠彼私妇。其妻亦以家物遗彼邪夫。夫妇两人破散财物几将略尽。长者禀性暴恶打其婢使。常与弊衣恶食。告言由汝散我家资。婢曰我实久知破散所以。然而二俱家主不敢斥言。时彼夫妇知婢讥刺。俱怀惭愧并默无言。时邬波难陀知是事已。便往诣彼长者宅中。为彼夫妇毁呰破戒赞叹持戒。告言善男子善女人。如佛所说邪行之人。命终之后当堕地狱。若得为人妻不贞谨夫有邪念。若离邪行。命终之后得生天上。若生人趣妻室贞良夫不邪念。说伽他曰
    由听能知法　　闻法离众过
    闻法舍恶友　　闻法得涅槃

    时彼夫妇既闻法已俱舍邪行。时邬波难陀复为夫妇广述归敬殊胜功德。报言汝等二人更应善听。如佛所说
    若归佛陀者　　不堕于恶趣
    舍离于人身　　当得生天上
    若归达摩者　　不堕于恶趣
    舍离于人身　　当得生天上
    若归僧伽者　　不堕于恶趣
    舍离于人身　　当得生天上

    时彼二人闻法欢喜深生净信。即便归依三宝。复为赞叹五戒功德。汝等善听。如佛说有五种大施。何谓为五。若离杀生偷盗欲邪行妄语饮酒。是为五种大施。何故离此五事名为大施。由离五故得无所畏无诸怨结。妻室贞良言则信受常不骄逸。由此五故感无量乐常处人天。故名大施。时彼二人闻此法已。倍生深信受五学处。邬波难陀令彼二人住归戒已舍之而去。
    时彼长者。复于他日更以苦楚而打其婢。妻曰仁者我先未识业果之时常行苦楚。今由圣者邬波难陀善知识故。令我识业异熟。不应更行苦楚。然诸世人自受业报。贵贱无恒谁是奴婢。从今已往勿行杖木。夫言贤首。善哉此说。命其婢曰。小女。汝可澡浴赐以新衣。告曰应勤家业施汝无畏。婢作是念。此二家长先皆不仁。好行楚罚苦虐于我。弊衣恶食尚不充躯。今者恩慈事同父母。复更思念。自从圣者邬波难陀入此舍后。仁心抚育更不打我。我今欲将何物报圣者恩。若于家中偷窃少物将报恩者。家主若知同前苦楚。既无得处但怀愧心。后于异时邬波难陀来为夫妇说法而去。时长者妇告其夫曰。仁岂不知圣者邬波难陀是我等善友。令舍恶业住善品中。归敬三尊受五学处。复能时时以法相授。我等宜应奉施多少。长者问曰欲作何事。妻曰施一白叠帔。其婢闻之便作是念。我以此言持报圣者。时邬波难陀旦入城中。次第乞食至长者家。婢见礼足。告言圣者。我有善言欲以相报。问言何事。婢曰我家长者及以夫人。欲将上衣持奉大德。邬波难陀闻已生念。世间所有贪餮之人我当一数。今闻获利实称本心。然此婢子虽有此言我更穷诘。便带瞋色报言。小女。汝以何缘辄弄于我。报言圣者岂敢相弄。邬波难陀报言。小女。若言实者家长设瞋我劝容恕。若其虚者多与汝杖还同昔日。报言圣者何事须疑。但入宅中自当知矣。时邬波难陀即入其舍。彼二夫妻见唱善来。敷座令坐。既礼足已。便取卑座跪而听法。为说法已。告言长者。许与大叠我今欲见。时彼夫妻互相瞻视。邬波难陀见而问曰。何故仁等更互相看。彼二答曰。圣者此是我等私屏之言谁当告知。岂复圣者了他心耶。邬波难陀曰。我从少来持钵乞食齿落发白。于斯少事汝不信耶。时彼长者便授与衣。邬波难陀受其衣已周遍观察。即便翻手面带忧相。长者问曰圣者何意如此。报言长者汝有舍福无受用福。唯堪拂履或用帘窗。置在桁竿自然破坏。长者问曰欲何所为。报曰更求好者施我作衣。答言圣者更无可得。报言可买与我。答曰我无价直。报曰且为赊买后当还价。是时长者复看妻面。妻曰圣者邬波难陀于我等处诚有大恩。可为买衣遂所希望。时彼长者即将邬波难陀往至市中诣一铺所。邬波难陀便作是念。我令铺主发动高心出上衣服。报长者曰。略观此铺多是贫人。宁容得有上好白叠。应向余处别可求之。是时铺主闻此语已。便起高心出好上叠。报言圣者何故相轻试看此叠。邬波难陀曰。实诚好物。其价如何。商人报曰。直五十迦利沙波拏。邬波难陀曰。三十当取。商人曰谁当还价。报言长者相还。问长者曰何时当与。长者言某时当与。商人曰善随意将去。长者即便付与邬波难陀。时邬波难陀报言。长者无病长寿。今所施物是心璎珞是心资助。定慧庄严得人天道。乃至广说。邬波难陀便持此叠往逝多林。
    长者家贫不能依时还其叠价。商人遂立长者于赫日中不听其去。有知识见问言。何意住立日中。为有疟病为服酥耶。报言我非疟病亦不服酥。债久不还被立于此。问言何时负债。岂汝祖父负他债耶。报言由我于释迦子生敬信心。以衣见施嫌恶不受。令买好者置此艰辛。时彼知友闻此事已便起讥嫌。沙门释子贪求无厌。诸苾刍闻已具以其事往白世尊。世尊以此因缘集苾刍众。广说乃至。佛告邬波难陀曰。汝实作如是不端严事。随他所施无知足心。更求好物令彼辛苦。白言实尔。世尊如前种种呵责。告诸苾刍。我今为诸弟子。于毗奈耶制其学处应如是说
    若复苾刍有非亲居士居士妇。共办衣价当买如是清净衣与某甲苾刍。及时应用。此苾刍先不受请因他告知。便诣彼家作如是语。善哉仁者为我所办衣价。可买如是清净衣。及时与我为好故。若得衣者泥萨祇波逸底迦。
    若苾刍者谓邬波难陀。亲非亲等义如上说。
    言衣价者谓金银贝齿等。
    办者贮畜也。
    如是衣者谓七种如上。
    买者谓从他买。
    言清净者。谓得如是堪受用衣。
    与者谓施衣时。
    某甲者谓邬波难陀。
    不受请者先未言许。
    因他告知等者。见他陈说往彼求衣。强索其价为好故。若得衣时便犯舍堕。
    此中犯相其事云何。事有三种。谓价色量。云何为价。若苾刍从非亲人得五迦利沙波拏直衣。受时无犯。不受此衣更过索者。索时犯恶作。得时犯舍堕。如是乃至五十迦利沙波拏等。随觅随得。轻重准上应知。是谓为价。云何为色。苾刍得青色衣受时无犯。不受此衣更过索者。索时得恶作。得时犯舍堕。如青既尔。乃至余色准此应知。是谓为色
    云何为量。若苾刍得五肘衣时受取无犯。不受此衣更过索者。同前得罪。如是乃至多肘。罪之轻重事并同前。是谓为量。此泥萨祇衣舍衣方法事亦同前。无犯者若乞缕缋便得小片。若乞小片他与大衣。此皆无犯。又无犯者谓初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城。尔时有乞食比丘。时到着入聚落衣持钵入城。次行乞食到一家。其家妇人语比丘言。我某日当饭僧施衣。比丘言善哉姊妹。作三坚法身命财。中间莫有留难。言已便去。比丘乞食还已至温室中。语诸比丘言。我语长老好事。答言有何好事。我闻某甲优婆夷。某日欲请僧食布施衣。时难陀优波难陀闻已即问言。长老其家门巷在何处。姓字何等。问知已明日清旦。着入聚落衣到其家言。无病优婆夷。优婆夷言和南阿阇梨。比丘言。我闻好消息。问言闻何等事。答言闻汝欲请僧设供施衣。答言有是心。但恐中间诸难不成。比丘言汝请僧设供施衣。欲与长老比丘好恶衣。若与粗者。正当与沙弥。园民及着衣架上。若与我好者。我当着入王家贵胜边当礼佛。有人问者。我当语言。某甲信心优婆夷与我。汝可得名称受用功德。答言更无正有是已许僧。若有者亦当别施。比丘言与不与任汝意。言已便去。檀越作是念。若与彼不与僧者僧是良福田。若不与彼与僧者。彼有王力能作不饶益事。畏彼故不与僧。因彼发不喜心故二俱不与。诸比丘问乞食比丘。汝前所闻绝无消息。乞食比丘言。我知定克明日。乞食比丘明旦。着入聚落衣到其家。即问优婆夷言。何故不见供办作诸饭食。答言阿阇梨因难陀优波难陀破我善心。问言何故即具说上事。乞食比丘闻已。语诸比丘。诸比丘以是因缘往白世尊。佛言呼难陀优波难陀来。来已佛问比丘汝实尔不。答言实尔。佛言痴人此是恶事。汝作二不饶益。施者失福。受者失利。佛言汝常不闻我无量方便毁呰多欲赞叹少欲。汝云何先不自恣请而为好故往劝。此非法非律非如佛教。不可以是长养善法。佛告诸比丘。依止舍卫城比丘皆悉令集。以十利故为诸比丘制戒。乃至已闻者当重闻。
    为比丘故若居士居士妇为办衣价。如是言我办如是如是衣价。买如是如是衣。与某甲比丘。是比丘先不自恣请为好故。便到居士所作如是言。为我作如是衣为好故。若得衣者。尼萨耆波夜提。
    为比丘者若僧若众多若一人。
    居士者如上说。
    衣者钦婆罗衣劫贝衣刍摩衣憍舍耶衣舍那衣麻衣躯牟提衣。
    衣价者金银宝物等。
    办者若今日若明日若半月若一月。我办如是如是衣。价买如是如是衣。与某甲比丘是名办。
    先不自恣请者。先知不自恣请。便谓自恣请。知自恣请。余比丘便谓自恣请。我知自恣请与余物。便谓自恣请与我衣。
    往者若到居士田上若到家若入屋里。
    索者我须青若黄若赤若黑若种种茜色等。若长若广若长广。若随所索者与。若更与余者。皆尼萨耆波夜提。
    为好者。知足好。不知足好。粗足好。云何知足好。若与细衣时便言。我须粗者。是名知足好。得者尼萨耆。不知足好者。若与粗衣时。便作是言。若与我粗衣者。不中触我脚。我是贵人。应与我好衣。是名不知足好。得尼萨耆。粗足好者。若与细衣时便言。我不用是好衣。我是阿练若如鹿在林中。住在空地与我粗者足障寒热风雨。是名粗足好。若得者尼萨耆波夜提。
    尼萨耆波夜提者。是衣应僧中舍。波夜提罪应悔过。若不舍而悔越比尼罪。波夜提者如上说。是故世尊说为比丘故。若居士居士妇。乃至为好故。若得衣者尼萨耆波夜提。
    佛在舍卫国。尔时有一居士。为跋难陀释子办衣直。作是念言。我以是衣直。买如是衣。与跋难陀释子。时跋难陀释子闻已。往到居士所。问言。汝实为我办衣直。作是念言。我以是衣直。买如是衣。与跋难陀释子耶。居士答言。实尔。云何为我作衣。答言。作如是衣。跋难陀释子言好。我等比丘出家人。少衣服乞求难得。汝等居士不能常有布施因缘。若欲为我作衣者。当为我作如是如是衣。居士言尔。是居士即随先衣直。更办再三倍价衣。与跋难陀释子。后心生悔呵骂言。沙门释子不知时。不知厌足不知筹量。若施者不知量。受者应知量。我本所办衣直更出再三倍。此是我等过罪衰恼无利。何故布施供养如是难满难养无厌足人。是中有比丘。少欲知足行头陀。闻是事心不喜。诸比丘以是事白佛。佛以是事集比丘僧。知而故问跋难陀释子。汝实作是事不。答言。实作世尊。佛以种种因缘呵责跋难陀释子。云何名比丘。非亲里人所。作同意索。种种因缘呵已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若为比丘故非亲里居士居士妇办衣直。作是念言。我以是衣直买如是衣。与某比丘。是中比丘。先不自恣请。便往居士居士妇所。作同意言。汝为我办如是衣直。买如是如是衣与我。为好故。若得衣者。尼萨耆波逸提。
    为比丘者。为跋难陀释子故。
    衣者。白麻衣赤麻衣翅夷罗衣钦婆罗衣刍麻衣憍奢耶衣劫贝衣。
    衣直者。金银车磲玛瑙钱乃至米谷。
    办者。以此直物别着一处。
    如是衣者。如是价如是色如是量。
    与某比丘者。与跋难陀释子故。
    先不自恣请者。居士先不语比丘所须来取。
    作同意者。信是居士随我索多少不瞋。
    为好者。难满难养无厌足故。
    是中犯者。有三种。谓价色量。。
    价者。若比丘语居士。与我好衣。若得衣者。尼萨耆波逸提。若不得衣。突吉罗。乃至与我二三百钱价衣。若得衣者。尼萨耆波逸提。若不得衣。突吉罗。是名价。
    色者。比丘语居士言。与我青衣。若得衣者。尼萨耆波逸提。若不得衣。突吉罗。若言与我黄赤白黑衣白麻衣赤麻衣翅夷罗衣钦婆罗衣刍麻衣憍奢耶衣劫贝衣。若得者。尼萨耆波逸提。若不得衣。突吉罗。是名色。
    量者。若比丘语居士言。与我四肘衣五肘六肘乃至十八肘衣。若得者。尼萨耆波逸提。若不得衣。突吉罗。是名量。
    若索此得彼。突吉罗。若索青得黄。突吉罗。若索青得赤白黑亦如是。若索白麻衣得赤麻衣。乃至索钦婆罗衣得劫贝衣亦如是。
    不犯者。从亲里索。若先请。若不索自与。无犯(八事竟)
    尔时佛在舍卫国祇树给孤独园。时有一乞食比丘。到时着衣持钵入舍卫城。至居士家乞食。闻居士夫妇共议言。跋难陀释子是我知旧。当持如是衣价买如是衣与彼比丘。乞食已还来至僧伽蓝中。见跋难陀释子语言。未曾有瞿昙汝大福德人。即问言。我有何事言我是福德人。报言。我入城乞食闻居士夫妇共议言。跋难陀释子是我知旧。当持如是衣价买如是衣与。即问言实尔不。比丘报言。实尔。复问言。彼居士家在何处门那向。比丘报言。居士家在某处门向某方。跋难陀即语比丘言。是我知旧檀越常供养我实如汝言。明日晨朝着衣持钵入舍卫城到居士家语言。实欲与我衣耶。报言。我在屏处有此语耳。跋难陀语居士言。若欲与我衣者。当如是广大作新好坚致。中我受持。若不中我受持者何用是为。时彼居士即讥嫌言。沙门释子无有惭愧多求无厌。外自称言。我知正法。而强从人索好衣。如是何有正法。施者虽无厌而受者应知足。乃寻屏处私语耶。时乞食比丘闻。嫌责跋难陀释子。云何如是强从人索好衣。乞食比丘即还出家。至僧伽蓝中。以此因缘向诸比丘说。其中有少欲知足行头陀乐学戒知惭愧者。嫌责跋难陀释子。汝云何如是强从人索好衣。嫌责已往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责跋难陀释子。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何如是强从人索好衣。呵责已告诸比丘。此痴人。多种有漏处最初犯戒。自今已去与诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘居士居士妇欲为比丘办衣价持是衣价买如是衣与某甲比丘。是比丘便到居士家言买如是衣与我为好故。若得衣者尼萨耆波逸提。
    如是世尊与比丘结戒。居士自恣请比丘问言。大德须何等衣。是比丘意疑不答。若居士恣比丘所索应答。居士欲为比丘作贵价衣。是比丘少欲知足不须大价衣。欲须不如者。比丘意疑不敢随意求索。佛言。听诸比丘少欲知足索不如者。自今已去应如是说戒。
    若比丘居士居士妇为比丘办衣价买如是衣与某甲比丘。是比丘先不受自恣请。到居士家作如是说。善哉居士。为我买如是如是衣与我为好故。若得衣者尼萨耆波逸提。
    比丘义如上。
    居士居士妇者如上。
    衣价者。若钱若金若真珠若琉璃若贝若玉石若璎珞若生像金。
    衣者有十种如上。
    求者有二种。一者求价。二者求衣。求价者檀越与作大价衣求乃至增一钱十六分之一分。求衣者语居士言。作如是广长衣乃至增一线。是比丘先不受自恣请。而往求贵价广大衣。若得衣者尼萨耆波逸提。求而不得突吉罗。
    此尼萨耆应舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。舍与僧时应往僧中偏露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘。先不受自恣请与衣往求取贵价衣犯舍堕。今舍与僧。舍已当忏悔。前受忏人当作如是白。大德僧听。此某甲比丘。先不受自恣请与衣往求贵价衣犯舍堕。今舍与僧。若僧时到僧忍听。我受某甲比丘忏白如是。白已然后受忏。当语彼比丘言。自责汝心。彼比丘答言尔。僧即应还此比丘衣。白二羯磨应如是与。僧中当差堪能羯磨人如上作如是白。大德僧听。此某甲比丘先不受自恣请与衣往求贵价衣犯舍堕。今舍与僧。若僧时到僧忍听。僧今还此某甲比丘衣。白如是。大德僧听。此某甲比丘先不受自恣请与衣往求贵价衣犯舍堕。今舍与僧。僧今持此衣还此比丘。谁诸长老忍。僧持此衣还此比丘者默然。谁不忍者说。僧已忍。与彼某甲衣竟。僧忍默然故是事如是持。是比丘于僧中舍衣竟不还者突吉罗。当还时有人教言莫还者突吉罗。若不还转作净施。若遣与人。若自作三衣。若作波利迦罗衣。若故坏若烧。若数数着坏。一切突吉罗。
    比丘尼尼萨耆波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。先受自恣请而往求索。知足减少求。从亲里求。从出家人求。或为他求。他为己求。或不求自得。无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(八竟)
    佛在舍卫城。尔时跋难陀。常出入一居士家为说法。疾病官事皆为料理。有一比丘。晨朝着衣持钵入城乞食。遇到此家。闻其夫妇共议。跋难陀于我有恩。当以如是衣直作衣与之。彼比丘乞食还。语跋难陀。汝有福德。跋难陀言。有何福德。答言。我今乞食到某居士家。闻夫妇共议。跋难陀于我有恩。当以如是衣直作衣与之。汝今往彼必得无疑。跋难陀明旦食时。着衣持钵往到其家。居士即出问讯。跋难陀言。汝为我以如是衣直作衣耶。答言如是。跋难陀言。汝自知我不着恶衣。若作好衣我当自着。常忆念汝疾病官事。当相料理。若不好者当与弟子。或藏器中。徒去此物无施用福。时彼居士语左右言。此人无厌难养难满。我发心所与。五倍六倍犹不惬意。先虽厚善于今薄矣。遂不与之。时诸长老比丘闻。种种呵责。将至佛所以事白佛。佛以是事集比丘僧。问跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘非亲里居士居士妇共议。当以如是衣直作衣与某甲比丘。是比丘先不自恣请。便往问居士居士妇言。汝为我以如是衣直作衣不。答言如是。便言。善哉居士居士妇。可作如是衣与我。为好故。尼萨耆波逸提。
    先不自恣请者。先不问比丘为须何衣。
    为好者。求令极好胜先所许。
    若从亲里索好衣突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(八竟)


【比丘戒律】28.舍堕九〔第二豫备戒〕

简介：如果两位男众或女众各准备了套僧袍给一位与他(她)们无 (血缘) 关系的比丘，而这位比丘在还没被邀请前对他(她)们说，「这是很好的，你(妳)们能供养我这样的僧袍」 -- 只是为了好东西的欲望，犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 九

    一
    尔时，世尊在舍卫城祇树给孤独园。时，一居士对他居士如是言：「我将以衣令大德优波难陀释子披。」彼居士亦云：「我亦将以衣令大德优波难陀释子披。」一乞食比丘闻彼居士等之谈话。于是，其比丘至长老优波难陀释子处，而言彼曰：「友！优波难陀！汝大福德人也。在某处，一居士对他居士如是言：『我将以衣令大德优波难陀释子披。』彼亦如是言：『我将以衣令优波难陀大德披。』「友！彼等乃我檀越也。」如是，长老优波难陀释子至彼等居士家，对彼等如斯言：「贤者！汝等实欲以衣与我乎？」「大德！我等实如是思惟，我等将以衣与优波难陀大德披。」「贤者！汝等若欲以衣与我披者，应与如是之衣；若以我不欲披用之衣与我，何用？」尔时，彼等居士……非难：「彼等沙门释子多欲而不知足，以衣与彼等实非容易。为何优波难陀大德，我等未请先来，就其衣作指示耶？」诸比丘闻彼等之……非难。彼比丘中少欲者……非难：「为何长老优波难陀释子，未受请先至居士家，就其衣作指示耶？」如是，其比丘以此事白世尊。「优波难陀！汝实未受请先至居士家，就其衣作指示耶？」「实然！世尊！」「优波难陀！汝之亲里或非亲里耶？」「非亲里也。」「愚人！非亲里对非亲里不知威仪、非威仪，净行、非净行。是故，愚人！汝未受请先至居士家，就其衣作指示。愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    若两非亲里之居士或居士妇，各自为比丘豫备衣资，思：『我等将各自以此衣资，各自购衣，与某甲比丘披覆。』此时若其比丘未受请先往，就其衣作指示：『善哉！贤者！以各自衣资，两人共同购如斯一衣与我披覆！』望求好衣故，尼萨耆波逸提。」

    二
    「〔若……〕为比丘」者，……〔见舍堕八·二（一）〕……欲与比丘也。
    「两」者，二人也。
    「非亲里」者，非系属……。
    「居士」者，谓住俗家之男人。
    「居士妇」者，谓住俗家之妇人。
    「衣资」者，谓黄金、或钱、或真珠、或宝珠、或珊瑚、或铁板、或绵布、丝、或绵。
    「此衣资〕者，指豫备物之意。
    「购」者，交易。
    「与〔……〕披」者，施与之意。
    「此时若其比丘〕者，指定比丘而豫备衣资时〔被指定〕之比丘。
    「未受请先〔往〕」者，未受请而前来。
    「往」者，……。
    「就其衣作指示」者，或长……。
    「此衣资」者，为豫备之物。
    a’「两人共同」者，二人一齐。
    「如斯」者！……。
    「与我披覆」者，施与我之意。
    a「望求好〔衣〕故」者，冀望佳、冀望高价。
    由彼言购若长衣、若宽衣、若厚衣、若软衣，在令购时，突吉罗……〔同舍堕八·二（一）─（三）。然「非亲里居士、居士妇」换为「亲里居士、居士妇」等〕……令欲购高贵之衣者购便宜衣，痴狂者、最初之犯行者，不犯也。
    知俗人别许与衣就乞学处第九
    佛在逝多林。时邬波难陀苾刍起犯因缘。长者及妇各与外人私通。因为说法舍恶修善。事并同前。但以二人各办衣价为异。令彼二价共为一衣。致使长者受大辛苦。苾刍以缘白佛。乃至为制学处应如是说
    若复苾刍有非亲居士居士妇。各为苾刍办衣价。买如是清净衣与某甲苾刍。此苾刍先不受请因他告知。便诣彼家作如是语。善哉仁者可共买如是清净衣。及时与我为好故。若得衣者泥萨祇波逸底迦。
    此中犯相三种不同。并如前说
    佛住舍卫城。有乞食比丘。时到着入聚落衣持钵入城。次行乞食。有居士妇语比丘言如上。一居士中说。此中但二居士为异耳。乃至已闻者当重闻。
    为比丘故若二居士居士妇。各各办衣价作如是言。我等办如是如是衣。价买如是如是衣。与某甲比丘。是比丘先不自恣请为好衣故。便到居士所言。为我各各办如是如是衣价。共作一衣与我。为好故。若得是衣。尼萨耆波夜提。
    此中如上。一居士中广说。但二居士为异耳。
    佛在舍卫国。尔时跋难陀释子。有二非亲里居士居士妇。为跋难陀。释子办衣直。作是念言。我以是衣直。各各买如是如是衣。与跋难陀释子。跋难陀释子闻已。便往居士居士妇所言。汝等实为我故办衣直。作是念言。我等以是衣直。各各买如是衣。与跋难陀释子不。答言实尔。云何作衣。居士答言。作如是衣。跋难陀释子言善。我等比丘出家人。少衣服乞求难得。汝等不能常有布施因缘。汝今以有好心。为我作如是如是衣。若不能各作者。二人共作一衣与我。答言尔。诸居士居士妇。随所办衣直。更出再三倍作衣。与跋难陀释子。后起悔心呵责。沙门释子难满难养无有厌足。我等衰恼失利。云何布施供养是人。是中有比丘。少欲知足行头陀。闻是事心不喜。诸比丘以是事白佛。佛以是事集比丘僧。知而故问跋难陀。汝实作是事不。答言。实作世尊。佛以是事种种因缘呵责。云何名比丘。非亲里人作同意索。种种因缘呵已。语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘二非亲里居士居士妇。各办衣直。作是念言。我以是衣直。各买如是衣与某甲比丘。是中比丘。先不请。便往居士居士妇所。作同意言。汝等各办衣直。合作一衣与我。为好故。若得衣者。尼萨耆波逸提。
    为比丘者。为跋难陀释子故。
    衣直为办先不请。如上说。
    是中犯者。有三种。价色量。
    价者。若比丘语居士言。与我好衣。二人共作一衣。若得者。尼萨耆波逸提。若说与我好衣。若言二共合。若言二作一衣。若不得衣。突吉罗。乃至与我二三百钱价衣者。尼萨耆波逸提。若不得衣突吉罗。是名价。
    色者。比丘语居士言。与我青衣若黄赤白黑衣白麻衣赤麻衣翅夷罗衣刍麻衣钦婆罗衣劫贝衣。若得者。尼萨耆波逸提。若言与我好衣。若言二共合。若言作一衣。若不得衣。突吉罗。是名色。
    量者。比丘语居士言。与我四肘衣五肘衣乃至十八肘衣。得者。尼萨耆波逸提。若言与我好衣。若言二共合。若言作一衣。若不得衣。突吉罗。是名量。
    若索此得彼。突吉罗。若索青衣得黄衣。突吉罗。若索青得赤白黑。突吉罗。若索白麻衣得赤麻衣。乃至索钦婆罗衣。得劫具衣。突吉罗。
    不犯者。从亲里索。若先请。若不索自与。无犯(九事竟)
    尔时佛在舍卫国祇树给孤独园。时乞食比丘时到着衣持钵入舍卫城乞食。以次行乞到居士家。闻居士夫妇二人共议。跋难陀释子是我等知旧。当买如是衣与。复闻异处居士夫妇二人共议。跋难陀是我等知旧。当买如是衣与。时彼乞食比丘。乞食已还出舍卫城。往到僧伽蓝中。见跋难陀释子语言。尊者大福德人。跋难陀问言。汝以何事称我大福德人。报言。我向者入舍卫城乞食。以次行乞到一居士家闻夫妇二人共议。跋难陀释子是我知旧。当买如是衣与。复闻异居士家夫妇共议。跋难陀是我知旧。当买如是衣与。跋难陀问言。为实尔不。报言实尔。复问。居士家在何处门户那向。报言。在某处门户向某方。跋难陀语彼比丘言。此诸居士实是我檀越常供养供给我。明日晨朝着衣持钵入舍卫城。到彼二居士家语言。汝等诸人实欲与我作衣耶。居士报言。屏处有如是语。跋难陀释子语言。若欲与我作衣者。可共作一衣与我。极使广大坚致。中我受持。若不中受持非我所须。居士闻之即共讥嫌。跋难陀释子不知厌足无有惭愧。外自称言我知正法。如是贪求不知止足何有正法。施者虽无厌而受者应知足。屏处言语而来求索。时乞食比丘闻之。呵责跋难陀释子。云何强从人索衣。时彼乞食比丘还出城至僧伽蓝中。以此因缘向诸比丘说。诸比丘闻。中有少欲知足行头陀乐学戒知惭愧者。嫌责跋难陀释子。汝云何强从人索衣。呵已往世尊所。头面礼足具白世尊。世尊以此因缘集比丘僧。呵责跋难陀释子。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何强从人索衣。世尊以无数方便呵责已。告诸比丘。此跋难陀痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘二居士居士妇。欲与比丘办衣价。我曹办如是衣价与某甲比丘。是比丘到二居士家作如是言。善哉办如是如是衣价与我共作一衣为好故。若得衣者尼萨耆波逸提。
    如是世尊与比丘结戒。时居士自恣请比丘问言。欲须何等衣。是比丘有疑不答。若居士自恣请比丘索衣应答。时居士欲为比丘作贵价衣。是比丘少欲知足不须贵价衣。须不如者。比丘有疑不敢随意求索。佛言。听诸比丘少欲知足索不如者。自今已去应如是说戒。
    若比丘二居士居士妇。与比丘办衣价持如是衣价买如是衣与某甲比丘。是比丘先不受居士自恣请。到二居士家作如是言。善哉居士办如是如是衣价与我共作一衣为好故。若得衣者尼萨耆波逸提。
    比丘义如上。
    居士居士妇如上。
    衣价者如上。
    衣者有十种如上。
    求有二种求如上。
    若比丘先不受自恣请。求得贵价衣广大衣。得衣者尼萨耆波逸提。若往索不得突吉罗。
    此尼萨耆当舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。舍时应往僧中偏露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘。先不受自恣请往求得贵价衣犯舍堕。今舍与僧。舍已当忏悔。前受忏人当作如是白。大德僧听。此某甲比丘。先不受自恣请往求得贵价衣犯舍堕。今舍与僧。若僧时到僧忍听。我受某甲比丘忏。白如是。作白已当受忏。当语彼比丘言。自责汝心。彼比丘言尔。僧即应还彼比丘衣。白二羯磨应如是与。众中应差堪能羯磨人如上。作如是白。大德僧听。此某甲比丘先不受自恣请往求索得贵价衣犯舍堕。今舍与僧。若僧时到僧忍听。僧还此比丘衣。白如是。大德僧听。此某甲比丘先不受自恣请往求索得贵价衣犯舍堕。今舍与僧。僧今持此衣还此比丘。谁诸长老忍。僧持此衣还此比丘者默然。谁不忍者说。僧已忍。与彼比丘衣竟。僧忍默然故是事如是持。是比丘僧中舍衣竟不还者突吉罗。若有人教言莫还者突吉罗。若作净施。若遣与人。若自作三衣。若作波利迦罗衣。若故坏。如是一切突吉罗。
    比丘尼尼萨耆波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。前人先受自恣请而往求索。若于贵价好衣中求不如者。从亲里求从出家人求。或为他求。他为己求。或不求自得。无犯。
    无犯者最初未制戒。痴狂心乱痛恼所缠。(九竟)
    佛在舍卫城。跋难陀。复有常出入家。其夫妇共议。我当各为跋难陀以如是衣直作衣与之。乞食比丘闻复语之。跋难陀即往。问居士居士妇言。我闻汝等为我各以如是衣直作衣。为实尔不。答言如是。跋难陀言。可合作一衣令极好。若极好我当自着。常忆念汝。若不好者当置器中。徒去此物无施用福。时居士居士妇便大瞋言。此人无厌难养难满。虽求合作一衣。而于我发心所许。五倍六倍犹不惬意。如此恶人不足存在。于是不听复得来往。时诸长老比丘闻。种种呵责。将至佛所以事白佛。佛以是事集比丘僧。问跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若非亲里居士居士妇共议。我当各以如是衣直作衣与某甲比丘。是比丘先不自恣请。便往问居士居士妇言。汝各为我以如是衣直作衣不。答言如是。便言。善哉居士居士妇。可合作一衣与我。为好故。尼萨耆波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(九事竟)


【比丘戒律】29.舍堕一〇〔王戒〕

简介：如果一位信众赠予比丘买僧袍布的钱，比丘不能接受，必须由他的管理员(非比丘)接受。然后比丘(如果需要僧袍布)必须提示他的管理员去购买僧袍布二或三次，如果管理员仍未去买，比丘必须安静的站着最多到六次，如果到了这种情况而管理员仍未去买，而比丘持续还再提示，则犯 舍堕. (钱必须送回赠予的人)
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 一○

    一
    （一）尔时，佛世尊在舍卫城祇树给孤独园。时，长老优波难陀释子之檀越大臣，遣使者送衣资于长老优波难陀释子，言：「以此衣资购衣。然后，以此衣与优波难陀大德披！」如是，其使者至优波难陀释子处而作是言：「大德！此衣资乃为大德送来。大德！请取衣资。」如是说已，长老优波难陀对其使者曰：「贤者！我等不取衣资。然而，我等时机到时，当取净衣。」于是，使者对长老优波难陀释子曰：「大德！谁是执事人耶？」
    尔时，一居士为某事务来僧园。时，长老优波难陀释子谓使者曰：「贤者！其优婆塞为诸比丘之执事人也。」时，使者令优婆塞同意，至长老优波难陀释子处而对长老曰：「大德！长老所指示之执事人居士，我已得其同意。大德！届时，请往〔彼处〕，彼以衣施与师。」尔时，其大臣遣使者至长老优波难陀处，〔言：〕「大德！请受用此衣！我等冀望大德受用此衣！」时，长老优波难陀释子对其优婆塞亦不言何事。其大臣再遣使者至优波难陀释子处，〔言：〕「大德……冀望……。」优波难陀释子对其优婆塞亦勿语何事。大臣三次遣使者至优波难陀释子处。「大德！……冀望受用此衣。」
    （二）尔时，市民有集会，由市民订规约：「后至者课五百钱。」时，长老优波难陀释子至优婆塞处而对他曰：「贤者！我要衣。」「大德！请待今日一夜。今日，市民有集会，由市民订规约，后至者课五百钱。」〔长老言：〕「贤者！今日，与我衣。」而执其衣带。如是，优婆塞因长老优波难陀之强索，为优波难陀释子购衣而后至。诸人对其优婆塞曰：「大德！汝何故后至乎？取汝五百钱。」
    尔时，其优婆塞以此事言彼等。众人……非难：「彼等沙门释子，多欲而不知足，为彼等之执事人实非容易。何以优婆塞言：『大德！请待今日一夜。』而不能待耶？」诸比丘闻众之……非难。彼比丘中少欲者……非难：「何以长老优波难陀释子于优婆塞言：『请待今日一夜。』而不能待耶？」如是，彼等以此事白世尊。「优波难陀！汝实于优婆塞言：『大德！请待今日一夜。』而不能待耶？」「实然！世尊！」佛世尊呵责：「愚人！汝为何于优婆塞言：『大德！请待今日一夜。』而不能待耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    （三）若王、若大臣、若婆罗门、若居士以使者为比丘送衣资，言：『以此衣资购衣，与某甲比丘披。』其使者至比丘处而如是言：『大德！为长老送来衣资，长老当领受此衣资。』其比丘对其使者而作是言：『贤者！我等勿领受衣资，我等适当之时，当受净衣。』其使者如是言其比丘曰：『长老有执事人乎？』诸比丘！冀望衣之比丘当指示执事人、净人或优婆塞而言：『贤者！其人乃诸比丘之执事人。』其使者得执事人之同意，至其比丘处而如是言：「大德！长老所示之执事人，我已得其同意矣。长老！届时，请往〔彼处〕，彼当以衣与尊师。」诸比丘！若有冀望得衣之比丘，可至执事人处，二三次催促：『贤者！我要衣。』二三次催促，而得其衣者可；若不得者，四次、五次至六次，为〔其衣〕而寂默立之；四次、五次至最多六次，寂默立之，得其衣者可；过此尽力求得者，尼萨耆波逸提。若不得时，至送衣资之施主处，自去或遣使者。『诸贤！汝等为比丘送来衣资，对其比丘无任何之利益。卿等当取还自己之物，以免汝等失自己之物。』此乃于此时之如法行也。」

    二
    （一）「〔若……〕为比丘」者，为比丘，以比丘为对象，要与比丘也。
    「王」者，为统治之人。
    「大臣」者，食王之俸禄者。
    「婆罗门」者，婆罗门种姓之人也。
    「居士」者，谓除王、大臣、婆罗门外，其他之居士。
    「衣资」者，为黄金、或钱、或真珠、或宝珠。
    「以此衣资」者，为豫备之物。
    「购」者，为交易之意。
    「与〔……〕披」者，施与之意。
    若其使者至比丘处而言：「大德！为长老而持来此衣资，请长老受领衣资！」其比丘如是对其使者曰：「……贤者！其人乃诸比丘之执事人也。」不应如是说：「与彼！」或「彼蓄之！」或「当交易！」或「彼当购之！」
    若彼使者得执事人之同意，至比丘处而作如是言：「大德！长老所指示之执事人，我已得其同意。请长老时机到来，往矣！彼当以衣与汝。」诸比丘！冀望得衣之比丘至执事人处，当二、三次催促。「贤者！我要衣。」当勿云：「与我衣！持我衣来！交易我衣！去购我衣！」二次言之……乃至……三次言之……乃至……。
    若得者善；若不得者，至彼处寂默〔为其衣〕而立，不得坐、不得取食、不得说法。若问：「汝为何而来？」之时，即云：「贤者！知之。」若坐、若取食、或说法者，即立破15。应二次立、三次立。
    四次〔说〕催促者，可得四次〔默〕立；五次促之者，得立二次；六次促之者，不得立。
    （二）若越过此限求得此衣，得之，突吉罗；至手者，舍堕。应舍于僧、别众或人。「诸比丘！应如是舍……乃至……『诸大德！此衣由我三次以上催促、六次以上默立而得之物，应舍之。我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。』『我当还与大德。』」
    若不得时，至送衣之施主处，当自往或遣使者：「诸贤！汝等为比丘送衣，对于比丘无领受何等之利益，卿等当取还自己之物，勿失自己之物。」
    此乃于此时之如法行，此乃于此时之随法行。
    （三）三次以上催促，六次以上默立，有过想而得者，舍堕。三次以上催促，六次以上默立，有疑想而得者，舍堕。三次以上催促，六次以上默立，有减想而得者，舍堕。
    三次以下催促，六次以下默立，有过想者，突吉罗。三次以下催促，六次以下默立，有疑想者，突吉罗。三次以下催促，六次以下默立，有减想者，不犯也。
    （四）三次催促、六次默立、三次以下催促、六次以下默立、不催促而与、施主催促而与，痴狂者、最初之犯行者，不犯也。

───第一迦絺那品───

    摄颂
    十日与一夜　　一月及浣取
    非亲里指示　　两人及使送

注：
15 立破（ṭhānaṁ bhañjati），依觉音等注，催促衣有语促（codanā）和默立（ṭhāna）二种。可三次语促、六次默立；即一语相当于二默，故得六语十二默；若四语可得四默，若五语可得二默之理也。下文示此。今云立破，即失去默立之效果，只许默立一次之意。

    过限索衣学处第十
    佛在王舍城竹林园中。时邬波难陀作如是念。我等所有经求之处。皆由给孤独长者启请世尊制其学处。我等假欲乞求狭小布巾尚无由得。况宽大耶。然我昔时共行雨婆罗门。同一学堂从师受业。我宜往见。或容与我多少衣物。便就彼宅门人止之圣者勿进。报言贤首世尊制我五处不行。唱令家淫女家酒家王家屠脍家。此家岂是五处耶。门人报曰。圣者何须多作讥骂。斯非唱令淫女等家。然是婆罗门行雨之宅。报守门人曰。男子汝宜入舍报婆罗门云。大德邬波难陀今在门外须欲相见。门人曰。观斯意气似从胜光王断事处来。报曰痴人为报者善。若更迟延必当令汝招大杖罚。门人自念看此形势全无怖惧。不同余者必有所由。当为报知勿受其辱。即便入报。大德邬波难陀今在门外云须相见。婆罗门曰。唤大德入谁复相遮。门人闻已便作是念。由此缘故豪望沙门全无怖意。即便唤入。婆罗门见遥唱善来敷座令坐。既坐定已发美妙音。赞叹施门殊胜功德。若邬波难陀发喜悦心赞布施者。诸有信心婆罗门等。听法之时作如是念。善哉妙法我等宜应割肉持施。时婆罗门闻法欢喜作如是语。大德坐夏了日我当奉施六十金钱。邬波难陀曰。贤首无病长寿即为咒愿。今所施物是心璎珞。乃至安隐涅槃即辞而去。
    时有二苾刍从室罗伐至王舍城。为礼佛故诣竹林中。是时世尊命具寿阿难陀曰。汝今宜往告诸苾刍。如来欲往憍萨罗国人间游行。若有情愿随从行者可料理衣服。时阿难陀受教而去。告诸苾刍宣世尊教。时二新来苾刍闻是语已忧心而住。邬波难陀问曰。汝二少年何意怀忧。彼二答曰。具寿阿难陀告诸苾刍。如来欲往憍萨罗国人间游行。若愿去者当料理衣服。大德我适来至犹未解息。如何更往室罗伐城。时邬波难陀闻已忧恼作如是念。我经多时才蒙少施。宁知更有障碍事生。至明旦已即便往诣婆罗门家。到已就座而坐作忧悒声说施功德。时婆罗门问言。大德前来说法美妙音声。今者似带忧色其声卑下。愿闻其故。邬波难陀曰。贤首我经多时才得相见。今时不久即欲别离。作是语已怀忧而住。世有言曰
    摩揭陀人闻声解　　憍萨罗国睹形知
    半字便了五王城　　待言方解余边国

    时行雨婆罗门。闻邬波难陀所说便作是念。此不为我离别生忧。但为六十金钱而起愁恼。报言。大德随仁何处作安居了。我当奉送六十金钱。邬波难陀曰。贤首无病长寿。善哉施心始终坚固。所为福利当招胜果即辞而去。
    尔时世尊大众围绕如余广说。至憍萨罗往室罗伐住逝多林。时有商客从此城出。将诸货物诣王舍城。然王舍城古昔常法。若于他处有大商旅至其国者。王自看税或令行雨大臣。是时行雨看税其物。报商客曰。汝若还归室罗伐者当报我知。答言尔。商人交易既了诣大臣所。报言。我欲归国。即便付与六十金钱。告言。此物汝可将与大德邬波难陀。彼受物已作如是念。若与行雨大臣先相识者。彼定必是众所知识大德苾刍。我当于彼少为利润令彼生喜。可买细叠将向彼城。往竹林中问苾刍曰。何者叠衣堪苾刍着。苾刍报曰。贤首汝今岂欲施僧衣耶。报言我无暇施。然行雨大臣附我六十金钱与大德邬波难陀。我今欲以金钱买叠将去望称彼心。诸苾刍曰。汝今定当输其白叠并索金钱。商人念曰。今此苾刍或与彼雠隙。即便更诣余苾刍处具述前事。苾刍报曰。汝若不印金钱而将去者彼定索利。商人便念彼此语同事。须防虑往大臣所令其印署。大臣曰。我今信汝岂劳须印。商人曰。虽相委信商人之法事须详审。于时大臣便为印署。商人持往室罗伐城至逝多林。问苾刍曰。圣者邬波难陀房在何处。时诸苾刍示其住处。彼往不见。问苾刍曰。大德邬波难陀今向何处。报言暂向寺外闲静之处。商人报曰。此之金钱是王舍大臣行雨所寄。可为领取彼来当与。苾刍报曰。贤首汝颇曾见炬火发焰以头触之。商人即念此必与彼先有雠隙。即诣余苾刍处白言。大德。此之金钱是王舍大臣行雨所寄。与邬波难陀可为受取彼来当付。诸苾刍曰。若其不印而将来者。彼必定当从汝索利。谁能为彼辄受此物汝自面付。商人念曰。所言相似此定是难我。在家中待彼苾刍自解应答。报苾刍曰。若邬波难陀还至此者可为报知。我在某处必须物者可来取之。言已舍去。
    邬波难陀后来寺内。苾刍告曰。大德邬波难陀善哉世尊有如是说。若具戒行意清净者。随心所愿皆得成就。仁者今日息意林中。即便获得六十金钱远来供养。邬波难陀告言。具寿何处得有施主。佛及大众千二百五十各与六十金钱。苾刍报曰。唯仁独得不遍众僧。邬波难陀曰。谁能惠我六十金钱。报曰是王舍城行雨大臣寄来奉施。报曰彼是我旧知识。先已有心与我此物。谁为受之好观察不。勿被揩损及以破落。是私铸物不堪受用。报言无人为受。邬波难陀曰。我比住在恶友之中。谁肯为受。作是语时。余人报曰。大德何事忧恼。商人留语我住某处。若须者可来取之
    时邬波难陀闻是语已。即取僧伽胝疾行而去往彼家中。时彼商人遥见急步即自念言。看此形势定是豪族沙门。问言仁是邬波难陀。答言是。即便取钱。报言此是大臣行雨所寄可领取之。即为广作咒愿。商人曰此非我财勿为我咒。愿应可为彼行雨大臣。邬波难陀曰。损汝何事汝亦于我大有功劳。远从他方持物来至。借一小儿持钱将去。到市店所即遣归来。圣者我无小儿。报言痴人远自王舍尚为持来。跬步之间不肯送去。即命小儿令送钱去。语小儿曰。当随后去不得余行。若其与汝饼果之直必不应取。是时小儿持钱随去至一店上。报言圣者此处安钱。邬波难陀便作是念。彼兴生人教此童子不令随我。即报铺主曰。贤首此之金钱且为收举。报言圣者我有家长。邬波难陀曰。愿汝常不自由。复更向一卖香童子处。告言贤首暂寄此钱。报言我之尊人出外不在。邬波难陀曰。愿汝家长更勿重来。复更诣一卖香童子创发信心。报曰贤首暂寄此钱。报言我有大人不敢受寄。邬波难陀曰。我言谓汝少有信心。宁知更是信心罗刹。若汝元无少许信者。捉苾刍足倒曳门外。彼遂无语。报言圣者可安此处。邬波难陀遂便归寺。
    时诸商人先有制令。若至日出不普集者罚金钱六十文。母告童子曰。汝当早去勿令他罚。时邬波难陀夜便生念起追悔心。卖香童子初发信心。或容于我讳所寄物既至天晓。将一小儿往彼店所。时彼店主闭门欲出。邬波难陀报言。贤首还我金钱。答言圣者此处商人先有制令。若至日出方来集者罚金钱六十文。少时且住赴集方还。邬波难陀曰。痴人我非汝仆使。自取已钱谁能脚疼于此久立。若不还我而便去者。违胜光王教更当罚汝六十金钱。彼闻是语即便瞋骂。捉其钱裹掷之于地。泥印便破。邬波难陀曰。汝当且住我试解看。不揩缺不非私铸不。铺主报曰。仁岂捡看而付于我。邬波难陀曰。虽我不看何故印破。时彼铺主衔恨而默。既至天晓集期便过。时诸商人来就家中。将彼六十金钱物去。其母报曰。汝作何事违他众制罚汝六十金钱。子报母曰。由与释子共为亲友。初发信芽即令摧折。便起嫌骂。苾刍闻已具白世尊。世尊以此因缘集苾刍众。乃至广说问邬波难陀曰。汝实作如是不端严事耶。实尔大德。佛以种种呵责。乃至我今为诸弟子。于毗奈耶制其学处应如是说。
    若复苾刍。若王若大臣婆罗门居士等。遣使为苾刍送衣价。彼使持衣价至苾刍所白言。大德。此物是某甲王大臣婆罗门居士等遣我送来。大德哀愍为受是。苾刍语彼使言。仁者。此衣价我不应受。若得顺时清净衣应受。彼使白言。大德。有执事人不。苾刍言有。若僧净人若邬波索迦。此是苾刍执事人。彼使往执事人所。与衣价已语言。汝可以此衣价买顺时清净衣。与某甲苾刍令其披服。彼使善教执事人已。还至苾刍所白言。大德。所示执事人我已与衣价。得清净衣应受。苾刍须衣应往执事人所。若二若三令彼忆念。告言。我须衣若得者善。若不得者乃至四五六返。往彼默然随处而住。若四五六返得衣者善。若不得衣过是求得衣者。泥萨祇波逸底迦。若竟不得衣是苾刍应随彼送衣价处。若自往若遣可信人。往报言。仁为某甲苾刍送衣价。彼苾刍竟不得衣。仁应知勿令失。此是时。
    言苾刍者谓邬波难陀。
    王者若男若女或复余人。以王法灌顶者悉名为王。
    大臣者执王政事相依而立。
    婆罗门者贵种多闻。
    居士者谓在家富赡。
    等者诸余杂类。
    遣使者谓女男黄门。
    送衣价者谓金银钱等。
    彼使持衣价等者。谓持衣价到苾刍所。白言
    大德者谓命前人。
    此物是某甲等者。谓述来处愿为纳受。
    是苾刍等者报不应受。
    顺时清净者谓称理而得。
    彼使语苾刍等者。谓问执事人。
    苾刍言有者指其人。
    若僧净人者谓大众净人。
    若邬波索迦者。谓归依三宝受五学处。
    彼使等者明使意也。
    买者或买或织。
    与某甲苾刍者指所与人。
    言清净者谓堪受用。
    善教已者谓善教示。
    具报苾刍若二若三等者。出言往返数令彼忆念。
    得者善者谓称求心。
    若不得者乃至四五六返。默然随处而住者。出默住数。言随处者有四处。一敝处二舍处三田处四店处。敝谓作瓦器等或剃发处。舍谓居宅。田谓稻蔗等田。店谓卖货处。
    有六诘问。见彼六言随事应诘。云何为六。若彼问云。仁今何缘得至。苾刍答云为彼事来。若云仁极善来此处应坐。答云为彼事来。若云食饭。答云为彼事来。若云噉饼。答云为彼事来。若云饮水。答云为彼事来。若于此六种随一事中。见他语时寻声即报。不徐缓答令彼前人不暇作余言者。是则不名圆满善好。六种诘问若随一事中。见他语时寻声未道。徐徐缓答令彼前人得有容暇作余语者。是则名为圆满善好。六种诘问若作如是求时。得衣者善。若不得衣过是求得衣者。泥萨祇波逸底迦。
    过者谓过三语六默而更往求得也。
    若竟不得衣从衣来处。或自去或遣可信人去。言可信者。谓弟子门人是可委信。报彼令知遣其收取勿使虚失。此是还报法式
    若苾刍遣使报已。彼执事人来至苾刍所作如是语。圣者可受此衣价。苾刍应报彼曰。此之衣价我已舍讫。汝当还彼送衣来处。如是报者善。若取衣者犯舍堕
    若执事人作如是语。圣者仁可受此衣价。彼之施主我共平章令其心喜。若如是者取衣无犯。苾刍若不作如是次第受衣者。皆犯舍堕。既犯罪已舍悔之法。广说如前
    此中犯相其事云何。若人为施主人为使者人为给事。如法得衣者无犯。异斯舍堕。若人为施主人为使者非人为给事。如法得衣者无犯。异斯恶作。若人为施主非人为使者非人为给事。同前恶作。若人为施主非人为使者人为给事。同前舍堕。若非人为施主非人为使者非人为给事。同前恶作。若非人为施主非人为使者人为给事。同前舍堕。若非人为施主人为使者人为给事。同前舍堕。若非人为施主人为使者非人为给事。同前恶作。若苾刍从非人乞衣价时。得恶作罪。得便舍堕。从龙乞衣价时得恶作罪。得便舍堕。若苾刍遣使往。或以书印乞时恶作。得便舍堕。又无犯者广说如前
    佛住舍卫城。瓶沙王有二大臣。一名尼提。二名婆利沙。秋时人民收获讫运致入城。天时寒雨。时二大臣作是念。我常年年请师。难陀优波难陀。施食并施衣。今日当在何处。有人语言。在舍卫城。尔时大臣遣使。赍书持旧钱八百。饷难陀优波难陀。敕使言。汝当还得报书。使向祇桓精舍到已问言。难陀优波难陀房在何处。时诸比丘示言此房是。使即入房中礼已问言。是优波难陀不。答言是。汝何以问。答言。瓶沙王大臣尼提婆利沙。遣我赍书持旧钱八百饷师。并索答书。时有优婆塞名法豫。优波难陀即语优婆塞言。汝知利，数此衣直与书相应不。即料计取与书相应。即与答书遣使令去。时法豫优婆塞欲去。白言尊者此衣直当置何处。答言当置汝边。即便持去到家已。待一日二日三日不来取。优波难陀多缘多事忘不往取。是优婆塞家中小俭。即便贷用后当还偿。用已即日。难陀语优波难陀往取衣直即往索。优婆塞言。我持来已。停待。尊者一日二日三日不来取我家中小俭。即便贷用须得当还。优波难陀即瞋恚言。汝不可寄付。此是我物云何取辄用。难陀谓优波难陀此物不可直尔索得。即语官人牵挽将去。时众人见已种种呵责。沙门释子自言善好。是其檀越常相供给而能苦困如是。况复余人失沙门法行恶如此何道之有。优波难陀。闻已羞愧即便放去。诸比丘闻已往白世尊。佛言。呼优波难陀来。来已佛问优波难陀汝实尔不。答言。实尔世尊佛语优波难陀此是恶事。汝常不闻我无数方便。呵责多欲赞叹少欲。此非法非律不如佛教。不可以是长养善法。从今已后不听往索
    复次佛住舍卫城。法豫优婆塞常僧中次第请比丘食。时次食比丘到其家已。法豫问言。优波难陀何以不来取钱。我未得时乃众人中苦从我索。我今得直而不来取。诸比丘言。佛制戒不得来索。法豫言。若不听索者。何不来此默然。我自知意。是比丘食已还语诸比丘。诸比丘闻已。即以是事往白世尊佛告诸比丘。是法豫优婆塞。聪明黠慧乃有是方便。从今日听诸比丘三反往索六反默然住。佛告诸比丘。依止舍卫城比丘皆悉令集。以十利故与诸比丘制戒。乃至已闻者当重闻。
    为比丘故若王若大臣。遣使送衣直与比丘使到比丘所白言尊者是衣直。若王若大臣所送尊者受是衣价。是比丘应语使如是言。诸比丘法不应受衣价。我须衣时得清净衣。须者得自手受。作比丘衣畜。使语比丘言。尊者有执事人。常为诸比丘执事不是比丘应示使。执事人若园民若优婆塞。应语使者言。是人等能为诸比丘执事。使到执事人所语言。善哉执事如是如是衣价买如是如是衣。与某甲比丘是比丘须衣时当来取当与衣。是使若自劝喻。若使人劝喻已。还到比丘所白言。尊者所示执事人。我已劝喻作衣竟。尊者须衣时往取。当与尊者衣。须衣比丘应到执事人所索衣。应作是言。我须衣第二第三亦如是索。若得衣者好若不得。第四第五第六应在执事前默然立。得衣者好若不得。为得衣故过是求。若得是衣尼萨耆波夜提。若不得衣随衣价来处。若自去若遣使往应作是言。汝为某甲比丘送衣价。某甲比丘竟不得。汝自知财莫使失是事法尔。
    比丘者若僧若众多若一人。
    王者如盗戒中说。
    王臣者乃至小吏帅知。任官事者皆名为臣。
    使者若男若女若大若小。若在家若出家。
    衣者如上说。
    衣价者钱金银鑞珠琉璃珂贝珊瑚琥珀砗磲马瑙赤宝铜铁白鑞铅锡等。是名衣价。
    园民者供养众僧净人。是名园民。
    优婆塞者三归一分行少分行多分行满分行随顺行。此法是名优婆塞。
    三语者非一往反中三语。乃至三往反索是名三语。
    若四五六反默然者。非一往默然乃至六反往默然。一自往索一遣使默然住。一自往索二遣使默然住。一自往索三遣使默然住。一自往索四遣使默然住。一自往索五遣使默然住。一自往索六遣使默然住。二自往索门。三自往索门亦如是。一遣使索一自往默然住。一遣使索二自往默然住。一遣使索三自往默然住。一遣使索四自往默然住。一遣使往索五自往默然住。一遣使索六自往默然住。二遣使索门三遣使索门亦如是。自往索自往默然住。三门亦如是。遣使索遣使默然住三门亦如是。
    三反往索六默然住。时或缓期。或急期。云何缓急。若比丘至檀越所索衣时。语言长寿与我衣直。答言。尊者更一月来。比丘满一月往索。若檀越复言。更一月来。比丘满一月复往索。若檀越复言。尊者更一月来。比丘满一月复往索。过三月已不得复索。若言半月来过三半月不得复索。若言十日。若言五日四日三日二日一日须臾过三须臾不得复索。是比丘六反往。时檀越言。我知尊者住立意。更一月来。是比丘满一月复往默然住。如是满六月往默然已不得复往。若言半月。若言十日五日四日三日二日一日须臾过六须臾已不得复往默然住。齐几名默然住。时如人入库取物着髻上顷。又如裹襆物顷即应去。若比丘作方便现行相。持衣钵锡杖水瓶过寄物人前。若彼人问言。尊者欲那去。答言欲去。先送物主边语。令自知此物莫使失。受寄者言久已办物。不须复往。即时与物比丘。取者尼萨耆波夜提。若不作方便道由彼前。若彼人问尊者那去。答言。欲至先送物主边。语令自知此物莫使失。受寄者言。久已办物不须复往。即时与物取者无罪。受寄者若言任意去。设能破我如破多罗树。亦不与汝一钱。比丘尔时应到物主边。语令自知此物莫使失。若是物主言。我先施比丘随方便更索。比丘尔时得如前三反语索六反默然住。是故世尊说。若王若大臣。送衣直乃至莫使失。是事应当尔。是初跋渠竟
    佛在舍卫国。尔时有一居士。遣使送衣直。与跋难陀释子。使持是物来。见跋难陀释子共估客子在市肆中床上坐。使到作是言。大德。某甲居士遣我送是衣直。大德受取。时跋难陀释子闻已。语估客子。汝受是衣直。数取举置。若我得净人。当来取去。估客子即数取举。尔时舍卫国。众人共要聚集一处。若不及者罚钱五十。是估客子应往赴集。时估客子系物着一处。关闭肆户庄严欲去。时跋难陀释子将净人来。语估客子。与我衣直来。答言。是舍卫城。众人有聚集事。我必应往。若不及者罚钱五十。小待我还当与。跋难陀言。不得尔。汝白衣在家常自求利。先与我便去。不得小住。是估客子。开肆户出是衣直。看数付与还归。闻众人聚集已散。即罚钱五十。众人来责。估客子。心生愁恼。呵骂沙门释子。不知时不筹量。若小住者。汝事不废。我不被罚。我坐是沙门释子故失是物。一人语二人二人语三人。如是展转。沙门释子恶名流布。遍舍卫城。是中有比丘。少欲知足行头陀。闻是事心不喜。诸比丘以是事白佛。佛以是事集比丘僧。知而故问跋难陀释子。汝实作是事不。答言。实作世尊。佛以种种因缘。呵责跋难陀释子。汝不知时不知量。何不小住待。汝事不废。居士无所失。佛如是种种呵责已。语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若为比丘故。若王王臣若婆罗门居士。遣使送衣直。是使到比丘所言。大德。若某王王臣若婆罗门居士。送是衣直。汝当受取。比丘应言。我比丘法。不应受衣直。若须衣时。得净衣者。当自手受。速作衣持。是使语比丘言。大德。有执事人。能为比丘执事不。是比丘应示执事人。若僧园民若优婆塞。此人能为比丘执事。是使往执事人所言。善哉执事。汝取是衣直。作如是如是衣。与某比丘。是比丘须衣时来。汝当与衣。是使语已还报比丘。我已语竟。大德须衣时。便往取。当与汝衣。是比丘到执事所索衣。作是言。我须衣。至再三反亦如是。索得衣者善。不得者。四反五反乃至六反。往执事前默然立。若四反五反六反默然立。得衣者善。若不得衣。过是求得衣者。尼萨耆波逸提。若不得衣。随送衣直来处。若自往若遣使语。汝所送衣直。我不得。汝自知物莫使失。是事应尔。
    为比丘者。为跋难陀释子故。
    王者。若刹利种。受王职亦名王。亦名国主。亦名水浇顶。若婆罗门若居士乃至女人。受王职亦名王。亦名国主。亦名水浇顶。
    王臣者。食官俸禄。
    婆罗门者。婆罗门种。
    居士者。除王王臣及婆罗门种。余在家白衣。是名居士。
    使者。若男女黄门。二根。
    衣者。白麻衣赤麻衣翅夷罗衣刍麻衣憍奢耶衣钦婆罗衣劫贝衣。
    直者。金银车磲马瑙钱。
    使到已语比丘者。是使语跋难陀释子言。大德。是某王王臣若婆罗门若居士。送是衣直与大德。今当受取。比丘语使言。我比丘法。不应受衣直。若得净衣者。当自手受。
    速作衣持者。若作僧伽梨郁多罗僧安陀卫。
    是使语执事。以是衣直。作如是如是衣者。谓如是价如是色如是量。
    我已语执事者。若自口语若遣人语。
    比丘须衣时往到索衣。作是言者。至再三反往。应言我须衣。若三反往语。得衣者善。若不得衣。乃至六反往执事前默然立者。当在面前立。谓巧作处。自住处。产业处。市肆处。巧作处者。锻作处木作处。陶作处。若执事人在是处。比丘应在其面前默然立。自住处者。自在其家房舍处。产业处者。耕种处。贩卖处。出息物处。算计处。市肆处者。金肆银肆。客作肆。银肆珠肆。若执事人在是处者。比丘四反五反乃至六反。默然在面前立。
    不得衣者。应语衣主。若自往若遣使。汝所送衣直。我不得用。汝自知物。是比丘语衣主已。有余因缘往到是处。若执事人问比丘。汝何故来。比丘答言。我有余事故来。若执事言。汝持是衣直去。是比丘言。我已语衣主。汝自往共分了。若执事言。汝但持是衣直去。我自当往解语衣主。若比丘尔时受衣直持去者。无犯(十事竟)

十诵律卷第六

    尔时佛在舍卫国祇树给孤独园。时罗阅城中有一大臣。与跋难陀释子亲友。数数往来。遣使持衣价语言。跋难陀释子是我知旧常所敬重。持是衣价买如是衣与。时彼使持衣价至僧伽蓝中。到跋难陀所如是言。善哉汝是大福德人。问言。汝以何事言我福德人。报言。罗阅城中有一大臣。遣我持此衣价来买如是衣与汝。复问实尔不。报言实尔。跋难陀即问言。大臣家在何处门户那向。答言。家在某处门户向某方。跋难陀言。实如汝所言。此是我知旧檀越常供养承事我。时舍卫城中复有一长者。与跋难陀亲旧数数来往。时跋难陀释子即将此使入舍卫城。诣彼长者家语言。罗阅城中有一大臣。遣此使持衣价来与我作衣。愿为掌之。居士即为掌之。大臣于异时问使人言。我前遣使持衣价与跋难陀。作衣竟为与我着不。使人报言不着。大臣更遣使语跋难陀言。我先遣使送衣价与汝。竟不着我衣何用为。今可送来。时跋难陀闻此语已。即疾疾至彼长者家语言。我前所寄衣价。我今须衣可与我作衣。时舍卫城中诸长者集会。先有制。其有不至者罚钱五百。长者报言。此大会法有制。其有不至者罚钱五百。我今暂往赴之。大德小待我赴会还。勿令我输钱五百。跋难陀报言。不得尔。先持衣价与我作衣。时长者持衣价为作衣竟。会坐已罢。时众人以其不到即罚钱五百。时长者讥嫌言。沙门释子乃令众人罚我钱五百。时舍卫城中有诸居士。不信佛法众者尽共讥嫌言。沙门释子不知止足无有惭愧。外自称言我知正法。如是何有正法。乃令居士不赴集会输钱五百。自今已去不应亲近礼拜问讯承事供养。诸比丘闻。中有少欲知足行头陀乐学戒知惭愧者。呵责跋难陀。云何汝乃令众人罚长者钱五百。往至世尊所。头面礼足具白世尊。世尊以此因缘集比丘僧。以无数方便呵责跋难陀言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何跋难陀乃使长者为众人罚钱五百。时世尊以无数方便呵责跋难陀已。告诸比丘。此痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘若王若大臣若婆罗门若居士居士妇。遣使为比丘送衣价。持如是衣价与某甲比丘。彼使人至比丘所语比丘言。大德。今为汝故送是衣价受取。是比丘应语彼使如是言。我不应受此衣价。我若须衣合时清净当受。彼使语比丘言。大德有执事人不。须衣比丘应语言有。若僧伽蓝民若优婆塞。此是比丘执事人。常为诸比丘执事。时彼使往至执事人所。与衣价已。还至比丘所作如是言。大德。所示某甲执事人。我已与衣价。大德知时往彼当得衣。须衣比丘当往执事人所若二反三反为作忆念。应语言。我须衣。若二反三反为作忆念。若得衣者善。若不得衣。四反五反六反在前默然立。若四反五反六反在前默然住得衣者善。若不得衣。过是求得衣者。尼萨耆波逸提。若不得衣。从所得衣价处。若自往若遣使往语言。汝先遣使持衣价与某甲比丘。是比丘竟不得。汝还取莫使失此是时。
    比丘义如上。
    王者。得自在无所属。
    大臣者。在王左右。
    婆罗门者。有生婆罗门。
    居士者。除王王大臣婆罗门。诸在家者是。
    居士妇者。亦在家妇人。
    衣价者如上。
    衣者。有十种如上。
    忆念者。若执事人。若在家若在市若在作处。至彼处二反三反语言。我今须衣与我作衣。为作忆念者是。若二反三反为作忆念。得衣者善。若不得衣。四反五反六反往在前默然立。
    在前立者。彼执事人若在家若在市若作处。至彼前默然立。若执事人问言。汝何缘在此立。比丘报言。汝自知之。若彼人言我不知。若有余人知者。比丘当语言。彼人知之。若比丘作一语破二反默然。作二语破四反默然。作三语破六反默然。若比丘过二三往语索。过六往默然立。若得衣者尼萨耆波逸提。
    此尼萨耆应舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。舍与僧时。往僧中偏露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘。过三反语索衣过六反默然立。得衣犯舍堕。今舍与僧。舍已当忏悔。受忏者应作如是白。大德僧听。此某甲比丘过三反语索衣过六反默然立。得衣犯舍堕。今舍与僧。若僧时到僧忍听。我受此比丘忏。白如是。白已当受忏。当语彼比丘言。自责汝心。报言尔。僧即当还彼比丘衣。作白二羯磨应如是与。僧中应差堪能羯磨人如上作如是白。大德僧听。此某甲比丘。过三反语索衣过六反默然立。得衣犯舍堕。今舍与僧。若僧时到僧忍听。还此比丘衣。白如是。大德僧听。此某甲比丘。过三反语索衣过六反默然立。得衣犯舍堕。今舍与僧。僧今持此衣还此比丘。谁诸长老忍。僧持此衣还此比丘者默然。谁不忍者说。僧已忍。与彼某甲比丘衣竟。僧忍默然故是事如是持。是比丘于僧中舍衣竟不还者突吉罗。若还时有人教言莫还者突吉罗。若转作净施。若自作三衣。若作波利迦罗衣。若遣与人。若数数着坏。尽突吉罗。
    比丘尼尼萨耆波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。三反语索得衣。六反默然立得衣。若不得衣。从所得衣价处。若自往若遣使往语言。汝先遣使与某甲比丘衣。是比丘竟不得。可还取莫使失。若彼言。我不须即相布施。是比丘应以时软语方便索衣。若为作波利迦罗故与。以时索。软语索。方便索得者不犯。
    不犯者最初未制戒。痴狂心乱痛恼所缠。(十竟)
    佛在王舍城。尔时王舍大臣。语左右人言。汝往跋难陀所。以我名字作礼问讯。持此衣直而供养之。使受敕。至跋难陀所语言。某甲大臣问讯起居。送此衣直供养大德。大德受之。跋难陀言。我不应受此衣直。若得净衣当手受持。使言。大德。有执事人不。跋难陀即指示处。使便到执事人所语言。某甲大臣送此衣直与跋难陀。汝为受作。来取便与。使既与已。还跋难陀所白言。大德所示执事人。我已与竟。大德须衣便可往取。白已便还。
    大臣后时。复更遣信问跋难陀。我近遣使送衣直付某执事。大德为已着此衣未。跋难陀言。我未取着。还白如此。大臣作是念。我作衣已。久而犹未取。必薄我衣故致如此。即复遣信语跋难陀言。我送衣已久。何故不着。若不须者可以还我。跋难陀言。我甚须之。便于非时。到执事人所语言。我今须衣。可以见与。答言小待。今众人会。我应往赴。若不及期。便应罚我金钱五百。跋难陀言。汝常信乐勤于法缘。今日何故忽重俗事。彼闻此语便作是念。正使彼罚要当付衣。然后乃去。即便料理与之。事毕星驰已遂稽后。众人问言。汝来何晚。答言。跋难陀索衣。料理还之。所以致此。众人咸言。为一比丘而轻众制。理不可恕。即便罚之。彼既得罚。便瞋恨言。沙门释子。自言有道利益于物。而今乃反令我得罚。不信乐佛法者。咸皆语言。汝信敬沙门致此重罚。若复亲近方当剧是。恶名流布遍舍卫城。诸长老比丘闻。种种呵责。将至佛所以事白佛。佛以是事集比丘僧。问跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若王若大臣婆罗门居士。为比丘故遣使送衣直。使到比丘所言。大德彼王大臣婆罗门居士。送此衣直。大德受之。是比丘言。我不应受衣直。若得净衣当手受持。便言。大德有执事人不。比丘即指示处。使便到执事所语言。某王大臣。送此衣直与某甲比丘。汝为受作。取便与之。使既与已。还比丘所白言。大德所示执事人。我已与竟。大德须衣便可往取。是比丘二返三返。到执事所语言。我须衣我须衣。若得者善。若不得。四返五返六返到执事前默然立。若得者善。若过求得者。尼萨耆波逸提。若不得衣。随使来处。若自往若遣信。语言。汝为某甲比丘送衣直。是比丘竟不得。汝还自索莫使失。是事应尔。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(十竟)


【比丘戒律】30.舍堕一一〔绢戒〕

简介：任何必丘拥有一条毛毯是有丝绸材料的，犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 一一

    一
    尔时，佛世尊在阿罗毗邑阿伽罗婆精舍。其时，六群比丘至养蚕家如是言：「贤者！多煮蚕茧与我等，我等欲作杂绢丝之卧具。」彼等讥嫌非难：「为何沙门释子来我等之处而作是言：『贤者！多……欲作〔……〕卧具。』耶？此于我等亦是福薄不善之业，我等为生活、为妻子之故，而多造此小生物之杀生。」诸比丘闻众人之……非难。诸比丘中少欲者……亦非难：「何以六群比丘至养蚕家而作是言：『贤者！多……欲作卧具。』耶？」如是，诸比丘以此事白世尊。「诸比丘！汝等实至养蚕家而作是言：『贤者！多……欲作卧具。』耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等为何至养蚕家而作是言：『多……欲作卧具。』耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，若以杂绢丝作卧具者，尼萨耆波逸提。」

    二
    （一）「任何」者，无论何者亦……乃至……。
    「比丘」者，……乃至……即此所谓「比丘」之意。
    a「若以……作」者，虽杂一绢丝，自作或教人作者，突吉罗；作成者，舍堕。应舍于僧、别众或人。「诸比丘！应如是舍……乃至……『诸大德！此杂绢丝之卧具，由我自作，应舍之。我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。』『我当还与大德。』」
    a’「卧具1」者，摊开而制作，非织物也。
    （二）自作未成而自令作成者，舍堕；自作未成而他人令作成者，舍堕。
    他人未作成而自令作成者，舍堕；他人未作成而他人令作成者，舍堕。
    为他人作或令作者，突吉罗；由他人作而获得受用者，突吉罗。
    作伞盖、地毯、幕、长枕、枕，痴狂者、最初之犯行者，不犯也。

注：
1 北传汉译律藏皆为卧具（santhata），又作敷具。次句之「摊开而制作，非织物」，觉音注言，「于平地，以绢丝重重展开，洒以酢浆作之。」又《善见律》（大正二四．七七六下）「憍赊耶敷具者，平地布置，以酢浆洒杂者……此敷具是毡作，非织物也。」关于卧具，古来中国日本异说极多，南山谓：「三衣即卧具，但应视为卧褥。」

    用野蚕丝作敷具学处第十一
    摄颂曰
    高世耶纯黑　　分六尼师但
    担毛浣金银　　纳质并买卖

    佛在逝多林给孤独园。时诸苾刍作新野蚕丝卧具。若自作若教人作。此物难得复是贵价。时诸苾刍为营造故多诸事业。妨废正修读诵作意。数数从彼婆罗门居士等乞野蚕丝。诸外道辈见而嫌贱作如是语。诸人当知此沙门释子是杀生者。不舍害业自作使人用新野蚕丝作卧具。若用此者杀多有情。如何以好衣食施彼秃人断物命者。时诸苾刍闻是语已往白世尊。世尊以此因缘集苾刍众。问诸苾刍曰。汝等实用新野蚕丝作卧具耶。实尔世尊。佛言汝等难满难养。不顺少欲知足之行。种种呵责。赞叹杜多功德少欲知足。乃至我今为诸弟子。于毗奈耶制其学处应如是说。
    若复苾刍用新高世耶丝绵作敷具者。泥萨祇波逸底迦。
    若复苾刍者谓此法中人。
    新有二种。一者新作。二者新得。此中新者谓新作也。
    高世耶作敷具者。有其二种。一者贮褥。二者纡成。此敷具言二种皆取作者。谓自作教人得舍堕罪。舍悔等法广说如前
    此中犯相其事云何。苾刍料理高世耶时。若于一茧若于小团若于大聚。或披或擘或以弓弹而作敷具。作时得恶作。竟时得舍堕。若苾刍乞高世耶时及料理时。皆恶作成犯舍堕。若得先已成或旧用物。或是旧物更新料理而受用者。并皆无犯。又无犯者谓初犯人。或痴狂心乱痛恼所缠。

根本说一切有部毗奈耶卷第二十

    佛住毗舍离大林重阁精舍。尔时有比丘欲作毡羊毛少。诸比丘问言。作毡竟未。答言未竟。问何以故。答言。羊毛少。诸比丘语言。汝欲使作毡细软暖不。答言欲尔。诸比丘语言。汝去到广野聚落乞憍舍耶合羊毛作。即如其言到广野聚落。往到憍舍耶家语言。长寿施我憍舍耶。答言小住待取憍舍耶还当与。是比丘在外须臾复来问还未。答言。始还待我小息须煮竟当与。其家有机让比丘坐。即坐小待复起以指内釜中看汤热不。即语言。汤已热可着茧。主人欲嗤弄比丘故问言。尊者。汤实热可着不。答言。实热可与。主人即持茧。内釜中啾啾作声。主人嫌言。我闻沙门瞿昙。无数方便赞叹不杀毁呰杀者。云何沙门释子。故杀众生失沙门法。何道之有。主人无欢喜心正施少许。比丘得已即合作敷具。诸比丘复问汝作敷具竟未。答言已竟。但于作中少利多过。诸比丘问言。云何少利多过。即具说上事。诸比丘闻已往白世尊。佛言。呼此比丘来。来已佛问比丘汝实尔不。答言。实尔世尊。佛言此是恶事。汝常不闻我无数方便呵责杀生赞叹不杀。汝今云何乃作此恶事。此非法非律不如佛教。不可以是长养善法。佛告诸比丘。依止毗舍离者尽集。以十利故。与诸比丘制戒。乃至已闻者当重闻。
    若比丘以憍舍耶杂纯黑羊毛。作新敷具。尼萨耆波夜提。
    比丘者如上说。
    憍舍耶杂者。憍舍耶有二种。一者生。二者作。生者细糸。作者纺糸。
    羊者十种如上说。
    新者初成。
    敷具者毡。
    作者若自作若使人作。作成尼萨耆波夜提。受用越比尼罪。
    尼萨耆波夜提者。是敷具应僧中舍。波夜提罪应悔过。若不舍而悔。越比尼罪。
    若比丘。用憍舍耶作僧伽梨。羊毛作郁多罗僧。若羊毛作僧伽梨。憍舍耶作郁多罗僧。若自作若使人作。作成尼萨耆波夜提受用越比尼罪。若比丘用憍舍耶作僧伽梨。羊毛作安陀会若用羊毛作僧伽梨。憍舍耶作安陀会。若自作若使人作。作成尼萨耆波夜提。受用越比尼罪。若经是憍舍耶纬是羊毛。若经是羊毛纬是憍舍耶。若自作若使人作。作成尼萨耆波夜提。受用越比尼罪。若边是羊毛中是憍舍耶若中是羊毛边是憍舍耶。若自作若使人作。作成尼萨耆波夜提。受用越比尼罪。若憍舍耶间紃羊毛中。羊毛间紃憍舍耶中。亦如上说若衣是羊毛缘是憍舍耶。若衣是羊毛纽褋是憍舍耶。若衣是羊毛补是憍舍耶。若自作若使人作。皆如上说。此毡衣众僧中舍。僧不得用。亦不应还。得敷地及作遮向帘帐幔。是故说

十诵律卷第七(二诵之一)

        后秦北印度三藏弗若多罗译

    明三十尼萨耆法之三
    佛在拘睒弥国。尔时拘睒弥比丘。作新憍施耶敷具。此国绵贵缕贵衣贵茧贵。多杀蚕故。比丘数数乞。语居士言。比丘须绵须缕须衣须茧。擘治引贮多事多务。妨废读经坐禅行道。诸居士厌患呵责言。诸沙门释子自言善好有德。而作新憍施耶敷具。此国绵贵缕贵衣贵茧贵。多杀蚕故。诸比丘乞绵乞缕乞衣乞茧。擘治引贮多事多务。妨废读经坐禅行道。是中我等失利供养。是难满难养无厌足人。有比丘少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。知而故问拘睒弥比丘。汝等实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。作新憍施耶敷具。此国绵贵缕贵衣贵茧贵。多杀蚕故。佛如是种种因缘呵已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘以新憍施耶作敷具者。尼萨耆波夜提。
    尼萨耆波夜提者。是敷具应舍。波夜提罪应悔过。
    是中犯者。若比丘取绵。擘治作新敷具者。尼萨耆波夜提。若以缕若以衣若以茧。擘治作敷具者。尼萨耆波夜提。
    不犯者。若得已成敷具。不犯(十一事竟)
    尔时佛在旷野国界。时六群比丘作新杂野蚕绵卧具。彼索未成绵。或索已成绵。或索已染未染。或索新者。或索故者。至养蚕家语言。我等须绵。彼报言小待。须蚕熟时来。彼六群比丘在边住待看。彼暴茧时蚕蛹作声。诸居士见尽共讥嫌言。沙门释子无有惭愧害众生命。外自称言。我修正法。如是何有正法。求索蚕茧作新卧具。以如上事呵责诸比丘闻。其中有少欲知足行头陀乐学戒知忏愧者。嫌责六群比丘。云何求索蚕茧作新卧具。如上呵责已往世尊所头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集诸比丘。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘。求索蚕茧作新卧具。呵责已告诸比丘。此痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘杂野蚕绵作新卧具。尼萨耆波逸提。
    比丘义如上。
    杂者若毳若劫贝拘遮罗乳叶草。若刍摩若麻
    若比丘自用杂野蚕绵作新卧具成者尼萨耆波逸提。作而不成突吉罗。若语他人作成者尼萨耆波逸提。作而不成突吉罗。为他作成不成突吉罗。
    此应舍。是中舍者若以斧。若以斤。细剉斩和泥。若涂壁若涂埵。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者若得已成者。若以斧斤剉斩和泥。若涂壁若涂埵无犯。
    无犯者最初未制戒。痴狂心乱痛恼所缠。(十一竟)
    佛在阿荼脾邑。尔时诸比丘为身作憍赊耶卧具。自作亦使人作。自担茧亦使人担。自煮亦使人煮。诸居士见作是言。我等煮茧。比丘亦尔。沙门释子与我何异。此等常说慈忍众生。而今亲自煮茧。无沙门行破沙门法。
    有一比丘。以成擘野蚕绵。倩诸比丘作卧具。绵少不足。便到绵家语言。我卧具绵少。少多布施。彼人答言。未有成绵。比丘复言。可为我作。彼人即于比丘前煮茧蛹动作声。比丘教言按着汤中。彼人即呵骂言。汝常说不杀生法。而今教人杀生。无沙门行破沙门法。诸长老比丘闻种种呵责。以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘新憍赊耶作卧具。尼萨耆波逸提。
    憍赊耶者。蚕所作绵。
    卧具者。卧褥乃至始成三振不坏。名为卧具。
    应舍与僧。不得舍与余人。僧以敷地若敷绳床及卧床上。除舍褥比丘。余一切僧随次坐卧。
    发心欲作及方便皆突吉罗。作成尼萨耆波逸提。虽不自作不使人作。他施而受。尼萨耆波逸提。
    沙弥突吉罗(二十一竟)


【比丘戒律】31.舍堕一二〔纯黑色羊毛戒〕

简介：任何必丘拥有一条毛毯是用纯黑羊毛作的，犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 一二

    一
    尔时，佛世尊在毗舍离大林重阁讲堂。其时，六群比丘以纯黑色羊毛令作卧具。诸人巡行精舍，见而……非难：「何以沙门释子以纯黑色羊毛令作卧具乎？宛如在家受欲者。」诸比丘闻彼等诸人之……非难。诸比丘中少欲者……非难：「何以六群比丘以纯黑色羊毛令作卧具乎？」如是，诸比丘以此事白世尊。「诸比丘！汝等实作纯黑色羊毛之卧具乎？」「实然！世尊！」佛世尊呵责：「愚人！何以汝等令作纯黑……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，若令作纯黑色羊毛之卧具者，尼萨耆波逸提。」
    二
    「任何」者，……「比丘」之意。
    「黑」者，有二黑，生黑或染黑也。
    「卧具」者，摊开而制作，非织物也。
    「令作」者，自作或教他人作也。欲令作之……应舍于僧、别众或人。「诸比丘！应如是舍：『诸大德！此纯黑色羊毛之卧具，由我所作。』……最初之犯行者，不犯也。」

根本说一切有部毗奈耶卷第二十一

        三藏法师义净奉　制译

    用纯黑羊毛作敷具学处第十二
    尔时薄伽梵。在室罗伐城逝多林给孤独园。时诸苾刍用纯黑羊毛。自作敷具或复使人。由其难得复是贵价。时诸苾刍为营造故多诸事业。妨废正修读诵作意。数数从他婆罗门居士等乞黑羊毛。时诸少欲苾刍共生嫌贱。以此因缘具白世尊。广说如前乃至为诸弟子。于毗奈耶制其学处应如是说
    若复苾刍用纯黑羊毛作新敷具者。泥萨祇波逸底迦。
    若复苾刍者谓此法中人。纯黑者有四种黑。一性黑色二性青色三泥色四牻色。
    羊毛者非余毛也。
    新者有二种新。谓新作新得此中意取新作。
    作者谓自作使人作。
    敷具者有二种。谓贮褥及纡成。此中意取纡成。
    得舍堕罪者。舍悔等法广说如前。
    此中犯相其事云何。苾刍料理羊毛时。若于一片。若于小团。若于大聚。或披或擘或以弓弹而作敷具。作时恶作罪竟时得舍堕。若得先已成者或旧用物。或是旧物。更新料理者无犯。又无犯者最初犯人。或痴狂心乱痛恼所缠。
    佛住毗舍离大林重阁精舍。广说如上。尔时诸比丘一切作毡衣僧伽梨。郁多罗僧。安陀会。尼师檀。唯除漉水囊及络囊。一切毡作。诸比丘处处乞羊毛作毡衣。如是众多为世人所厌。时有一比丘。晨起着入聚落衣入毗舍离。为乞毛故。有一估客。手执户钩来向市肆开自店舍。遥见比丘疾行而来。沽客念言。是比丘来必为乞毛故。晨朝至此。市卖未售谁能先乞是毛。便闭肆户还自家去。比丘念言。是估客见我便闭肆户还去。不欲乞我毛故。便于余道往截至前问言。长寿汝何处去不得相置。我从何谁乞毛。正欲从汝乞。汝等信佛法者。知有罪福行业果报而不与我。谁当与我。长寿当知。如世尊说当起慈心。不乐闻者方便使闻。诸不信者教令立信。乃至手捉其头强劝令施。所以然者。彼于此终当生天上。色力受命眷属自然。来生人中亦受快乐色力寿命眷属成就。修习佛法增益功德。逮甘露果。是故长寿世尊说言
    为福受乐报　　所欲皆自然
    超踰生死流　　上寂之涅槃
    若人为福者　　天神自然护
    所愿皆自成　　众魔莫能坏
    薄福多诸恼　　福能消诸患
    福德既牢强　　速成坚固定
    生天受快乐　　人中亦自在
    斯由功德故　　所往皆自然
    因斯福方便　　永离生死苦
    得道至涅槃　　不没不复生

    尔时比丘说是偈已。复言长寿施我羊毛其福最大。是时估客闻说法已即施少毛。尔时估客作是思惟。若入市肆便多乞毛更不得利。折减钱本宁坐家住可全其本。故胜市中子本俱失。作是念已。便还家坐。时估客妇瞋其夫言。何以诣市速疾来归。如是懒堕何由得活男女充官赋役。估客答言。莫瞋且听。我今朝晨诣市店肆广说上事。乃至不如还家坐住。其妇闻已默然而止。是时尊者舍利弗次第乞食。至估客舍于门中住。尔时估客妇笃信恭敬。识舍利弗即持器盛食。出门着舍利弗钵中。头面礼足恭敬问讯。时舍利弗亦慰劳之。家中何如生活好不。其妇答言。家内悉佳但生理顿弊。问何以故。即以上因
    缘具白舍利弗。居家生活饮食衣服。供官赋税正仰市肆。而今夫主在家中住。畏人乞羊毛。实在言行。实觉言眠。师今是我家所供养恭敬尊重无所藏隐。又毛大贵。或一钱得一两。乃至二三四金钱得一两然此毛极细软。触眼睛不泪出甚为难得。尊者此羊毛出四大国。毗舍离国。弗迦罗国。得刹尸逻国。难提跋陀国。尊者我夫主及诸亲属。为求是毛故。或时得还。或死不还。以毛难得。是故极贵。而诸比丘人人来乞破我家业。遂至穷乏。尔时尊者舍利弗。广为说法令发欢喜。即还精舍。食后以上因缘具白世尊。佛言。呼是比丘来。来已佛问比丘。汝实作毡衣乞羊毛。乃至估客妇。向舍利弗说不。答言。实尔世尊。佛言。比丘汝常不闻我以无数方便呵责多欲赞叹少欲耶。此非法非律不如佛教。不可以是长养善法。佛告诸比丘。依止毗舍离者尽集。以十利故。与诸比丘制戒。乃至已闻者当重闻。
    若比丘纯黑羊毛。作新敷具者。尼萨耆波夜提。
    比丘者如上说。
    纯者不杂羊毛者有十种。相续羊羖羊。不具色羊山羊。游行羊羺羊。等羊鸣羊。众多耳羊木莲羊。
    新者初成也。
    敷具者氎也。
    作者若自作若使人作。
    尼萨耆波夜提者。是敷具应众僧中舍。波夜提罪应悔过。若不舍而悔越比尼罪。波夜提者如上说。
    相续羊者有六种毛。生青染青。生黑染黑。生青黑染青黑。若自作若使人作。作成尼萨耆波夜提。受用越比尼罪。乃至木莲羊亦如是。此敷具应众僧中舍。众僧不应还。亦不得余用。正得敷地及作遮向帘帐幔。是故说若比丘纯黑羊毛作新敷具者。尼萨耆波夜提。
    佛在王舍城。尔时六群比丘。以纯黑羺羊毛作敷具。此国黑羊毛贵。黑羊毛缕贵。黑羊毛毡贵。诸比丘数数乞。语居士言。比丘须黑羊毛。须黑缕黑毡。诸居士厌患呵责言。诸沙门释子自言善好有德。而以纯黑羺羊毛作新敷具。此国黑羊毛贵。缕贵毡贵。比丘取是黑羊毛。择擘布贮多事多务。妨废读经坐禅行道。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。以纯黑羊毛作新敷具。此国黑羊毛贵缕贵毡贵。择擘布贮多事多务。妨废坐禅读经行道。佛种种因缘呵已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘以纯黑羺羊毛作新敷具者。尼萨耆波夜提。
    黑羺羊毛者。有四种。谓生黑。蓝染黑。泥染黑。木皮染黑。是名四种黑。
    尼萨耆波夜提者。是敷具应舍。波夜提罪应悔过。
    是中犯者。若比丘以生黑羺羊毛。择擘布贮作敷具者。尼萨耆波夜提。若以蓝染泥染木皮染。择擘布贮。作敷具者。皆尼萨耆波夜提。
    若比丘以黑羺羊毛黑羺羊毛缕。黑羺羊毛毡。择擘布贮作敷具者。皆尼萨耆波夜提。
    不犯者。若为塔作。为僧作若得已成者不犯(十二事竟)
    尔时佛在毗舍离猕猴江侧住楼阁舍。时毗舍离诸梨车子等多行邪淫。彼作纯黑羺羊毛作毡。被体夜行使人不见。时六群比丘见已便效。选取纯黑羺羊毛作毡卧具。时诸梨车见之。皆共语言。大德。我等在于爱欲为淫欲故作黑羊毛毡。汝等作此纯黑羊毛毡何所为耶。尔时诸比丘闻。中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘。何故效诸梨车。作纯黑羺羊毛毡。呵责已往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集诸比丘以无数方便呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘。效诸梨车作纯黑羺羊毛毡。时世尊无数方便呵责已。告诸比丘。此痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘以新纯黑羺羊毛作新卧具尼萨耆波逸提。
    比丘义如上。
    纯黑毛者或生黑或染黑。
    若比丘自用纯黑羺羊毛作新卧具。成者尼萨耆波逸提。作而不成者突吉罗。教他作成者尼萨耆波逸提。作而不成者突吉罗。为他作成不成突吉罗。
    此尼萨耆应舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。舍与僧时。往僧中偏露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘。以纯黑羺羊毛作卧具犯舍堕。今舍与僧。舍已当忏悔。前受忏人作如是白。大德僧听。此某甲比丘。以纯黑羺羊毛作卧具犯舍堕。今舍与僧。若僧时到僧忍听。我受某甲比丘忏。白如是。作是白已然后受忏。当语彼比丘言。自责汝心。报言尔。僧即应还彼比丘卧具。作白二羯磨应如是与。僧中应差堪能羯磨人如上作如是白。大德僧听。此某甲比丘。以纯黑羺羊毛作卧具犯舍堕。今舍与僧。若僧时到僧忍听。还彼某甲比丘卧具。白如是。大德僧听。此某甲比丘。以纯黑羺羊毛作卧具犯舍堕。今舍与僧。僧今持此卧具还此比丘。谁诸长老忍。僧持此卧具还此比丘者默然。谁不忍者说。僧已忍还此某甲比丘卧具竟。僧忍默然故是事如是持。
    是比丘于僧中舍卧具竟不还者突吉罗。还时有人教言莫还。若作净施若遣与人若数数敷坏者尽突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若得已成者。若割截坏若细薄叠作两重。若以作褥。若作枕。若作方小坐具。若作卧毡。或作衬钵毡。或作剃刀囊。或作帽。或作袜。或作摄热巾。或作裹革屣巾。尽不犯。
    不犯者最初未制戒。痴狂心乱痛恼所缠。(十二竟)

四分律卷第七

    佛在拘舍弥城。时众多跋耆子用纯黑毛氊光泽可爱。皆悉以为服饰卧具。跋耆诸比丘亦效作之。时诸居士入房观见便大畏怖。谓是跋耆豪族游集。便问行人。此是何等贵人服饰。答言。非贵人物。是跋耆比丘许耳。诸居士便讥呵言。诸比丘如国王如大臣如豪族。乘车马时之所服饰。我闻比丘着割截衣求无为道。而今如此。无沙门行破沙门法。诸长老比丘闻种种呵责。以是白佛。佛以是事集比丘僧。问彼比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘纯黑羺羊毛作新卧具。尼萨耆波逸提
    纯黑者。生黑及染黑。
    应舍与僧。僧以敷绳床卧床上。不得敷地。余如憍赊耶卧具中说(二十二竟)


【比丘戒律】32.舍堕一三〔二分戒〕

简介：当比丘在做一条毛毯时，须依律藏规定，不然犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 一三

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘〔思：〕世尊禁止作纯黑色羊毛之卧具。于是，彼等仅于边缘加白色羊毛，仍以纯黑色羊毛令作卧具。诸比丘中少欲者……非难：「何以六群比丘唯边缘加白色羊毛，仍以纯黑色羊毛令作卧具乎？」如是，诸比丘以此事白世尊。「诸比丘！汝等实仅于边缘加白色羊毛而〔……乃至……〕令作卧具乎？」「实然！世尊！」佛世尊呵责：「愚人！为何仅于边缘加白色羊毛……令作卧具乎？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    若比丘，作新卧具时，当取二分纯黑色羊毛，第三分白色羊毛，第四分褐色羊毛。若比丘不取二分纯黑色羊毛，第三分白色羊毛，第四分褐色羊毛，而令作新卧具者，尼萨耆波逸提。」

    二
    「新」者，取「作」而言。
    「卧具」者，摊开而制作，非织物。
    「作〔……〕时」者，正在自作或教他人作时。
    「取二分纯黑色羊毛」者，即加入二多罗量。
    「第三分白色羊毛」者，即一多罗量之白色羊毛。
    「第四分褐色羊毛」者，即一多罗量之褐色羊毛。
    「若比丘不取二分纯黑色羊毛，第三分白色羊毛，第四分褐色羊毛」者，谓不入白色羊毛一多罗、褐色羊毛一多罗，而作新卧具，或令人作，欲作之时，突吉罗；作成者，舍堕。应舍于僧、别众或人。「诸比丘！应如是舍：『诸大德！此卧具由我不加白色羊毛一多罗，褐色羊毛一多罗而作，应舍之。我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。』『我当还与大德。』」
    自作未成而令作成之者……〔见舍堕一一·二（二）〕……受用者，突吉罗。
    入白色羊毛一多罗和褐色羊毛一多罗而作、入其以上之白色羊毛和其以上之褐色羊毛而作、以纯白色羊毛和纯褐色羊毛而作，作伞盖、地毯、幕、长枕、枕，痴狂者、最初之犯行者，不犯也。
    过分数作敷具学处第十三
    佛在室罗伐城逝多林给孤独园。佛制诸苾刍不得用纯黑羊毛作新敷具。时诸苾刍用四分黑毛。随着少许余色杂毛作新敷具。少欲苾刍便共讥嫌往白世尊。世尊以此因缘集苾刍众。问答诃责广如前说。我今为诸弟子。于毗奈耶制其学处应如是说。
    若复苾刍作新羊毛敷具。应用二分纯黑第三分白第四分粗。若苾刍不用二分纯黑第三分白第四分粗。作新敷具者泥萨祇波逸底迦。
    苾刍义如上。
    新有二种。敷具有二种。乃至此中意取纡成。并如上说。
    言纯黑者有四种黑。已如上说。
    言白者。谓胁傍脊上及项边毛。
    粗者。谓头足腹毛。
    言二分等者。出其数量。且如欲作十斤毛褥五斤纯黑二斤半白二斤半粗。自余增减准此应知。黑中分两故成四分。若异此者于后二中或减半两或用纯黑。作时得恶作成便得舍堕。若不为己或得先成。或黑者易得余者难求。两数增减并皆无犯。又无犯者。谓最初犯人。或痴狂心乱痛恼所缠。
    佛住毗舍离大林重阁精舍。广说如上。尔时比丘作一切毡衣。僧伽梨。郁多罗僧。安陀会。尼师檀。唯除漉水囊及络囊。除一切毡作。佛未制戒前。尔时诸比丘着毡衣。露地如庵慢安隐住。制戒已不复着毡衣故。多病不安隐住。即以是事语尊者阿难。佛未制戒时。我等着毡衣犹如屋下得安隐住。佛制戒已不复得毡衣。故多病不安隐。善哉阿难。当为我等具白世尊。还听持毡衣。尔时尊者阿难往至佛所。头面礼足即以上事具白世尊。唯愿世尊。听诸比丘还得着毡衣。佛言听诸比丘杂作。佛告诸比丘。依止毗舍离者尽集。以十利故。与诸比丘制戒。乃至已闻者当重闻。
    若比丘欲作新敷具。应用二分。纯黑羺羊毛。第三分白。第四分下。若比丘不用二分。纯黑羺羊毛。第三分白。第四分下。作新敷具者。尼萨耆波夜提。
    比丘者如上说。
    新者初作敷具者。
    毡作者。若自作若使人作。
    纯者不杂
    羊毛者。十种如上说。二分者多用黑毛而作等想。等用作减想而更益。第三分白者。多用白毛而作等想。等用作减想而更益。第四分下者。少用下毛而作等想。如是作新敷具。若自作若使人作。作成尼萨耆波夜提。受用犯越比尼罪。
    尼萨耆波夜提者。是敷具应僧中舍。波夜提罪。应悔过。不舍而悔者越比尼罪。波夜提者如上说。
    前四种羊毛众僧中舍。僧不得还。亦不得余用。正得敷地及作遮向帘帐幔。后六种亦众僧中舍。僧不应还。僧得用不得用儭身着。是故说
    佛在王舍城。尔时六群比丘作是念。佛结戒。不听纯黑羺羊毛作敷具。我今当以少白羺羊毛杂黑羺羊毛作敷具。是中有比丘。少欲知足行头陀。闻是事心不喜。种种呵责。云何名比丘。佛不听纯黑羺羊毛作敷具。便以少白羺羊毛杂作新敷具。种种因缘呵已。向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。作是念。佛不听纯黑羺羊毛作敷具。便以少白羺羊毛杂作敷具。佛种种因缘呵已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘作敷具。应用二分黑第三分白第四分下。若比丘不用二分黑第三分白第四分下。作敷具者。尼萨耆波夜提。
    黑者。有四种。生黑。蓝染黑。泥染黑。木皮染黑。
    白者。谓脊毛胁毛项毛。
    下者谓头毛腹毛脚毛。若作四十波罗敷具者。应用二十波罗纯黑羺羊毛十波罗白羺羊毛十波罗下羊毛。
    尼萨耆波夜提者。是敷具应舍。波夜提罪应悔过。
    是中犯者。若比丘取黑羺羊毛。过二十波罗。乃至一两作敷具。得尼萨耆波夜提。若取白羺羊毛。过十波罗。乃至一两作敷具。得突吉罗。若取下羊毛减十波罗。乃至一两作敷具。得尼萨耆波夜提。
    不犯者。若取下羊毛多。若纯用下羊毛者。不犯(一波罗者。此四两也。十三事竟)

四分律卷第八(初分之八)

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    三十舍堕法之三
    尔时佛在舍卫国祇树给孤独园。时六群比丘以纯白羊毛作新卧具。诸居士见皆讥嫌言。沙门释子不知惭愧无有厌足。外自称言我修正法。如是何有正法。作新白羊毛卧具似王若王大臣。时诸比丘闻。中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘。云何作此纯白羊毛卧具。诃责已往世尊所头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集比丘僧。呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等乃作此纯白羊毛卧具。时世尊以无数方便呵责六群比丘已。告诸比丘。此痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘作新卧具应用二分纯黑羊毛三分白四分牻。若比丘不用二分黑三分白四分牻作新卧具者尼萨耆波逸提。
    比丘义如上。
    白者或生白或染令白。
    尨色者头上毛耳毛若脚毛若余尨色毛。
    若比丘欲作四十钵罗羊毛卧具者。二十钵罗纯黑十钵罗白十钵罗尨。欲作三十钵罗卧具者。十五钵罗纯黑十五钵罗半白半尨。若欲作二十钵罗卧具者。十钵罗纯黑五钵罗白五钵罗尨。若比丘不以二分黑三分白四分尨自作新卧具成者尼萨耆波逸提。不成者突吉罗。若使他作成尼萨耆波逸提。不成者突吉罗。若为他作成不成尽突吉罗。
    此尼萨耆当舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。舍与僧时。应往僧中偏露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘不以二分黑三分白四分尨作新卧具犯舍堕。今舍与僧。舍已当忏悔。前受忏人当作白。大德僧听。此某甲比丘不以二分黑三分白四分尨作新卧具犯舍堕。今舍与僧。若僧时到僧忍听。我受此比丘忏。白如是。作白已然后受忏。当语彼人言。自责汝心。比丘报言尔。僧即应还彼比丘卧具。白二羯磨应如是与。僧中当差堪能羯磨人如上作如是白。大德僧听。此某甲比丘不以二分黑三分白四分尨作新卧具犯舍堕今舍与僧。若僧时到僧忍听。还某甲比丘卧具。白如是。大德僧听。此某甲比丘不以二分黑三分白四分尨作新卧具犯舍堕。今舍与僧。僧今持此卧具还此比丘。谁诸长老忍。僧持此卧具还此比丘者默然。谁不忍者说。僧已忍。还此某甲比丘卧具竟。僧忍默然故。是事如是持。是比丘僧中舍卧具竟不还者突吉罗。若有人教言莫还。若转作净施。若遣与人若数数敷坏一切突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若二分黑三分白四分尨作新卧具。若白不足以尨足之。若作纯尨者。若得已成者。若割截坏。若作坏色。若作枕。若作褥。若作卧毡。若作小方坐具。若作衬钵裹毡。若作剃刀囊。或作袜。或作摄热巾。或作裹革屣巾。一切不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(十三竟)
    佛在拘舍弥城。尔时跋耆诸比丘作黑羺羊毛卧具着少白色及下色毛。便言已净
    时诸长老比丘见问言。汝不闻佛制纯黑羺羊毛作卧具耶。答言闻。但我已着白色及下色毛。非复纯黑。诸比丘言。纯黑少杂何足为异。种种呵责。以是白佛。佛以是事集比丘僧。问彼比丘。汝实尔不。答言。实尔世尊。佛告诸比丘。从今听诸比丘作卧具用二分纯黑羺羊毛。第三分白第四分下。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘作新卧具。应用二分纯黑羺羊毛。第三分白。第四分下。若过是作。尼萨耆波逸提。
    若比丘作四十波罗卧具。应用二十波罗纯黑。十波罗白。十波罗下。若黑长一波罗。尼萨耆波逸提。余如纯黑羊毛卧具中说(二十三竟)


【比丘戒律】33.舍堕一四〔六年戒〕

简介：当比丘在完成一条毛毯时，他最少要保留六年 (才能做新的)，除非是经比丘们同意，不然犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 一四

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，诸比丘年年令作卧具。彼等言：「与羊毛！欲羊毛！」而多求多乞。众人……非难：「何以沙门释子年年令作卧具，言：『与羊毛！欲羊毛！』而住于多求多乞乎？我等卧具，作一次存用五年或六年，我等有诸婴儿排大小便、或被鼠所啮。然而彼等沙门释子年年〔……乃至……〕住于多求多乞乎！」诸比丘闻众人之……非难。诸比丘中少欲者……非难：「何以诸比丘年年令作卧具！……与羊毛……住于多求多乞乎？」如是，诸比丘以此事白世尊。「诸比丘！比丘等实年年令作卧具，……与羊毛……住于多求多乞乎？」「实然！世尊！」佛世尊呵责：「愚人！何以汝等年年令作卧具！……与羊毛……住于多求多乞乎？诸比丘！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    若比丘，令作新卧具者，应持用六年。其卧具若于六年以内，或舍或不舍，而令作新卧具者，尼萨耆波逸提。」如是，世尊为诸比丘制立学处。

    二
    尔时，一比丘病于憍赏弥。诸亲戚遣使至比丘处，〔言：〕「大德！归来！我等看护〔汝〕病。」诸比丘亦如是言：「友！去！亲戚要看护汝病。」彼比丘言曰：「友！世尊已制立学处，『若比丘作新卧具者，应持用六年。』我有病，不能持卧具去。我无卧具，不易安身，我不去。」以此事白世尊。世尊以是因缘说法而告诸比丘曰：「诸比丘！当听许与卧具认可。诸比丘！应如是与：其病比丘至僧众处已，偏袒右肩，礼上座比丘足，胡跪合掌白如是：
    『诸大德！我病不能持卧具而往。诸大德！我乞请僧认许卧具。』
    应二次乞请、三次乞请。应由一聪明贤能之比丘于僧中唱言：
    『大德僧！请听！此某甲比丘因病不能持卧具而往，彼求僧认许卧具，若僧时机可者，僧与某甲比丘认许卧具。』如是表白。
    『大德僧！请听！此……求认许卧具，僧与某甲比丘认许卧具。诸大德中，与某甲比丘认许卧具，忍者默然，不忍者请说。僧与某甲比丘认许卧具竟。僧已忍……知解。』
    诸比丘！汝等当如是诵此学处──
    若比丘，新作卧具者，应持用六年。其卧具若于六年以内，或舍或不舍，而作新卧具者，除僧之认许外，尼萨耆波逸提。」

    三
    「新」者，……非织物。
    「作」者，自作或令他作也。
    「应持用六年」者，最少持用六年。
    「若于六年以内」者，六年以下也。
    「舍其卧具」者，施与他人也。
    「不舍」者，不与任何人也。
    「除僧之认许外」者，僧不认许，而自作或令他作新卧具，将要作者，突吉罗；作已者，舍堕。应舍于僧、别〔……乃至……〕『诸大德！此卧具由我于六年以内，僧不认许而作之物，应舍之。我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。』『我当还与大德。』」
    自作未成而自令作成者，舍堕……他未作成而他令作成者，舍堕。
    六年作、六年以上作、为他人作或令作、由他人作而获得受用，作伞盖、地毯、幕、长枕、枕、得僧认许，痴狂者、最初之犯行者，不犯也。
    作减六年敷具学处第十四
    佛在室罗伐城逝多林给孤独园。时诸苾刍多畜敷具。共相谓曰。大德此褥太长。即便弃却更作余者。此褥太短此太小此太宽。此总破碎不堪料理。并弃故造新。彼由作褥事务繁重生过。同前诸少欲者共生嫌贱。具以上事而白世尊。世尊集众问答呵责广说如前。乃至应如是说
    若复苾刍作新敷具。纵心不乐应六年持。若减六年不舍故更作新者。泥萨祇波逸底迦。此是世尊初为制其学处。
    佛在旷野林住处。是时严风劲急苾刍患寒。知事诸人所有卧具皆六年持。由制戒故不敢造新。由忍寒故所有营作悉皆停息。尔时世尊知而故问具寿阿难陀曰。何故知事苾刍营作停息。阿难陀白佛言。由佛为诸苾刍制其学处。不满六年不得更作新敷具。时营作苾刍敷具久冷不堪寒苦。为此营功并皆停息。佛告阿难陀。凡诸知事营作苾刍畜其敷具。虽未满六年不免寒者。彼苾刍应从僧伽乞。六年内更作敷具。应如是乞。如常集僧已。其知事苾刍往至众中。礼僧足已在上座前蹲踞合掌。作如是白。大德僧伽听。我某甲营作苾刍。于六年中不应更作敷具。我苾刍某甲于六年内。欲从僧伽乞作新敷具。愿大德僧伽与我苾刍某甲。于六年内更作新敷具。是能愍者愿慈愍故。第二第三亦如是说
    若其僧伽体知彼人是可信者。即与其法。或令持旧敷具来至僧中。若太长者即应截却。若太短者以毛添之。太宽太狭准事料理。若有破处应将毛补。若皆破碎不堪修补者。僧伽应与其法令一苾刍作白羯磨。应如是作。(广如百一羯磨中说)若知事苾刍僧伽与法。于六年内随意当作勿致疑惑。尔时世尊赞叹持戒恭敬戒者。随顺说法告诸苾刍曰。前是创制此是随开。乃至应如是说
    若复苾刍作新敷具。纵心不乐应六年持。若减六年不舍故更作新者。除得众法。泥萨祇波逸底迦。
    苾刍义如上。
    新者。有二种广说如前。乃至此取纡成。
    虽情不乐应六年持者。要须满六年持。若年不满或舍不舍。更作新者得舍堕罪。舍悔等法事并同前
    此中犯相其事云何。若苾刍于此年中作新敷具。即于此岁更复造余。造第二时得恶作罪。成犯舍堕。初造者无犯。虽非同年于第二岁更作余褥。如是三四乃至五年更造新者。得罪同前。其最初褥无犯。若苾刍先有敷具。即于此年更造余者。当年若了得舍堕罪。若当年不了乃至五年方始了者。得舍堕罪。若苾刍于此年中造新敷具。未了更复造余。若俱了时。云我持前舍弃于后。或可持后舍弃于前。后犯舍堕。先造者无犯。若初作未了。于第二年乃至三四五年。若俱了时云我持前我当舍后。广如上说
    若苾刍已造一褥。即于此年更造一褥未了便休。于第二年复更造一亦未了休。第三第四第五年亦如是。其未了者得五恶作罪。初作者无犯。若苾刍已造一褥。即于其年更不造褥。乃至第五年亦不作褥。然至六年方更造者无犯。又无犯者。谓最初犯人。痴狂心乱痛恼所缠。
    佛住毗舍离大林重阁精舍。广说如上。以五事利益故。世尊五日一行诸比丘房。尔时世尊行房。见故毡处处在地。粪扫中故屋中屋檐下。乌鸟衔作巢鼠曳入穴。佛知而故问诸比丘。此是何等故毡处处狼藉。比丘言。世尊。此是诸比丘舍弃故毡。为好故更作新敷具。佛告诸比丘从今日作新敷具。应至六年持
    复次佛住舍卫城。广说如上。尔时有一比丘。老病持重毡僧伽梨。诸比丘语言。汝持是重毡僧伽梨当乏死。可舍是毡持轻僧伽梨。是比丘答言。未满六年。复言汝不舍此衣当乏死。答言。我宁死不敢违戒。诸比丘即以是事具白世尊。佛告诸比丘。是老病比丘为着重毡衣增病者。僧应当与作毡衣羯磨。是比丘应从僧乞。僧与作求听羯磨。羯磨者应如是说。大德僧听。比丘某甲老病。毡衣重故增病羸瘦。若僧时到僧听。某甲比丘欲从僧乞毡衣羯磨。诸大德听。某甲比丘欲从僧乞毡衣羯磨。僧忍默然故。是事如是持。此比丘应从僧乞。偏袒右肩右膝着地。作如是言。我某甲比丘老病。毡衣重羸瘦增病。我今僧中乞毡衣羯磨。愿僧与我毡衣羯磨。如是第二第三。乞羯磨人应作是说。大德僧听。某甲比丘老病毡衣重。已从僧中乞毡衣羯磨。若僧时到。僧与某甲比丘毡衣羯磨。白如是。如是白三羯磨。佛问诸比丘已与老病比丘毡衣羯磨未。答言已与
    佛告诸比丘。依止舍卫城者尽集。以十利故与诸比丘制戒。乃至已闻者当重闻。
    若比丘作新敷具应至六年持。若减六年故敷具若舍若不舍作新敷具。除僧羯磨。尼萨耆波夜提。
    比丘者如上说。
    新者初成。
    敷具者毡。
    作者若自作若使人作。
    六年者六夏。夏四月当屋下住。为毡故夜应三出。不得初夜并三出。初夜出。中夜后夜不出。二越比尼罪。中夜出。初夜后夜不出亦二越比尼罪。后夜出。初夜中夜不出亦二越比尼罪。初中后夜都不出者三越比尼罪。初中后夜三出者无罪。
    减六年者不满六夏。
    故敷具者于六年内畜持。
    若舍若不舍者。故毡现前若舍更作犯。故毡现前不舍作亦犯。故毡不现前若舍作亦犯。故毡不现前不舍作新敷具。若自作若使人作。作成皆尼萨耆波夜提。受用越毗尼罪。
    为好故者嫌太小太大。太轻太重。穿破太冷太热。我有檀越有人作。我有羊毛。当更作新敷具。为好故尼萨耆。
    除僧羯磨者。世尊开故无罪。
    羯磨或成或不成。不成者若是比丘。身不羸颜色不恶。筋力不减粗食能饱。若白不成就羯磨不成就众不成就。如是比事事不成就。是名羯磨不成就若是老病比丘。身羸颜色恶筋力减少细食不能饱。何况粗。白不成就。羯磨不成就。众不成就。如是比事事有失。是亦名羯磨不成就。成就者若是比丘羸瘦颜色恶筋力减少细食不能饱白成就羯磨成就众成就。如是比事事无失。是名羯磨成就。是老病比丘僧羯磨已。应当自疏记。先受持故毡年月日数。病差已还受持此故毡。从前满六年。若是比丘病差不还补六年。尼萨耆波夜提。
    尼萨耆波夜提者如上说。众僧中舍已僧不应还。僧得受用但不得儭身。是故说
    佛在王舍城。尔时六群比丘。多作敷具畜言。此敷具太厚此敷具太薄。此太轻此太重此太大此太小。此穿坏此缘破。此敷具举畜朽坏不用。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责。云何名比丘。多作敷具畜言。此太厚此太薄。此太轻此太重。此太大此太小。此穿坏此缘破。此敷具举畜。腐坏不用。种种呵已向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责六群比丘。云何名比丘。多作敷具畜言。此太厚此太薄。此太轻此太重。此太大此太小。此穿坏此缘破。此敷具举畜。腐坏不用。佛种种因缘呵已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘欲作新敷具。故敷具必令满六年畜。若比丘减六年。若舍故敷具若不舍。更作敷具。除僧羯磨者。尼萨耆波夜提。
    僧羯磨者。若比丘故敷具。若太厚若太薄。若太轻若太重。若太大若太小。若穿坏若缘破。欲作新敷具者。是比丘。一心和合僧。从坐起偏袒右肩。脱革屣胡跪合掌。作是言。我某甲比丘。故敷具若太厚若太薄。若太轻若太重。若太大若太小。若穿坏若缘破。欲作新敷具。我从僧乞作新敷具。第二第三亦如是乞。尔时僧应筹量。若言太厚而实不厚。不应羯磨。若言太薄而实不薄。若言太重而实不重。若言太轻而实不轻。若言太大而实不大。若言太小而实不小。若言穿坏而实不穿坏。若言缘破而实不破。不应作羯磨。若穿坏可还割补者。不应作羯磨。若缘破可还襵缝者。亦不应作羯磨。若言太厚实厚。应作羯磨。若言太薄实薄。若言太重实重。若言太轻实轻。若言太大实大。若言太小实小。若言穿坏而实穿坏。若言不可割补。而实不可割补。若言缘破实破。不可襵缝者。应作羯磨。是中一比丘。应僧中唱言。大德僧听。是某甲比丘敷具。若太厚若太薄。若太轻若太重。若太大若太小。若穿坏不可割补。若缘破不可襵缝。今从僧乞作新敷具羯磨。若僧时到僧忍听。与某甲比丘作新敷具羯磨。白如是。如是白二羯磨。僧与某甲比丘作新敷具羯磨竟。僧忍默然故。是事如是持。是名僧羯磨。
    是中犯者。若比丘随何岁作敷具。即是岁更作新敷具。若作突吉罗。作竟尼萨耆波夜提。若随何岁作敷具。若至二岁三四五六岁。更作新敷具。若作突吉罗。作竟尼萨耆波夜提。若比丘随何岁作敷具。即是岁舍故敷具。更作新敷具。若作突吉罗。作竟尼萨耆波夜提。若随何岁作敷具。若至二三四五六岁。舍故敷具。更作新敷具。若作突吉罗。作竟尼萨耆波夜提。
    若比丘随何岁作新敷具。即是岁不舍故敷具。更作新敷具。若作突吉罗。作竟尼萨耆波夜提。若随何岁作新敷具。若至二三四五六岁。不舍故敷具。更作新敷具。若作突吉罗。作竟尼萨耆波夜提。
    若比丘随何岁作敷具。即是岁若舍故敷具。若不舍。更作新敷具。若作突吉罗。作竟尼萨耆波夜提。若随何岁作敷具。若至二岁三四五六岁。若舍故敷具。若不舍。更作新敷具。若作突吉罗。作竟尼萨耆波夜提。
    若比丘随何岁作敷具。即是岁更欲作新敷具时。得突吉罗。作竟尼萨耆波逸提。若随何岁作敷具。若至二三四五六岁。若欲作新敷具时。皆突吉罗。作竟尼萨耆波逸提。
    若比丘随何岁作敷具。即是岁更作新敷具。未成而置。至第二岁当作竟。是比丘初作敷具时。得突吉罗。作竟尼萨耆波夜提。若随何岁作敷具。若至二岁三四五六岁。更作新敷具。未成而置。至第七岁当作竟。初作时突吉罗。作竟无犯
    若比丘如先所作敷具。应与人若作净。若比丘六岁内。故敷具若舍若不舍。更作新敷具。尼萨耆波夜提(十四事竟)
    尔时佛在舍卫国祇树给孤独园。时六群比丘嫌卧具或重或轻。或嫌薄或嫌厚。不舍故卧具更作新者。彼如是常营求卧具藏积众多。时诸比丘闻。中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何嫌故卧具。或轻或重或薄或厚。不舍故者而更作新卧具卧具众多。嫌责已往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集比丘僧。无数方便诃责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘嫌卧具或轻或重或薄或厚。作新卧具而藏积众多。时世尊以无数方便呵责已。告诸比丘言。此六群比丘痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘作新卧具持至六年若减六年。不舍故更作新卧具尼萨耆波逸提。如是世尊与比丘结戒。
    时有比丘得干痟病。有粪扫卧具极重。有小因缘欲出人间游行。内自思念。世尊制戒。若比丘作新卧具持至六年若减六年。不舍故卧具更作新者尼萨耆波逸提。我今得干痟病。此卧具重。有小因缘欲人间游行。我当云何。语诸比丘言。大德。我今干痟病。有粪扫卧具极重。有小因缘事须人间游行不堪持行。诸大德与我白世尊。世尊若有教敕我当奉行。诸比丘闻此语已。往世尊所头面礼足在一面坐。以此因缘具白世尊。世尊尔时集诸比丘告言。自今已去听僧与彼比丘作白二羯磨。此比丘当往僧中偏露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘得干痟病。有小因缘欲至人间游行。有粪扫卧具极重不堪持行。我今从僧乞作新卧具羯磨如是至三。众中当差堪能羯磨人如上作如是白。大德僧听。此某甲比丘得干痟病。欲人间游行。有粪扫卧具重。今从僧乞作新卧具羯磨。若僧时到僧忍听。僧与此比丘作新卧具羯磨。白如是。大德僧听。此某甲比丘得干痟病。有粪扫卧具重。欲人间游行。今从僧乞更作新卧具羯磨。今僧与彼某甲比丘更作新卧具羯磨。谁诸长老忍。僧与彼某甲比丘更作新卧具者默然。谁不忍者说。僧已忍。与某甲比丘更作新卧具羯磨竟。僧忍默然故是事如是持。自今已去当如是说戒。
    若比丘作新卧具持至六年若减六年。不舍故更作新者除僧羯磨尼萨耆波逸提。
    比丘义如上。
    若比丘减六年。不舍故更作新卧具尼萨耆波逸提。作而不成者突吉罗。若使他作成者尼萨耆波逸提不成者突吉罗。为他作成不成突吉罗。
    此尼萨耆当舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。舍与僧时应往僧中偏露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘减六年。不舍故卧具更作新卧具犯舍堕。今舍与僧。舍已当忏悔。前受忏人当作白。大德僧听。此某甲比丘减六年。不舍故卧具更作新卧具犯舍堕。今舍与僧。若僧时到僧忍听。我受此比丘忏。白如是。作此白已然后受忏。当语彼比丘言。自责汝心。比丘报言尔。僧即应还彼比丘卧具。白二羯磨应如是与。僧中应差堪能羯磨人如上。作如是白。大德僧听。此某甲比丘减六年。不舍故卧具更作新者犯舍堕。今舍与僧。若僧时到僧忍听。还此比丘卧具。白如是。大德僧听。此某甲比丘减六年。不舍故卧具更作新者犯舍堕。今舍与僧。僧今持此卧具还此比丘。谁诸长老忍。僧持此卧具还此比丘者默然。谁不忍者说。僧已忍还彼比丘卧具竟。僧忍默然故是事如是持。
    是比丘于僧中舍卧具竟不还者突吉罗。若有人教莫还者突吉罗。若转作净施。若遣与人若数数敷坏若作非卧具一切突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者僧听及满六年减六年。舍故更作新者。若复无者更自作。若他作与。若得已成者无犯。
    无犯者最初未制戒。痴狂心乱痛恼所缠。(十四竟)
    佛在拘舍弥城。尔时跋耆诸比丘作是念。佛听我等用二分纯黑羺羊毛第三分白第四分下作卧具。便多乞三色毛自作使人作。于所住处无处不有。诸居士来看见。而问言。此是谁物。答言跋耆比丘。诸居士讥呵。如长钵中说。长老比丘闻种种呵责。以是白佛。佛以是事集比丘僧。问彼比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘作新卧具。应六年畜。未满六年若舍若不舍。更作新卧具。尼萨耆波逸提。
    尔时一比丘畜粪扫卧具见中利。欲从舍卫城至娑竭陀邑。卧具重不能持去。不知云何。以是白诸比丘。诸比丘将到佛所。以是白佛。佛以是事集比丘僧。告诸比丘。此比丘欲至娑竭陀邑。卧具重见中利不能舍。复不能持去。僧应白二羯磨与易轻者。
    彼比丘应从僧乞言。我某甲比丘。自畜卧具见中利。今欲游行某处。以重故不能持去。愿僧与我易僧轻者。如是第二第三乞。
    僧中应一比丘白。大德僧听。此某甲比丘自畜卧具见中利。今欲游行某处。以重故不能持去。从僧乞易轻者。僧今与易。若僧时到僧忍听。白如是。
    大德僧听。此某甲比丘自畜卧具见中利。欲游行某处。以重故不能持去。从僧乞易轻者。僧今与易。谁诸长老忍默然不忍者说。僧已与某甲比丘易僧轻卧具竟。僧忍默然故。是事如是持。从今是戒应如是说。
    若比丘作新卧具。应六年畜。未满六年若舍若不舍。更作新卧具。除僧羯磨。尼萨耆波逸提。
    六年者。数日满六年。余如纯黑羊毛卧具中说(二十四竟)


【比丘戒律】34.舍堕一五〔坐卧具戒〕

简介：当比丘在做一条坐毯时，须依律藏规定，不然犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 一五

    一
    （一）尔时，佛世尊在舍卫城祇树给孤独园。时，世尊对诸比丘曰：「诸比丘！我欲入静处三月，除一送食比丘外，任何人皆不应至我处。」「诺！世尊！」诸比丘应诺世尊，除一送食比丘，谁皆不至世尊处。
    尔时，舍卫城僧制规约：「友！世尊欲入静处三月2。『除一送食比丘外，谁皆不许至世尊处。』若至世尊处者，应处以波逸提。」时优波斯那朋健陀子率众至世尊处，顶礼世尊，退坐一面。与客比丘互相问讯，乃是诸佛之常法。世尊对退坐于一面之长老优波斯那朋健陀子如是言：「优波斯那！诸事安稳否？乞食易得乎？长旅而来不疲倦乎？」「世尊！我等轻安，乞食易得，远路来而不倦也。」时，长老优波斯那之弟子比丘坐近世尊。时，世尊对其比丘曰：「比丘！汝喜粪扫衣乎？」「世尊！我不喜粪扫衣。」「比丘！汝何故是粪扫衣者？」「世尊！我和尚是粪扫衣者，故我亦是粪扫衣者。」尔时，世尊对长老优波斯那朋健陀子如是曰：「优波斯那！汝此徒众实甚可爱。优波斯那！汝如何教导此众乎？」「世尊！若来向我求出家者，我即如是言：『贤者！我是住阿兰若者、乞食者、粪扫衣者，若汝亦住阿兰若者、乞食者、粪扫衣者，我当许汝出家。』彼若应诺者，许出家；不应诺者，不得出家。来求依止我者，我即如是言：『贤者！我是住阿兰若者、乞食者、粪扫衣者，若汝亦住阿兰若者、乞食者、粪扫衣者，我与汝依止。』彼若应诺者，我与依止；不应诺者，不与依止。世尊！我如是教导此众。」
    （二）「善哉！善哉！优波斯那！善哉！优波斯那之率众。优波斯那！汝于舍卫城知僧之规约乎？」「世尊！我于舍卫城不知僧之规约。」「优波斯那！舍卫城由僧自作规约：『友！世尊欲入静处三月，除一送食比丘外，任何人不得至世尊处。』若至世尊处者，当处以波逸提。」「世尊！舍卫城之僧自制规约乎？我等于〔世尊3〕所未制不得制；又，已制者不得废，取〔世尊〕所制立学处而实行4。」
    「善哉！优波斯那！未制者不应制，已制者不应废，取所制立学处而实行。优波斯那！诸比丘中住阿兰若者、乞食者、粪扫衣者，听许随意来见我。」
    尔时，众多比丘立于门外。「我等处分长老优波斯那朋健陀子以波逸提。」时，长老优波斯那率众从坐而起，顶礼世尊，右绕而去。其时，诸比丘对长老优波斯那如是言：「友！优波斯那！汝于舍卫城知僧之规约乎？」「友！世尊亦如是言我曰：『汝〔于舍卫城〕知……而实行。』友！世尊言：『诸比丘中住阿兰若者、乞食者、粪扫衣者，听许随意来见我。』」其时，彼等诸比丘〔言：〕「长老优波斯那所言是实，『未制者不得制，已制者不得废，取所制立学处而实行。』」
    （三）诸比丘闻世尊言：「阿兰若比丘、乞食比丘、粪扫衣比丘，听许随意来见我。」诸比丘因欲见世尊，舍其卧具，受持5阿兰若者分、乞食者分、粪扫衣者分。时，世尊与众多比丘巡行房舍，见处处舍去卧具而言诸比丘曰：「诸比丘！何故此等卧具于处处舍之耶？」时，诸比丘以此事白世尊。时，世尊以是因缘说法而告诸比丘曰：「然，诸比丘！以十利故，我为诸比丘制立学处，为摄僧、为僧安乐……乃至……诸比丘！汝等当如是诵此学处──
    若比丘，作座卧具，以坏色故，应从旧卧具之边缘取入一佛搩手。若比丘不从旧卧具取入一佛搩手，而令作新座卧具者，尼萨耆波逸提。」

    二
    a’「作」者，自作或令他作之时。
    「座具」者，谓座垫。
    「卧具」者，摊开而制作者，非织物也。
    b’「以坏色故，从〔……〕边缘取入一佛搩手」者，为坚固而应切取周围或四隅，铺敷在〔新卧具〕之一处，或擘松而铺敷6。
    a「旧卧具」者，铺过一次或用过一次。
    b「若比丘，不从旧卧具〔之边缘〕取入一佛搩手」者，若不从旧卧具之边缘取入一佛搩手而自作或令作新座卧具，当豫备作时，突吉罗；作已，是舍堕。应舍于僧、别众或人。「诸比丘！应如是舍：『诸大德！此座卧具，由我非从旧卧具之边缘取入一佛搩手而作之物，应舍之。我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。』『我当还与大德。』」
    自作未作成而自令作成者，舍堕……〔见舍堕十一〕……为他人作或令作者，突吉罗。
    从旧卧具之边缘取入一佛搩手而作、不得时取入小量以作之、不得时不取入而作之、由他人作而获得受用者，作伞盖、地毯、幕、长枕、枕，痴狂者、最初之犯行者，不犯也。

注：
2 世尊欲静处三月，《善见律》和《五分律》皆作「欲入静三月，唯《十诵律》作入静处四月。」
3 〔世尊〕未制不得制，又，已制者不得废，由世尊所制，住为学处。《五分律》言，佛若不制，僧不得制；若佛制已，僧不得违。（大正二二．二六〇下）。
4 实行，原语为 vattissāmā，有行使、遂行等意，日译为住。
5 受持，原语为 samādiyiṁsu，有取、受、受持等意。今译为受持，日译则为「取」。
6 vijaṭetvā vā santharitabbaṁ，注若不能敷着（贴）时，细擘可杂其新物而作之谓也。

    作新敷具不为坏色学处第十五
    佛在室罗伐城逝多林给孤独园。尔时世尊得无上智已。于其四方有大名称。皆闻中国有佛出世。时北方商人闻佛出世。若有人能兴供养者。得大果报得大利益。名称远闻资财巨富。闻斯事已作如是念。我今宜应持诸货物往室罗伐城。一得求利润二得礼觐世尊。作是念已。便与五百商人。将北方货物往趣中国。时诸商人至室罗伐。安货物已即便往诣给孤独长者所作如是言。长者当知。我等今欲礼觐世尊。长者答曰。善哉善哉。能生妙意。如来应正遍知是应礼敬。实难会遇时乃一现如乌昙跋罗华。作是语已。长者即便将彼五百商人往诣佛所。顶礼佛足在一面坐。尔时世尊即为长者及五百商人宣说法要。示教利喜令信乐已默然而住。时诸商人闻法欢喜礼佛而退。即便往诣耆宿苾刍而申礼敬。复欲遍观房舍及大众苾刍。时给孤独长者将诸商人周遍观看。时彼商人见诸苾刍于床褥上尼师但那中间穿破。问长者曰。何意诸大耆宿苾刍尼师但那中间穿破。长者报曰。诸尊宿苾刍夜多端坐乃至天明。由此因缘并多穿坏。时诸商客极生敬重。便将五百妙叠奉施众僧时诸苾刍既得叠已作新尼师但那。所有故者近一旧房。安在露地总为一聚。
    尔时有一长者。请佛及僧就家设供。时诸苾刍时至皆去。唯佛世尊独留在寺令人取食。然佛世尊有五因缘不赴请处。云何为五。一为宴默而居。二为诸天说法。三为观察病者。四为看诸卧具。五为苾刍制其学处。此中世尊意欲看其卧具。并欲为诸苾刍制其学处不赴请家。尔时世尊苾刍出后未久之顷。便持户钥随处经行。周遍观察诣一旧房。见诸苾刍以故尼师但那聚之一处。粪扫和杂狼籍在地。世尊见已作如是念。诸有施主深心信敬。如己血肉割以相供修诸福业。然诸苾刍舍故敷具非量受用。无爱护心随处弃掷。尔时世尊取故敷具。翻转抖擞安在架上。便于房外洗手濯足房中端坐。时取食苾刍持食来至往世尊所。世尊法尔共取食苾刍欢喜言。问诸苾刍众饮食好不得饱满不。取食苾刍白言。世尊。大众皆得饮食饱满。世尊食已洗手濯足。还入房中寂默而住。世尊晡时从定起已。往大众中就座而坐。告诸苾刍曰。汝等去后未久之顷。我持户钥随处经行。周遍观察诣一旧房。见诸苾刍以故尼师但那聚之一处。粪扫和杂狼籍在地。我时见已作如是念。诸有施主深心净信。如己血肉割以相供修诸福业。然汝苾刍于故敷具非量受用。无爱护心随处弃掷。此非善事。汝诸苾刍若于他信心施物。称量爱护顺时知足而受用者。斯曰善哉。尔时世尊。赞叹爱护顺时知足受用信施已。告诸苾刍。广说乃至制其学处应如是说
    若复苾刍作新尼师但那。应取故者坚处纵广佛一张手帖新者上。为坏色故。若苾刍作新尼师但那。不以故者帖新者上。为坏色故。泥萨祇波逸底迦。
    苾刍义如上。
    新有二种。一谓新作二谓新得。此中意取新作。
    尼师但那者谓是敷具。
    作者谓自作或使他。
    言故尼师但那一边者。谓于旧尼师但那割取一边坚好之处。
    佛一张手者谓大师也。其一张手当中人一肘半。
    帖新者上者谓刺在新者上。
    为坏色故者。为欲令其得坚牢故。
    若不帖者得泥萨祇波逸底迦。其舍悔法式并如上说
    此中犯相其事云何。若苾刍以故尼师但那。如佛一张手帖着之时。若减一指半指者。亦得泥萨祇波逸底迦。无犯者。若以故者遍覆新者。或总破碎不堪补帖新尼师但那者无犯。又无犯者最初犯人。或痴狂心乱痛恼所缠。
    佛住毗舍离大林重阁精舍。广说如上世尊以五事利益故。五日一行诸比丘房。见故毡处处在地。若粪扫中故屋中。屋檐下。乌鸟衔作巢鼠曳入穴。佛知而故问诸比丘。此是何等故毡处处狼藉。诸比丘白佛言。世尊。有诸比丘。或罢道或死者。或现在弃舍故毡狼藉。佛语诸比丘。若施者不知筹量。受者应筹量。比丘受施应当用不应弃。从今日若比丘作新敷毡尼师檀。当着故敷具毡辟方一修伽陀搩手。为坏好色故。佛告诸比丘。依止毗舍离比丘皆悉令集。以十利故与诸比丘制戒。乃至已闻者当重闻。
    若比丘作新敷毡尼师檀。当着故敷具毡辟方一修伽陀搩手。为坏好色故。若比丘作新敷毡尼师檀。不着故敷具毡辟方一搩手。尼萨耆波夜提。
    比丘者如上说。
    新者初成。
    敷具者毡。
    尼师檀者如佛所听。
    作者若自作若使人作。
    故敷具者先六年所持者是。
    修伽陀者等正觉。
    一搩手者长二尺四寸。取故毡时不得从少闻者。犯戒者。无闻者。住房坏不补治者。恶名人。断灭见人远离和尚阿阇梨不喜谘问者。不能破魔人。不分别魔事者。如是人边不应取。应从多闻乃至能分别魔事人边取。着修伽陀辟方一搩手。取故毡时不得缺角。麦形。如杵形。车形。垂乱举下。缺角者无角。麦形者中央广两头狭。杵者两头广中央狭。车形者一头广一头狭。垂者掇着。乱者不周正。举者凸起。下者凹四边缝处高中央下。是如不得着。着时方圆令周正。若穿坏者补。若垢腻当浣。擗杂余毛作。是比丘作新尼师檀。若不着故者。是尼师檀应众僧中舍。僧不应还。僧得受用不为儭身。是故说
    佛在舍卫国。尔时有一居士。请佛及僧明日食。佛默然受请。居士知佛受已。从坐起头面礼佛足右绕而去。还归竟夜具诸净洁多美饮食。办已晨朝敷坐。具遣使白佛。时到食具已办。唯佛知时。诸比丘僧往居士舍。佛自房住迎食分。诸佛常法。若众僧受请去。佛持户钥从房至房。观诸房舍。是时诸比丘入居士舍已。佛持户钥从房至房遍观诸房。开一房户见有舍敷具满是房中衣架垂曲。见已作是念。多有是舍敷具不复用。诸婆罗门居士。干竭血肉布施作福。若比丘少取者善。以何因缘。使诸比丘用是故敷具。令诸施主布施得福。复作是念。我今听诸比丘。作新坐具敷具。用是故敷具。作周匝一修伽陀磔手。坏色故。以是因缘。得用故敷具。诸施主得福。佛作是念已。闭户下橝。还自房坐本处。尔时居士见众僧坐竟。自手行水。以净洁多美饮食自恣饱满已。居士知僧洗手摄钵竟。取一小床在僧前坐。欲听说法。上座说法已起去。余比丘随次第去。还诣佛所头面礼足一面坐。诸佛常法。比丘僧食还。如是劳问。诸比丘饮食多美僧满足不。即以如是问讯。诸比丘满足不。诸比丘言。世尊。饮食多美众僧满足。佛语诸比丘。汝等众僧入居士舍已。我持户钥遍观诸房。开一房户见有舍敷具满是房中衣架垂曲。见已作是念。多有是舍敷具不复用。诸施主干竭血肉布施作福。若比丘少取者善。云何使诸比丘用是故敷具。令诸施主布施得福。复作是念。我当听诸比丘。作新敷具坐具用故敷具。周匝一修伽陀磔手。为坏色故。以是因缘。得用故敷具。施主得福。佛以是事集比丘僧。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘作新敷具坐具。应用故敷具周匝一修伽陀磔手。坏色故。若比丘作新敷具坐具。不用故敷具周匝一修伽陀磔手坏色。为好故。尼萨耆波夜提。
    尼萨耆波夜提者。是敷具坐具应舍。波夜提罪应悔过。
    是中犯者。若比丘欲作新敷具坐具。应取故敷具周匝一修伽陀磔手。坏色故。若取作者善。若不取作。尼萨耆波夜提。若减取作乃至半寸。突吉罗。若取过一修伽陀磔手作不犯。若以故敷具。遍着新敷具坐具上。不犯(十五事竟)
    尔时佛在舍卫国祇树给孤独园。时世尊遣人请食。诸佛常法。诸比丘受请后遍行诸房。见故坐具在温室中。或教授堂中。若经行处。若洗脚石上。或在户前埵上。或在杙上。或在龙牙橛上。或在衣架上。或在绳床木床上。或在枕上。或在地敷上。处处狼藉无人收摄。世尊见已作是念。诸比丘嫌坐具或重或轻。或言厚或言薄。不舍故更作新者。坐具众多处处狼藉无人收摄。我今云何令诸比丘用故坐具。复作是念。我当听诸比丘作新坐具。取故者纵广一搩手帖着新者上坏色故。世尊食讫。以此因缘集比丘僧。告言。我向者众僧受请后遍行诸房。见诸故坐具。处处狼藉无人收摄。我见已作是念。诸比丘或言。我坐具重或言轻或言薄或言厚。不舍故坐具更作新者。故者处处狼藉无人收摄。我作是念。云何令诸比丘用故坐具。而复念言。我今听诸比丘作新坐具。当取故者纵广一搩手帖着新者上以坏色故。是故听诸比丘作新坐具。取故者纵广一搩手帖着新者上以坏色故。
    时六群比丘闻。世尊听比丘作新坐具。当取故者纵广一搩手帖着新者上以坏色故。而作新坐具。不取故者纵广一搩手帖新者上坏色故。诸比丘闻。中有少欲知足行头陀乐学戒。知惭愧者。嫌责六群比丘言。云何世尊。听诸比丘作新坐具。当取故者纵广一搩手帖新者上用坏色故。而汝等作新者不以故者纵广一搩手帖着新者上。嫌责已往世尊所头面作礼在一面坐。以此因缘具白世尊。世尊以此因缘集比丘僧呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行所不应为。云何我与比丘制戒。若比丘作新坐具当取故者纵广一搩手帖着新者上用坏色故。云何汝等。作新坐具不取故者纵广一搩手帖新者上。时世尊以无数方便呵责已。告诸比丘。此六群比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘作新坐具。当取故者纵广一搩手帖着新者上坏色故。若作新坐具不取故者纵广一搩手帖着新者上用坏色故。尼萨耆波逸提。
    比丘义如上。
    彼比丘作新坐具时。若故坐具未坏未有穿孔。当取浣染治牵挽令舒裁割取纵广一搩手帖新者上。若帖边若中央坏色故。若比丘不取故者帖新者上用坏色故。而更作新坐具成者尼萨耆波逸提。不成者突吉罗。若令他作成者尼萨耆波逸提。不成者突吉罗。为他作成不成尽突吉罗。
    此尼萨耆应舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。舍与僧时。应往僧中偏露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘。作新坐具不以故者帖新者上用坏色故犯舍堕。今舍与僧。舍已当忏悔。前受忏人当作白。大德僧听。此某甲比丘。作新坐具不以故者帖新者上坏色故犯舍堕。今舍与僧。若僧时到僧忍听。我受某甲比丘忏。白如是。作是白已然后受忏。当语彼比丘言。自责汝心。比丘报言尔。僧即当还彼比丘坐具作白二羯磨与。应如是与。僧当差堪能羯磨人如上作如是白。大德僧听。某甲比丘作新坐具不以故者帖新者上坏色故犯舍堕。今舍与僧。若僧时到僧忍听还此某甲比丘坐具。白如是。大德僧听此某甲比丘作新坐具不以故者帖新者上坏色故犯舍堕今舍与僧。僧今持此坐具还此比丘。谁诸长老忍。僧持此坐具还此比丘者默然谁不忍者说。僧已忍。与彼某甲比丘坐具竟。僧忍默然故是事如是持。
    若比丘于僧中舍坐具竟。不还者突吉罗。若有人教莫还者突吉罗。若转作净施。若自受。若遣与人。若数数坐坏。一切突吉罗
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者裁取故者帖新者上坏色故。若彼自无得更作新者。若他为作。若得已成者。若纯故者作不犯。
    不犯者最初未制戒。痴狂心乱痛恼所缠。(十五竟)
    佛在拘舍弥城。尔时诸跋耆子。作纯黑羺羊毛尼师檀。跋耆比丘亦乞作之。诸居士厌患乞索。后日到僧房看。见诸比丘多畜纯黑羺羊毛坐褥。便讥呵。如纯黑卧具中说。诸长老比丘闻。以是白佛。佛以是事集比丘僧。问彼比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘纯黑羺羊毛作新尼师檀。应用故尼师檀一修伽陀磔手坏好色。若不坏。尼萨耆波逸提。
    一修伽陀磔手者。方二尺。
    坏好色者。随意覆新者上。余如纯黑羊毛卧具中说(二十五竟)


【比丘戒律】35.舍堕一六〔羊毛戒〕

简介：如果比丘在行旅被赠予羊毛，他可以接受。一旦接受了，他必须自己用手拿，不能走超过 60 公里的距离。不然犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 一六

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，一比丘往舍卫城途中，于拘萨罗国得羊毛。时，其比丘将羊毛包于郁多罗僧而行，众人见其比丘而取笑曰：「大德！汝买若干，有若干利益乎？」其比丘被众人所嘲笑而有瞋恚。如是，其比丘至舍卫城〔已疲倦如投木材者〕，立掷羊毛而去。诸比丘对彼比丘曰：「友！汝何故立掷羊毛而去乎？」「友！我实为此羊毛被众人所取笑。」「友！汝从多远之地持来此羊毛乎？」「友！超越三由旬。」诸比丘中少欲者……非难：「为何比丘持羊毛过三由旬乎？」如是，诸比丘以此事白世尊。「比丘！汝实持羊毛过三由旬乎？」「实然！世尊！」佛世尊呵责：「愚人！为何汝持羊毛过三由旬乎？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    若比丘，行路时得羊毛，有需要当可领受。领受已而无持者时，欲自持得限三由旬。若持过此者，虽无持者，亦为尼萨耆波逸提。」

    二
    「若比丘行路时」者，正在道路行之意。
    「得羊毛」者，从僧、或别众、或亲戚、或友得，或自粪扫物得，或由己之财物而得。
    「需要者」者，谓希望之〔比丘〕。
    「可领受。领受已〔……〕自持得限三由旬」者，最远可自己持三由旬之意。
    「无持者时」者，无其他任何持者，或女子、或男子、或在家、或出家众者。
    「若持过此，虽无持者」者，过三由旬之最初一步，突吉罗；过第二步者，舍堕。立于三由旬内，掷于三由旬外者，舍堕。不令知而放置于他人之乘物或行李上，过三由旬者，舍堕。应舍于僧、别众或人。「诸比丘！应如是舍：『诸大德！此羊毛由我〔持〕过三由旬之物，应舍之。我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。』『我当还与大德。』」
    于过三由旬，有过想而行过者，舍堕；于过三由旬，有疑想而行过者，舍堕；于过三由旬，有不足想而行过者，舍堕。
    于不足三由旬有过想者，突吉罗；于不足三由旬有疑想者，突吉罗；于不足三由旬而有不足想者，不犯也。
    持三由旬、持三由旬以下、持三由旬又持回、意欲停留而行三由旬之后由此处持往他处、被夺〔再〕获得而持、获得已舍物可再持、作为行李令他人持，痴狂者、最初之犯行者，不犯也。
    自担负羊毛学处第十六
    佛在室罗伐城逝多林给孤独园。时六众苾刍共相议曰。难陀邬波难陀彼诸黑钵者。以猕猴脂用涂其足。凡欲去时得将行利养。远行初至复得供给。多人爱敬众所识知。然而我等喻若井蛙。曾不游行欲何所获。我等亦可四出游行。余伴问曰。当何所之。邬波难陀曰我今暂出求觅商旅。复作是念。我等众徒若俱去者。我之所有门徒眷属施食之家。悉被诸余黑钵侵夺。宜留一人余随意去。复共筹议谁当住此。大德邬陀夷令其看守。所得之利回还共分。邬陀夷答曰。我住于此自余五人出求商旅。见有多人向泥波罗国。苾刍问曰。仁等何之。答言。我等欲向泥波罗国。苾刍曰。我等亦欲随行。商客曰。圣者泥波罗国地多硗确如骆驼脊。仁等未必乐住于彼。苾刍曰。我且共去试观彼土。圣者若如是者可共随行。即与商人随路而去。时彼苾刍既至彼国皆无爱乐。便于他日往至廛中问诸商客。君等何时欲归本国。商人曰岂复圣者情不乐耶。苾刍曰。我初来到即于是日情无欢爱。报言。圣者我等货物尚未交易不及言归。我有亲知欲还中国。当为嘱彼可共同行苾刍答言。斯成善事。然泥波罗国有两种贱货。谓羊毛雄黄。时诸商客多买羊毛车载而去。诸苾刍众亦与同行。然六众苾刍性畏尘坌。或在前去或在后行。时六众苾刍徐行在后。于商旅内有一毛车忽然轴折。时诸商人共相议曰。我等今时若料理轴者。其声远闻必有贼至。先当杀我后将财物。我等宜应持其精货弃载而行。作是议时六众便至。问言。仁等何意怀忧不进而住。报言。圣者我车轴折。具以前事而并告知。六众问曰。岂可弃羊毛耶。报言弃去。六众报曰。若其君等见容许者我为作帽。或作靴毡或作立幡。我当随力尽持少多。商人报曰。随意皆取于我无用。时难陀邬波难陀共相议曰。今者丰饶粪扫之物。时彼五人所有衣钵令一人负。其余四人接草为索。束为四担随路持行。时诸商人见而报曰。圣者我欲雇人来取其毛。今时圣者并悉将至。我欲酬价还取其毛。苾刍报曰。汝无识物我等岂是客作人耶。汝若如是我当弃却。商人报曰。我等戏言幸无见责可持而去。时商旅内有外道同行。调六众曰。此之重担何处当解得几利润。六众闻已忿而报曰。破汝腹内踏汝头上。我担方解兼收其利。彼便缄口默而无对。六众议曰。我等若在商侣中行多招讥调。我等应可在前而去。至一聚落处多贼盗。彼之村隅令人远望。遥见六众担来普相告曰。仁等当知有象军至。诸人见已咸皆惊怖。弃其家宅走入林中。留诸强壮防守村邑。共相告曰。彼非象军是骆驼也。又曰。彼非骆驼应是牛驮。又云。彼非牛驮是人担物。既近村已知是苾刍。告言。圣者。奇特大担有异常人。能使村坊并皆走散。六众报曰。汝无识者。见有担来怖云是贼。贼若知者当来劫掠。汝镇惊走所有家业并悉持将。彼闻默尔。于时六众见是事已。便相谓曰。难陀邬波难陀。我等若随路行多招讥调。可于荒野望直而行。即便弃道而去。
    时税关人随处看守。既见担至而告之曰。君等商人屡为偷税。不输税直窃路而行。六众报曰。无智者汝将我是偷税商人。问云。仁等是何。答云。我是六众苾刍。彼即报云圣者随去。复相议曰。我等若至逝多门者。诸黑钵类共调弄我。宜取小门持担而入。既入小门有摩诃罗。见而问曰。汝客担人何因破篱而入寺内。报言。老叟。汝将我是客担人耶。问言。仁等是何。答云。我是苾刍。问云。圣者是六众耶。报言我是。即云。善来善来。大德。时彼既入以诸毛担总置寺中。悉积如山。见者称异。问言。具寿。仁等能持如斯重担。岂不畏彼世俗讥嫌。即便报曰。我口岂唯噉食。有调弄者三倍弄之。时少欲苾刍共生讥议作如是语。云何苾刍持是重担所应耻事。更以为能而起高慢。时诸苾刍以此因缘具白世尊。世尊尔时集苾刍众。广说如前。制其学处应如是说
    若复苾刍行路中。得羊毛欲须应取。若无人持得自持至三踰缮那。若过者泥萨祇波逸底迦。
    苾刍者。谓是六众。若更有如是流类。
    行路者谓在道中。
    得羊毛者谓是他物。
    欲须者谓有所作。
    应取者谓随意持取。
    至三踰缮那者。指其里数。谓无别人。过此持去者犯舍堕。舍堕之法广如前说
    此中犯相其事云何。谓七极微成一微尘。此七成铜尘。此七成水尘。此七成兔毛尘。此七成羊毛尘。此七成牛毛尘。此七成隙游尘。此七成虮。此七成虱。此七成穬麦。此七成一指。二十四指成一肘。三肘半成一人。四肘成一弓。五百弓为一拘卢舍。八拘卢舍为一踰缮那。若有七村。一一村间有一拘卢舍。持毛去时行至半路。皆得恶作罪。若至村时皆得舍堕罪。若从村处往旷野时。半半拘卢舍得恶作罪。满满拘卢舍得舍堕罪。若在旷野处脐三踰缮那无犯。过此犯舍堕。若为作帽及作布罗。或立幡等密而持去者无犯。又无犯者。谓最初犯人。或痴狂心乱痛恼所缠。
    佛住毗舍离大林重阁精舍。广说如上。尔时尊者优陀夷。担重羊毛。偻身而行从城里出。为世人所嫌。看沙门优陀夷。如骆驼如驴如客负人。如是负羊毛去。失沙门法何道之有。诸比丘以是因缘往白世尊。佛言。呼优陀夷来。来已佛问优陀夷。汝实担重羊毛。为世人所讥耶。答言。实尔世尊。佛言。此是恶事。从今日后不听担负
    复次佛住舍卫城。广说如上。有诸比丘到北方赞叹佛。赞叹舍利弗目连诸长老比丘及须达居士。毗舍佉鹿母。祇桓精舍。开眼林种种赞叹。诸比丘闻已有六十比丘欲来礼拜。即问来比丘。我欲往彼少供养。梵行人。赍何等物。当得适彼所须。答言。长老彼诸比丘一切皆着氎衣。唯除漉水囊及络囊。可持羊毛往彼。尔时有六十比丘。各各持羊毛重担而行。从聚落至聚落。从城至城。时世人讥嫌。汝等看是沙门释子持重担而行。如驼如驴如客作人如商人。如是担重担。复有人言。汝不知耶此间贱买欲彼间贵卖。失沙门法何道之有。诸比丘渐向舍卫城。到已礼世尊足却住一面。佛知而故问诸比丘。汝等从何处来。答言。世尊从北方来。佛问诸比丘。道路不疲乞食不难耶。答言。世尊道路不疲乞食不苦。但于道中为世人所讥。佛问诸比丘。世人所讥何等。答言世尊我等六十人皆担羊毛。如上广说。佛言比丘汝等正应为世人所嫌。从今日后不听比丘自担羊毛。佛告诸比丘。依止舍卫城者尽集。以十利故为诸比丘制戒。乃至已闻者当重闻。
    若比丘行道中得羊毛欲取。是比丘得自手取至三由延。若过三由延担者。尼萨耆波夜提。
    比丘者若一人若众多。若僧。
    行道者。三由延二由延一由延半由延一拘卢舍。
    得者。若男若女若大若小。若在家若出家人边得。
    羊毛者。十种如上说。
    欲取者实所须
    自担。三由延者五肘弓。二千弓名一拘卢舍。四千弓半由延。八千弓一由延。十六千弓二由延。二十四千弓为三由延。三由延者自担齐三由延。若过尼萨耆波夜提
    尼萨耆波夜提者。是毛应众僧中舍。波夜提罪应悔过。若不舍而悔越比尼罪。
    若比丘持羊毛。着道行至一由延有所忘还取。取已还至本处即满三由延不得复过。过者尼萨耆波夜提。若一由延半忘物得还。还已不得复去。去者尼萨耆波夜提。若直行齐三由延。过一脚越比尼罪过两脚尼萨耆波夜提若二人各有担齐三由延已转易各复得三由延三人九由延。四人十二由延。若如是众多人随人为限。唯不得更重担。曾担者若贸易若更得。得更至三由延。若比丘持羊毛着衣囊中。从一家至一家。计满三由延不得复去。若持羊毛着钵囊中。乞食从一聚落至一聚落亦如是。若持羊毛着囊中经行亦如是。若持绕塔亦如是若未成作物。乃至齐塞针筒毛亦犯。若已成物若作毡若枕若褥等不犯若担骆驼毛犎毛。得偷兰遮罪。若担牦牛尾。越比尼罪。若施柄无罪。若担师子毛猪毛越比尼。心悔若成器无罪。是故说
    佛在舍卫国。尔时诸比丘。共估客游行。憍萨罗国向舍卫国。诸估客。满车载羺羊毛。到崄道中。一估客。车轴折牛脚伤破。是估客语诸伴言。汝等各各。为我少多载是羊毛。勿令都失。诸估客言。我等车各自满重。若为汝载者。亦当俱失。诸估客悉皆舍去。是估客在一面立。愁忧守是车物。诸比丘随后来。以二因缘故。一者为尘坌身。二者不喜闻车声。是估客遥见诸比丘来。心喜作是念。是羊毛必当不失。当以布施是比丘僧。作是念已语诸比丘。共集一处。我以是羊毛布施众僧。僧即时集。居士布施已去。诸比丘各各作分。有比丘肩上担去。有比丘脊上负去。有比丘手持去。经大聚落中过。诸前行估客。见诸比丘持羊毛来。心生嫉妒。作是呵责言。汝等何处买是毛来。欲何处贩去。何处坐肆。是为得利。为不得利。是中有比丘。少欲知足行头陀。闻是估客呵责心不喜。向佛广说。佛以是事集比丘僧。知而故问诸比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。自担羊毛过三由延。佛如是种种因缘呵已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘行道中得施羊毛。比丘须者自取持去。乃至三由延。若无人代过是担者。尼萨耆波夜提。若二比丘得羊毛持去。得至六由延。若三比丘得至九由延。若四比丘得至十二由延。若五比丘得至十五由延。如是随人多少。一人得至三由延。
    尼萨耆波夜提者。是羊毛应舍。波夜提罪应悔过。
    是中犯者。若比丘自持羺羊毛去。过三由延。尼萨耆波夜提。若令比丘比丘尼式叉摩尼沙弥沙弥尼持去。过三由延。突吉罗。
    若比丘持羺羊毛。着耳上去。若着耳中。若着咽下。若作毡。若着针线囊中持去。不犯(十六事竟)
    尔时世尊。在舍卫国祇树给孤独园。时跋难陀释子道路行。多得羊毛贯杖头担在道行。诸居士见嫌责言。沙门释子云何贩卖羊毛。即问言。大德此羊毛卖不。诸比丘闻此语已。其中有少欲知足行头陀乐学戒知惭愧者。嫌责跋难陀言。云何取羊毛贯杖头担在道行耶。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集比丘僧。呵责跋难陀释子。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何自取羊毛担在道行。乃为居士所讥。世尊以无数方便呵责已。告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘道路行得羊毛。若无人持得自持乃至三由旬。若无人持自持过三由旬尼萨耆波逸提。
    比丘义如上。
    若比丘在道行。若在住处得羊毛须者应取。若无人持自持至三由旬。若有人持应语彼人言。我今有此物当助我持。乃至彼处比丘于此中间不得助持。若助持突吉罗。若令比丘尼持过三由旬突吉罗。若令式叉摩那沙弥沙弥尼持过三由旬突吉罗。除羊毛若持余物拘遮罗。若乳叶草若刍摩若麻若厕罗婆尼。持过三由旬者突吉罗。若复担余物着杖头行者亦突吉罗。
    此尼萨耆应舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。舍与僧时。应往僧中。偏露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘担羊毛行过三由旬犯舍堕。今舍与僧。舍已当忏悔。前受忏人当作白。大德僧听。此某甲比丘担羊毛行过三由旬犯舍堕。今舍与僧。若僧时到僧忍听。我受某甲比丘忏。白如是。作是白已然后受忏。当语彼比丘言。自责汝心。比丘报言尔。僧即当还彼比丘羊毛。作白二羯磨。应如是与。僧中应差堪能羯磨人如上作如是白。大德僧听。此某甲比丘。担羊毛行过三由旬犯舍堕。今舍与僧。若僧时到僧忍听。还某甲比丘羊毛。白如是。大德僧听。此某甲比丘。担羊毛行过三由旬犯舍堕。今舍与僧。僧今持此羊毛还此比丘。谁诸长老忍。僧持此羊毛还此比丘者默然。谁不忍者说。僧已忍。与某甲比丘羊毛竟。僧忍默然故。是事如是持。
    若比丘僧中舍竟不还者突吉罗。若复有人教言莫还者突吉罗。若复转作净施。若遣与人。若数数用。一切突吉罗。
    比丘尼式叉摩那沙弥沙弥尼一切突吉罗。是谓为犯。
    不犯者若持至三由旬。若减三由旬若有人与持者语使持。乃至某处中间更不助担。使比丘尼式叉摩那沙弥沙弥尼担三由旬。若担毳庄毳绳。若担头毛项上毛脚毛。若作帽。若作摄热巾。若裹革屣。尽无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(十六竟)
    佛在舍卫城。尔时诸比丘担负羊毛随路行。路人见之皆讥呵言。我等家累担负羊毛。诸比丘亦复如是。徒着坏色割截衣剃头乞食。与我何异。无沙门行破沙门法。
    有一比丘。山居串乐担负羊毛道路疲极。既至僧坊庭中倒地。诸比丘见谓是鬼着。即以小便洒之。彼言。长老何以见洒。答言。恐见鬼着是以洒耳。彼言。我非鬼着。担羊毛重道路疲顿热闷故耳。诸比丘言。佛制比丘畜三衣钵。譬如飞鸟与毛羽俱。汝岂不闻而犹担此。种种呵责。以是白佛。佛以是事集比丘僧。问彼比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘担羊毛道路行。尼萨耆波逸提。
    时有居士为僧作一房。念言。若比丘来此房中者。我当供养亦给施衣。有一比丘来止其房。便施羊毛。比丘不受。居士言。我集羊毛。本为比丘不自为身。比丘答言。佛不听我自担羊毛。如何得受。
    复有比丘须羊毛作卧具。自不知作。欲倩余比丘。而不敢受。以是白佛。佛以是事集比丘僧。问彼比丘。所欲倩人去此远近。答言。去此三由旬。于是世尊赞少欲知足。赞戒赞持戒已。告诸比丘。从今是戒应如是说。
    若比丘得羊毛。须持有所至。若自持乃至三由旬。若过尼萨耆波逸提。
    比丘得羊毛须持有所至。应使净人担。若无净人乃听自持。不得担担头戴背负。犯者突吉罗。
    沙弥突吉罗。
    不犯者。三由旬内。若展转持。若有人代。若于三由旬持反。及持五六波罗。为作腰绳帽线等(二十六竟)


【比丘戒律】36.舍堕一七〔洗羊毛戒〕

简介：任何比丘由一位和他无 (血缘) 关系的比丘尼帮他洗、染，或刷羊毛，犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 一七

    一
    尔时，佛世尊在释迦国迦毗罗卫城尼拘律园。其时，六群比丘令比丘尼浣、染、梳松羊毛。诸比丘尼为浣、染、梳松羊毛而怠废说教、质问、增上戒、增上心、增上慧。时，摩诃波阇波提瞿昙弥至世尊处，礼世尊已，退立一面。于一面立已，世尊对摩诃波阇波提瞿昙弥作如是言：「瞿昙弥！诸比丘尼实热心精进，制约自己而住耶？」「世尊！比丘尼如何得热心耶？大德六群比丘令比丘尼浣羊毛……怠废于说教、质问、增上戒、增上心、增上慧也。」其时，世尊对摩诃波阇波提瞿昙弥说法……令欢喜。时，摩诃波阇波提瞿昙弥闻世尊之说法……欢喜，敬礼世尊，右绕而去。
    尔时，世尊以是因缘令集比丘僧而问六群比丘曰：「诸比丘！汝等实令比丘尼浣、染、梳羊毛乎？」「实然！世尊！」「比丘！汝等之亲里耶？非亲里耶？」「世尊！非亲里也。」「愚人！非亲里对非亲里不知威仪、非威仪，净行、非净行。是故，愚人！汝等以非亲里比丘尼浣、染、梳羊毛。愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，令非亲里比丘尼浣、染或梳羊毛者，尼萨耆波逸提。」

    二
    「任何」者，无论何者亦……乃至……。
    「比丘」者，……即此所谓「比丘」之意。
    「非亲里」者，非系属父母亲里至七世者。
    「比丘尼」者，于二部僧中受具戒者。
    令「浣之！」如此命令者，突吉罗；浣之者，舍堕。令「染」者，突吉罗；染之者，舍堕。令「梳」者，突吉罗；梳之者，舍堕。应舍于僧、别众或人。「诸比丘！应如是舍：『诸大德！此羊毛由我令非亲里比丘尼浣之物，应舍之。我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。』『我当还与大德。』」
    于非亲里有非亲里想，令浣羊毛者，舍堕。于非亲里有非亲里想，令浣、染羊毛者，一舍堕、一突吉罗。于非亲里有非亲里想，令浣、梳羊毛者，一舍堕、一突吉罗。于非亲里有非亲里想，令浣、染、梳羊毛者，一舍堕、二突吉罗。
    于非亲里有非亲里想，令染羊毛者，舍堕。于非亲里有非亲里想，令染、梳羊毛者，一舍堕、一突吉罗。于非亲里有非亲里想，令染、浣羊毛者，一舍堕、一突吉罗。于非亲里有非亲里想，令染、梳、浣羊毛者，一舍堕、二突吉罗。
    于非亲里有非亲里想，令梳者，舍堕。于非亲里有非亲里想，令梳、浣羊毛者，一舍堕、一突吉罗。于非亲里有非亲里想，令梳、浣、染羊毛者，一舍堕、二突吉罗。
    于非亲里有疑想……乃至……。
    于非亲里有亲里想……乃至……。
    令浣他人之羊毛者，突吉罗。令唯依比丘尼僧受具戒者浣之，突吉罗。
    于亲里有非亲里想者，突吉罗；于亲里有疑想者，突吉罗；于亲里有亲里想者，不犯也。
    由亲里比丘尼浣之、以非亲里比丘尼为助力者时、不语而浣时、令浣未使用之羊毛制品时，令式叉摩那、令沙弥尼〔浣之〕，痴狂者、最初之犯行者，不犯也。
    使非亲尼治羊毛学处第十七
    佛在室罗伐城逝多林给孤独园。时六众苾刍共相告曰。我今宜可分所持毛。难陀问曰。可为几分。其大德邬陀夷留住于此亦与分不。时邬陀夷闻斯语已便作是念。我之徒侣多获利养。作何方便得彼分耶。问言。仁等何所筹量。其所得者各还自入。仁得仁分我得我分。邬波难陀闻斯说已作如是念。世尊法主今住于此。诸来利养必是多得。为此邬陀夷作如是语。我等昔来常是六众。岂可今日为五众耶。应为六分平等与之。难陀曰。谁作分者。阐陀报曰。大德邬陀夷久息于此。宜可令彼为我分张。众皆称善。时邬陀夷总为六分。便将己物安自房中。阿说迦曰。大德邬陀夷此所得物将来共分。邬陀夷曰。具寿从汝等去来二十贝齿亦不曾得。若不信者大众现在及同梵行者何不问之。补奈伐素曰。岂知邬陀夷欺弄我等。邬陀夷曰。若得多物不共分者斯为欺弄。我少贝齿尚不曾得何成欺弄。时彼五人闻已皆默。时邬陀夷作是念。我今多得羊毛遣谁料理。若与作家彼是难信。无戒行故或容俱失。若与十二众尼彼亦难信。为人细算将充比来饼果之直。其达摩陀那苾刍尼善持经藏。所有眷属亦复持经。读诵勤心修诸善品。我与毛者经历多时不能事讫。其乔答弥善持律藏。所有门徒亦皆持律。思量持犯商搉重轻。我若付毛亦不能得。其大世主静虑为心。所有门人皆修寂定。稍有容暇得请治毛。作是念已。时大世主来礼世尊。邬陀夷见而问曰。乔答弥。如世尊说。具禁戒者随心所念事皆得成。由净戒力获果如是。斯由善说。何以得知。我适生念。善哉大世主乔答弥。若来大好。今者得来深遂我愿。问曰。大德欲何所为。答曰。我有少许羊毛。事须料理能为作不。彼便答曰。圣者我本故来礼世尊足。若见佛已当令二尼就房相见。所料理物付与将来。时邬陀夷所有羊毛系为两束安房门后。时乔答弥礼世尊已欲还尼寺。便遣二尼就房取物。白言大德。圣者乔答弥。遣取羊毛。报云。于门扇后有两束毛可持将去。彼即入门欲持毛去。以手牵挽尚不能动。彼二报言。圣者毛中岂有磨石耶。邬陀夷曰。汝等少年岂可脊折。时邬陀夷以手小指擎一束着一头上。复以一束着一腰间。时彼二尼头痛腰疼辛苦至寺。既至寺已弃之于地委卧在床。余苾刍尼见而问曰。汝等二人岂脊折耶。将少羊毛现大疲苦。报诸尼曰。若壮于我试擎起看。彼便欲举竟不能动。诸尼报曰。此毛束内有磨石耶。二尼息定便开毛束遂成大聚。诸尼见已扬声大笑。时大世主闻其笑声。问曰。汝诸具寿岂颠倒耶。头发剃却腋下髻生。至于今时不能寂静何事諠笑。诸尼报曰。圣者大德。邬陀夷云。少许羊毛尚致如是。若言多者其欲如何。大世主曰。诸妹。彼行恶行。于佛教中常作毁坏。如好河岸崩令堕落。然佛所说有二善人。一谓不许其事。二谓许已令与。此既许言。事须周毕。汝等若能共料理者。随取多少事了送还。其毛既多卒难事毕。时邬陀夷是念。其大世主常乐寂静。勿使诸尼将充饼价。思叹而住。
    时有二尼料理毛讫送与邬陀夷。报云圣者。我送毛来欲着何处。邬陀夷曰。汝等尚有余心拟还我物。便报尼曰。大妹可着房中。彼置房内舍之而去。余毛治讫亦皆送至。其大世主为料理毛。手皆赤色如染绯师。便诣佛所。礼佛足已在一面坐。尔时世尊见其手赤。问言。乔答弥。何因手赤如客染师。白佛言。大德如佛所言。应作不作。翻作余事今我为之。佛言。大世主所作何事。时乔答弥具以其事而白世尊。佛告阿难陀曰。诸苾刍使非亲尼治羊毛耶。阿难陀曰。大德。诸苾刍令彼料理。尔时世尊以此因缘集苾刍众。问邬陀夷曰。汝实令非亲尼料理羊毛耶。白言实尔。尔时世尊种种呵责邬陀夷已。广说如上。乃至我今制其学处应如是说。
    若复苾刍使非亲苾刍尼浣染擘羊毛者。泥萨祇波逸底迦。
    若苾刍者谓邬陀夷。
    使非亲尼者。亲非亲义如上说。
    羊毛者非余毛也。
    浣者乃至一入水。
    染者乃至一入染汁。
    擘者乃至一片。
    泥萨祇波逸底迦者广如上说。
    此中犯相者。苾刍于非亲尼作非亲想。或复生疑。令浣羊毛或染或擘。并犯舍堕。或浣染不擘。或浣擘不染。或染不浣擘。亦犯舍堕。若于亲尼作非亲想。或复生疑。令作三事料理羊毛。并得恶作。余如上说。若亲亲想无犯。又无犯者谓初犯人。或痴狂心乱痛恼所缠。
    佛住毗舍离大林重阁精舍。广说如上。时尊者优陀夷是善生比丘尼本二。时尊者优陀夷。持羊毛与善生比丘尼作是言。善哉姊妹与我浣染擗治。比丘尼即持去至自住处。与浣染擗竟盛着箱中。以掖下粗毛屏处粗毛覆上。即遣使持与优陀夷。优陀夷得已开箱见是粗毛。欢喜示诸比丘言。看此长老非亲里比丘尼。与少毛得多毛来。时诸比丘见已语言。此是覆藏之物。云何出示人。即答言此有何覆藏物。我与少毛得多毛来。时六群比丘遥闻已。拍手大笑怪哉怪哉。诸比丘闻已往白世尊。佛言呼优陀夷来。来已佛问优陀夷。汝实尔不。答言实尔。佛言此是恶事。乃至佛问比丘。设使亲里比丘尼。应藏之物当出示亲里比丘不。答言不也世尊。设使亲里比丘。得亲里比丘尼应藏之物。当出示人不。不也世尊。佛语诸比丘。从今日不得使非亲里比丘尼。浣染擗羊毛
    复次佛住舍卫城。广说如上。时尊者优陀夷。持羊毛与大爱道比丘尼。善哉姊妹与我浣染擗治。时大爱道比丘尼即为擗染治讫。还送与优陀夷已。往至世尊所。头面礼足却住一面。佛知而故问。手上何以故有染色。答言我与尊者优陀夷。浣染擗羊毛。佛语诸比丘。云何优陀夷。使非亲里比丘尼。浣染擗羊毛。佛言呼优陀夷来。来已佛问优陀夷。汝实使大爱道比丘尼。浣染擗羊毛耶。答言实尔世尊。佛言优陀夷。汝云何令行道比丘尼作。从今日后不听使非亲里比丘尼。浣染擗羊毛。佛告诸比丘。依止舍卫城者皆悉令集。以十利故。为诸比丘制戒。乃至已闻者当重闻。
    若比丘使非亲里比丘尼浣染擗羊毛。尼萨耆波夜提。
    比丘非亲里及羊毛如上说。
    浣染如上第五戒中说。
    擗者分析。
    尼萨耆波夜提者。此毛应众僧中舍。波夜提罪应悔过。不舍而悔。越比尼罪。波夜提者。如上说。
    此中增擗一事。除打着泥污衣。着垢腻衣。往尼寺。余如上第五戒中广说

摩诃僧祇律卷第九

    佛在舍卫国。尔时迦留陀夷。得先羊毛分。持诣王园比丘尼精舍。到已令诸比丘尼集一处。作是言。能与我擘治浣染是羊毛不。迦留陀夷。有大名闻威德力势。诸比丘尼以敬畏故。不能违逆。作是言。大德。但放地去。迦留陀夷即留而去。诸比丘尼取羊毛擘治浣染已。染色着手。尔时摩诃波阇波提瞿昙弥比丘尼。与众多比丘尼五百人俱。出王园精舍往诣佛所。头面礼足一面立。是五百比丘尼亦头面作礼一面立。佛见诸比丘尼手有染色。佛知故问瞿昙弥比丘尼言。何故诸比丘尼手有染色。瞿昙弥答言。世尊。我等所求异所作异。佛言。瞿昙弥。云何所求异所作异。瞿昙弥以是事向佛广说。佛言。汝等实所求异所作异。佛尔时与瞿昙弥比丘尼众说种种法。示教利喜已默然住。时瞿昙弥比丘尼众。知佛说法已。头面礼足右绕而去。诸比丘尼去不久。佛以是事集比丘僧。知而故问迦留陀夷。汝实作是事不。答言。实作世尊。佛以种种因缘呵责迦留陀夷。云何名比丘。使非亲里比丘尼浣染擘羊毛。如是种种呵已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘使非亲里比丘尼浣染擘羊毛者。尼萨耆波夜提。
    非亲里者。亲里名母姊妹女乃至七世因缘。除是名非亲里。
    尼萨耆波夜提者。是羊毛应舍。波夜提罪应悔过。
    是中犯者。若比丘往语非亲里比丘尼。为我浣染擘羊毛。若比丘尼为浣。比丘得尼萨耆波夜提。若染尼萨耆波夜提。若擘尼萨耆波夜提。若浣染若浣擘。若染擘。若浣染擘。皆尼萨耆波夜提。
    若比丘往语非亲里比丘尼。为我浣染如擘。若为浣。尼萨耆波夜提。若染尼萨耆波夜提。若擘若浣染。若浣擘若染擘。若浣染擘。皆尼萨耆波夜提。
    若比丘往语非亲里比丘尼。为我浣擘如染。若为浣。尼萨耆波夜提。若擘尼萨耆波夜提。若浣染若浣擘。若染擘若浣染擘。皆尼萨耆波夜提。
    若比丘往语非亲里比丘尼。为我染擘如浣。若为浣尼萨耆波夜提。若擘尼萨耆波夜提。若染尼萨耆波夜提。若浣擘。若浣染。若染擘。若浣染擘。皆尼萨耆波夜提。
    若比丘往语非亲里比丘尼。为我浣染莫擘。若为浣尼萨耆波夜提。若染尼萨耆波夜提。若擘尼萨耆波逸提。若浣染若浣擘若染擘。若浣染擘皆尼萨耆波夜提。
    若比丘往语非亲里比丘尼。为我浣擘莫染。若为浣尼萨耆波夜提。若擘尼萨耆波夜提。若染尼萨耆波夜提。若浣染若浣擘。若染擘。若浣染擘。皆尼萨耆波夜提。
    若比丘往语非亲里比丘尼。为我染擘莫浣。若比丘尼为染。尼萨耆波夜提。若擘尼萨耆波夜提。若浣尼萨耆波夜提。若浣染若浣擘若染擘若浣染擘。皆尼萨耆波逸提。
    若比丘往语非亲里比丘尼。为我浣。莫染莫擘。若为浣。尼萨耆波夜提。若染若擘若浣染若浣擘。若染擘若浣染擘。皆尼萨耆波夜提。
    若比丘往语非亲里比丘尼。为我染。莫浣莫擘。若为染。尼萨耆波夜提。若浣若擘。若浣染若浣擘。若染擘若浣染擘。皆尼萨耆波夜提。
    若比丘往语非亲里比丘尼。为我擘。莫浣莫染。若为擘。尼萨耆波夜提。若浣若染。若浣染若浣擘若染擘。若浣染擘。皆尼萨耆波夜提。
    若比丘有非亲里比丘尼。谓是亲里语。使浣染擘羊毛。若比丘尼为浣若染若擘。尼萨耆波夜提。
    若有非亲里比丘尼。谓是比丘式叉摩尼沙弥沙弥尼出家出家尼。语使浣染擘。若为浣染擘。尼萨耆波夜提。
    若比丘有非亲里比丘尼。疑是亲里非亲里。语使浣染擘。若浣染擘。尼萨耆波夜提。若疑是比丘非比丘式叉摩尼非式叉摩尼沙弥非沙弥沙弥尼非沙弥尼出家非出家出家尼非出家尼。语使浣染擘。若为浣染擘。尼萨耆波夜提。
    若比丘有亲里比丘尼。谓非亲里。语使浣染擘。若为浣染擘。突吉罗。若谓是比丘式叉摩尼沙弥沙弥尼出家出家尼。语使浣染擘。若为浣染擘。皆突吉罗。
    若比丘有亲里比丘尼。疑是亲里非亲里。语使浣染擘。若为浣染擘。突吉罗。若疑是比丘非比丘式叉摩尼非式叉摩尼沙弥非沙弥沙弥尼非沙弥尼出家非出家出家尼非出家尼。语使浣染擘。若为浣染擘。皆突吉罗。
    若比丘有亲里非亲里比丘尼。若谓若疑。语使浣染擘不净毛。谓骆驼毛羖羊毛杂毛。突吉罗。
    不犯者亲里(十七事竟)
    尔时佛在释翅瘦迦维罗卫尼拘律园。时六群比丘取羊毛作新坐具。使比丘尼浣染擘。时摩诃波阇波提比丘尼为染。染色污手往至世尊所。头面礼足已在一面立。时世尊知而故问。何故瞿昙弥汝手有染色犹若染师耶。即白佛言。六群比丘欲作新坐具持羊毛来使我等浣染擘。是故污手。即头面礼佛足还所止处。尔时世尊。以此因缘集比丘僧。知而故问六群比丘。汝等实作新坐具使比丘尼浣染擘耶。报言。实尔世尊。世尊以无数方便呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何乃使比丘尼浣染擘羊毛。世尊以无数方便呵责已。告诸比丘。六群比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘使比丘尼浣染擘羊毛者。尼萨耆波逸提。
    如是世尊与比丘结戒已。诸比丘各自有疑。不敢使亲里比丘尼浣染擘羊毛。佛言。听亲里者得浣染擘。自今已去与比丘结戒。
    若比丘使非亲里比丘尼浣染擘羊毛者。尼萨耆波逸提。
    比丘义如上。
    非亲里及亲里如上。
    若比丘与非亲里比丘尼羊毛浣染擘者三尼萨耆波逸提。若使浣染擘。彼浣染而不擘者。二尼萨耆波逸提一突吉罗。使浣染擘。彼浣不染而擘。二尼萨耆波逸提一突吉罗。使浣染擘。彼不浣而染擘者。二尼萨耆一突吉罗。使浣染擘。彼不浣染擘者三突吉罗。使非亲里沙弥尼式叉摩那浣染擘者突吉罗。
    此应舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。舍时应往僧中偏露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘使非亲里比丘尼浣染擘羊毛犯舍堕。今舍与僧。舍已当忏悔。前受忏人当作白。大德僧听。此某甲比丘。使非亲里比丘尼浣染擘羊毛犯舍堕。今舍与僧。若僧时到僧忍听我受此某甲比丘忏。白如是。白已然后受忏。当语彼比丘言。自责汝心。比丘报言尔。僧即当还彼比丘羊毛。作白二羯磨。应如是与。僧当差堪能羯磨人如上作如是白。大德僧听。此某甲比丘使非亲里比丘尼浣染擘羊毛犯舍堕今舍与僧。若僧时到僧忍听。还此某甲比丘羊毛。白如是。大德僧听。此某甲比丘。使非亲里比丘尼浣染擘羊毛犯舍堕。今舍与僧。僧今持此羊毛还此比丘。谁诸长老忍。僧持此羊毛还此比丘者默然。谁不忍者说。僧已忍。与彼某甲比丘羊毛竟。僧忍默然故是事如是持。
    僧中舍羊毛竟，不还者突吉罗。若有人教莫还者突吉罗。若转作净施。若遣与人。若数数用。若故坏。一切突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼。尽突吉罗。是谓为犯。
    不犯者。使亲里比丘尼浣染擘。若为病人浣染擘。若为众僧为佛为塔浣染擘不犯。
    不犯者最初未制戒。痴狂心乱痛恼所缠。(十七竟)
    佛在舍卫城。尔时诸比丘使比丘尼浣染擘羺羊毛。诸比丘尼为供养故不敢辞惮。便多事多务妨废读诵坐禅行道。诸居士见闻讥呵。波阇波提比丘尼与五百比丘尼俱。往到佛所亦如上浣故衣中说。于是世尊以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘使比丘尼浣染擗羺羊毛。尼萨耆波逸提。
    尔时诸比丘有亲里比丘尼。亦如上浣故衣中说。即以白佛。佛以是事集比丘僧。赞少欲知足。赞戒赞持戒已。告诸比丘。从今是戒应如是说。
    若比丘使非亲里比丘尼浣羺羊毛。若染若擗。尼萨耆波逸提。
    余如上浣故衣中说(二十七竟)


【比丘戒律】37.舍堕一八〔金银戒〕

简介：任何比丘拿取金银，或使人拿，或允许人放在他身旁，犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 一八

    一
    尔时，佛世尊在王舍城迦兰陀竹林园。时，长老优波难陀释子为王舍城一常施食檀越家之比丘，凡是在此家得嚼食、噉食，其中必留长老优波难陀释子之分。一日将晚，其家有肉，留优波难陀释子之分。其家之儿至夜晓时起而哭曰：「与我肉！」时，居士对其妇曰：「大德之分与儿，我等别购与大德。」
    时，长老优波难陀释子于晨着下衣，持上衣与钵，至其家，在已设座位上坐。尔时，其居士至长老优波难陀之前敬礼而退于一面坐。一面坐已，彼居士如是言长老优波难陀释子曰：「大德！昨晚得肉，从其中为大德留置一分。大德！至夜晓时，此儿起而哭曰：『与我肉！』故以大德之分与儿。大德！可以一钱持来何物耶？」「贤者！此一钱为我留存乎？」「然！为大德留存之。」「贤者！其一钱当与我。」如是，居士与长老优波难陀释子一钱而讥嫌非难：「恰如我等持金钱，彼等沙门释子亦如此受持金钱。」诸比丘闻居士之……非难。诸比丘中少欲者……非难：「何以长老优波难陀释子欲受持金钱耶？」如是，诸比丘以此事白世尊。「优波难陀！汝实受持金钱耶？」「实然！世尊！」佛世尊呵责：「愚人！何以汝欲受持金钱耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，自捉金银及钱，或令捉之，或受其留置者，尼萨耆波逸提。」

    二
    「任何」者，……即此所谓「比丘」之意。
    a′「捉」者，自取者舍堕。
    「金银」者，言黄金〔等〕。
    「钱」者，迦利沙盘钱、铜钱、木钱、树胶钱等，言一般所通用者。
    a「令捉」者，令他取之者舍堕。
    「受其留置者7」者，云：「此乃大德之物。」而〔为他〕留置（保存）者，受之，舍堕。
    应舍于僧中。「诸比丘！应如是舍：其比丘至僧中，偏袒右肩，礼上座比丘足，胡跪合掌白如是：『诸大德！我捉（取）金钱，应舍之。我今以此舍于僧。』舍已，自白忏悔其罪。应由一聪明贤能之比丘摄受其罪。若此有净人或优婆塞来时，彼应如是言：『贤者！知此。』若彼虽言以此持来何物，亦不得言：『持来如斯如斯之物。』当示酥、油、蜜、石蜜等净物。若彼由其〔钱〕交换净物而持来，则除捉（取）金钱之比丘，所有之人皆可受用。如是得此者可；若不得者，彼当言：『贤者！应舍之。』若彼舍即可；若不舍者，应选具足五法之比丘，任舍金钱〔之比丘〕。即无爱行、无瞋行、无痴行、无怖行、知舍不舍也。
    诸比丘！当如是选任。初，乞请其比丘，乞请已，应由一聪明贤能之比丘于僧中唱言：
    『大德僧！请听！若僧时机可者，僧选任某甲比丘为舍金钱〔比丘〕。』如是表白。
    『大德僧！请听！僧选任某甲比丘为舍金钱比丘。诸大德中，选任某甲比丘为舍金钱比丘，忍者默然，不忍者请说。僧选任某甲比丘为舍金钱比丘竟。僧已忍……知解。』」
    由其所选任之比丘，当不作相8而投之，若作相以投者，突吉罗。
    于金银有金银想而捉金银者，舍堕；于金银有疑想而捉金银者，舍堕；于金银有非金银想而捉金银者，舍堕。
    于非金银有金银想者，突吉罗；于非金银有疑想者，突吉罗；于非金银有非金银想者，不犯也。
    于僧园内或于住处自捉或令捉而藏之言：「所有者当持去。」痴狂者、最初之犯行者，不犯也。

注：
7 Rhys Davids 之戒本，英译虽是“or allow it to be kept in deposit for him”，今依下注及从意义上译之。
8 不作相而投之（animittaṁ katvā pātetabbaṁ），若依觉音注，闭目、不想落在河、崖、丛林等处而投舍之。

    捉金银等学处第十八
    佛在王舍城竹林中。时有聚落主居士。名曰宝髻。来诣佛所顶礼佛足。在一面坐白佛言。世尊。曾于近日在大众中。王及诸臣并皆集会有作是问。仁等颇知沙门释子得受捉金银不。有人说言。苾刍得捉。复有说言。苾刍不合。此二所陈谁为称理。谁不称理。谁是法言。谁非法言。谁是谤佛。谁为不谤。谁是胜人所耻。谁非胜人所耻。世尊答曰。居士。若彼说言沙门释子得受捉金银者。斯不称理。斯非法言。斯为谤我。是胜人所耻。异斯名善。何以故。居士。然实苾刍不得受捉金银之物。若有苾刍不受捉金银者。是沙门法。是释迦子。是纯善法。第二第三我如是说。若受捉者。斯非沙门。非释迦子。非纯善法。第二第三我如是说。居士言。大德。我意如是。若苾刍不受捉金银之物。斯真沙门。善释迦子。若受捉者。非真沙门。非释迦子。世尊告曰。善哉善哉。居士。如汝意解。是善分别。时宝髻居士闻佛说已。欢喜信受礼佛而退。尔时阿难陀住佛背后为佛扇凉。居士才去命阿难陀曰。汝今宜去近此所有诸苾刍众。悉皆令集常食堂中。时阿难陀奉佛教已悉皆唤众。还诣佛所礼佛足已。在一面立白佛言。世尊。我奉佛教。近此苾刍悉皆唤集在食堂中。唯佛知时。尔时世尊诣食堂中。在大众前就座而坐。告诸苾刍曰。有聚落主。名曰宝髻。来至我所礼我足下。在一面坐作如是白。广说如上。乃至辞我而退。汝诸苾刍。彼聚落主于王众中作师子吼。决定而说沙门释子不合受捉金银钱等。我亦说言。沙门释子不应受捉金银钱等。是故诸苾刍。若为修营房舍等事。应求草木车乘人功。然不应求金银钱等。我不说言得有方便。令诸苾刍畜捉金等。此是缘起尚未制戒。
    佛在逝多林给孤独园。时六众苾刍自手捉金银钱。或教他捉造作房舍。或置床座上。时外道见生嫌贱言。此沙门释子。自手执捉金银钱等。或教他捉广说如上。诸余俗人亦皆如是。斯与我等有何别处。云何令他婆罗门居士等深生敬信。持诸饮食惠此秃人。时诸苾刍闻是说已。以此因缘具白世尊。世尊以此因缘集苾刍众。广说如前。问六众曰。汝实自捉或教人捉金银钱等耶。答言实尔。世尊如上种种呵责已。乃至制其学处应如是说
    若复苾刍自手捉金银钱等。若教他捉。泥萨祇波逸底迦。
    若复苾刍者。谓六众类。
    自手者谓以手捉。
    金银者谓金银及贝齿。
    钱者金等钱。
    教人亦尔。皆犯舍堕。舍悔之法广说如上。
    此中犯相其事云何。若教他取时其事不同有十八种咸成其犯。谓告彼云
    汝取此物　　汝于此取　　汝取此尔许
    汝将此物　　汝于此将　　汝将此尔许
    汝置此物　　汝于此置　　汝置此尔许
    汝取彼物　　汝于彼取　　汝取彼尔许
    汝将彼物　　汝于彼将　　汝将彼尔许
    汝置彼物　　汝于彼置　　汝置彼尔许

    言汝取此物者。谓金银等于可见处教他取。得恶作罪。捉举之时犯舍堕罪。言汝于此取者。谓于诸袋及铁木等箱器之中教他取物。得罪同前。言汝取此尔许者。谓百千亿等教他取物。得罪同前
    言汝将此物者。谓金银等物教他将来。得罪同前。言汝于此将者。谓于袋等箱器之中教他取物。得罪同前。言汝将此尔许者。谓百千亿等教他取时。得罪同前。
    言汝置此物者。谓金银等教他置时。得罪同前。言汝于此置者。谓于箱器等中而安置之。得罪同前。置此尔许者。谓百千亿等教他置时。得罪同前。此九皆据可见之处教他作也
    言汝取彼物者。谓金银等于不见处教他取物。得恶作罪。捉举之时犯舍堕罪。言汝于彼取者。谓于诸袋及铁木等箱器之中教他取物。得罪同前。言汝取彼尔许者。谓百千亿等教他取物。得罪同前。
    言汝将彼物者。谓金银等物教他将来。得罪同前。言汝于彼将者。谓于袋等箱器之中教他取物。得罪同前。言汝将彼尔许者。谓百千亿等教他取时。得罪同前。
    言汝置彼物者。谓金银等教他置时。得罪同前。言汝于彼置者。谓于箱器等中。得罪同前。言汝置彼尔许者。谓百千亿等教他置时。得罪同前。此九皆据不可见处教他作也。
    若苾刍自捉金银钱贝齿者。犯舍堕。若苾刍捉成未成金银者。犯舍堕。苾刍捉文相成就金银钱贝齿者。犯舍堕。苾刍触末尼宝璧琉璃宝。犯舍堕。苾刍捉方国共所用钱。犯舍堕。若捉非方国所用钱。得恶作罪。若捉赤铜鋀石铜铁铅锡者无犯。
    如是世尊为诸声闻制学处已。佛在逝多林。于时占波国有一长者。在此城住。深信纯善。以上妙物而行惠施。时彼长者为佛及僧造立住处。门户窗牖栏楯交饰。殊妙庄严令人乐见为生天路。多诸僧众在此安居。既安居了随意事讫。白长者曰。我等今欲向室罗伐城礼大师足。及诸耆宿尊老苾刍现阙衣服时当见施。长者报言。圣者。此处之人无上妙衣叠。今闻商侣将欲到来。待来至时买以相惠。苾刍言。长者若无好物与粗恶者。长者答曰。圣者。我之立性常施好物。云何于今以恶物与。若不待者衣直之钱可将持去。答言长者。世尊制戒遮我捉钱。长者报曰。若如是者我宁不施。不能以恶物惠人。时诸苾刍竟无所获舍之而去。随路而进至室罗伐城。诸苾刍见而告之曰。善来善来。具寿。岂非汝等于安居处多得衣服。云何着此粗破衣服而至此耶。彼便答曰。无衣可得。苾刍曰。仁在何处而作安居。答曰。在占波国。又问。依谁而住。答曰。某甲长者。诸苾刍曰。闻彼长者好施上衣岂不施耶。答曰。祇缘此故我不得衣。苾刍问曰。有何所以。时彼苾刍具陈其事。诸苾刍闻已白佛。佛作是念。诸有敬信婆罗门长者居士等。欢喜欲施苾刍衣价。我诸弟子情欲得衣。我应作法令诸苾刍得无癈阙。告诸苾刍曰。若有他施衣价欲须便受。受已即作彼人物心而持畜之。然诸苾刍。应可求觅执事之人。苾刍不知欲觅何人。佛言。应求寺家人。或邬波索迦。寺家人者谓是净人。邬波索迦者。谓受三归五戒。应问彼云。汝能为我作施主不。若言能者。即作委寄此人心而畜其物应使人持不应自捉。
    时有苾刍向他方处作如是念。我今至此未有施主。起追悔心以事白佛。佛言。纵令远去。但令彼命存已来常是施主。
    时有苾刍未求得施主。他施与物。苾刍疑惑不敢受之。以事白佛。佛言。应受。受已持物对一苾刍作如是语。具寿存念。我苾刍某甲得此不净物。我当持此不净之物换取净财。如是三说。随情受用勿致疑心。
    时有施主于边隅处造寺施僧。时时有贼来相惊怖。彼诸苾刍空寺而去。便有贼来取寺家物。佛言。若僧伽物。若窣睹波物。所有金银钱宝等。应牢藏举方可移去。佛言遣藏。苾刍不知欲遣谁藏。佛言。若净人。若邬波索迦。令其藏举。彼藏举者便偷其物。佛言。有深信邬波索迦令其藏举。若无深信应使求寂。求寂若无。苾刍自手应为藏举。苾刍不知若为藏举。佛言。应可穿坑。不知使谁。佛言。应使净人。若邬波索迦。彼便偷物应令信者。此若无者应令求寂。求寂若无应自穿掘。贼去之后应可如前而取其物还与僧伽。佛言如我为难所开事者。难去之后则不应行。若当行者得恶作罪。又无犯者。谓初犯人。或痴狂心乱痛恼所缠。

根本说一切有部毗奈耶卷第二十一

摩诃僧祇律卷第十

        东晋天竺三藏佛陀跋陀罗共法显译

    明三十尼萨耆波夜提法之三
    佛住王舍城迦兰陀竹园。广说如上。尔时周罗聚落主。到世尊所。头面礼足却住一面。白佛言。世尊。前日众多大臣婆罗门居士长者。集王殿上。作如是论。有言沙门释子应畜金银。有言不应畜。何者实语法语。随顺法于现法中不逆论。佛言。沙门释子不应畜金银。若有人言应畜金银。是诽谤我非实非法非随顺。于现法中是为逆论。何以故。若得畜金银者。亦应得畜五欲。何等五。一者眼分别色爱染着。乃至身受触爱染着。当知是非沙门释种法。聚落主言。甚奇世尊。未曾有也世尊。如世尊说。沙门释子不应畜金银。若畜金银者。非沙门法非释种法。是故我今归依佛归依法归依僧。我是佛优婆塞离杀生。世尊当证知。如是三说。乃至不饮酒。我先时有是念。沙门释子不应畜金银。若畜者无异受五欲人。尔时世尊即为聚落主。随顺说法示教利喜。如染净氎易为受色。即于坐上见四圣谛。见四圣谛已白佛言。世尊。俗人多务当还请辞。佛言。宜知是时。起礼佛足右绕而去。去不久佛往众多比丘所。敷尼师檀坐已。语诸比丘。向周罗聚落主来到我所。如上广说。乃至右绕而去。佛告诸比丘。汝等当如是学。不得畜金银。我无有方便得畜金银
    复次佛住舍卫城。广说如上。世尊以五事利益故。五日一行诸比丘房。见难陀优波难陀住处。时难陀优波难陀。数钱手上着土。往诣世尊头面礼足却住一面。佛知而故问。手上何以着土。答言世尊。我数钱故手上有土。佛语难陀。汝等云何手自捉生色似色从今日不听手自持生色似色
    复次佛住毗舍离大林重阁精舍。广说如上。时优陀夷。时到着入聚落衣持钵。至一泥师家。其家始作节会讫。其妇出迎作礼问言。尊者。昨日何以不来。若来者当得好饮食。答言。昨日今日复何在耶。若有好食便可持来。白言。好食已尽。今与尊者钱。可于店上易好食。答言。世尊制戒。不听我自手捉钱。汝可以钱系我衣角。即如其言系钱而去。至市肆上语言。长寿与我饼来。答言。尊者示我钱来。优陀夷言。但与我饼。我不动此处。当与汝钱。白言。尊者持钵来。即与钵盛满种种饼食。与已语言与我钱来。答言。汝自衣角头解取。肆上人欲调弄故不与解。语言。汝自解与我。答言。佛不听我捉生色似色。汝自解取。解取已即呵责言。云何沙门释子。以少方便谓此为净。我等亦不常以手捉。及着口中。我亦不系衣角头及囊器中。此失沙门法。何道之有。时优陀夷。持饼到自房中。唤余比丘共食。诸比丘即问。此饼甚好为何处得。此非家中作饼。答言。诸长老此中少利多过。诸比丘问言。何故多过。答言。我如是如是因缘是故多过。诸比丘以是事具白世尊。佛言呼优陀夷来。来已。佛问优陀夷。汝实尔不。答言。实尔世尊。佛言。此是恶事。从今日后衣系亦不听
    复次佛住迦维罗卫城广说如上。世尊以五事利益故。五日一行诸比丘房。见一比丘痿黄羸瘦。佛知而故问。比丘忍苦不安隐住不。答言。世尊。我不安隐疾病苦恼。佛语比丘。汝不能索随病食随病药耶。答言。我闻世尊制戒。不得自手捉生色似色。复无人与我。是故受苦恼。佛言。从今日后。听病人得使净人畜莫贪着。佛告诸比丘。依止迦维罗卫城比丘。皆悉令集以十利故与诸比丘制戒。乃至已闻者当重闻。
    若比丘自手捉生色似色。若使人捉举。贪着者尼萨耆波夜提。
    比丘者如上说。
    自手者若身若身分若身相续。身者一切身。身分者若手若脚若肘若膝。身相续者。若系僧伽梨。郁多罗僧。安陀会。覆疮衣。僧祇枝。雨浴衣。若钵小钵键镃铜盂中。如是比是名身相续。
    生色者是金也。似色者是银。生色似色者。钱等市用物。
    捉者若自捉若语人捉。举者若自举若教人举。
    贪着者作是念。我当用此物得五欲。谓色声香味触等。是名贪着。不贪着者。如清净持戒比丘。自担粮食麨糒米面等。时作是念。我无有方便欲食此食。但于此不净物中生清净物想。我当受用尼萨耆波夜提。
    尼萨耆波夜提者。是金银钱应僧中舍。波夜提罪应悔过。若不舍而悔得越比尼罪。
    此金银若钱。若作不作。若多若少。若纯若杂。若成器不成器等。僧中舍已不得还。彼比丘僧亦不得分。若多者应着无尽物中。于此无尽物中。若生息利得作房舍中衣。不得食用。比丘凡得钱及安居讫。得衣直时不得自手取。当使净人知。若无净人指示脚边地语言。是中知着地已。自得用草叶塼瓦等物。遥掷覆上待净人来令知。若净人来知已持去。若不可信者。教使在前行使知置一处。若可信净人者从意使知置一处。若比丘知佛事僧事。多有金银钱当举时。若是生地教净人使知。若是覆处死土。若自掘。若使年少比丘掘。若净人不可信者。裹眼三旋。然后使知地。知地已。使知内钱坑中。犹复裹眼使去。若钱堕坑岸上者得捉塼瓦掷钱使入坑中。得自填坑。后欲取时。若是生地使净人知。若是死地得自掘。抒土到钱。净人不可信者。复裹眼三旋。将来取之。若襆裹中有金银钱。在橛上不得自捉。当使净人知。若净人小不及者。得抱举使知。取抱时应作是言。我举净人。我举净人。得下物已。当使解。若不知解者得捉。净人手教使解。解已教知数。若不知数者。得捉净人手数。数已余者。还教着囊中。若不知着囊中者得捉净人手教着囊中着囊中已。教净人系若不知系者。使净人手捉囊底。比丘得自系。系已还置橛上。若净人短不及者。得抱举。若槛匮箱箧等在架上。橛上取时举时覆时。亦复如上。若行道时净人担金银。净人若小得手牵去。若渡水时得抱渡。应作是言我渡净人。我渡净人。若比丘将净人行。若净人小不能上船。得抱上。应作是言。我举净人。我举净人。下船时亦如是。是比丘若道行食息时。若河若井。若池上食。食已净人忘囊去。有长老比丘。在后看诸人不忘物耶。见有遗物。作是念。此必是比丘许。即便持去行及伴已问伴言。是谁许。有人言。此是净人囊。即速放地。净人尔时应即取去。不得字名。若比丘行道共净人一处宿。夜发去时。净人捉比丘襆。比丘捉净人襆。到地了见襆。是净人襆。即应放地。净人应取不得字名。
    若比丘多有金银钱失去。若疑在床间。欲求觅故。出床时。越比尼罪。若得尼萨耆。若比丘多有钱物。疑在毡褥中。欲求故出毡时越比尼罪。得已尼萨耆。若比丘多有钱物。疑在地。欲求故扫地时。越比尼罪若得尼萨耆。若比丘多有钱物。疑在粪扫中。欲求故出粪扫时。越比尼罪。得尼萨耆。若病比丘有人与药直钱病故得着敷褥底。眼闇求时。手摩触在不无罪。
    若檀越新作金银床几。信心故欲令比丘最初受用。比丘言。我出家人法不得用。檀越复言。尊者。为我故颇有开通。得受用不。比丘应语言。厚敷一一人自重坐具者得坐。比丘坐已不得动床。亦不得赞叹。若檀越新作金银承足几。信心故欲令比丘最初受用。比丘言。我出家人法不得受用。复言。尊者。为我故可得方便开通受用不。应语言。几上若着树叶若氎覆上者得安脚。安脚已不得动足。亦不得赞叹。有檀越作金银盘。信心故欲令比丘最初受用。比丘言。我出家人法不得用。复言。尊者。为我故。颇有方便开通得受用不。应语。若草叶若氎覆盘上者得。不得手捉。应指示着地。若檀越新作金银器。信心故。欲令比丘最初受用。比丘言。我出家人法不得受用。复言。尊者。为我故。颇有方便开通得受用不。应语。汝当净洗置盘上持食来。来时应舒手指器。应作是言。受受。如是三说。名为受受。已在器中食不得触器四边。
    若四月八日及大会供养时。金银塔菩萨像。及幢幡盖供养具。一切有金银涂者。比丘不得自手捉。使净人捉。若倒地者。当捉无金银处。若遍有金银涂者。当以衣物花等裹手捉。若无物裹手。若像上随有未涂处得捉。若金银香炉灯盛拂柄。如是比一切有金银。若涂者不得捉。及浴金银菩萨形像。不得自洗。当使净人。若大会时有金银像。使净人持出。比丘得佐不得捉。有金银处。比丘不得先捉后放。若比丘随国土。若有铜钱。若具子钱若铁钱。若胡胶钱竹筹钱皮钱。如是一切随国土中所用。比丘不得捉。或有国土所用。相不成就捉者。越比尼罪。国土不用相成就捉者。越比尼罪。国土所用相成就捉者。尼萨耆波夜提。国土所不用相不成就。作铜铁捉无罪。是故说
    佛在王舍城。尔时六群比丘自手取宝。诸居士呵责言。沙门释子自言善好有德。云何自手取宝。如王如大臣。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。自手取宝。佛如是种种因缘呵已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘自手取宝。若使他取。尼萨耆波夜提。
    宝者。名为金银。是二种。若作若不作。若相若不相。
    取者。有五种。以手从他手取。若以衣裓从他衣裓取。若以器从他器取。若言着是中。若言与是净人。尼萨耆波夜提。
    尼萨耆波夜提者。是物应舍。波夜提罪应悔过。
    是中犯者。若比丘手从手取。衣从衣取。器从器取。若言着是中。若言与是净人。皆尼萨耆波夜提。若作若不作。若相若不相。从他取者。皆尼萨耆波夜提。
    若比丘自手取铁钱。突吉罗。若取铜钱白鑞钱铅锡钱树胶钱皮钱木钱。皆突吉罗。
    佛言。若比丘自手取宝。若少应弃。若多。设得同心净人者。应语是人言。我以不净故。不应取是宝。汝应取。净人取是宝已。语比丘言。此物与比丘。比丘言。此是不净物。若净当受。若不得同心净人。应用作四方僧卧具。是比丘应入僧中言。诸大德。我自手取宝得波夜提罪。我今发露不覆藏悔过。僧应问是比丘。汝舍是宝不。答言已舍。僧应问。汝见罪不。答言见罪。僧应语言。汝是罪发露悔过。后莫复作。若言未舍。僧应约敕令舍。若僧不约敕一切僧得突吉罗。若僧约敕不舍。是比丘得突吉罗。若筹量未决。不犯(十八事竟)
    尔时佛在罗阅城耆阇崛山中。时城内有一大臣。与跋难陀亲旧知识。彼于异时大得猪肉。即敕其妇。跋难陀释子是我亲友为其留分。其妇即与留分。时王舍城世人节会日。作众伎乐竟夜不眠。时大臣儿亦在其中竟夜不眠。饥乏问其母言。有残肉不。母报言。肉尽。唯有跋难陀释子肉在。儿即与母钱语言。持此钱更市肉与跋难陀。此肉与我。母即取钱与肉。跋难陀释子晨朝着衣持钵诣大臣家就座而坐。时大臣妇语言。近者大得肉。长者敕我言。跋难陀释子是我知旧。为其留分。我即受敕。为大德留分。我儿以节会日戏。竟夜不眠饥乏来从我索肉。以五钱与我言。更市肉与跋难陀。此肉与我。我即便与之。今有此钱正尔市肉。大德可小留待。跋难陀问言。彼为我故与钱耶。答言尔。若为我故可与我钱不须肉。时即置钱于地与。时跋难陀得此钱已。持寄市肆上而去。诸居士见皆共嫌之。沙门释子贩卖钱财。持钱来置肆上而去。诸比丘闻。中有少欲知足行头陀乐学戒知惭愧者。嫌责跋难陀言。云何自取钱置肆上而去耶。时王及诸大臣集会共作是言。沙门释子得捉金银若钱。沙门释子不舍金银若钱珍宝珠璎生像。尔时座中复有一大臣名曰珠髻。即语诸大臣言。莫作是言。沙门释子得捉金银若钱。不舍珍宝珠璎。何以故。我自从如来闻。沙门释子不得捉金银若钱。沙门释子舍离珍宝珠璎。时珠髻大臣。有威势有能善说。令诸人欢喜信解。即往诣世尊所。头面礼足在一面坐。以此因缘具白世尊。我向所说。于法无有违失耶。佛告大臣。如汝所说。于正法中多有所益。无有违失。何以故。沙门释子不得捉持金银若钱。沙门释子舍离珍宝珠璎。不着饰好。汝今当知。若应捉金银若钱。不离珠璎珍宝。亦应受五欲。若受五欲。非沙门释子法。大臣。汝今当知。若见沙门释子以我为师。而捉金银若钱珍宝。则决定知非沙门释子法。我有如是言。比丘若为作屋故求材木竹草树皮得受。不应自为身受。大臣当知。日月有四患。不明不净不能有所照亦无威神。云何为四。阿修罗烟云尘雾是日月大患。若遇此患者不明不净不能有所照亦无威神。沙门婆罗门亦有四患。不明不净不能有所照亦无威神亦复如是。云何为四。若沙门婆罗门不舍饮酒不舍淫欲不舍手持金银不舍邪命自活。是谓沙门婆罗门四大患。能令沙门婆罗门不明不净不能有所照亦无威神。
    诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责跋难陀已。往世尊所头面作礼在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。以无数方便呵责跋难陀。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何自手持钱。着肆上而去耶。呵责已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘自手捉钱若金银若教人捉若置地。受者尼萨耆波逸提。
    比丘义如上。
    钱者上有文像。
    若比丘自手捉金银若钱。教人捉若置地。受尼萨耆波逸提。此应舍。是中舍者。若彼有信乐守园人若优婆塞。当语言。此是我所不应汝当知之。若彼人取还与比丘者。比丘当为彼人物故受敕净人使掌之。若得净衣钵针筒尼师檀应持贸易受持之。若彼优婆塞取已与比丘净衣钵。若尼师檀若针筒应取持之。若彼取已不还者令余比丘语言。佛有教为净故与汝。应还彼比丘物。若余比丘语不还者当自往语言。佛有教为净故与汝。汝今可与僧与塔与和上与同和上与阿阇梨与同阿阇梨与诸亲旧知识。若还本主。何以故。不欲使失彼信施故。若不语彼人知是看是者突吉罗。
    比丘尼尼萨耆波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者若语言知是看是。若彼有信乐优婆塞守园人。当语彼人言。此物我所不应汝当知之。若彼人受已还与比丘者。比丘当为彼故受持与净人掌之。后若得净衣钵针筒尼师檀得持贸易持之。若彼人取已与净衣钵若坐具若针筒应取持之若彼人不肯与衣者。余比丘当语其人言。佛有教为净故与汝。应还彼比丘物。若彼人不与。自往语言。佛教比丘作净故与汝。若与僧与塔与和上与同和上与阿阇梨与同阿阇梨与诸亲属知识。若教使与本施主不欲令失彼信施故。如是一切。无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(十八竟)
    佛在王舍城。尔时难陀跋难陀。手自捉金银及钱。教人捉人施亦受。诸居士见讥呵。如担羊毛中说。诸长老比丘闻。种种呵责。以是白佛。佛以是事集比丘僧。问难陀跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘自捉金银及钱。若使人捉若发心受。尼萨耆波逸提。
    余如用金银钱中说(三十竟)

五分律卷第五


【比丘戒律】38.舍堕一九〔金银买卖戒〕

简介：任何比丘作任何金银交易，犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 一九

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘买卖种种金银。众人……非难：「何以沙门释子恰如在家受欲之人，买卖种种金银耶？」诸比丘闻彼众人……非难。彼等中少欲者……非难：「何以六群比丘欲买卖种种金银耶？」时，诸比丘以此事白世尊。「诸比丘！汝等实买卖种种金银耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等为何买卖种种金银耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，若为买卖种种之金银9者，尼萨耆波逸提。」

    二
    「任何」者，……即此所谓「比丘」之意。
    a「为」者，以已成购已成者，舍堕；以已成购未成者，舍堕；以已成购已成未成者，舍堕。
    a1「种种之」者，言已成、未成、已成未成。「已成」者，〔已做成〕头饰、颈饰、手饰、足饰、腰饰。「未成」者，其整块物〔尚未制为成品〕之谓。「已成未成」者，言前面两者。
    a2「金银」者，谓黄金、迦利沙盘、铜钱、木钱、树胶钱等，一般通用之物。
    以未成购已成……以未成购未成……以未成购已成未成……。
    以已成未成购已成…………以已成未成购未成……以已成未成购已成未成者，舍堕。
    应舍于僧中。「诸比丘！应如是舍：其比丘至僧中，偏袒右肩，礼上座比丘足，胡跪合掌白如是：『诸大德！我买卖种种宝物，应舍之。我今以此舍于僧。』
    舍已，自白忏悔其罪。应由一聪明贤能之比丘摄受其罪。若此有净人或优婆塞……〔见舍堕十八·二。「捉金钱之比丘、捉金钱」换以「购金银之比丘、购金银」〕……。
    于非金银有金银想，而购金银者，舍堕；于非金银有疑想，而购金银者，舍堕；于非金银有非金银想，而购金银者，舍堕。
    于非金银有金银想者，突吉罗；于非金银有疑想者，突吉罗；于非金银有非金银想者，不犯也。
    痴狂者、最初之犯行者，不犯也。

注：
9 rūpiyasaṁvohāra，在觉音注为 jātarūparajataparivattana，即前戒所言金银及钱，即指贵金属及货币之交换买卖。在《五分律》谓：「以金银及钱、种种买卖。」《四分律》谓：「种种买卖宝物。」其次之第二十戒不是金钱，是禁止物品之交换。

根本说一切有部毗奈耶卷第二十二

        三藏法师义净奉　制译

    出纳求利学处第十九
    尔时薄伽梵。在室罗伐城逝多林给孤独园。远近皆闻中国有佛出现于世。彼诸声闻弟子有大神通作诸变化。广说如上。若有人能于彼弟子作供养者。得大果报饶益增广。是时北方有诸商客。闻此声誉自相谓曰。诸君当知。我等宜往中国兴易。一则多得利润。二乃供养三宝。时诸商人遂即多赍北方货物。往趣中国渐至室罗伐。于此城中有一露形外道。善识天文妙闲算记。闻有商客从北方来作如是念。我今试往观问商人。或容于彼少有所获。即取相书占察前事。观知商主父母名字及所持货得利多少。便诣商主所。告言。善来善来。某甲商主。汝父名某甲母名某甲。将如是货来诣此方。某日得尔许利。商主闻已作如是念。我比曾闻世尊弟子。大有神变腾烟注雨。此即其人。商主既生敬信。便以北方朱色毛緂并北方奇果。盛满器中手自持奉。彼既得已即便披緂往同徒处。彼伴见已问曰。汝于何处得此贵价上好物来。报言。北方商客我往看之。为说父母名字。彼心信敬见惠于我。同徒告曰。仁者我等常被沙门释子之所轻蔑。每告我曰。汝等曾不亲近贵胜好人。但唯狎习佣力贱品旃荼罗类。仁今宜可披此贵服。往诣沙门释子之处刺彼心胸。答曰如是。
    时露形外道即披毛緂往逝多林。时邬波难陀于逝多林门经行游适。遥见彼来便作是念。外道披者是好贵物。我若不能得此物者。不复更名邬波难陀矣。既渐相近问言。外道。汝今岂可新归俗耶。答言。我不归俗。若如是者何披此衣。报言。北方商客我为说彼眷属名字。既怀敬重用此相施。邬波难陀曰。此非善事。此非善事。岂容年迈衰朽为破戒耶。宜应暂坐聊听法要。时彼外道随言即坐。时邬波难陀以欢喜心为其说法。若邬波难陀为他宣说舍施法时。彼婆罗门诸居士等。皆欲割自身肉持以相施。邬波难陀因说法次而告之曰。外道。汝之大师性爱粗弊。教汝门徒露形拔发多行少住常卧于地。若汝大师情所爱乐好衣食者。当许汝着价直千万上妙之衣。百味饮食随意餐噉。所住房舍价当五千。由彼狭情不见容许。我之大师情怀广大。许我弟子着万价衣餐百味食。所居房舍数直五千。若汝披此贵价好服行乞食者。信敬之人作如是念。今此外道身行破戒。至于饮食难以供身。汝此上衣宜应与我。我有毛緂持以相换。我当披着巡家乞食。若净信人来问于我。大德何处获此上衣。我当答彼。有露形人。姓名某甲。辍已相施。彼便知汝是深信人。汝乞食时彼若见者。当以酒糟盛满铜器供养于汝。时彼露形闻是语已。便生信喜作如是言。大德邬波难陀。若如是者可取此衣。邬波难陀即咒愿曰。无病长寿。然汝徒党贫苦是常。闻汝施时还令相夺。彼言大德。此之毛緂岂彼物耶。是我自由。幸无见虑。邬波难陀曰。若如是者我当为受。既受得已即便与一粗硬毛緂。时彼外道披之而去。至同梵行边。彼便问曰。仁者何处更得此衣。即报彼曰。他与我换。问言是谁。答大德邬波难陀共我回易。彼闻皆怒。报言。仁者。此之释子常思杀我。余虽见欺不同六众。六人之内无越邬波难陀。仁若施与余大德者我亦随喜。而邬波难陀欲饮我血。将衣施彼谁堪忍耶。即宜往索。若得者善。若不得者。我同摈汝。移汝坐处。覆汝食器。不相共语。彼便怕怖往邬波难陀所。邬波难陀既遥见来即作是念。看此外道举动形势。必当夺我上好毛緂。便急入房闭户而住。外道既至扣门相唤。邬波难陀默然不对。诸苾刍见问言。外道。汝何须见邬波难陀。报言。将我毛緂故来相觅。苾刍报曰。汝若欲得旧毛緂者。往世尊所求哀归向。
    时彼外道往诣佛所。尔时世尊遥见外道来。告诸苾刍曰。汝等见彼外道来不。白佛言见。佛言。彼为毛緂故来。若索得者善。若不得者便欧热血而致命终。外道来至佛所作如是言。大德邬波难陀取我毛緂。唯愿世尊慈悲哀愍令彼还我。若不还者。我等同梵行者摈斥于我。如前具说。尔时世尊告具寿阿难陀曰。汝自往告邬波难陀愿汝无病。仍告之曰。汝当还彼外道毛緂。若不还者。此之外道当欧热血而取命终。时具寿阿难陀。奉佛教已往邬波难陀所。时彼遥见作如是念。看此外道将佛侍者以为使人。必当见夺我之毛緂。时具寿阿难陀报邬波难陀曰。具寿。世尊愿汝无病。邬波难陀闻是语已即从座起。报言。我今敬礼无上世尊。阿难陀曰。世尊有教宜当见还外道毛緂。若能还者。斯曰善哉。若不还者。此之外道当欧热血而取命终。邬波难陀曰。敬奉佛教。岂敢有违。若非佛教遣我还者。汝令外道满赡部洲数如竹苇甘蔗。皆欧热血一时命终。我邬波难陀一毛不动。具寿阿难陀可去。我当还彼。便语外道曰。汝之大师先行妄语欺诳世间。彼命终已堕在无间大地狱中。在彼舌上有五百犁昼夜耕垦。汝今妄语更倍于彼。当有千犁常耕汝舌。邬波难陀曰。汝已着我毛緂。汝物我曾不用。外道答言。我亦不着。时邬波难陀取彼毛緂解其结处。摄为四叠安左手中。右手摋拍遂令其緂悉皆碎破。报外道曰。汝舒两手便以毛緂连头总搭。遂便倒地便蹴其胁。语言。外道。急去急去。勿令粪秽污我住处。外道报言。大德。我今命存得出去者。更不敢入逝多园林。此是缘起。然佛世尊尚未制戒
    尔时六众苾刍种种出息。或取或与。或生或质。以成取成。以未成取成。以成取未成。以未成取未成。言取者。谓即收取他方爱乐所有货物。载运将去觅防守人立诸券契。是名为取。言与者。谓与他物八日十日等而立契证。是名为与。言生者。谓是生利与他少物多取谷麦。或加五或一倍二倍等。贮畜升斗立其券契。是名为生。言质者。谓取宝珠等同前立契。求好保证与其财物。是名为质。言成取成者。谓以金银等器取他成器言未成取成者。谓以金铤取他金器。言成取未成者。谓以金器取他金铤。言以未成取未成者。谓以金铤取他碎金。苾刍如是交易以求其利。时诸外道见是事已皆生嫌贱。云何沙门释子出物求利与俗何殊。谁能与彼衣食而相供给。诸苾刍闻具以白佛。佛言。广说如上。乃至制其学处应如是说
    若复苾刍种种出纳求利者。泥萨祇波逸底迦。
    言苾刍者谓是六众。
    言种种者谓非一事。
    出纳求利者。谓作取与生贪而觅利润。
    得舍堕罪者。作法广说如上。
    此中犯相者。若苾刍为求利故。收聚货物作诸方便。驱驰车乘往诣他方。立契保人持输税物。乃至未得利来但恶作罪。若得利时便招舍堕。若苾刍为求利故。以诸财货金银等物。出与他人共立契保。乃至得罪如前广说。若苾刍为求生利。将诸财谷举与他人。升斗校量共立契证。乃至得罪如前广说。苾刍为求利故。纳取珍宝真珠贝玉计时取利。得不得利亦如上说。若苾刍为利故以己衣换他衣。求换之时得恶作罪。得犯舍堕。
    又复世尊在广严城猕猴池侧重阁堂中。于此城中栗呫毗等。自所住宅皆高六重七重。见诸苾刍所居卑下。即便为造高六七重严好房舍。其舍经久多并隤坏。施主见已咸作是念。我等现存寺皆破坏。命过之后其欲如何。我等宜应施无尽物令其营造。便持施物到苾刍所。报言。圣者。此是无尽施物。为拟修补当可受之。诸苾刍报曰。世尊制戒我不合受。时诸苾刍以缘白佛。佛告诸苾刍。若为僧伽有所营造受无尽物。然苾刍毗诃罗应三重作。若苾刍尼应两重作。时诸苾刍得无尽物置房库中。时施主来问言。圣者。何意毗诃罗仍不修补。苾刍报言。贤首。为无钱物。主曰。我岂不施无尽物耶。报言。贤首。其无尽物我岂食之。安僧库中今皆现在。施主报曰。其无尽物不合如是我之家中岂无安处。何不回易求生利耶。苾刍报曰。佛遮我等不许求利。时诸苾刍以此因缘具白世尊。世尊告曰。若为僧伽应求利润。闻佛语已。诸有信心婆罗门居士等。为佛法僧故施无尽物。此三宝物亦应回转求利。所得利物还于三宝而作供养。时诸苾刍还将此物。与彼施主索利之时多与诤竞。便作是语。圣者岂我己物生斗诤耶。时诸苾刍以此因缘具白世尊。世尊告曰。不应共彼而作出息。复共富贵者而为出息。索物之时恃官势故不肯相还。佛言。不应共此而作交易。复共贫人而为出息。索时无物。佛言。若与物时应可分明。两倍纳质书其券契。并立保证记其年月。安上座名及授事人字。假令信心邬波索迦受五学处。亦应两倍而纳其质。又无犯者。谓最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城。广说如上。时六群比丘在市中。买酥油蜜石蜜。乳酪鱼肉。种种买食。为世人所嫌。云何沙门释子不能乞食。到诸市中买食而食。失沙门法。何道之有。诸比丘以是因缘。往白世尊。佛言。呼六群比丘来。来已佛问六群比丘。汝实市中种种买食。为世人所嫌耶。答言。实尔世尊。佛言。此是恶事。正应为世人所嫌。汝常不闻我赞叹少欲呵责多欲耶。此非法非律。不如佛教。不可以是长养善法。佛告诸比丘。依止舍卫城比丘。皆悉令集以十利故。为诸比丘制戒。乃至已闻者当重闻。
    若比丘种种买卖。尼萨耆波夜提。
    比丘者如上说。
    种种者。若自问价。若使人问价。若自上价。若使人上价。若自下价。若使人下价。问价者。此物直几许。答言。尔许与汝。尔许取不作不净问故。越比尼罪。得者尼萨耆。使人问者。语言汝往问彼物索几许。若言索尔许者。汝便与尔所作不净语。遣人问故。越比尼罪。得者尼萨耆。上价者。此价直几许。答言。尔许与汝。尔许欲取。故诤上价作不净语故。越比尼罪。得者尼萨耆。使人上者。语前人言。汝往上尔许。尔所得者。取是名不净。遣使语越比尼罪。得者尼萨耆。下者此价直几。答言一千。我与汝八百。若言九百。语言。我与汝七百。如是至十。下求他物不净语故。越比丘罪。得者尼萨耆。使人下者。亦如是。若以时物还买时。物买夜分。物买七日。物买终身。物买随身。物买重物。买不净物。买净不净物。语时犯越比尼罪。得者尼萨耆。如是夜分七日。终身随身物。重物净不净物。各各作问。亦如是。
    尼萨耆波夜提者。如上说。
    肆上衣先已有定价。比丘持价来。买衣置地时。应语物主言。此直知是衣。若不语默然。持去者。犯越比尼罪。买伞盖箱革屣扇箧甘蔗。鱼脯酥酪油蜜种种亦如是。有国土市买有常法赍直来着物边。卖物主摇头。当知相与比丘亦应语言。此直知是物。前人若解不解。要应作是语。若不作是语。默然持物去者。犯越比尼罪。若估客卖物应直五十而索百钱。比丘言。我以五十。如是如是求者。不名为下。若比丘知前人欲买物。不得抄市。应问言。汝止未若言未我方坚价。比丘尔时不得中间抄买。买者。犯越比尼罪。若言我休。当语物主言。我以此价知是物。若比丘共展转贸易衣钵时。不得中间抄。抄者。犯越毗尼罪。若前人放已取者无罪。若众僧中卖物。得上价。取无罪。若和尚阿阇梨欲取者不得抄。若比丘还共比丘。市买博易作不净语。买者无罪。一切九十六种出家人边。作不净语。买者无罪。
    若比丘见人卖钵时。作是念。此钵好至某方。当得利。买时犯越比尼罪。若作是念。我有是物无有净人。此是净物。得买去无罪。到某方或和尚阿阇梨所须。或自为病。或作功德。买去本不为利。临时得贵价卖无罪。如是一切物。若比丘籴谷时。作是念。此后当贵籴时。犯越毗尼罪。粜时尼萨耆。若作是念。恐某时谷贵。我今籴此谷。我当依是得诵经坐禅行道。到时谷大贵。若食长。若与和尚阿阇梨。若作功德。余者粜得利无罪。若比丘储药草时作是念。此后当贵买时。犯越比尼罪。后卖者尼萨耆。若比丘买药草时。作是念。为后病时。药草贵难得故。买后若不病。或服残卖得利者无罪。若营事比丘。雇窑师木师。作不净语。犯越比尼罪。若泥师画师。一切作师。亦如是。若僦赁车马牛驴驼人船等。亦如是。若比丘为僧作直月行。市买酥油籴米豆麦面麨糒。求一切物时。作不净语者。犯越比尼罪。若自为买酥油等物。一切作不净语越比尼罪。得者犯尼萨耆。若比丘市买时。得诃嫌说实前人物。此好此恶。若粗若细。斗秤大小香臭等无罪。若前人言。当与满量平斗。应当语言。以此价知是。若乞食比丘。有长麨糒。持到肆上。买酥油乳酪时。作不净语。越比尼罪。得者尼萨耆波夜提。比丘不得至人闹处店肆上市买。得到边少人肆上。言以此价知是。如是一切尽皆应言知。
    若乞食比丘有残麨。雇治革屣。作不净语。犯越比尼罪。若前与麨后治。若前治后与麨无罪。若比丘以钵中残食。雇人使治经行处。作不净语。犯越比尼罪。应语知是若先与食后使作。若先使作后与食无罪。
    有檀越为比丘故。与店上钱语言。若某比丘日日来有所索。从意与彼比丘。后来索时作净不净语无罪。是比丘所索物店上无即与比丘钱余处买。比丘往至余处。求物时作不净语。得者尼萨耆波夜提。若比丘店肆上。不净语分别价。净语取净语分别价。不净语取不净语分别价。不净语取净语分别价。净语取不净语分别价。净语取者。问前人。此物卖索几许。我欲知此物。净语分别价不净语取者。知是物分别卖索几许。我与如是买。不净语分别价不净语取者。如是分别卖索几许。我如是买。净语分别价净语取者。如是价知如是知取。不净语分别价净语取者。犯越毗尼罪。净语分别价不净语取者。犯越比尼罪。不净语分别价不净语取者。尼萨耆波夜提。净语分别价净语取者无罪。是故说
    佛在王舍城。尔时六群比丘。先所舍宝作种种用。令起房舍作金肆客作肆锻铜肆治珠肆。畜象群。马群骆驼群牛群驴群羊群奴婢子弟人民。是中有人。强夺诸人民田业。卖与比丘。诸失居业者瞋恚呵责。作是言。沙门释子自言。善好有德。种种用宝作肆卖买。如王如大臣无异。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。种种用宝。佛种种呵已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘种种用宝者。尼萨耆波夜提。
    种种者若用作易作。若用作易不作。若用作易作不作。若用不作易不作。若用不作易作。若用不作易作不作。若用相易相。若用相易不相。若用相易相不相。若用不相易不相。若用不相易相。若用不相易相不相。是名种种。
    用者。有五种。若言取此物。从此中取。取尔所。从此人取。持来持去。卖买亦如是。复有五种。取彼物从彼中取。取尔所。从彼人取。持来持去。卖买亦如是。此物者。若金若银。从此中取者。若取刍麻。若取憍施耶。取尔所者。若取五十。若取一百。从此人取者。若从男女黄门二根人取。持来持去卖买亦如是。取彼物者。若金若银。从彼中取者。若取刍麻。若取憍施耶。取尔所者。若取五十。若取一百。从彼人取者。若从男女黄门二根人取。持来持去卖买亦如是。
    尼萨耆波夜提者。是物应舍。波夜提罪应悔过。
    是中犯者。若比丘用作易作。尼萨耆波夜提。用作易不作。用作易作不作。用不作易不作。用不作易作。用不作易作不作。皆尼萨耆波夜提。若用相易相。若用相易不相。若用相易相不相。若用不相易不相。若用不相易相。若用不相易相不相。皆尼萨耆波夜提。若言取此。尼萨耆波夜提。若从此中取。尼萨耆波夜提。若取尔所。尼萨耆波夜提。从此人取。尼萨耆波夜提。若持来持去卖买亦如是。若言取彼。尼萨耆波夜提。若言从彼中取。若取尔所。从彼人取。皆尼萨耆波夜提。持来持去卖买亦如是。
    若比丘用铁钱种种用。得突吉罗。用铜钱白鑞钱铅锡钱树胶钱皮钱木钱种种用。皆突吉罗。
    若比丘种种用宝。若少应弃。若多。设得同心净人者。应语是人言。我以不净故不应取汝应取。净人取是物已。语比丘言。是物与比丘。比丘言。此是不净物。若净当受。若不得同心净人。应用作四方僧卧具。是比丘应入僧中言。诸大德。我种种用物得波夜提罪。我今发露不覆藏悔过。僧应问。汝舍是物不。答言已舍。应问。汝见罪不。答言见罪。僧应语。汝是罪发露悔过后莫复作。若言未舍。僧应约敕令舍。若僧不约敕。一切僧得突吉罗。若僧约敕不舍。是比丘得突吉罗。
    若筹量未决不犯(十九事竟)
    尔时世尊。在罗阅祇耆阇崛山中。时跋难陀往市肆上以钱易钱持去。诸居士见已皆讥嫌言。沙门释子以钱易钱善能卖买。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责跋难陀言。云何持钱易钱持去。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责跋难陀言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何以钱易钱。世尊以无数方便呵责已。告诸比丘。此痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘种种卖买宝物者尼萨耆波逸提。
    比丘义如上。
    种种卖买者。以成金易成金．易未成金．易已成未成金。易成银．易未成银．易已成未成银．易钱。以未成金易成金．易未成金．易已成未成金。易成银．易未成银．易已成未成银．易钱。以已成未成金易成金．易未成金．易已成未成金。易成银．易未成银．易已成未成银．易钱。以成银易金。乃至易钱亦如是。以未成银易金。乃至易钱亦如是。以已成未成银易金。乃至易钱亦如是。以钱易金。乃至易钱亦如是。
    钱者有八种。金钱银钱铁钱铜钱白鑞钱铅锡钱木钱胡胶钱。
    若比丘种种卖买宝物。以成金易成金乃至易钱。尼萨耆波逸提。此应舍。是中舍者。若守园人。若信乐优婆塞。当语彼人言。此物我所不应受汝知之。若彼人受已还与比丘者。比丘当为彼人故受令净人掌之。后若得净衣钵坐具针筒得持贸易持之。若彼人受已与比丘净衣钵坐具针筒当受持之。若彼人受已不与比丘者当令余比丘语言。佛有教为净故与汝。应还彼比丘物。若余比丘语。复不还者。应自往语言。佛有教为净故与汝。汝今可与僧与塔与和上与同和上与阿阇梨与同阿阇梨与亲旧知识。若还本施主。何以故。不欲失他信施故。若比丘不语彼人言看是知是突吉罗。
    比丘尼尼萨耆波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者若语彼人言看是知是。若有守园人信乐优婆塞语言。此是我所不应汝知之。若彼人受已还与比丘。比丘应为彼人故受令净人掌之。若得净衣钵坐具针筒持贸易受持之。若彼受已与比丘净衣钵坐具针筒受持之。若彼人受已不还比丘。比丘应令余比丘语言。佛有教为净故与汝。汝应还此比丘。若不还自往语言。佛有教为净故与汝。汝应与僧与塔与和上与同和上与阿阇梨与同阿阇梨与亲友知识。若还与本施主。何以故。不欲令失信施故。若以钱贸璎珞具为佛法僧。若以璎珞具易钱为佛法僧。无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(十九竟)
    佛在王舍城。尔时难陀跋难陀。用金银金银钱杂钱买物亦卖物取之。
    时有群劫到王舍城伺觅富室。见二比丘大以金银及钱买物又卖物取之。便共议言。观此邑里。无胜沙门释子之富。阿练若处劫之又易。便于后日。至阿练若处捉诸比丘。拷责金银及诸钱物。诸比丘言。我等已离金银及钱。不复受畜此不净物。劫言。汝等妄语。我亲见比丘用以卖买。拷之垂死尽夺衣钵而去。此诸比丘即遥呵责难陀跋难陀。如何出家积畜宝物以殃我等。以是白佛。佛以是事集比丘僧。问难陀跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责。汝愚痴人。若不作是。彼诸比丘何由遭此。种种呵责已告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘以金银及钱种种卖买尼萨耆波逸提。
    应僧中舍。不得与一二三人。
    是比丘应白僧言。大德僧听。我某甲比丘。以金银及钱卖买犯舍堕。今于僧中舍。白如是。
    僧应白二羯磨。差一比丘作弃金银及钱人。一比丘白言。
    大德僧听。此某甲比丘用金银及钱卖买犯舍堕。今舍与僧。僧差某甲比丘作弃金银及钱人。若僧时到僧忍听。白如是。大德僧听。此某甲比丘用金银及钱卖买犯舍堕。今舍与僧。僧差某甲比丘作弃金银及钱人。谁诸长老忍默然不忍者说。僧已差某甲比丘作弃金银及钱人竟。僧忍默然故。是事如是持。
    彼比丘应弃此物。着坑中火中流水中旷野中。不应记处。若捉着余处。不得更捉。彼比丘不应问僧此物当云何。僧亦不应教作是作是。若不弃不问僧。而使净人以贸僧所衣食之物来与僧。僧得受。若分者。唯犯罪人不得受分。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    不犯者。虽施比丘比丘不知。净人受之为买净物(二十九竟)


【比丘戒律】39.舍堕二〇〔物品交易戒〕

简介：任何比丘作任何物品交易，犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 二○

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，长老优波难陀释子善巧作衣。彼由外衣布片作僧伽梨，调缀鲜艳赤色而披之。时，一游行者着高贵外衣至长老优波难陀释子处而对彼曰：「友！汝之僧伽梨实是好衣，与我！」「友！汝真知。」「然！我知。」「友！诺！」而与之。
    如是，游行者着其僧伽梨归游行者园。〔其他〕游行者如是对彼游行者曰：「友！此僧伽梨于汝真美好，汝从何处得此耶？」「友！以我外衣交换而来。」「友！此僧伽梨〔已旧〕已无几日可用，还是汝之外衣好。」
    时，其游行者〔思：〕「彼等言真实，此僧伽梨于我已无几日可用，还是我之外衣好。」即至优波难陀释子处作如是言：「友！此是汝僧伽梨，还我外衣。」「友！我已语汝，汝自知耶？我不还。」时，其游行者……非难：「在家对在家之后悔者尚可还，为何出家对出家而不还耶？」诸比丘闻此游行者之……非难。彼等比丘中少欲者……非难：「为何优波难陀释子与游行者交换耶？」如是，诸比丘以此事白世尊。
    「优波难陀！汝实与游行者交易耶？」「实然！世尊！」「愚人！汝为何与游行者交易耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，若交易种种〔物品〕者，尼萨耆波逸提。」

    二
    「任何」者，……即此所谓「比丘」之意。
    a「若交易者，言以此与彼，以此取彼，以此交换彼，以此购彼、如此行动者，突吉罗。由是有买卖，己之物入他人之手，他人之物入己之手者，舍堕。应舍于僧、别众或人。「诸比丘！应如是舍：『诸大德！我以种种物作交换，应舍之。我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。』『我当还与大德。』」
    a′「种种」者，衣服，饮食、卧具、病资具、药、乃至粉药丸、杨枝、未织之丝等之谓。
    于交易有交易想者，舍堕；于交易有疑想者，舍堕；于非交易有交易想者，舍堕。于非交易有交易想者，突吉罗；于非交易有疑想者，突吉罗；于非交易有非交易想者，不犯也。
    问价、言于造净物者、言此为我等之物，言我等要此物，痴狂者，最初之犯行者，不犯也。

───第二蚕绵品───

    摄颂
    蚕绵纯二分　　六年座卧具
    羊毛二捉取　　并种种交易
    贩卖学处第二十
    佛在室罗伐城逝多林给孤独园。时六众苾刍种种交易取与买卖。时诸外道各起嫌贱。此诸沙门释子不生厌离。而于今者为交易事取与卖买。此秃沙门与诸俗人有何异处。谁复能于此秃人处沙门释子。以诸饮食而与供养。时诸苾刍以此因缘具白世尊。世尊以此因缘集苾刍僧。呵责六众广说如前。乃至我今制其学处应如是说。
    若复苾刍种种卖买者。泥萨祇波逸底迦。
    若复苾刍者谓六众也。
    种种者谓非一事。
    取与卖买者。取谓余处物贱此处物贵。即从彼取来也。
    与者谓此处贱余处贵。即从此持去。丰时买取俭时当卖。泥萨祇者广如前说。
    此中犯者。苾刍为利故而作卖买时恶作。卖时舍堕。若为利故买不为利卖。买时恶作卖时无犯。若不为利买为利故卖。买时无犯卖时舍堕。不为利买不为利卖。二俱无犯。若向余方买物而去。元不求利到处卖时。虽复得利而无有犯。又无犯者。谓初犯人。或痴狂心乱痛恼所缠。
    第三摄颂曰
    二钵二织师　　夺衣并急施
    阿兰若雨衣　　回僧七日药
    佛住毗舍离大林重阁精舍。广说如上。时难陀优波难陀从王家买金。使王家金银师。作璎珞严饰之具。作成已莹治发光。盛着箱中菁氎莲花覆上。与沙弥先教言。我将汝到贵胜家。若语汝。开时汝但开现一角头。即将至贵胜家。贵胜家妇女见来头面礼足。却住一面即问言。此箱中是何等。答言。用问此为非汝所问以不示故复更殷勤。语沙弥言。出示与看。沙弥即示一角。菁助发色。日光照金晃昱耀目。问言。尊者。此是谁许。答言。用问此为。有金有作者。即是其主。复问。金价直几作功用几。即如实答。金直尔许功夫尔所。即言大贵汝云何嫌贵。我与汝尔许直。汝能作不。中有直信者。作是言。诚如师教。作亦甚难。非可卒得。中有妇人。或自有财。或父母财。或姑嫜财。或伯叔财。或夫婿财。或家中密取财持买璎珞。时人不复肆上买金。亦不雇金银师作。时诸肆上人及金银师。皆嫌言。云何沙门释子夺人息利。诸比丘即以是事。往白世尊。佛言。唤难陀优波难陀来。来已佛问难陀优波难陀。汝实从王家买金使金师作不。答言实尔。世尊。佛言。优波难陀。此是恶事。汝常不闻。我无数方便呵责多欲。赞叹少欲。此非法非律。不如佛教。不可以是长养善法。佛告诸比丘。依止毗舍离比丘尽集。以十利故。与诸比丘制戒。乃至已闻者当重闻。
    若比丘种种贩卖生色似色。尼萨耆波夜提。
    比丘者。如上说。
    生色者金。似色者银。若以金买金金买银金买金银。若以银买银银买金银买金银。若以金银买金金银买银金银买金银。以不作金买不作金。以不作金买作金。以不作金买作不作金。以不作金买作金不作金。及作不作金。以作金买作金四句。作金不作金四句。作金不作金及作不作金四句。皆如上。若以不作金买不作银。以不作金买作银。以不作金买作不作银。以不作金买作银不作银。及作不作银作金四句。作不作金四句。作金不作金及作不作金四句。亦如上。若以不作金买不作金银。以不作金买作金银。以不作金买作不作金银。以不作金买作不作。及作不作金银。余作金门作不作金门作金不作金。及作不作金门四句。亦如上。银门十二四句。金银合作门十二四句。广说如上。是故说第二跋渠竟
    佛在舍卫国。尔时有一梵志。着翅弥楼染钦婆罗。是跋难陀释子旧知识共事。时跋难陀遥见梵志着翅弥楼染钦婆罗衣来。见是衣已生贪着心。梵志到跋难陀所。共相问讯乐不在一面坐。跋难陀语梵志言。汝钦婆罗好可爱。答言实好。跋难陀言。可与我。我持此常钦婆罗与汝。梵志言。我自须用。跋难陀复言。汝梵志法裸形无德。何用好衣为。梵志言我须用卧。跋难陀又言。汝本与我白衣时。善知识深相爱念。我本时无有好物不与汝者。汝亦无有好物不与我者。汝今出家已。意怀生悭贪心。不如本耶。时跋难陀苦责数已。梵志即脱翅弥楼染钦婆罗与跋难陀。跋难陀还与常钦婆罗。梵志着常钦婆罗。到梵志精舍。诸梵志见已语言。汝翅弥楼染钦婆罗那去。答言。与他贸去。共谁贸耶。答言。与跋难陀。跋难陀与汝有何因缘故共贸。答言。我本白衣时善知识深相爱念故共贸。诸梵志言。跋难陀释子调欺汝。是梵志言。若欺若调我已共贸。诸梵志复言。是翅弥楼染钦婆罗大有价。非是常钦婆罗比。是梵志言。虽贵价我已与贸。诸梵志复言。汝驶往取是翅弥楼染钦婆罗来。莫令我等立木榜治汝。是梵志即时怖畏。作是念。同学或能立木榜治我。便到跋难陀释子所。作是言。跋难陀。还我翅弥楼染钦婆罗。此钦婆罗还汝。跋难陀言。已共贸竟。梵志言。汝欺我调我。跋难陀言。设使欺调贸已决了。梵志又言。翅弥楼染钦婆罗大价。非是汝常钦婆罗比。答言。价大不大贸已决了。又言。跋难陀。我诸同学言。若不还得翅弥楼染钦婆罗者。当立木榜治汝。汝当还我来。莫使诸同学立木榜治我。跋难陀言。若立木榜治汝。若更余治。何豫我事。贸已决了终不与汝。是梵志急索不得。诸有不信佛法人。闻说是事。以妒心故呵责。作是言。沙门释子自言。善好有德。云何名出家人。故欺调余出家人。诸有信人亦复呵责。云何名比丘。作种种卖买事。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。知而故问跋难陀。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。作种种卖买事。佛如是呵已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘种种卖买者。尼萨耆波夜提。
    种种者。若以相似买相似。若以不相似买不相似。相似者。钵与钵相似。衣与衣相似。澡盥澡盥相似。户钩户钩相似。时药时药相似。夜分药夜分药相似。七日药七日药相似。终身药终身药相似。是名用相似买相似。不相似者。钵与衣不相似。钵与澡盥。户钩时药夜分药七日药终身药不相似。衣与澡盥不相似。户钩时药夜分七日终身药及钵不相似。澡盥与户钩不相似。与时药夜分七日终身药钵衣不相似。户钩与时药不相似。夜分药七日终身药钵衣澡盥不相似。时药与夜分药乃至户钩不相似。夜分药与七日药不相似。乃至时药不相似。七日药与终身药不相似。乃至夜分药不相似。终身药与钵不相似。乃至七日药不相似。是故说用不相似买不相似。尼萨耆波夜提。
    尼萨耆波夜提者。是物应舍。波夜提罪应悔过。
    是中犯者。若比丘为利故买已不卖。突吉罗。若为利故卖不买。亦突吉罗。若为利故买已还卖。尼萨耆波夜提。
    若比丘是可舍物。若用金买银。用银买钱。用钱籴谷。用谷买物。是物若可噉。口口得突吉罗罪。是物若可作衣着。随着得波夜提。
    佛言。从今日听。若共贸物。前人心悔。应还。自取本物。时六群比丘闻佛听共贸物心悔应还自取本物。闻已故半月一月着他衣坏失色。然后索悔。索悔时他不与。因是斗诤相言相骂相打。种种事起。诸比丘以是事白佛。佛言。七日内悔者应还。若过七日不应还。
    有卖衣人持衣行卖。六群比丘。以少价求他贵衣。卖衣人言。汝何为故。以少价索我贵价衣。若不知衣价人。则轻贱我衣。减我衣价。佛言。不应减价索他贵衣。若减价索他贵衣。突吉罗。若实须是物。审思量言。我以尔所物买。若彼不与。更应再语。若复不与。又应三语。若三索不与。比丘急须是物者。应觅净人使买是物。若净人不知市价。比丘当先教。以尔所物买是物。应教此物索几许。汝好思量看。
    佛言。从今日听众僧中卖衣。未三唱应益价。益价时比丘心悔。我将无夺彼衣耶。佛言。三唱未竟益价不犯。
    若比丘为利故。以铁钱种种卖买尼萨耆波夜提。
    若比丘为利故。用铜钱白鑞钱铅锡钱树胶钱皮钱木钱种种买卖。皆尼萨耆波夜提。是比丘种种买卖物。若少应弃。若多。设得同心净人者。应语净人言。我以如是如是因缘不应取。是物汝应取。净人语比丘。是物与比丘。比丘言。此是不净物。若净当受。若不得同心净人。应用作四方僧卧具。是比丘应入僧中言。诸大德。我种种卖买。得波夜提罪。我今发露不覆藏悔过。僧应问。汝舍是物不。答言已舍。僧应问。汝见罪不。答言见罪。僧应语。汝今发露不覆藏悔过。后莫复作。若言未舍。僧应约敕令舍。若僧不约敕。一切僧得突吉罗。若僧约敕不舍。是比丘得突吉罗。
    若此贱彼贵卖。虽有利不犯。本不为利故(二十事竟)
    尔时世尊。在舍卫国祇树给孤独园。时跋难陀释子。在拘萨罗国道路行。往一无住处村。至村中已持生姜易食。食已去。时舍利弗亦在拘萨罗国人间游行。至无住处村中。到时着衣持钵入村乞食。渐渐至卖饭食家默然住。卖饭人见已问言。大德。何所求欲。报言。居士我须食。彼人言。持价来。报言。居士勿作此言。我等所不应。彼人言。向者跋难陀以生姜易食。食已去。大德何故不应。时舍利弗闻此语已惭愧无言。乞食已还至僧伽蓝中。以此因缘语诸比丘
    时舍卫城中有一外道得一贵价衣。心自念言。我何用此贵价衣为。我今宁可易余衣。复念言。我当何处贸易衣。唯有沙门释子。喜着好衣彼必能易。即持衣至僧伽蓝中。语诸比丘言。我欲贸易此衣。谁欲易者共易之。跋难陀见已语言。汝明日来。当与汝易衣。跋难陀善能治衣。即其夜浣故衣捣治光泽如新衣。彼外道晨朝持衣至僧伽蓝中。语诸比丘言。谁欲易衣共贸易之。时跋难陀便出衣示语外道言。我以此衣与汝。汝与我衣不。报言与汝。即便共易衣。外道得衣已还所止园中。示诸外道言。当知我已所着衣易得此衣。外道中有智慧者语言。汝为他所欺。何以故。汝所着衣新好广大坚致。此衣是故衣直更捣治光泽似如新耳。此外道即持衣还至僧伽蓝中。语跋难陀言。我还汝衣。汝还我衣。跋难陀言。已共汝贸易竟不得相还。外道言。我衣新好广大坚致。汝衣弊故更捣治光泽如似新耳。跋难陀报言。我贸易已终不相还。彼外道讥嫌言。自是我衣求不可得耶。我衣新好广大坚致。汝衣弊故。云何俱共出家共贸易衣不得还悔。
    诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责跋难陀。云何以生姜易食食。复与外道贸易衣而不听悔。诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集诸比丘。呵责跋难陀言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何生姜易食食。与外道贸易衣而不听悔。世尊以无数方便呵责已。告诸比丘。自今已去听五众出家人共贸易。应自审定。不应共相高下如市道法。不得与余人贸易。应令净人贸易。若悔听还。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘种种贩卖尼萨耆波逸提。
    比丘义如上。
    种种贩卖者以时易时。以时易非时。以时易七日。以时易尽形寿。以时易波利迦罗以非时易非时。以非时易七日。以非时易尽形寿。以非时易波利迦罗衣。以非时易时。以七日易七日以七日易时。乃至非时亦如是。以尽形寿易尽形寿乃至易七日亦如是。以波利迦罗易波利迦罗。乃至尽形寿亦如是。卖者价直一钱数数上下。增卖者。价直一钱言直三钱。重增卖者。价直一钱言直五钱。买亦如是。
    若比丘种种贩卖得者尼萨耆波逸提。不得者突吉罗。此尼萨耆当舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。舍时应往僧中偏露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘。种种贩卖得财物犯舍堕。今舍与僧。舍已当忏悔。前受忏人应作如是白。大德僧听。此某甲比丘种种贩卖得财物犯舍堕。今舍与僧。若僧时到僧忍听。我受某甲比丘忏。白如是。如是白已。然后受忏。当语彼人言。自责汝心。彼比丘报言尔。僧即应还彼比丘物。白二羯磨如是与。僧中应差堪能羯磨人作如是白。大德僧听。此某甲比丘种种贩卖犯舍堕。今舍与僧。若僧时到僧忍听。还彼某甲比丘物。白如是。大德僧听。此某甲比丘种种贩卖得财物犯舍堕。今舍与僧。僧今持此物还此比丘。谁诸长老忍僧持此物还此比丘者默然。谁不忍者说。僧已忍。与彼比丘物竟。僧忍默然故是事如是持。
    若于僧中舍竟不还者突吉罗。若还时有人教言莫还者突吉罗。若转作净施。若遣与人。若故坏。若数数用。若持作余用。一切突吉罗。
    比丘尼尼萨耆波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者与五众出家人贸易。自审定不相高下如市易法。不与余人贸易。若使净人贸易。若悔者应还。若以酥易油以油易酥。无犯
    无犯者最初未制戒。痴狂心乱痛恼所缠。(二十竟)

四分律卷第八

    佛在舍卫城。尔时跋难陀种种贸易能得人利。而人无能得其利者。有一外道得未成衣。持到外道家语言。为我缝成。诸人答言。我家多务不得作之。沙门释子闲逸无事又多施衣。可就借倩亦可贸易。然彼沙门常能强得大名估客。汝往宜慎。
    于是外道持至僧坊。访言。谁能为我缝此衣者。皆言不能。又白跋难陀。我闻大德多已成衣。可以一衣与我贸不。答言。汝诸外道。心不坚正变悔无常。既得便言贵贱不等。若后无言当以相与。答言。余人或尔。我终不悔。于是跋难陀以浊染汁染粗劫贝湿打致密而以与之。彼得衣已还外道众。外道问言得成衣不。答言。已得贸易。取来看之。彼即出示。诸外道见咸言。咄哉去大价衣得此弊服。非是五倍六倍之挍。可还取之。当共废事为汝缝成。彼即持还。语跋难陀言。汝释种子。云何以此弊服欺诳于我。可以见还。不扬汝恶。跋难陀言。我知外道心不坚正变悔无常。不欲相与。汝云不悔。是故相从。云何于今方作此言。遂不与之。彼便大哭。诸居士问。汝何故哭。具以事答。诸居士便讥呵言。白衣卖买七日犹悔。如何沙门须臾不得。形服与人异。而贩卖过于人。如是恶名流布远近。诸长老比丘闻种种呵责。以是白佛。佛以是事集比丘僧。问跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘种种贩卖求利。尼萨耆波逸提。
    以作易作。以作易未作。以作易作未作。以未作易未作。以未作易作。以未作易作未作。以作未作易作未作。以作未作易作。以作未作易未作。皆尼萨耆波逸提。
    若比丘欲贸易。应使净人语言。为我以此物易彼物。又应心念。宁使彼得我利。我不得彼利。
    若自贸易。应于五众中。若与白衣贸易突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(二十八竟)


【比丘戒律】40.舍堕二一〔钵戒〕

简介：一个多余的钵只能被保留十天，不然犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 二一

    一
    尔时，佛世尊在舍卫城祇树给孤独园。时，六群比丘积蓄众多之钵。诸人巡拜精舍见〔此〕，讥嫌非难：「为何沙门释子积蓄众多钵耶？沙门释子为钵商或开陶器店耶？」诸比丘闻彼等……非难。彼等中少欲者……非难：「为何六群比丘蓄长钵耶？」于是，诸比丘以此事白世尊。「诸比丘！汝等实蓄长钵耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等为何蓄长钵耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，蓄长钵者，尼萨耆波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    尔时，长老阿难得长钵，长老阿难欲以此赠长老舍利弗，适遇舍利弗住沙祇。时，长老阿难如是念：「世尊已制立学处，不得蓄长钵。我今得此长钵，欲赠长老舍利弗，而长老舍利弗住沙祇，我当如何处理？」于是，长老阿难以此事白世尊。「阿难！舍利弗几日回来耶？」「世尊！九日或十日内也。」尔时，世尊以是因缘说法而告诸比丘曰：「诸比丘！听限十日以蓄长钵。诸比丘！汝等当如是诵此学处──
    限十日得蓄长钵，若过此者，尼萨耆波逸提。」

    三
    「限十日」者，最长得蓄十日。
    「长钵」者，非受持之物，又未说净之物。「钵」者，有二种钵：铁钵、泥钵也；又有三种钵：大钵、中钵、小钵也。大钵者，可容阿罗伽量之饭、四分之一主食物，〔其余为〕适当之副菜；中钵者，容那利量之饭……副菜；小钵者，容拔陀量之饭……副菜也。过大非钵，过小亦非钵也。
    「过此者，尼萨耆波逸提」者，于十一日之明相出现时，舍堕。应舍于僧、别众或人。「诸比丘！应如是舍：其比丘至僧中，偏袒右肩，礼上座比丘足，胡跪合掌白如是：『诸大德！此钵由我〔蓄〕过十日，应舍之。我今以此舍于僧。』舍已，自白忏悔其罪。应由一聪明贤能之比丘摄受其罪，还与所舍之钵。『大德僧！请听！此钵是某甲比丘之舍钵，已舍于僧。若僧时机可者，僧以此钵还与某甲比丘。』其比丘近于众比丘……〔见舍堕一·三─四〕……。
    于不坏有坏想者，舍堕。
    于不破有破想者，舍堕。
    于不被夺有被夺想者，舍堕。
    舍堕钵，不舍而受用者，突吉罗。
    不过十日而有过想者，突吉罗；不过十日而有疑想者，突吉罗；不过十日而有不过想者，不犯也。
    受持十日以内、说净、舍、失〔钵〕、破坏、被夺而取、以亲厚想取，痴狂者、最初之犯行者，不犯也。

    四
    时，六群比丘舍钵不还与，以此事白世尊。「诸比丘！不得不还与舍钵，不还与者，突吉罗。」
    得长钵过十日不分别学处第二十一
    佛在室罗伐城逝多林给孤独园。时邬波难陀作如是念。所有我等求利之处佛悉制戒。遂令我等求觅无由。所有利养因斯断绝。忧愁而住。时有六十人出游园观欲为讌会。时邬波难陀见而生念。若于此辈不获财物者。我不更名邬波难陀矣。即便取一好钵圆满光净堪受用者。以袋盛之置于腋下诣讌会所。对彼一人为其说法令生深信。彼既信已问言。圣者。何意至此。邬波难陀曰。贤首。我为钵来。报言。我今无钵。若有买处买以相施。时邬波难陀便于腋下抽出其钵而呈示之。问曰。如此之钵价直几多。答曰。直六十迦利沙波拏。彼言。我与六十迦利沙波拏。仁当自买。邬波难陀报曰。贤首。愿汝长命无病。今此施物为庄严心。是心资助是定资粮得胜上果。于人天中常为法器。如是六十人人别各乞六十迦利沙波拏。便舍而去。时彼诸人各讌会已详集一处。时有一人告诸人曰。君等随喜。我于向见圣者邬波难陀释种出家。为大法将善闲三藏无碍辩才。我以六十迦利沙波拏用充钵价。时彼诸人闻此语已。咸言。我亦施彼六十迦利沙波拏。便共议曰。君等颇知若一苾刍可须几钵。各云不知。时有苾刍从此而过诸人问言。圣者。若一苾刍可须几钵。答曰。唯须一钵。时彼闻已共生嫌贱。沙门释子多贪利养。此是缘起尚未制戒。
    时六众苾刍多得长钵。不自受用。亦复不与诸余苾刍。少欲苾刍见已嫌贱。云何苾刍多畜长钵。不自受用亦不与人。以此因缘具白世尊。佛以此缘集苾刍众。呵责六众苾刍。云何汝等多畜长钵。广说如上。乃至应如是说
    若复苾刍畜长钵过十日不分别者。泥萨祇波逸底迦。
    苾刍者谓六众等。
    过十日者谓过十夜。
    长钵者除守持钵余者名长。
    畜者作属己心。
    若更畜者得舍堕罪。舍之法式如上广说
    此中犯相其事云何。若苾刍月一日得钵。于十日内应持应分别。应舍应与他。如是次第及以超间。如初衣戒中广说其事。乃至舍之法式皆悉同前。若小若白色或为拟与。欲受戒人者无犯。又无犯者。谓初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城。广说如上。时有瓦师字法豫。有比丘到时。着入聚落衣。往到其家。法豫见已。头面礼足。却住一面。比丘言。我须钵即作钵持与。不大不小。适得其中烧熟滑泽。即持还到祇洹。诸比丘问。长老何处得此钵。不大不小。适得其中烧熟滑泽。答言。瓦师法豫施我。诸比丘问已。复往索尽得。如是众多。法豫作是念。诸比丘多有须钵。我不如请众僧与钵众僧者。是良福田。果报无量。即往至祇洹精舍上座前。头面礼足。胡跪合掌。白言。我瓦师法豫。请大德众僧施钵。须者来取。时比丘或取一。或取二三四。乃至十。法豫作不供。时尊者舍利弗时到着入聚落衣。持钵入舍卫城。次行乞食往到其家。其家妇人信心欢喜。净洗铜器盛食出到。着钵中。其妇先识尊者舍利弗。头面礼足。却住一面。尊者舍利弗问言。家中生业何似。答言。家中生业不举。问言何故。答言。我家夫主请僧与钵。诸比丘或取一二。乃至十。作钵不供家业不办。何以故。我家仰是瓦作生活。大小饮食衣服供王赋税。阿阇梨是我家供养尊重故。说是语耳。时舍利弗广为说法。生欢喜心已而去。时尊者舍利弗以是因缘。往白世尊。佛言。呼是比丘来。即呼来已。佛问比丘。汝实尔不。答言。实尔世尊。佛语诸比丘。施主不知筹量受者应筹量。佛言。从今日比丘长钵听一日畜
    复次佛住毗舍离大林重阁精舍。广说如上。毗舍离人年年请僧食。食已施钵。时比丘不受用此钵。为世尊听我长钵止得一日畜。未得受用。便成不净。时施主言。我当从世尊乞是愿。施主到世尊所。头面礼足。却住一面白佛言。世尊。我等年年请僧食。食已施钵。诸比丘不受作是言。我用此钵为未得受用。便成不净。善哉世尊。颇有因缘得开通。令施者得功德。受者得利不。佛言。听先一日更与九日。时诸比丘畜钵满十日。持钵往至世尊所。白言。此钵满十日。今当云何。佛言。诸比丘。此钵应知识比丘边作净。若十日里舍故受新。十日一易。佛告诸比丘。依止毗舍离比丘。皆悉令集。以十利故。为诸比丘制戒。乃至已闻者当重闻。
    若比丘长钵得畜十日。若过者。尼萨耆波夜提。
    比丘者。如上说。
    十日者。得畜齐十日。
    长钵者。受持外钵也。
    钵者。一参婆钵。二乌迦斯魔钵。三优迦吒耶钵。四多只耶钵。五铁钵。六致叶尼钵。七毕荔偷钵。上钵中钵下钵。过钵非钵随钵。上者摩竭提国一阿罗米作饭及受羹菜。一阿罗者可此间斗六升。中者半阿罗米作饭及受羹菜。下者一钵他米作饭及受羹菜。三分饭一分羹菜。过钵者煮一阿罗米饭。并羹菜不满。是名过钵。非钵者。不受一钵他米饭并羹菜。是名非钵。随钵者。随钵中所用器。此中上钵中钵下钵畜过十日。尼萨耆波夜提。余者不犯。
    尼萨耆波夜提者。是钵应僧中舍波夜提罪。应悔过。若不舍而悔。得越比尼罪。波夜提者。如上说。若比丘月生一日得十钵畜不作净。过十日。一切尼萨耆波夜提。乃至不晓受持不晓作净。当教如是受持。如是作净。皆如第一长衣戒中说。此中但以钵为异。是故说
    佛在王舍城。尔时六群比丘。多畜钵积聚生垢。破坏不用。故是中有比丘。少欲知足行头陀。闻是事心不喜。呵责六群比丘。云何名比丘。多畜钵积聚生垢破坏不用。如是呵已向佛广说。佛以是事集比丘僧。知而故问六群比丘。实作是事不。答言。实作世尊。佛种种因缘呵责。云何名比丘。多畜钵积聚生垢破坏不用故。种种呵已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘畜长钵得至十日。过是畜者。尼萨耆波夜提。
    钵者。有三种。上中下。上钵者。受三钵他饭。一钵他羹。余可食物半羹。是名上钵。下钵者。受一钵他饭。半钵他羹。余可食物半羹。是名下钵。若余者名中钵。若大于大若小于小。钵不名为钵。
    尼萨耆波夜提者。是钵应舍。波夜提罪应悔过。
    是中犯者。若比丘。一日得钵畜二日舍。二日得畜三日舍。三日得畜四日舍。四日得畜五日舍。五日得畜六日舍。六日得畜七日舍。七日得畜八日舍。八日得畜九日舍。九日得畜十日舍。十日得畜。十日时是钵应与人。若作净若受持。若不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘一日得钵。二日更得。畜一舍一。二日得三日更得。畜一舍一。三日得四日更得。畜一舍一四日得五日更得。畜一舍一。五日得六日更得。畜一舍一。六日得七日更得。畜一舍一。七日得八日更得。畜一舍一。八日得九日更得。畜一舍一。九日得十日更得。是钵十日时皆应与人。若作净若受持。若不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘一日得钵。二日更得。畜后舍前。二日得三日更得。畜后舍前。三日得四日更得。畜后舍前。四日得五日更得。畜后舍前。五日得六日更得。畜后舍前。六日得七日更得。畜后舍前。七日得八日更得。畜后舍前。八日得九日更得。畜后舍前。九日得十日更得。十日时是钵皆应与人。若作净若受持。若不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘一日得钵。二日更得。畜前舍后。二日得三日更得。畜前舍后。三日得四日更得。畜前舍后。四日得五日更得。畜前舍后。五日得六日更得。畜前舍后。六日得七日更得。畜前舍后。七日得八日更得。畜前舍后。八日得九日更得。畜前舍后。九日得十日更得。是钵十日时应与人。若作净若受持。若不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘一日得钵畜。二日不得。三四五六七八九十日不得。是钵十日时应与人。若作净若受持。若不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    又比丘一日得钵畜。二日更得。三四五六七八九十日更得畜。是钵十日时皆应与人。若作净若受持。若不与人不作净不受持。至十一日地了时。尼萨耆波夜提。
    若比丘有钵。应舍未舍。罪未悔过。次续未断。更得钵。是后钵。得尼萨耆波夜提。本钵因缘故。
    又比丘应舍钵已舍。罪未悔过。次续未断。更得钵。是后钵。尼萨耆波夜提。本钵因缘故。
    又比丘有应舍钵已舍。罪已悔过。次续未断更得钵。是后钵尼萨耆波夜提。本钵因缘故。
    又比丘有应舍钵已舍。罪已悔过。次续已断。更得异钵者。不犯(二十一事竟)

十诵律卷第七

四分律卷第九(初分之九)

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    三十舍堕法之四
    尔时佛在舍卫国祇树给孤独园。时六群比丘畜钵好者持。不好者置。如是常营觅好钵畜钵遂多。时有诸居士诣房观看。见六群比丘畜多钵。见已皆讥嫌言。沙门释子求欲无厌不知惭愧。外自称言。我知正法。如是何有正法。乃畜尔所多钵如陶师卖瓦肆处。诸比丘闻。其中有少欲知足行头陀。乐学戒知惭愧者。嫌责六群比丘言。云何畜钵好者受持。不好者便置。常营觅好钵畜钵遂多。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责跋难陀言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何畜钵好者受持不好者置。常营觅好钵畜钵遂多。以无数方便呵责已。告诸比丘。跋难陀痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘畜长钵尼萨耆波逸提。如是世尊与比丘结戒。
    时阿难得苏摩国贵价钵。意欲与大迦叶。以迦叶常畜此国钵故。而迦叶不在。作是念。世尊与比丘结戒。若比丘畜长钵者尼萨耆波逸提。我今得苏摩国贵价钵。意欲与大迦叶。然不在。不知云何。时阿难往至世尊所。头面礼足在一面立。白佛言世尊。世尊与比丘结戒。若比丘畜长钵者。尼萨耆波逸提。我今得苏摩国贵价钵。意欲与大迦叶。然不在。不知云何。佛问阿难。大迦叶更几日当还。阿难白佛言。却后十日当还。时世尊以此因缘集比丘僧。随顺说法无数方便赞叹头陀严整少欲知足乐出离者。告诸比丘。自今已去听诸比丘畜长钵至十日。当如是说戒。
    若比丘畜长钵不净施得齐十日。过者尼萨耆波逸提。
    比丘义如上。
    钵者有六种。铁钵苏摩国钵乌伽罗国钵忧伽赊国钵黑钵赤钵。大要有二种铁钵泥钵。大者三斗小者一斗半。此是钵量。如是应持。应作净施。
    若比丘一日得钵乃至十日得钵。畜至十一日明相出。十日中所得钵尽尼萨耆波逸提。若比丘一日得钵二日不得三日得四日得如是乃至十日得钵至十一日明相出。九日中所得钵尽尼萨耆波逸提。若比丘一日得钵二日得三日不得(如是转降。乃至十日不得钵。作句亦如上)若比丘一日得钵二日三日不得四日得乃至十日得钵至十一日明相出。八日中所得钵尽尼萨耆。若比丘一日得钵二日得钵三日四日不得五日得钵(如是转降。乃至九日十日不得钵。作句亦如上)若比丘一日得钵二日三日四日不得钵五日得钵乃至十日得钵。至十一日明相出七日中所得钵尽尼萨耆。若比丘一日得钵二日得钵三日四日五日不得钵(如是转降。乃至八日九日十日不得钵。作句亦如上)若比丘一日得钵二日三日四日五日不得钵六日得钵乃至十日得钵。十一日明相出。六日中所得钵尽尼萨耆。若比丘一日得钵二日得三日四日五日六日不得钵(如是转降。乃至七日八日九日十日不得钵。作句亦如上)若比丘一日得钵二日三日四日五日六日不得钵七日得钵乃至十日得钵。至十一日明相出。五日中所得钵尽尼萨耆。若比丘一日得钵二日得三日四日五日六日七日不得钵八日得钵(如是转降。乃至六日七日八日九日十日不得钵。作句亦如上)
    若比丘一日得钵二日三日四日五日六日七日不得钵八日得钵乃至十日得钵。至十一日明相出。四日中所得钵尽尼萨耆。若比丘一日得钵二日得三日四日五日六日七日八日不得钵(如是转降。乃至五日六日七日八日九日十日不得钵。作句亦如是)若比丘一日得钵二日三日四日五日六日七日八日不得钵九日十日得钵。三日中所得钵。至十一日明相出尽尼萨耆。若比丘一日得钵二日得钵三日四日五日六日七日八日九日不得钵(如是转降。乃至四日五日六日七日八日九日十日不得钵。作句亦如上)若比丘一日得钵二日三日四日五日六日七日八日九日不得钵十日得钵。十一日明相出二日中所得钵尽尼萨耆。若比丘一日得钵二日得三日四日五日六日七日八日九日十日不得钵(如是转降。乃至三日四日五日六日七日八日九日十日不得钵。作句亦如上)若比丘一日得钵二日三日四日五日六日七日八日九日十日不得钵。十一日明相出。一日中所得钵尼萨耆。若比丘一日得钵不净施二日得钵净施三日得钵乃至十日得钵不净施。至十一日明相出。九日中所得钵尽尼萨耆。若比丘一日得钵二日得钵不净施三日得钵净施四日得钵不净施(如是转降。乃至十日得钵不净施净施作句亦如上)如是遣与人(句亦如上)若失(句亦如上)若故坏(句亦如上)若作非钵(句亦如上)若作亲友意取(句亦如上)若忘去(句亦如上)尽尼萨耆。
    若犯尼萨耆钵不舍更贸余钵。一尼萨耆波逸提一突吉罗。此尼萨耆钵当舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。舍时应往僧中偏露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘畜长钵过十日犯舍堕。今舍与僧。彼舍已当忏悔。前受忏人当作如是白。大德僧听。此某甲比丘畜长钵过十日犯舍堕。今舍与僧。若僧时到僧忍听。我受此某甲比丘忏白如是。如是白已受彼忏。当语彼比丘言。自责汝心。比丘报言尔。僧即应还彼比丘钵白二羯磨。应如是与。众中当差堪能羯磨人如上作如是白。大德僧听。此某甲比丘畜长钵过十日犯舍堕。今舍与僧。若僧时到僧忍听。还此某甲比丘钵白如是。大德僧听。此某甲比丘畜长钵过十日犯舍堕。今舍与僧。僧今还此某甲比丘钵。谁诸长老忍。僧还此某甲比丘钵者默然。谁不忍者说。僧已忍。还此某甲比丘钵竟。僧忍默然故是事如是持。
    若僧中舍钵竟，不还者突吉罗。若有人教言莫还者突吉罗。若转净施。若遣与人。若故坏若作非钵。若数数用。一切突吉罗。
    比丘尼尼萨耆波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。十日内若净施若遣与人若劫夺想若失想若破想漂想不犯。若夺钵若失钵若烧钵若漂钵。取用若他与用若受寄钵比丘死。若远行若休道若被贼若遇恶兽所害。若为水所漂不遣与人不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(二十一竟)
    佛在舍卫城。尔时跋难陀多得诸钵。五六日用便举置。如是故钵处处皆有。诸长者见问言。谁积聚此。有人言。是跋难陀。诸长者言。沙门释子常说少欲知足。而今无厌。收敛积聚如贩钵人。无沙门行破沙门法。诸长老比丘闻。种种呵责。将至佛所。以是白佛。佛以是事集比丘僧。问跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘畜长钵至一宿尼萨耆波逸提。
    尔时有一比丘。独得二钵作是念。佛不听我畜长钵一宿。即持一钵施余比丘。施后钵破。无钵游行。诸比丘问言。汝先得二钵今何故无。答以上事。诸比丘以是白佛。佛以是事集比丘僧。问彼比丘。汝与他钵。几日后钵破。答言十日。佛赞少欲知足。赞戒赞持戒已告诸比丘。从今是戒应如是说。
    若比丘长钵乃至十日。若过尼萨耆波逸提。
    得二钵应问和尚阿阇梨。此二钵何者胜。若和尚阿阇梨不善分别。应各五日用。自知胜者受持。不如者与人。
    沙弥突吉罗(二十竟)


【比丘戒律】41.舍堕二二〔减五缀戒〕

简介：如果一个比丘的钵没有破五个洞并要求一个新的钵，犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 二二

    一
    （一）尔时，佛世尊在释迦国迦毗罗卫城尼拘律园。时，一陶师向诸比丘敬曰：「诸大德中要钵者，我供奉。」其时，诸比丘不知量而多乞钵。彼等中，持小钵者，乞大钵；持大钵者，乞小钵。于是，其陶师多为诸比丘作钵，不能作其他之卖品，生活不得，妻子亦为他而困扰。众人……讥嫌非难：「为何沙门释子不知量而多乞钵耶？陶师多为彼等作钵，不能作其他之卖品，生活不得，妻子亦为他而困扰。」诸比丘闻彼等之……非难。彼等比丘中少欲者……讥嫌非难：「为何诸比丘不知量而多乞钵耶？」于是，诸比丘以此事白世尊。「诸比丘！比丘等实不知量而多乞钵耶？」「实然！世尊！」佛世尊呵责：「诸比丘！彼等愚人为何不知量而多乞钵耶？诸比丘！此非令未信者生信……乃至……呵责已、说法已，语诸比丘曰：「诸比丘！
    不得乞钵，乞者，突吉罗。」
    （二）尔时，一比丘之钵破坏。时，其比丘〔思：〕「世尊制乞钵事。」而畏慎不敢乞，以手行乞食。众人……讥嫌非难：「为何沙门释子以手乞食，恰如外道耶？」诸比丘闻彼等众人之……讥嫌非难。于是，诸比丘以此事白世尊。其时，世尊以是因缘说法而告诸比丘曰：
    「诸比丘！失钵者或坏钵者，听许乞钵。」
    （三）其时，六群比丘知：「世尊听许失钵者、坏钵者乞钵。」彼等小破、小坏、微损，即多乞钵。于是，陶师亦如此为六群比丘多作钵，不能作其他之卖品，生活不得，妻子亦为他困扰。众人亦如此……讥嫌非难：「为何沙门释子不知量而多乞钵耶？陶师多为彼等作钵，不能作其他之卖品，自己无以生活，妻子亦为他困扰。」诸比丘闻彼等之……讥嫌非难。彼等中少欲者……亦讥嫌非难：「为何六群比丘小破、小坏、微损而多乞钵耶？」于是，诸比丘以此事白世尊。「诸比丘！汝等实小破……而多乞钵耶？」「实然世尊！」佛世尊呵责：「愚人！为何汝等小破……而多乞钵耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，钵不至五缀而换1新钵者，尼萨耆波逸提。其钵应由彼比丘舍于比丘众，比丘众中，当以最下之钵与彼比丘。『比丘！此是汝钵，当持至破坏。』此乃于此时之如法行也。」

    二
    （一）「任何」者，……「比丘」之意。
    「不至五缀」者，钵之无补接、或一补接、或二补接、或三补接、或四补接者。「无缀量钵」者，言无二指〔长之〕痕迹。「缀量」者，言有二指长之痕迹。
    a’「换者」，乞也。欲得者，突吉罗；已得者，舍堕。当舍于僧中，全比丘当持所受持之钵而集合。下钵者不得欲持上钵，若下钵者欲持上钵者，突吉罗。
    「新钵」者，言乞取之钵。
    a「诸比丘！应如是舍：其比丘至僧中，偏袒右肩，礼上座比丘足，胡跪合掌白如是：『诸大德！此钵由我未至五缀而乞得，应舍之。我今以此舍于僧。』舍已，自白忏悔其罪。应由一聪明贤能之比丘摄受其罪。
    应选具2五法之比丘为分钵人，即无爱行、无瞋行、无痴行、无怖行、知取不取也。诸比丘！当如是选任。初，应乞请其比丘，乞请已。应由一聪明贤能之比丘于僧中唱言：
    『大德僧！请听！若僧时机可者，僧选某甲比丘为分钵人。』如是表白。
    『大德僧！请听！僧选某甲比丘为分钵人。诸大德中，选某甲比丘为分钵人，
    忍者默然，不忍者请说。
    僧选某甲比丘为分钵人已。僧已忍……知解。
    由被选任之比丘分钵，向上座曰：『大德！请上座取钵。』若上座取〔其钵〕者，上座之钵应与第二上座，对彼之怜愍，不得不取，不取者，突吉罗；于无钵者，不得令取。以如是方法，令至比丘僧中之下座取之，其比丘众中，最下钵当与彼之比丘。『比丘！此是汝钵，当持至破坏。』」
    其比丘不得以此钵置于非处，不得盛非食物而食。无论如何失此钵，或坏、或破，不得舍去。若置于非处、或盛非食物而食、或舍者，突吉罗
    「此乃于此时之如法行」者，于此场合，为随顺法之意。
    （二）以无缀钵换无缀钵者，舍堕；以无缀钵换一缀……二缀……三缀……四缀钵者，舍堕。
    以一缀钵换无缀……一缀……二缀……三缀四缀钵者，舍堕。
    以二缀钵……以三缀钵……以四缀钵换无缀钵……乃至……一缀钵……乃至……二缀钵……乃至……三缀钵……四缀钵者，舍堕。
    以无缀钵换无缀量钵者，舍堕；以无缀钵换一缀量钵……以四缀钵换四缀量钵，舍堕；以无缀量钵换无缀钵者，舍堕……。
    以四缀量钵换四缀钵者，舍堕；以无缀量钵换无缀量钵……以四缀量钵换四缀量钵者，舍堕。
    失钵者、坏钵者、亲里者、被招待者、为他人乞者、依己之财者，痴狂者、最初之犯行者，不犯也。

注：
1 换，原语为 cetāpeyya，意为交换或买，日译为「求」。
2 具，原语为 samannāgato，意为具足，日译为「见」。

    乞钵学处第二十二
    佛在室罗伐城逝多林给孤独园。于此城中有一卖香童子有一好钵。圆满光净堪得受用。有乞食苾刍。于日初分入城乞食巡至市中。卖香童子见而告曰。圣者。我有好钵堪得受用。必若须者随意持将。苾刍报曰。我现有钵。童子曰。若余苾刍有须钵者幸可遣来。答言可尔。时彼苾刍乞得食已。还逝多林食讫洗器。告诸苾刍曰。具寿。某处铺上有卖香人。有一好钵。若须钵者可往取之。时邬波难陀去斯不远。闻此语声便作是念。我宜呵彼乞食苾刍更莫传说。勿令黑钵之徒闻斯语已跳走而去。便告乞食者曰。具寿。食信心食更无别言。但肆贪心唯论衣钵。乞食之人作如是念。世间多求常贪觅者。邬波难陀即是一数。此闻我语尚致讥呵。若更有余耆年宿德闻我此言。更重呵叱。即便默尔不复敢言。时邬波难陀告乞食者曰。具寿。汝亲教师是我知识。由此缘故我遂见呵。勿怀悒恨。彼便答曰。大德。我若更言愿重呵责。邬波难陀曰。具寿。我向未善审听。如何说云钵与非钵。大德若未晓了何因见责。虽然汝可更为说彼童子住在何处。报言。彼人住在某铺。有一好钵极堪受用。彼嘱我云。若有须钵苾刍当遣来买。邬波难陀曰。我听此言犹未详审。作是语已即着僧伽胝。疾行而去诣彼市中。时彼童子遥见急行作如是念。我今观彼豪侠苾刍。威势粗猛必来至此夺我钵将。即便取钵深置床下。时邬波难陀遥见藏举报言。贤首。何故藏钵。即便展手自取其钵。而咒愿曰。愿汝无病长寿。广说如前。童子报曰。圣者我兴易人以利活命。不以虚言而即相与。可酬价将去。报曰。汝今岂可卖仙人之器乎。说伽他曰
    若人施瓦器　　当获于金钵
    此报定不虚　　何故生忧苦

    童子曰。圣者。纵出多言非价不可。邬波难陀曰。汝今悭惜此钵当来必堕大瘿鬼中。当恶语时有一长者来至其所。口云敬礼大德邬波难陀。时邬波难陀即便报曰。贤首。谁当须汝空礼拜耶。长者答曰。何曾圣者所出言教我不依随。告曰。若如是者可买此钵持以施我。长者即便问童子曰。此钵价直几多。答言尔许。长者曰。所论价直我后当还。是时童子即便以钵授与长者。长者取钵奉施邬波难陀。邬波难陀即受其钵咒愿云。愿得长命无病。乃至于人天中常为法器。广说如上。长者便去。邬波难陀报童子曰。痴人汝言谓我邬波难陀不能乞得少许钵价。汝今由此悭惜钵故。必当定堕大瘿鬼中。童子曰。何须夸诞。仁且得钵我今获价。宜当疾去岂假多言。时邬波难陀便持此钵入逝多林。便以其钵示诸苾刍。告言。具寿。此钵何如。时有少年苾刍问邬波难陀曰。大德更有余钵不。报言有。若如是者现有一钵合更求余。邬波难陀曰。我以脚踏怨家顶上更畜余钵。少年问曰。大德。岂可有怨家乎。邬波难陀曰。汝即是我第一怨家。由汝不许我畜二钵。少欲苾刍闻是语已共生嫌贱。云何苾刍现有一钵而更求余。即以此事具白世尊。世尊以此因缘集诸苾刍。问邬波难陀。广说如前。种种诃责已告诸苾刍。从今已去苾刍若现有钵更不应求。
    时有乞食苾刍其钵有孔。便持此钵入城乞食。有人施麨即以钵袋盛之。次得湿饼以钵而受。孔中浆出便湿其麨复污钵囊。有多苍蝇遍皆附绕。诸小男女随逐而行。告言。圣者。曾修多眷属业。如大商主长者贵人。多诸徒众之所围绕。苍蝇眷属亦复如是。时给孤独长者见诸童子。报言。汝等何故调弄圣者。童子答曰。我等岂敢辄为调弄。然此圣者昔日曾修多眷属业。譬如商主长者贵人众所围绕。随从苍蝇亦复如是。长者闻已告苾刍曰。圣者于佛世尊端严教中而为出家。何因作此羞耻之事。苾刍报曰。作何耻辱。然佛世尊制诸苾刍。现有一钵更不应求。长者曰。圣者。岂可唯畜如此穿坏钵耶。诸苾刍闻以事白佛。佛言。诸苾刍。若钵有孔应可补治。时诸苾刍便以五种熔湿之物。谓黑糖黄腊紫矿铅锡。着热物时即便脱落。时诸苾刍以事白佛。佛言。不应用此而缀于钵。除此五种熔湿之物。应作五种乾缀。苾刍不知何者为五。佛言。看孔大小应以钉钉。或于孔内安铁鍱打之。或安铁鍱四边钉钉。或作摩竭鱼齿或安屑末。苾刍不知用何屑末。佛言。有二种屑末。谓铁末石末。铁钵瓦钵如次应用。苾刍以水研末安钵孔中寻便堕落。佛言。应用油研安其孔内。诸苾刍依教作已。以猛火烧亦还堕落。或火太微亦复还堕。佛言。应处中烧。烧已涩硬。佛言。应以物揩摩。苾刍以水揩摩补物堕落。佛言。油拭方揩。若钵有细孔。以沙糖和泥遍涂孔处准法烧之。若钵有璺应钻作孔以锔缀之。是名缀钵法。佛令苾刍五种缀钵。时有乞食苾刍。失手堕钵便为五片。时彼苾刍多钻为孔。以细绳连缀持将乞食。佛言。凡是钵者当须净洗。彼便解缀洗绳净已还复系缀。遂致终日废修善品。余苾刍见告言。具寿。汝但以此解而复缀。疏洗盂器为善品耶。报言具寿。如佛所制。若钵破者应为五种乾缀。时诸苾刍以事白佛。佛言。若钵难得随意修理。若易得处应可弃之更觅好者。尔时世尊赞叹持戒。广说如前。乃至为诸苾刍。制其学处应如是说
    若复苾刍有钵。减五缀堪得受用。为好故更求余钵。得者泥萨祇波逸底迦。彼苾刍当于众中舍此钵。取众中最下钵。与彼苾刍。报言。此钵还汝不应守持。不应分别亦不施人。应自审详徐徐受用。乃至破来应护持。此是其法。
    若复苾刍者谓六众也。余义如上。
    减五缀者。谓不满五缀也。
    堪受用者谓得守持。
    为好故更求余钵者。为欲贪好更求第二钵。好谓胜妙也。
    得者谓求得入手。
    泥萨祇者。广说如上。
    彼苾刍者谓是犯人。
    彼苾刍应于众中舍此钵者。当于众中应差一苾刍令行有犯钵。若无五德不应差。若差不应令作。云何为五。有爱恚怖痴不知行与不行。若具五德未差应差。差已令作。云何为五。反上应知。应如是差。鸣犍椎集众僧先问能不。汝某甲能与僧伽行有犯钵不。彼答言能。次一苾刍作白羯磨。如是应作。(广如百一羯磨)
    佛言。行有犯钵苾刍。所有行法我今说之。其苾刍应在和合众中作如是白。大德我苾刍某甲当行有犯钵。诸具寿明日各各自持己钵来至僧中。既至明日行钵苾刍敷座鸣犍椎。诸苾刍各持己钵往至僧中。时行钵苾刍应持其钵。向上座前立赞叹其钵。上座此钵清净圆满堪得受用。若欲得者随意应取。若其上座取此钵者。行钵之人应取上座旧钵转与第二。上座若不取者转与第三。第三取时上座更索。初索不应与。第二索亦不应与。第三索应与。上座得越法罪。如法应悔。如是乃至大众行末最小者。取此钵时行末第三方索钵者。其法与上座相似。乃至行了所得一钵。行钵苾刍应持此钵。付彼苾刍作如是语。苾刍此钵不应守持。不应分别亦不与人。详审徐徐如法而用乃至破坏。此是其法。若行钵苾刍不依法行者。得越法罪。佛言。得钵苾刍所有行法我今当制。应畜二钵袋。好者应安长钵。不好者应安旧钵。若乞食时应将二钵。得干饼者着长钵中。若得湿饼着旧钵中。至住处已作曼荼罗。安置二钵应于旧钵中。食已应先洗长钵次洗旧钵。如是乃至晒曝安置皆以长钵为先。若内安龛及火熏时。皆于好处先安长钵。若道行时旧钵遣人持。长钵当自持。无人为擎者长钵安在左肩。旧钵应安右畔自持而去。若得钵苾刍。于此行法。不依行者。得越法罪。此之治罚乃至尽形。或至破来应好守护。
    得泥萨祇者。广如上说。
    此中犯相其事云何。若苾刍钵破堪为一缀。虽未安缀尚得受用更求余钵者。求时犯恶作得便舍堕。若苾刍钵破堪为二缀。虽未安缀尚得受用更求余钵。得罪同前。如是三缀四缀事亦如前。苾刍钵破堪为一缀。安一缀已现得受用更求余钵。求时恶作得便舍堕。如是乃至四缀。得罪亦尔。若钵堪为五缀随缀不缀。或堪用不堪用。更求余钵者无犯。若买得或施得此亦无犯。又无犯者。最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城。广说如上。时舍卫城中瓦师法豫。请僧施钵。诸比丘为好故。持故钵来易新钵者。如是众多遂不相供。尔时尊者舍利弗到时。着入聚落衣持钵入城。次行乞食到法豫门前住。法豫妇与尊者舍利弗旧是相识。信心欢喜。乃至言。尊者我家夫主请僧与钵。诸比丘为好故。持故钵来易新者。我家中积聚故钵成聚如山。我俗人家新钵尚不用。何况故者。尊者我家仰瓦作生活。乃至舍利弗为随顺说法。发欢喜心已。礼足而退。舍利弗还到精舍。以是因缘。具白世尊。佛言。呼此比丘来。来已佛问比丘。汝实尔不。答言。实尔。世尊。佛言。从今日后不听比丘索钵
    复次佛住舍卫城。广说如上。北方有六十比丘来欲礼拜世尊于道中被贼失钵。无钵入祇洹精舍。尔时诸梵行者各各与钵。得钵已往到世尊所。头面礼足。却住一面。佛知而故问。诸比丘。汝从何处来。答言。北方来。佛问比丘。道路安隐不。答言。不安隐。道路被贼失钵。无钵入祇洹诸梵行者各各与我钵。佛问诸比丘。道中无有聚落城邑耶。答言有。问言。何故不乞。答言我闻世尊制戒不听乞钵。复无施者。佛言。善哉善哉。比丘。汝等信心出家。法正应尔。乃至失命不故犯戒。从今日听失钵时乞
    复次佛住舍卫城。广说如上时北方六十失钵比丘来到祇桓。尊者难陀优波难陀语言。长老。世尊听失钵得乞何故不乞。答言。诸梵行人已与我钵。复言汝若不乞所应得者。便失此利答言我已得钵失以不失无在。难陀言。我当为汝乞。答言。汝自当知。乃至优婆塞言。尊者欲作瓦肆耶。如乞衣中广说。诸比丘闻已往白世尊。佛言呼难陀优波难陀来。来已佛问。难陀优波难陀汝实尔不答言。实尔。世尊。佛言何故乞耶答言我为失钵比丘乞。佛言。呼失钵比丘来。来已佛问比丘。汝使难陀优波难陀乞钵耶。答言。不也世尊。佛言何因缘乞。答言如是如是。佛语诸比丘。是难陀优波难陀不应乞者便乞。应乞者不乞。佛语难陀优波难陀。此是恶事汝常不闻我以无数方便。赞叹少欲毁呰多欲。此非法非律。不如佛教。不可以是长养善法。佛告诸比丘。依止舍卫城者尽集。以十利故。与诸比丘制戒。乃至已闻者当重闻。
    若比丘所用钵减五缀。更乞新钵为好故。尼萨耆波夜提。是钵应僧中舍。比丘众中最下钵。应与应如是教。汝比丘受是钵。乃至破是事法尔。
    比丘者。如上说。
    减五缀者。若有一缀量减五。是名减。若有二缀乃至有五缀量减五。是名减满。五缀者。已有五缀量。亦满是名满。若四三二一缀。若无缀量满五。是名满。五缀量者。破处缀间相去足一大指。
    钵者如上说。
    新者。初成。
    更求者。若乞若劝化。
    为好故者。嫌太大太小太重太轻若粗涩。我有檀越有泥有手力。当更作好钵。是比丘应持是新钵。众僧中舍众僧中选下钵应与。是比丘应如是教。汝长老受此钵。乃至破。不得故打破。波夜提。悔过。是新钵应众僧中舍。波夜提罪。应悔过。若不舍而悔。犯越比尼罪。波夜提者。如上说。
    是比丘钵减五缀为好故。更求新者。尼萨耆。是比丘应请持律知羯磨者。乃至五法成就。僧当羯磨作行钵人。何等五。不爱不瞋不怖不痴与不与知。是名五。羯磨人应作是说。大德僧听。某甲比丘五法成就。若僧时到。僧差某甲比丘作行钵人。如是白。大德僧听。某甲比丘五法成就。僧今差某甲比丘。作行钵人。诸大德忍。某甲比丘作行钵人。忍者僧默然。若不忍便说僧已忍。使某甲比丘作行钵人竟。僧忍默然故。是事如是持。作羯磨讫。应僧中唱。大德僧所受持钵。一切持来。若不唱者。犯越毗尼罪。诸比丘应各各赍己所受持钵来。若有比丘舍先所受钵。更受下钵持来者。得越比尼罪。羯磨人应当语此比丘。舍此钵偏袒右肩。右膝着地言。我某甲比丘钵减五缀。为好故。更求新钵。我今僧中舍。律师应问。汝受用未。若言受用。应语言。此中用不净钵。得无量越比尼罪。应忏悔应言。长老。我某甲钵减五缀。更乞新钵已。僧中舍。此中犯波夜提。受用不净钵。犯无量越比尼罪。一切悔过。问汝见罪不。答言见。谨慎莫复犯。答言。顶戴持。行钵人应持此钵与僧上座。上座若取应持上座钵与第二上座。如是次第。乃至无岁比丘。若都无人取者。应还本主。若是钵大贵者。应卖取十钵直。九钵直入僧净厨。一钵还本主。应语言。汝持此钵。乃至破是持缀钵。比丘入聚落。乞食食已。应解缀。若灰若土。净洗洗时不得持坚物。刺孔中令破。当以鸟翮刺中。洗钵时。不得以沙灰洗。令脱色。当用无沙巨摩根汁叶汁。花汁果汁洗。洗时不得临坑岸上危险处。不得熟果树下。若石上塼上。当平地洗钵。若地泥污。若粪扫。若无坐处。当偻身去地一磔手。洗已晒令燥。还持绳缀缀已。举着一处。不得着临坑岸上危崄处。熟鞞醯勒果树下。椰子树下。石上塼上行来处。开户处。若着钵囊中。若安置壁上龛中。以物遮口。若有事匆匆不得好洗者。当以根汁叶汁等涂拭。事讫当洗。明日洗已持入聚落乞食。设缀钵难用一日乃了。要当洗净。若故打破。得波夜提罪。若和上阿阇梨知识作是念。此贤善比丘。以洗钵故。妨坐禅受经诵经。若打破若藏去。不见已更乞无罪。无钵乞得一钵应受持。若乞得两钵。一钵应受持。一钵应入众僧净厨。如是乃至得十钵。一钵自受持。九钵应入众僧净厨。若比丘无钵。求钵得一钵直者。是名有钵。若乞得两钵直。一钵直入众僧净厨。如是乃至十钵直。九钵直应入众僧净厨。是故说

十诵律卷第八(二诵之二)

        后秦北印度三藏弗若多罗译

    明三十尼萨耆法之四
    佛在舍婆提。尔时跋难陀释子。共一估客子市巷中行。见一肆上有好瓦钵圆正可爱。见已贪着。语估客子。汝看是瓦钵圆正可爱。答言实尔。估客子言。汝须是不。答言欲得。即便买与。跋难陀释子得是钵已。出舍卫城入祇洹中。示诸比丘言。诸长老。汝等看是瓦钵圆正可爱。诸比丘言。实好。汝何从得。跋难陀向诸比丘广说是事。诸比丘问。汝先有所用钵不。答言先有。又言。用此钵为。答言。先有今有有何患。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责。云何名比丘。先有所用钵。更乞新钵。种种呵已向佛广说。佛以是事集比丘僧。知而故问跋难陀释子。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。先有所用钵更乞新钵。种种呵已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘所用钵破。减五缀。更乞新钵。为好故。尼萨耆波夜提。是钵应比丘僧中舍。此众中最下钵。应与是比丘。如是教言。汝比丘畜是钵乃至破。是事应尔。
    所用钵者。先所受用食钵。钵者。有三种。上中下。上者。受三钵他饭。一钵他羹。余可食物半羹。是名上钵。下钵者。受一钵他饭。半钵他羹。余可食物半羹。是名下钵。余者。名中钵。大于大小于小。不名为钵。
    减五缀者。四缀三缀二缀一缀。
    为好者。是比丘难满难养不知足不少欲故。
    是钵应比丘众中舍者。是钵应盛满中水僧中行之。应作是唱言。诸长老集。今欲作满水钵。诸比丘应即时各自持先所受用钵来集一处。是时诸比丘不得更受余钵。若诸比丘于是时。更受余钵者。得突吉罗罪。僧和合已。先应作行满水钵人羯磨。一比丘应僧中唱言。诸长老。谁能行是满水钵者。若比丘言。我能。是比丘若成就五恶法。不应令作行钵人。何等五恶。随欲行。随瞋行。随怖行。随痴行。不知行不行。若成就五善法者。应令作行钵人。不随欲瞋怖痴知行不行。是比丘应令作行钵人。是中一比丘即时唱言。大德僧听。某甲比丘能作行满水钵人。若僧时到僧忍听。某甲比丘作行满水钵人。如是白。如是作白二羯磨。僧今听。某甲比丘作行满水钵人竟。僧忍默然故。是事如是持。若是比丘作行满水钵人。应满钵盛水。初应先至第一上座比丘所问言。上座须是钵不。若上座言须。应与上座。是人应取上座钵行之次到第二上座所。问言。须是钵不。若言须应与。又应取第二上座钵次问第三上座。问第三上座时。若第一上座心悔还自索钵者。佛言不应与。若上座强取应还夺。教上座作突吉罗悔过。若是钵第一上座不取者。应次第行遍。若是满水钵。都无人取者。乃应还与彼比丘。若有人取是钵者。应取是人钵次遍行之。若无取是钵者。乃以与彼比丘。如是教言。汝畜是钵。乃至破是钵。莫着地。莫着石上。莫着高处。莫着屋漏处。莫着土埵上。不应持至大小便处。不应持入浴室。不应以杂沙牛屎洗。若钵湿不应便举。不应令太乾。不应故打破。不应用澡洗手面。好守护莫以是破因缘故求觅。妨废坐禅读经行道。
    尼萨耆波夜提者。是钵应舍。波夜提罪应悔过。
    是中犯者。若比丘钵未破。不应更乞新钵。若乞得者尼萨耆波夜提。不得者突吉罗。
    若比丘钵破可一缀。若缀若未缀。不应更乞。若乞得者。尼萨耆波夜提。不得者突吉罗。
    若比丘钵破。可两缀三缀四缀。若缀未缀。不应更乞。若乞得者。尼萨耆波夜提。不得者突吉罗。
    若比丘钵破可五缀。若缀未缀。更乞新钵。若得不得不犯(二十二事竟)
    尔时世尊在舍卫国祇树给孤独园。时跋难陀释子钵破。入舍卫城语居士言。知不。我钵破。汝为我办之。时彼居士即市钵与。复至余居士家言。我钵破汝为我办之。彼诸居士即复市钵与。彼破一钵求众多钵畜。时诸居士于异时共一处集。有一居士语诸居士言。我今获福无量。诸居士问。云何获福无量。答言。尊者跋难陀钵破我买钵与。是故获福无量。诸居士各各自言。我等亦得福无量。余居士问言。汝何因缘得福无量。诸居士答言。跋难陀钵破我等亦市钵与之。诸居士皆讥嫌言。沙门释子。不知惭愧求欲无厌。外自称言。我知正法。如是何有正法。破一钵求众多钵畜。檀越虽施无厌。而受者应知足。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责跋难陀释子言。云何汝破一钵求众多钵畜。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时集诸比丘。呵责跋难陀释子。汝所为非。非威仪非沙门法。非净行非随顺行。所不应为。云何破一钵而求多钵畜。世尊以无数方便呵责已告诸比丘。此跋难陀痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘畜钵减五缀不漏。更求新钵为好故尼萨耆波逸提。彼比丘应往僧中舍。展转取最下钵与之令持。乃至破应持此是时。
    比丘义如上。
    五缀者。相去两指间一缀。
    若比丘钵破减五缀不漏。更求新钵尼萨耆波逸提。若满五缀不漏。更求新钵者突吉罗。此尼萨耆应舍与僧。是中舍者。于此住处僧中舍。应往僧中偏露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘。钵破减五缀不漏。更求新钵犯舍堕。今舍与僧。舍已当忏悔。前受忏人当作白。大德僧听。此某甲比丘。钵破减五缀不漏。更求新钵犯舍堕。今舍与僧。若僧时到僧忍听。我受此某甲比丘忏。白如是。如是白已受彼忏。当语彼人言。自责汝心。彼比丘答言尔。此比丘钵若贵价好者。应留置取最下不如者与之。应作白二羯磨。应如是与。僧中当差堪能羯磨人如上作如是白。大德僧听。此某甲比丘。钵破减五缀不漏。更求新钵犯舍堕。今舍与僧。若僧时到僧忍听与此某甲比丘钵。白如是。大德僧听。此某甲比丘。钵破减五缀不漏。更求新钵犯舍堕。今舍与僧。僧今与此某甲比丘钵。谁诸长老忍僧与此某甲比丘钵者默然。谁不忍者说。僧已忍。与此某甲比丘钵竟。僧忍默然故。是事如是持。彼比丘钵应作白已问僧。作如是白。大德僧听。若僧时到僧忍听。以此钵次第问上座。白如是。作此白已。当持与上座。若上座欲取此钵与之。应取上座钵与次座若与彼比丘。彼比丘应取。不应护众僧故不取。亦不应以此因缘受持最下钵。若受突吉罗。若第二上座取此钵。应取第二上座钵与第三上座若与彼比丘。彼比丘应受。不应护众僧故不受。不应以此因缘受最下钵。若受突吉罗。如是展转乃至下座。若持此比丘钵还此比丘。若持最下座钵与。与时应作白二羯磨。应如是与。僧中应差堪能羯磨人如上作如是白。大德僧听。若僧时到僧忍听。僧今以此最下座钵与某甲比丘受持乃至破。白如是。大德僧听。僧今以此最下座钵与某甲比丘受持。乃至破。谁诸长老忍僧与此比丘钵者默然。谁不忍者说。僧已忍。与此比丘钵竟。僧忍默然故是事如是持。
    彼比丘守护此钵。不得着瓦石落处。不得着倚杖下。及着倚刀下。不得着悬物下。不得着道中。不得着石上。不得着果树下。不得着不平地。比丘不得一手捉两钵。除指隔中央。不得一手捉两钵开户。除用心。不得着户阈内户扉下。不得持钵着绳床木床下。除暂着。不得着绳床木床间。不得着绳床木床角头。除暂着。不得立荡钵乃至足令钵破。彼比丘不应故坏钵不应故令失。若故坏不应作非钵用。
    僧中舍钵竟不还者突吉罗。若教莫还者突吉罗。若作净施。若遣与人。若故失若故坏若作非钵用。若数数用。一切突吉罗。
    比丘尼尼萨耆波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。五缀漏。若减五缀漏。更求新钵。若从亲里索。若从出家人索。若为他索。他为己索若不求而得。若施僧钵时当次得。若自有价得买畜。一切不犯。
    不犯者最初未制戒。痴狂心乱痛恼所缠。(二十二竟)
    佛在舍卫城。尔时跋难陀从一估客非时乞钵。语言。我今须钵。可以见与。答言。大德小待。今诸估客会。若不及者罚金钱五百。跋难陀言。我闻汝精进供给行道。而今云何舍功德业先于俗事。估客闻已作是念。正使被罚要当先施。便为买钵与之乃往。遂不及期。众人见已皆言应罚。估客言。我不以私违众人制。沙门从我乞钵。不能得舍。故不及耳。不信乐佛法者皆言。为一沙门公违众制。正应苦罚即便罚之。
    估客既被罚已。便瞋恚言。沙门释子不知时宜。小待不肯。使我被罚。诸人种种讥呵。此辈沙门常说知时少欲知足。而今非时强从人乞。无沙门行破沙门法。诸长老比丘闻。种种呵责。以是白佛。佛以是事集比丘僧。问跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责已。问诸比丘。于意云何。钵无缀是钵不。答言是。复问。一缀乃至五缀是钵不。答言是。告诸比丘。无缀一缀乃至四缀是钵。五缀非钵。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘钵未满五缀。更乞新钵。为好故。尼萨耆波逸提。是钵应僧中舍。僧应取众中最下钵与之语言。汝受是钵乃至破。是法应尔。
    钵有三种。铁钵苏摩钵瓦钵。复有三种上中下。上者。受三钵他饭除羹菜。下者。受一钵他饭除羹菜。中者。上下之中。
    为好者。求牢求胜。
    若已有无缀钵乃至四缀钵。更乞无缀。至四缀得者。皆尼萨耆波逸提。
    若已有无缀钵乃至四缀钵。更乞五缀钵。得者皆突吉罗。
    应僧中舍者。所得新钵。应舍与众僧。不得舍与一二三人
    舍法。应到僧中白言。大德僧听。我某甲比丘有钵未满五缀。更乞新钵犯舍堕。今舍与僧。白如是。
    僧应白二羯磨差知法比丘于僧中行之。一比丘唱言。
    大德僧听。此某甲比丘钵未满五缀。更乞新钵。今舍与僧。僧今差某甲比丘作行钵人。若僧时到僧忍听。白如是。大德僧听。此某甲比丘钵未满五缀。更乞新钵。今舍与僧。僧今差某甲比丘作行钵人。谁诸长老忍默然不忍者说。僧已差某甲比丘作行钵人竟。僧忍默然故。是事如是持。
    是比丘应唱使诸比丘各持钵出。然后持所舍钵至上座前问。须是钵不。若言须应取上座钵看。若无钵若太大若太小若穿缺若喎斜不应与。若无五事应与。与竟取上座钵行。从第二上座乃至新受具足戒人前亦如是。僧应取最后钵与舍钵比丘。若行钵都无人取听还与之。
    僧应教言。此是汝钵。好爱护之。莫着地。莫用除粪扫。莫用盛残宿食。莫用煖汤。莫用盛香。莫用盛药。如是爱护。若破者听汝更乞。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(十九竟)


【比丘戒律】42.舍堕二三〔药戒〕

简介：有些律藏规定的食物可以给生病的比丘吃，接受了以后最多只能保留七天，不然犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 二三

    一
    （一）尔时，佛世尊在舍卫城祇树给孤独园。其时，长老毕陵伽婆蹉欲在王舍城边作住处窟，而令清扫山窟。时，摩揭陀王斯尼耶频毗娑罗至毕陵伽婆蹉长老处，礼长老而退坐一面。坐已，摩揭陀王斯尼耶频毗娑罗对毕陵伽婆蹉长老曰：「大德！上座令〔他人〕作何事耶？」「大王！欲作住处之窟，而令〔人〕清扫山窟也。」「大德！尊者需要净人耶？」「大王！世尊不听许用净人。」「大德！若是，即请问世尊，然后告知我。」「然！大王！」长老毕陵伽婆蹉如此应诺摩揭陀王斯尼耶频毗娑罗。
    尔时，长老毕陵伽婆蹉为频毗娑罗说法……令欢喜。时，王由长老毕陵伽婆蹉之说法……欢喜，从座而起，礼长老已，右绕而去。由此，长老毕陵伽婆蹉遣使至世尊处而言：「世尊！摩揭陀王频毗娑罗欲奉施净人。世尊！此当如何耶？」尔时，世尊以是因缘说法而告诸比丘曰：「诸比丘！听许〔用〕净人。」
    摩揭陀王斯尼耶频毗娑罗再至长老毕陵伽婆蹉处，礼长老而退坐一面。坐已，言长老曰：「大德！世尊听许用净人耶？」「然！大王！」「若此，大德！我奉施净人与尊者。」
    时，摩揭陀王斯尼耶频毗娑罗忘却应诺施净人于长老毕陵伽婆蹉事，久后得忆念，言一事务大臣曰：「我应诺〔施〕净人于大德，汝已奉施耶？」「大王！尚未与净人于大德。」「至今已过几日耶？」时，其大臣算其日而告频毗娑罗王曰：「大王！已五百日矣！」「然！汝以五百净人奉施大德。」「是！大王！」其大臣应诺于大王，奉施五百净人于长老毕陵伽婆蹉，因此而成一村，此名净人村，亦称为毕陵伽村。
    （二）尔时，长老毕陵伽婆蹉依住此村。时，长老毕陵伽婆蹉晨着下衣，持上衣与钵，为乞食而入毕陵伽村。尔时，其村行祭典，童女等盛装着华鬘而戏。时，长老毕陵伽婆蹉顺次行乞食至一净人之家已，坐在所设座位上。其时，净人妇之女儿，见少女等装饰华鬘游戏而泣：「与我华鬘！与我装饰具！」时，长老毕陵伽婆蹉问其净人妇曰：「此少女何故而泣耶？」「大德！此少女见其他少女盛装着华鬘而泣：『与我华鬘！与我装饰具！』我等贫人，何处能有华鬘装饰具耶？」
    尔时，长老毕陵伽婆蹉取一草轮3言其净人妇曰：「来！以此草环结在少女头上。」时，其净人妇取草环结于少女之头，即成黄金之华鬘，庄严美丽，王之后宫亦无如此之金华鬘。众人告摩揭陀王频毗娑罗曰：「大王！其净人家有黄金之华鬘，庄严美丽，王之后宫亦无有如此之金华鬘。其贫人何处得来？必是窃盗而来之物也。」于是，摩揭陀王斯尼耶频毗娑罗令捕缚净人之一族。长老毕陵伽婆蹉晨着下衣，持上衣与钵再入毕陵伽村乞食，于村顺次行乞食而至其净人家，问邻居曰：「此净人一族至何处耶？」「大德！因黄金华鬘故，被王所缚也。」
    （三）于是，长老毕陵伽婆蹉至摩揭陀王斯尼耶频毗娑罗宫殿。至已，坐在所设座位上。时，频毗娑罗王至毕陵伽婆蹉长老前，敬礼而坐一面。一面坐已，于是，长老毕陵伽婆蹉对王曰：「大王！何故缚净人之一族耶？」「大德！彼净人有金华鬘，庄严美丽，我后宫亦无此金华鬘。彼之贫人何处得来？必是盗取而来也！」时，长老毕陵伽婆蹉作念：「使摩揭陀王频毗娑罗之宫殿成为黄金。」〔因〕此宫殿皆成黄金。「大王！王此众多之黄金，从何处来耶？」「大德！知矣！由大德之神通力也。」而放其净人一族。
    众人知大德毕陵伽婆蹉于大王座前，示现神通不可思议之过人法而欢喜信仰，为长老毕陵伽婆蹉持来五种药物，即熟酥、生酥、油、蜜、石蜜。虽然，长老毕陵伽婆蹉为应得此〔五种药〕者，而〔彼〕以所得许多五种药喜舍于徒众。其徒因多得而成骄奢者，将所得藏满瓶瓮也，又充于漉水器、囊袋，挂于窗上。令此等〔物品〕互为结缠粘着，亦因鼠食而散布于精舍。众人巡拜精舍，见〔此〕而讥嫌非难：「此沙门释子内藏货物，恰如摩揭陀王斯尼耶频毗娑罗。」诸比丘闻彼等之……非难。彼等中少欲者……非难：「为何诸比丘思如是骄奢耶？」于是，彼等以此事白世尊。「诸比丘！比丘等实思如是骄奢耶？」「实然！世尊！」佛世尊呵责：「诸比丘！为何汝等愚人思如是骄奢耶？诸比丘！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    病比丘当有病残药，即熟酥、生酥、油、蜜、石蜜也。此等得后，限蓄七日得以食用，若过此者，尼萨耆波逸提。」

    二
    「病比丘当有病残药」者，「熟酥」是牛乳酥、山羊乳酥或水牛乳酥等，其净肉之熟酥也。「生酥」者，是此等之生酥。「油」者，胡麻油、芥子油、蜜树油、篦麻油、兽油也。「蜜」者，蜂蜜也。「石蜜」者，从甘蔗而得者也。
    「此等得后，限蓄七日得以食用」者，最长可食七日。
    「过此者，尼萨耆波逸提」者，于第八日明相出时，舍堕。应舍于僧、别众或人。「诸比丘！应如是舍：『诸大德！此药由我蓄过七日，应舍之。我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。〕『我当还与大德。』」
    于过七日有过想者，舍堕；于过七日有疑想者，舍堕；于过七日有不过想者，舍堕。
    于非受持有受持想者，舍堕。
    于不舍有舍想者，舍堕。
    于不失有失想者，舍堕。
    于不坏有坏想者，舍堕。
    于不烧有烧想者，舍堕。
    于不被夺有被夺想者，舍堕。
    已舍而得，不得用于涂身，不得食用，当用于灯火或涂足4。由他比丘〔得〕，可用涂身而不得食用。
    于不过七日有过想者，突吉罗；于不过七日有疑想者，突吉罗；于不过七日有不过想者，不犯也。
    受持七日以内、舍、失、坏、烧失、被夺而取、以亲厚想取、由未圆具者之舍去或残留或放弃之物、受用不求而与之物，痴狂者、最初之犯行者，不犯也。

注：
3 草轮（tiṇaṇḍupaka），注为 tiṇacumbaṭaka 如草作的釜锅垫，置于头上之垫可运水瓶及其他器物。
4 kāḷavaṇṇa，注、辞典皆无此字。黑色之意，但《四分律》言：「用于涂脚或燃灯。」《五分律》说：「施涂身、涂足、或燃灯之油。」《僧只律》亦言此三油，可能是涂足之意。

    服过七日药学处第三十
    尔时佛在王舍城竹林中住。尔时具寿毕邻陀子弟子门人。所有诸药自触令他触。或与饮食细末相杂。或更互相和。或自类相杂糅在一处不知应舍不舍。时与非时任情取食。诸有少欲苾刍见是事已。起嫌贱心作如是语。云何苾刍所有诸药自触令他触。或与饮食相杂。或更互相和。或自类相杂糅在一处舍与不舍。亦复不知时与非时任情取食。时诸苾刍以缘白佛。佛以此缘集苾刍众。知而故问。广说乃至问毕邻陀子弟子门人。汝等实尔。所有诸药自触令他触。或与饮食相杂。或更互相和。或自类相杂糅在一处舍与不舍。亦复不知时与非时任情取食耶。白佛言。实尔大德。于时世尊以种种呵责。多欲不足难养难满。赞叹少欲知足易养易满。知量而受修杜多行。告诸苾刍曰。广说乃至我观十利。为诸弟子制其学处应如是说。
    如世尊说。听诸病苾刍所有诸药随意服食。谓酥油糖蜜。于七日中应自守持触宿而服。若苾刍过七日服者。泥萨祇波逸底迦。
    如世尊者。谓如来应正等觉。
    说者有所晓示也。
    病苾刍者。谓此法中苾刍身婴疾病。
    所有诸药随乐服食者。谓与病状相宜。清净堪食。
    酥者谓诸酥。油谓诸油。糖谓沙糖。蜜谓蜂蜜。
    于七日者谓七日夜。
    自守持之触宿而食者。谓得自取而食。
    过七日者谓越限齐也。
    泥萨祇波逸底迦者。此物应舍其罪应说悔故。名泥萨祇波逸底迦。
    此中犯相其事云何。若苾刍月一日得药。此药即应于七日内自作守持。或可舍或与余人。若不持不舍不与余人。至八日明相出时。得泥萨祇波逸底迦。若苾刍一日不得药。二日不得三日得。乃至七日得此药。即应于七日内自作守持。或可舍或与人。若不持不舍不与余人。至八日明相出。得舍堕罪。若苾刍一日得药二日亦得。于七日内此初日药应守持。二日药或舍或与余人。或第二日药自作守持。初日药或舍或与余人。若不持不舍不与余人。至八日明相出时。得舍堕罪。若苾刍如于一日二日相对作法。如是二日三日乃至六七日相对作法。余如上法。若苾刍月一日得众多药。此药即应于七日内自作守持。或舍或与人。若不持不舍不与余人。至第八日明相出时。得舍堕罪。若苾刍如于一日如是乃至七日得众多药。此药应于七日内自作守持。或舍或与人。若不持不舍不与余人。至第八日明相出时。得舍堕罪。若苾刍一日得众多药。二日亦得众多药。此初日药于七日内应守持。二日药或舍或与人。或第二日药自作守持。初日药或舍或与人。若不舍不与余人。至第八日明相出时。得舍堕罪。若苾刍一日不得众多药。二日亦不得众多药。乃至第六第七日方得众多药。第六日药于七日内应守持。第七日药或舍与人。若不舍不与人。至第八日明相出时。得舍堕罪。
    若苾刍所有诸药自触令他触。或与饮食细末相触。或更互相和或同类相杂糅在一处不能分别者。此药即应与寺家净人或施求寂。若复苾刍于此诸药不自触不令他触。不与饮食细末相触。亦不更互相和。亦不同类相杂。亦不糅在一处。舍与不舍时与非时能善分别。于七日内自为守持自取服食。应如是守持。应在午前当净洗手受取其药。对一同梵行者作如是说
    具寿存念我苾刍某甲有此病缘。清净医药我今守持。于七日内自服及同梵行者。第二第三亦如是说。若已服一日即告同梵行者云。我此病药已服一日。余有六日在我当服之。如是乃至七日皆应告知。若满七日已尚有余药。应舍与净人或与求寂。若不舍者至第八日明相出时。犯舍堕罪。
    若苾刍有舍堕药不舍与人。不为间隔罪不说悔。若更得余药悉犯舍堕。由前染故。若苾刍犯舍堕。药虽已舍讫未为间隔罪未说悔。若更得余药皆犯舍堕。由前染故。若苾刍犯舍堕药虽已舍讫已为间隔罪未说悔。若更得余药皆犯舍堕。若苾刍药犯舍堕未为三事。若更得余衣钵网络腰绦。但是沙门所畜资具活命之物。若受畜者皆犯舍堕。由前染故。若苾刍犯舍堕药已舍已为间隔罪已说悔。更得余药者无犯。又无犯者最初犯人。或痴狂心乱痛恼所缠。
    诸大德我已说三十泥萨祇波逸底迦法。今问诸大德是中清净不。如是三说。诸大德是中清净。默然故。我今如是持。

根本说一切有部毗奈耶卷第二十四

    佛住舍卫城祇洹精舍。广说如上。世尊以五事利益故。五日一历诸比丘房。见难陀优波难陀住处。满瓶酥油蜜石蜜。流出根药茎药叶药花药果药。佛知而故问。诸比丘此谁住处。有此满瓶酥油蜜等。处处溢流如是。诸比丘答言。世尊此是难陀优波难陀住处。尔时世尊言。待来当问
    复次佛住毗舍离大林重阁精舍。广说如上。世尊到时着衣持钵。共众多比丘。入毗舍离大城。见优波难陀持满钵蜜出城。见已知而故问。此钵中何等。答言。世尊。是蜜。复问欲作何等。答言。难陀病须。佛言。太多。答言。竟日须服。佛言。云何畜药竟日服耶。从今日不得畜药竟日服
    复次佛住迦维罗卫尼拘律树释氏精舍。世尊以五事利益故。五日一行诸比丘房。何等五一者我声闻弟子不着有为事不。二者不着世俗戏论不。三者不着睡眠妨行道不。四者为看病比丘不。五者为年少比丘新出家。见如来威仪。起欢喜心。是为五事如来五日。观历诸房。见一病比丘颜色痿黄羸瘦。佛知而故问。比丘汝调和不。答言。世尊。我病苦不调和。佛言比丘。汝不能索随病食及随病药治耶。答言世尊制戒畜药。时服不得久停。是故我苦。佛告诸比丘。从今日听病比丘停药一日。尔时佛问难陀汝舍卫时多畜酥油蜜石蜜耶。答言。实尔。世尊。佛言。汝云何多欲无厌。种种呵责已。自今已后不听多畜
    复次佛住波罗奈仙人鹿野苑广说如上。时有六十病比丘。有一医师出家为道。疗治诸病比丘。是医比丘来问讯世尊。头面礼足。却住一面。佛知而故问。医师比丘。诸病比丘调和不。答言。世尊诸病比丘安隐。但我疲苦。佛言。何故疲苦。答言。世尊。波罗奈城去此半由旬。为求所须。日日往返。以是疲苦。又世尊。听病比丘停药一日。病疾已过。佛问医师。比丘欲使畜药几日得安隐耶。答言。世尊。药势相接七日可知。佛言。从今日听先一日。更与六日七日畜
    佛告诸比丘。依止波罗奈住者尽集。以十利故。为诸比丘制戒。乃至已闻者当重闻。
    若病比丘所应服药。酥油蜜石蜜生酥脂。如是病比丘听畜七日服。若过七日残不舍而服者。尼萨耆波夜提。
    比丘者。如上说。
    病应服药者。酥油蜜石蜜生酥脂。如上盗戒中说。
    病者。有四百四病。风病有百一。火病有百一。水病有百一。杂病有百一。若风病者。当用油脂治。热病者当用酥治。水病者。当用蜜治。杂病者当尽用上三种药治。
    七日者数极。齐七日畜者。自受七日服。过七日服者。尼萨耆波夜提。
    尼萨耆波夜提者。是药应众僧中舍。波夜提悔过。若不舍而悔。得越比尼罪。波夜提者。如上说。
    若比丘一日得十种药酥油蜜石蜜生酥五种脂。一切服不作净。过七日。一切尼萨耆。若比丘一日得十种药。半作净半不作净。是中作净者。应法不作净者。过七日。尼萨耆。若比丘一日得十种药。如前长衣戒中广说。但此中以药七日为异。乃至不记识作记识想。此不言作。然灯油涂足油涂身油。不记识不作净。过七日。尼萨耆。不如法作净者。若无心意人边。作净过七日。尼萨耆。应比丘比丘尼。式叉摩尼。沙弥沙弥尼。俗人畜生边作净。
    畜药利畜药利相污。畜药利不畜药利相污。不畜药利畜药利不相污。不畜药利不畜药利不相污。俗人药利污比丘药利。比丘药利污俗人药利。俗人药利污俗人药利。比丘药利污比丘药利。客比丘利污旧比丘利。旧比丘利污客比丘利。客比丘利污客比丘利。旧比丘利污旧比丘利。僧利污比丘利。比丘利污僧利。僧利污僧利。比丘利污比丘利。有食间非受间。有受间非食间。有食间有受间。有非食间非受间。石蜜瓶然灯酪坑脂畜药利畜药利相污者。若比丘食前得石蜜杂食。残不作净食。后更得石蜜复不作净而取畜者。是名畜药利畜药利相污。畜药利不畜药利相污者。是比丘食前得石蜜杂食噉。不作净食。后更得石蜜作净而受畜。是名畜药利不畜药利相污。不畜药利畜药利不相污者。若比丘食前得石蜜。不杂食作净食。后更得余石蜜不作净而受。是名不畜药利畜药利不相污。不畜药利不畜药利不相污者。若比丘食前得石蜜不杂食。即作净食。后更得石蜜作净而受。是名不畜药利不畜药利不相污。云何俗人利污比丘利。时有优婆塞。来礼比丘足。比丘有第七日石蜜。语优婆塞言。汝欲饮石蜜浆不。答言。欲饮。时优婆塞即持此石蜜去。礼余比丘足。即语余比丘言。尊者。欲饮石蜜浆不。答言。欲饮。是比丘即日得石蜜。不作净而取。是名俗人利污比丘利。云何比丘利污俗人利。有一优婆塞。持石蜜来过礼比丘足。比丘有第七日石蜜。语优婆塞言。欲饮石蜜浆不。答言。欲饮。即取合瓶中而去。更有优婆塞。持石蜜来。于道中相逢。先优婆塞问后优婆塞言。汝欲那去。答言。我欲持此石蜜与某甲。比丘即语言。汝可过持此石蜜去。亦与某甲。比丘即受持去。是名比丘利污俗人利。云何俗人利污俗人利。正以二俱为异。
    云何比丘利污比丘利。比丘有第七日石蜜。语比丘言。欲饮石蜜浆不。答言。欲饮。是比丘即日得石蜜。不作净而受。是名比丘利污比丘利。云何客比丘利污旧比丘利。客比丘有第七日石蜜。语旧比丘言。汝欲饮石蜜浆不。答言。欲饮。旧比丘即日得石蜜。不作净而受。是名客比丘利污旧比丘利。云何旧比丘利污客比丘利。有客比丘来。旧比丘有第七日石蜜。语客比丘言。欲饮石蜜浆不。答言。欲饮。此客比丘即日受石蜜。不作净而取。是名旧比丘利污客比丘利。云何客比丘利污客比丘利。有二客比丘众来。一众中有第七日石蜜。客比丘语第二众比丘言。欲饮石蜜浆不。答言。欲饮。此一众客比丘即日得石蜜。不作净而受。是名客比丘利污客比丘利。云何旧比丘利污旧比丘利。旧比丘有第七日石蜜。语一旧比丘言。欲饮石蜜浆不。答言。欲饮。此旧比丘即日受石蜜。不作净而受。是名旧比丘利污旧比丘利。云何僧利污比丘利。僧有第七日石蜜。分作分是比丘。即日得石蜜。不作净而受。是名僧利污比丘利。云何比丘利污僧利。比丘有第七日石蜜。即持施僧僧即日得石蜜。不作净而取。是名比丘利污僧利。云何僧利污僧利。僧有第七日石蜜。持与彼僧。彼僧即日得石蜜。不作净而受者。是名僧利污僧利。云何比丘利污比丘利。比丘有第七日石蜜。语比丘言。汝欲饮石蜜浆不。答言须。是比丘即日得石蜜。不作净而受者。是名比丘利污比丘利。云何有食间非受间。若比丘七日噉石蜜。而并受八日复食者。以不作间得越毗尼罪。当作一日间。是名食间非受间。云何受间非食间。若比丘受石蜜七日不食。八日更受石蜜。无间受。得越毗尼罪。当作一日间。是名受间非食间。云何受间食间。若比丘七日受石蜜食。已八日更受更食。得二越比尼罪。云何非受间非食间。若比丘多诵经胸痛吐血。药师言。此病当长服石蜜。食前得食石蜜。食后水净已得食。是名非受间非食间。
    云何石蜜瓶如武罗国。欲受具足人。在戒场上受具足已。布施僧石蜜。各一瓶。诸比丘。信心喜作功德。即持石蜜瓶施僧上座。上座有信心言僧者是良福田。即复施僧。诸比丘有第七日石蜜。即取此石蜜。是名相污。若比丘食上。大得甘蔗。食残笮作浆得夜分受。若饮不尽。得煎作石蜜七日受。石蜜不尽烧作灰。终身受。若有事不得压。即中前应以水作净。当作是言。此中有净物生。我当受。若食上多得果食不尽。得笮作浆夜分受。若有事不得笮。即时应当作是言。此中净物生我当受。若时过不应作。然灯者。若笃信女人施众僧食。并作饼盛然灯施僧。僧不应合明受。当使净人取。若无净人者。当语使放地。灭灯已然后受。若女人信心故。不欲灭。殷勤故得受。受已持刀去腻。然后得食。是名然灯。酪瓶者。食时得多酪食不尽。得即煎作生酥七日受若生酥长得煎作熟酥七日受。若比丘乞食时多得酥。若是少知识比丘。即以细致氎净漉取酥。得七日受。若有事缘不得中前作。当作是言。此中净物生。我当作七日药受。若误忘不受。不作净时过。是名不净。若乞食时得多油如上酥中说。若食上得多胡麻食残不尽得。即笮作油七日受。若事缘不得作。如上酥中说。是名酪瓶。
    脂者。僧中行鱼脂熊脂。罴脂猪脂。失修摩罗脂。少知识比丘得持细致氎漉取。得七日受。若事缘不得作。如上酥中说。若众僧中分油时。或欲持作净油。或作七日油。或作然灯油。或作涂足油。或作涂身油。若分不足还敛着一处者。一切不净。若净油还着净油。一处洗盛令净与净人。如是七日油还着七日油。一处洗盛令净与净人。如是然灯油涂足油得已应受。若比丘欲服灰饮油者。灰是终身药。油是七日药。不得先服灰后服油。当先服油洗手澡口令净已。然后服灰。若比丘下分有病者。应先服酥。酥者七日药。澡手洗口令净。然后乃食。若比丘上分有病者。欲令食上服酥者。酥是七日药。食竟洗口澡手令净。然后服酥。若比丘服油讫。有残油欲作然灯油。若涂足油。和上阿阇梨来。见已嫌多。若更饮者。得越比尼罪。若比丘食石蜜欲饮夜分浆者。当先洗口令净然后饮浆。若饮浆已欲食石蜜。亦如是。若比丘欲煮石蜜。当使净人煮。若比丘自受酥。如酥触酥酥触油。酥触蜜酥触石蜜。酥触生酥酥触脂。如是油蜜石蜜生酥。乃至脂触酥脂。触油脂触蜜脂。触生酥脂。触石蜜脂触脂。亦复如是。时食夜分七日。终身共杂者。得时服。夜分七日终身共杂者。得夜分服。七日终身共合者。得七日服。若少知识比丘乞食时。得赤盐紫盐等。应净洗盐终身受。若得胡椒荜钵。亦复如是。若少知识比丘乞食时。得黑石蜜。得白石蜜净洗除食气。作七日药受。是故说

摩诃僧祇律卷第十

    佛在舍卫国。与大比丘僧安居。尔时长老毕陵伽婆蹉。王舍城安居。多有知识。大德酥油蜜石蜜。是长老多得故，满钵半钵。拘钵多罗。半拘钵多罗。大犍瓷小犍瓷。或络囊盛。悬象牙杙上。从中取时翻弃污壁。卧具烂坏。污漫房舍。房舍臭处。是长老毕陵伽婆蹉弟子有残不净酥油蜜。残宿而食。恶捉、不受、内宿。诸佛在世法。岁二时大会。春末后月夏末后月。春末月者。诸方国土处处诸比丘来诣佛所。作是念。佛所说法。我等当安居时修习得安乐住。是初大会。夏末月者。诸比丘夏三月安居竟作衣毕。持衣钵诣佛所。作是念。我等久不见佛。久不见世尊。是第二大会。尔时有一比丘。王舍城安居竟作衣毕。持衣钵游行到舍卫国。往诣佛所。头面礼足在一面立。诸佛常法。若客比丘来。以如是语劳问诸比丘。忍不足不。安乐住不。乞食不乏。道路不疲耶。尔时佛以如是语劳问是比丘。忍不足不。安乐住不。乞食不乏。道路不疲耶。比丘答言。世尊。忍足安乐住。乞食不乏。道路不疲。以上事向佛广说。佛以是事集比丘僧。种种因缘呵责。我怜愍利益病比丘故。听服四种含消药酥油蜜石蜜。云何是比丘。举宿而食。恶捉不受内宿。种种因缘呵已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘病。听服四种含消药酥油蜜石蜜。共宿至七日得服。过是服是。尼萨耆波夜提。
    病者。若风发热发冷发。服是四种药可差者。是名病。不病者。异是因缘名为不病。
    尼萨耆波夜提者。是药应舍。波夜提罪应悔过。
    是中犯者。若比丘一日得酥畜二日舍。二日得畜三日舍。三日得畜四日舍。四日得畜五日舍。五日得畜六日舍。六日得畜七日舍。七日得七日时。比丘是酥应与人。若作净若服。若比丘不与人不作净不服。至第八日地了时。尼萨耆波夜提。
    若比丘一日得酥二日更得。畜一舍一。二日得酥三日更得。畜一舍一。三日得酥四日更得。畜一舍一。四日得酥五日更得。畜一舍一。五日得酥六日更得。畜一舍一。六日得酥七日更得。七日时比丘是酥应与人。若作净若服。若不与人不作净不服。至第八日地了时。尼萨耆波夜提。
    若比丘一日得酥畜二日。更得畜后舍前。二日得酥三日更得。畜后舍前。三日得酥四日更得。畜后舍前。四日得酥五日更得。畜后舍前。五日得酥六日更得。畜后舍前。六日得酥七日更得。七日时比丘是酥应与人。若作净若服。若不与人不作净不服。至第八日地了时。尼萨耆波夜提。
    若比丘一日得酥二日更得。畜前舍后。二日得酥三日更得。畜前舍后。三日得酥四日更得。畜前舍后。四日得酥五日更得。畜前舍后。五日得酥六日更得。畜前舍后。六日得酥七日更得。七日时比丘是酥应与人。若作净若服。若不与人不作净不服。至第八日地了时。尼萨耆波夜提。
    若比丘一日得酥畜。二日不得。三四五六七日不得。七日时比丘是酥应与人。若作净若服。若不与人不作净不服。至第八日地了时。尼萨耆波夜提。
    若比丘一日得酥畜。二日更得。三四五六七日更得。七日时比丘是酥皆应与人。若作净若服。若不与人不作净不服。至第八日地了时。尼萨耆波夜提。
    若比丘有应舍酥。未舍罪未悔过。次续未断更得酥。是后酥得尼萨耆波夜提。本酥因缘故。
    又比丘应舍酥已舍罪未悔过次续未断。更得酥。是后酥得尼萨耆波逸提。本酥因缘故。
    又比丘应舍酥已舍。罪已悔过。次续未断。更得酥。是后酥得尼萨耆波夜提。本酥因缘故。
    又比丘应舍酥已舍。罪已悔过。次续已断更得酥。不犯。油蜜石蜜亦如是。若重病不犯(三十事竟)

四分律卷第十(初分之十)

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    三十舍堕法之五
    尔时佛在舍卫国祇树给孤独园。时诸比丘秋月风病动。形体枯燥又生恶疮。世尊在闲静处念言。此诸比丘今秋月风病动。形体枯燥又生恶疮。我今宁可方宜使诸比丘得服众药。当食当药如食饭干饭不令粗现。复作是念。今有五种药世人所识。酥油生酥蜜石蜜。听诸比丘服此五种药。当食当药如食饭干饭不令粗现。时世尊从静室起。以此因缘集比丘僧。告言。我于静室中作是念。今诸比丘秋月风病动。形体枯燥又生恶疮。我今宁可方宜使诸比丘得服众药。当食当药如食饭干饭不令粗现。我作是念。今有五种药世人所识。酥油生酥蜜石蜜。听诸比丘服。当食当药如食饭干饭不令粗现。是故听服五种药。若比丘病因缘时应服。
    时诸比丘得肥美食。若得肉肉羹不能及时而食。况得此五种药而能及时食。畜药虽多病复不差。形体枯燥又生恶疮。时世尊知而故问阿难。此诸比丘何故形体枯燥又生恶疮。阿难白佛言。此诸病比丘得好肥美食。得肉肉羹不能及时食。况能随时服五种药。畜药虽众多病亦不差。是故形体枯燥又生恶疮。佛告阿难。自今已去听诸比丘时非时有病因缘服此五种药。
    时诸病比丘得肥美饭食。得肉肉羹不能及时食。尽与看病人。看病人足食已不食便弃之。众乌诤食鸣唤。尔时世尊知而故问阿难。众乌何故鸣唤。阿难白佛言。诸病比丘得肥美饮食。得肉肉羹。不能及时食。尽与看病人。看病人足食已不食便弃之。众乌诤食是故鸣唤。佛告阿难。自今已去听诸病人食残看病人足食不足食自恣食之。
    时诸比丘朝受小食已入村乞食。足食已还僧伽蓝中。以朝所受食与诸比丘。诸比丘足食已不食便弃之。众乌诤食鸣唤。时世尊知而故问阿难。众乌何故鸣唤。阿难具以上因缘说之。是故众乌鸣唤。佛告阿难。自今已去若受早起小食已。若足食已。听作余食法食。作余食法者。言大德我足食已汝看是知是。是为作余食法。彼应语言。止汝贪心。应作如是余食法食(更有余因缘事。如波逸提余食法中说不异。故不复烦文。故不出也)
    尔时尊者舍利弗风病动。医教服五种脂。熊脂鱼脂驴脂猪脂摩竭鱼脂。听服此五种脂。时受时煮时漉如服油法时。非时受非时煮非时漉若服者如法治
    尔时世尊。从舍卫国游行人间。与大比丘众千二百五十人俱。时世谷贵人民饥馑乞食难得。时有五百乞人随逐世尊后行。时世尊往一树下坐。时有私诃毗罗吒象师。五百乘车载黑石蜜从彼道来。时象师见道上有如来迹千辐轮现光相具足清净明好。见已寻迹求之。遥见世尊在一树下坐。容颜端正诸根寂定。得上调伏已得自在如调龙象亦如澄渊内外清净。见已发欢喜心。于如来所。前至世尊所。头面礼足在一面坐。时世尊无数方便为象师说微妙法使发欢喜心。时象师闻如来说法发欢喜心已。供养诸比丘人别一器石蜜。诸比丘不敢受之。语言。如来未听比丘受黑石蜜。以此因缘具白世尊。世尊告言。自今已去听诸比丘受黑石蜜。佛语象师。但一器量石蜜与诸比丘。时象师受如来教已。一器量石蜜与诸比丘已。故有遗余。佛语象师。汝更再三随意满足与之。时彼象师受佛教。即再三行之。故有遗余。佛语象师。汝今可持此残石蜜与彼乞儿。即与之。故有遗余。佛复语象师。汝可持此残石蜜再三行与乞儿令满足。即复再三行。故复有遗余。佛语象师。汝今持此残石蜜着净地无虫水中。何以故。我不见诸天魔梵沙门婆罗门及世人食此残石蜜而能消化。唯除如来一人。时象师即持此残石蜜。着净地无虫水中。时水中声响震动烟出火然。犹如烧大热铁着水中声响震烈烟出火燃。以残石蜜泻着水中亦复如是。时象师见此变已身毛皆竖心怀恐怖。往至世尊所头面礼足在一面坐。以向因缘具白世尊。世尊尔时见象师恐怖。即与说微妙法。布施持戒生天之福。呵欲不净赞叹出离。即于座上诸尘垢尽得法眼净。见法得法得果证已。白佛言。自今已去归依佛法僧。唯愿世尊听为优婆塞尽形寿不杀生乃至不饮酒。时象师闻佛说法得欢喜开解已。从座起礼佛足绕三匝而去。
    时诸比丘入村乞食。见作石蜜以杂物和之。皆有疑不敢非时食。佛告比丘。听非时食作法应尔。得未成石蜜疑。佛言听食。得薄石蜜疑。佛言听食。得浓石蜜佛言听食。得白石蜜听食。得杂水石蜜听饮。得甘蔗浆若未熟听饮。若熟不听饮。若饮如法治。得甘蔗佛言听时食。
    尔时世尊从摩竭国界人间游行至罗阅城。时毕陵伽婆蹉在此城中住。多有知识亦多徒众。大得供养酥油生酥蜜石蜜与诸弟子。诸弟子得便受之。积聚藏举满大瓮君持。巵中簜中大钵小钵。或络囊中漉水囊中。或着橛上或象牙曲钩上。或窗牖间处处悬举。溢出流漫房舍臭秽。时诸长者来入房看见如是储积众药狼藉。皆讥嫌言。沙门释子不知止足多求无厌。外自称言我知正法。如是何有正法。乃作如是储积诸药。如王瓶沙库藏无异。时诸比丘闻。中有少欲知足行头陀乐学戒知惭愧者。嫌责毕陵伽婆蹉弟子。云何储积众药乃至处处悬举溢出流漫。嫌责已往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。无数方便呵责毕陵伽婆蹉弟子言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何多储积众药乃至溢出流漫如王瓶沙库藏无异。世尊以无数方便呵责已。告诸比丘。此痴人。多种有漏处最初犯戒。自今已去与诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘有病残药酥油生酥蜜石蜜齐七日得服。若过七日服者尼萨耆波逸提。
    比丘义如上。
    病者医教服尔所种药也。
    药者酥油生酥蜜石蜜。
    若比丘一日得药畜二日三日四日乃至七日得药畜。八日明相出。七日中所得药尽尼萨耆波逸提。若比丘一日得药二日不得三日得四日得。如是乃至七日得药。至八日明相出。六日中所得药尽尼萨耆。若比丘一日得药二日得三日不得(如是转降。乃至七日不得药。作句亦如是)若比丘一日得药二日三
    日不得四日得乃至七日得药。至八日明相出。五日中所得药尽尼萨耆。若比丘一日得药二日得三日四日不得五日得(如是转降。乃至六日七日不得作句亦如是)若比丘一日得药二日三日四日不得五日得药。乃至七日得药。至八日明相出。四日中所得药尽尼萨耆。若比丘一日得药二日得三日四日五日不得(如是转降。乃至五日六日七日不得。作句亦如上)若比丘一日得药二日三日四日五日不得六日七日得。至八日明相出。三日中所得药尽尼萨耆。若比丘一日得药二日得三日四日五日六日不得七日得(如是转降。乃至四日五日六日七日不得。作句亦如是)若比丘一日得药二日三日四日五日六日不得七日得。至八日明相出。二日中所得药尽尼萨耆。若比丘一日得药二日得三日四日五日六日七日不得(如是转降。乃至三日四日五日六日七日不得。作句亦如是)若比丘一日得药二日三日不得。乃至七日不得。至八日明相出。一日中所得药尼萨耆。若比丘一日得药不净施二日得药净施三日得药乃至七日得药不净施。至八日明相出。六日中所得药尽尼萨耆。若比丘一日得药不净施二日得药三日得药净施四日得药不净施(如是转降。乃至七日得药净施不净施。作句亦如上)遣与人(作句亦如上)若失若故坏。若作非药。若作亲友意取。若忘去(作句亦如是)尽尼萨耆。若犯舍堕药不舍更贸易余药。一尼萨耆一突吉罗。
    此尼萨耆当舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。舍与僧时应往僧中偏露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘故畜余药过七日犯舍堕。今舍与僧。舍已应忏悔。前受忏人当作如是白。大德僧听。此某甲比丘故畜余药过七日犯舍堕。今舍与僧。若僧时到僧忍听。我受某甲比丘忏。白如是。白已然后受忏。当语彼人言。自责汝心。比丘报言尔。僧即当还彼比丘药。彼比丘所有过七日酥油涂户响。蜜石蜜与守园人。若至第七日所舍与比丘。彼比丘应取食。若减七日应还此比丘。应作白二羯磨如是与。僧中当差堪能羯磨人如上作如是白。大德僧听。此某甲比丘故畜余药犯舍堕今舍与僧。若僧时到僧忍听。还此比丘药。白如是。大德僧听。此某甲比丘故畜余药犯舍堕。今舍与僧。僧今还此比丘药。谁诸长老忍僧还此某甲比丘药者默然。谁不忍者说。僧已忍还此某甲比丘药竟。僧忍默然故。是事如是持。此比丘取已当用涂脚若燃灯。僧中舍已不还者突吉罗。若有人教言莫还者突吉罗。若转作净施。若遣与人。若故坏若烧。若作非药。若数数服。一切突吉罗。
    比丘尼尼萨耆波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者若彼过七日药。若酥油涂户响。若蜜石蜜与守园人。若至七日所舍与比丘食之。若未满七日还彼比丘。彼当用涂脚若燃灯无犯。
    无犯者最初未制戒。痴狂心乱痛恼所缠。(二十六竟)
    佛在王舍城。尔时毕陵伽婆蹉住楞求罗山。飞在空中涂洒所住房。时瓶沙王往至彼山。毕陵伽见王来。忽还在地。白言。善来大王。可就此坐。王坐已问言。何故自作。无守园人耶。答言无。王即语一臣。可给此比丘守园人。毕陵伽言。佛不听我畜守园人。王言。可以白佛。王去之后。便以白佛。佛以是事集比丘僧。赞少欲知足赞戒赞持戒已。告诸比丘。从今听诸比丘畜守园人。王所敕臣。不信乐佛法。竟不与之。毕陵伽亦不从索。后时着衣持钵入城乞食。王与群臣楼上遥见。便生是念。我先许彼比丘守园人。不知得未。即问前所敕臣。臣言未与。王复问言。吾敕来几日。臣言。已五百日。王言。随此日数与之。大臣奉教。即以五百家家一人与之。时五百家。日差一人扫除房舍承受所为。
    时彼村人至节会日。男女庄饰衣服璨丽出行游戏。有一贫女。行大啼哭。时毕陵伽入村乞食。见女啼哭。问其母言。汝女何故啼哭如是。答言。今日诸人皆盛服饰出行游戏。我家贫穷不及于人。是以悲哭。时毕陵伽见牛噉草。语其母言。取少草来。即取与之。毕陵伽便结草。变成二金华鬘。与彼女母。语言。天下有二种金胜。阎浮檀金。及神足所化。汝可持此与女令着。彼女得已极大欢喜。便着出入。人无不羡。时有一人。见生憎嫉。即白瓶沙王言。某村某家得好伏藏。其女所着华鬘天下无比。大王后宫之所未有。王即呼语汝得伏藏可以示我。答言。我实不得。王复问。汝女所着何处得之。答言。是毕陵伽结草化作。王闻是语极大嗔怪。云何化草得成金鬘。便敕有司收系着狱。
    毕陵伽后时复至彼村。见先女人方大啼哭。问言。汝今何故复大啼哭。答言。家亲在狱。问言。为何等罪。答言。由大德施金华鬘。语言莫哭。我当为汝令寻得出。
    毕陵伽即便先往典狱官所。典狱官见皆问讯言。大德。何故抂屈来此。答言。守园人系在狱。我所以来。汝今可为放出之不。答言。此人得好伏藏不以示王。若以示王乃可得出。毕陵伽言。我结草作。非是伏藏。彼人言。结草作金无有是处。毕陵伽即变其所坐皆作金床语言。汝今自见坐于何座。即皆自见坐金床上。便大惶怖。下床叩头。愿见垂恕。速为解之。若王闻我坐金床上。必重见罪。毕陵伽言。放守园人然后解汝。彼言。此不见由。问言由谁。答言由王。毕陵伽即为灭已。飞往王所住于空中。时王在高楼上。见即作礼问言。大德以何故来。答言。守园人系在狱。我所以来。愿为放出。王言。彼人得好伏藏。若以示我乃得出耳。毕陵伽言。我结草作。非是伏藏。王言。结草作金无有是处。时毕陵伽便以杖叩王楼柱。即化成金楼。问言。王此高楼用何物作。王见欢喜即敕放之。
    毕陵伽如是展转四现神足。时诸人民闻见神变。于佛法众。生信乐心。施僧前食后食怛钵那非时浆洗浴众具涂身涂足及然灯油。
    尔时众僧多得生熟酥油蜜石蜜。食不能尽。积聚在地处处流漫。污泥衣服床席卧具。诸居士见问言。此是谁物。有人答言。是沙门释子之所蓄积。诸居士言。沙门释子自言节食。积聚如此恣意噉之。此等为求解脱离生老死。而今但求如此美味。无沙门行破沙门法。诸长老比丘闻。种种呵责以事白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。从今不听食宿受酥油蜜石蜜。犯者突吉罗。
    时众多比丘病。不能得净人从日日受。亦无钱直又无买处。诸比丘不知云何。以是白佛。佛以是事集比丘僧。赞少欲知足。赞戒赞持戒已。告诸比丘。从今听诸病比丘食宿受酥油蜜石蜜乃至六夜。
    时诸比丘复过六夜。长老比丘种种呵责。以是白佛。佛以是事集比丘僧。问诸比丘汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘病。得服四种含消药。酥油蜜石蜜。一受乃至七日。若过尼萨耆波逸提。
    若一日得受。二日更得受。至七日更得受。留至八日。明相出时。皆尼萨耆波逸提。应白舍与僧。僧舍与白衣沙弥。若用然灯。若用涂足。唯舍药比丘不得用。一切比丘不得噉。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(十五竟)


【比丘戒律】43.舍堕二四〔雨季衣戒〕

简介：比丘只能在热季的最后一个月开始找雨季的浴布，在热季的最后半个月开始穿(作好的布)，不然犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 二四

    一
    尔时，佛世尊在舍卫城祇树给孤独园。时，世尊听许诸比丘用雨季衣。六群比丘知「世尊听许用雨季衣」，即早求雨季衣，早作雨季衣而着用；因雨季衣破坏，裸形被雨淋也。诸比丘中少欲者……非难：「为何六群比丘，早求雨季衣，早作而着用，因雨季衣坏而裸形被雨淋耶？」时，诸比丘以此事白世尊。「愚人！汝等实早求雨季衣，早作而着用，因雨季衣坏而裸形被雨淋耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等为何早求……着用……雨淋耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    热季5之最后一月，比丘当求雨季衣，热季之最后半月，当作而受用；若热季之最后一月以前求雨季衣，热季之最后半月以前作而受用者，尼萨耆波逸提。」

    二
    「热季之最后一月，比丘当求雨季衣」者，至前曾施雨季衣之诸人处，当作如是言：「雨季衣之时也，雨季衣之时令也，其他众人亦施与雨季衣。」不可言：「与我雨季衣，雨季衣持来与我，为我交换雨季衣，为我购雨季衣。」
    「热季之最后半月，当作而受用」者，热季之剩半月，当缝制受用也。
    「热季之最后一月以前」者，于热季剩一月以上之时，求雨季衣者，舍堕。
    「热季之最后半月以前」者，于热季剩半月以上之时，缝制着用者，舍堕。应舍于僧、别众或人。「诸比丘！应如是舍：『诸大德！此雨季衣由我于热季剩一月以上时求；于热季剩半月以上时作而着用之，应舍之。我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。』『我当还与大德。』」
    于热季剩一月以前，有过想而求雨季衣者，舍堕；于热季剩一月以上，有疑想而求雨季衣者，舍堕；于热季剩一月以上，有一月以下想而求雨季衣者，舍堕。
    于热季剩半月以上，有过想而制作着用雨季衣者，舍堕；于热季剩半月以上，有余想而制作着用雨季衣者，舍堕；于热季剩半月以上，有半月以下想而制作着用雨季衣者，舍堕。
    有雨季衣而裸形被雨淋者，突吉罗。
    于热季剩一月以下，有过想者，突吉罗；热季剩一月以下，有疑想者，突吉罗；热季剩一月以下，有以下想者，不犯也。
    热季剩一月以下，有过想者，突吉罗；热季剩半月以下，有疑想者，突吉罗；
    于热季前半月以下，有以下想者，不犯也。
    于热季剩一月求雨季衣，于热季剩半月作而着用；于热季剩一月以下求雨季衣，热季剩半月以下作而着用；以所求之雨季衣度过雨期，着用雨季衣度过雨期，可洗浣收藏者，有理由时始可着用；衣被夺者、失衣者、有意外事故时，痴狂者、最初之犯行者，不犯也。

注：
5 māso seso gimhānaṁ，热季含春季四个月中之最后一个月。热季者，自十二月十六日至四月十五日，故至三月十六日以后得求雨季衣，至四月一日得缝制着用，不得在此以前求制之意。《善见律》言四月十六日制而五月一日受持者，以 āsāḷha 月（此地之三月十六日─四月十五日）为四月，sāvaṇa 月（此地之四月十六日至五月十五日）为五月，此见于印度历。

    预前求过后用雨浴衣学处第二十八
    尔时佛在室罗伐城逝多林给孤独园。如佛所言苾刍应求雨浴衣。时六众苾刍预前求觅过后而用。事务繁杂妨废正修。少欲苾刍遂生嫌贱。云何汝等故违佛言。以缘白佛。尔时世尊以此因缘乃至告诸苾刍。制其学处。应如是说
    若复苾刍春残一月在应求雨浴衣。齐后半月来应持用。若苾刍未至春残一月。求雨浴衣至后半月。仍持用者泥萨祇波逸底迦。
    若复苾刍者谓六众也。若复更有如是流类。
    春残一月者。谓去安居有一月在。即是从四月十六日至五月十五日。
    应求雨浴衣者。谓洗浴物。
    齐后半月来应持用者。指用分齐。谓有半月在当作随意事。谓从八月一日已去。若苾刍未至春残一月。便预求雨浴衣至后半月。尚持用者得罪同前。舍悔法式广如上说。
    此中犯相其事云何。若苾刍欲作前安居。即于春残一月求雨浴衣。若苾刍欲作后安居者。便作是念。彼尚求衣我何不求。若求得者犯舍堕罪。若苾刍作后安居。彼持雨浴衣至八月尽仍尚持衣。若前安居人作如是念。彼尚持衣至八月尽我何不持。若持者得舍堕罪。若苾刍各依自夏求衣。持衣者无犯。又无犯者最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城。四方各十二由旬内。施僧雨浴衣。如毗舍佉鹿母因缘广说。复次佛住憍萨罗国游行时。有一摩诃罗比丘。下着雨衣上着安陀会。捉长柄扫篲扫地。佛见已语诸比丘。汝见是摩诃罗不。云何颠倒着衣。是摩诃罗见佛已。往到佛所。头面礼足却住一面。佛知而故问。摩诃罗。汝下着何衣。答言。雨衣。上着何衣。答言。安陀会。佛言。比丘。汝云何应在上衣而反在下。下衣在上。汝今云何一切时受用雨衣。佛语诸比丘。汝等待如来从憍萨罗国游行还舍卫城时。汝当语我。当为诸比丘制雨浴衣。佛憍萨罗国游行还已。诸比丘白佛言。世尊。在憍萨罗国游行时。作是言。如来从憍萨罗国游行还舍卫时。汝便语我。当为诸比丘制雨浴衣。今正是时。愿制雨衣。佛告诸比丘。依止舍卫城住者尽集。以十利故。为诸比丘制戒。乃至已闻者当重闻。
    若比丘春残一月在。比丘当求雨衣。半月当作成受用。若比丘未至春残一月求雨衣。半月作成受用者。尼萨耆波夜提。
    春残一月者。三月后十五日四月初十五日。是名春残一月。
    雨衣者。如世尊所听。
    衣者。有十种。如上说。
    求者乞索劝化。求时不应从小家处处求一尺二尺。应从殷有大家中求。若一人边。若众多人边得。是名求。
    残半月者。从三月十六日。应作浣染。缝至四月一日。应受用。若比丘未至求者。未至三月十六日前。求作成。受用者。尼萨耆波夜提。
    尼萨耆波夜提者。如上说。
    比丘有五法成就僧应羯磨。作分雨衣人。何等五。不随爱不随瞋不随怖不随痴得不得知。是名五羯磨人。应作是说。大德僧听。某甲比丘五法成就。若僧时到。僧拜某甲比丘作分雨衣人。白如是。大德僧听。某甲比丘。五法成就。僧今拜某甲比丘。作分雨衣人。诸大德忍。某甲比丘作分雨衣人。忍者僧默然。若不忍便说。僧已忍。拜某甲比丘作分雨衣人竟。僧忍默然故。是事如是持。作羯磨已。应众中唱言。大德僧听。若衣有大小。降四指八指不等不计者。我当分。若不唱者。得越毗尼罪。此人作羯磨已。当为僧求。求时不应从小家处处求一尺二尺。应从殷有大家中。若一人边得。若众多人边得。下至。得一雨衣是名求。若三月十六日已后。送衣来者。应分应语。僧上座言。为欲今取为欲待后后。或有胜者上座。若言今取便与。若言后取待后应与。若有客比丘者。应问汝欲何处夏安居。若言此处应与。若言我欲余处安居。欲此处取雨衣者。亦应与。语言。汝于余处更莫取。若言我不此间取。待安居处当取。随其意。若多得雨衣者。一人应与两。沙弥应与一。若少不周接者。安居讫分衣时。应偏与雨衣直。此衣不得受。当三衣不得作净施。不得着雨衣入河中池中浴。不得小小雨时着浴。亦不得裸身浴。当着舍勒。若余故衣。不得着雨衣种种作事。当须大雨时被浴。若雨卒止垢液者。得着入余水中浴无罪。若比丘食时。欲以油涂身。若病时若多人行处得系两头作障。
    此雨浴衣得四月半受用。至八月十五日。应当舍。舍法者。一比丘应众中作是唱。大德僧听。今日僧舍雨浴衣。如是三说。若至十六日舍者。得越毗尼罪。舍已得用作三衣。亦得知识比丘边作净。亦得入余水中浴。种种着作无罪。是故说
    佛在王舍城。尔时六群比丘作是言。佛听我等畜雨浴衣。便春冬一切时畜。是中有比丘。少欲知足行头陀。闻是事心不喜种种因缘呵责。云何名比丘。佛听畜雨浴衣。故便冬春一切时畜。佛听畜三衣。雨浴衣乃是第四衣。是诸比丘种种呵已。是事白佛。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。我听畜雨浴衣。便冬春一切时畜。种种因缘呵已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘春残一月。应求作雨浴衣。半月应受持。若比丘未至春残一月求作。过半月受持者。尼萨耆波夜提。
    是中云何求。云何作。云何持。求者。从他乞是衣。作者。若浣染割截簪缝。持者。若是衣受用。
    尼萨耆波夜提者。是衣应舍。波夜提罪应悔过。
    是中犯者。若比丘有闰月处求雨浴衣。往无闰月处安居。是中从外求来作来。皆突吉罗。从受持来。尼萨耆波夜提。
    若有闰处比丘遣使往。语无闰处比丘言。诸大德。小待共自恣。若无闰处比丘受是语待者。是无闰处比丘从求来作皆突吉罗。从受持来。尼萨耆波夜提。
    若比丘有闰处求雨浴衣。有闰处安居。不犯。持竟。夏前三月便舍之。无闰处者。已入八月。热时已过故犯。
    有闰者。谓此国晚热。谓闰春末月。则闰月内求之。若求得者。三月末便应受持。不能得者。四月十六日应受持。即得不应停过十五日(二十八事竟)
    尔时佛在舍卫国祇树给孤独园。时毗舍佉母请佛及比丘僧明日食。即其夜办具甘膳种种饮食。明日晨朝遣婢往至僧伽蓝中白时到。时天大雨如象尿下。尔时世尊告诸比丘。汝等今日尽出在雨中浴。此最后雨。如今阎浮提雨。当知四天下雨亦如此。时诸比丘闻佛教已。各出屋裸形雨中浴。时彼婢往僧伽蓝门外。遥见诸比丘尽裸形洗浴。见已作是念。无有沙门尽是裸形外道。婢还白毗舍佉母言。大家当知。僧伽蓝中尽是裸形外道。无有沙门。毗舍佉母聪明智慧。即作是念。向者天雨。诸比丘等或脱衣裸形雨中洗浴。婢无知谓为裸形外道。复更敕。速诣僧伽蓝中。白诸比丘今时已到。即往僧伽蓝门外。时诸比丘浴讫着衣还入静室坐思惟。婢在门外立。见僧伽蓝空寂无人。复作是念。今僧伽蓝空无有比丘。即还归语毗舍佉母言。大家当知。僧伽蓝中空无有比丘。时毗舍佉母智慧聪明。即作念言。诸比丘浴讫必入静室思惟。而婢无知谓为僧伽蓝中无有比丘。复重敕之。速往僧伽蓝中。高声白言今时已到。婢即至僧伽蓝中。高声白言今时已到。时世尊从静室出。语彼婢言。汝并前去。我正尔往。世尊语诸比丘。着衣持钵今时已到。诸比丘受世尊教各持衣钵。世尊与大比丘僧千二百五十人俱。譬如力士屈伸臂顷。从祇桓精舍忽然不现。在毗舍佉母舍就座而坐。衣服不湿及比丘僧悉皆如是。时婢在后晚乃到舍。见世尊及比丘僧先已至舍次第而坐衣服不湿。见已作是念。世尊甚奇甚特有大神力。在我后来而先我至。
    时毗舍佉母以种种多美饮食。供养佛及比丘僧。食讫舍钵更取卑床在前而坐。白佛言。唯愿世尊。当与我愿。佛告毗舍佉母。如来不与人过愿。毗舍佉母复白佛言。大德。若清净可办愿与我。佛告言随意。毗舍佉母白世尊言。或有诸客比丘从远方来不知所趣。愿世尊听我与客比丘食尽形寿供给。复白世尊言。欲远行比丘或以食故而不及伴。愿世尊听我与远行比丘食尽形寿供养。复白世尊言。诸病比丘若不得随病食便命终。若得随病食便得除差。唯愿世尊听我与病比丘食尽形寿供给。复白世尊言。诸病比丘不得随病药便命终。若得随病药病得差。愿世尊听我与病比丘随病药尽形寿供给。复白世尊言。瞻病比丘自求食故便阙看病。愿世尊听我与看病人食尽形寿供给。复白佛言。世尊听阿那频头国诸比丘食粥。若世尊当听比丘食粥者。我当尽形寿供给。复白世尊言。我晨朝遣婢至僧伽蓝中白时到。诸比丘尽露形雨中浴。愿世尊听我尽形寿供给比丘雨浴衣。复白世尊言。我有小因缘至阿夷罗跋提河边。见诸比丘尼裸形洗浴。时有诸贼女淫女往至比丘尼所语言。汝等年少颜貌端正腋下未有毛及今年壮。何不习爱欲。老乃修习梵行。于二宜无失。其中年少比丘尼便生不乐心。愿世尊听我尽形寿与比丘尼浴衣。尔时佛语毗舍佉母。汝以何利义。故求此八愿耶。毗舍佉母白佛言。若有远来比丘至。白世尊言。有某甲比丘命过为生何处。尔时世尊即为记说。于四道果中必当证成。须陀洹果若斯陀含果若阿那含果若阿罗汉果。我当问言。彼命过比丘曾来至此舍卫国不。若我闻曾来时。我复当作是念。是客比丘或当曾受我客比丘食。若远行比丘食若病比丘食。若受病比丘药若受瞻病人食。若受粥若受雨浴衣。我闻是语已便发欢喜心。既发欢喜心便舍众恶。身恶既除便得身乐。已得身乐心则得定。心既得定便能长夜修习根力觉意。世尊叹言。善哉善哉。毗舍佉母。此事如实。何以故。汝是聪明智慧信乐檀越。时世尊为毗舍佉母而说颂曰
    欢喜施饮食　　持戒佛弟子
    布施于众人　　降伏悭嫉心
    依乐受乐报　　永得安隐乐
    得天上处所　　得无漏圣道
    心乐于福德　　快乐无可喻
    得生于天上　　长寿常安乐

    尔时世尊。与毗舍佉母种种方便说法劝令欢喜。即从坐起而去还至僧伽蓝中。以是因缘集比丘僧随顺说法。无数方便赞叹头陀严好乐出离者。告诸比丘言。自今已去听与客比丘食远行比丘食病比丘食病比丘药及瞻病人食。听食粥听受雨浴衣。与比丘尼浴衣。尔时毗舍佉母闻世尊听诸比丘受客比丘食乃至与比丘尼雨浴衣。即便尽形寿供给客比丘食乃至与比丘尼雨浴衣。时毗舍佉母闻世尊听已。即作众多雨浴衣。使人持往至僧伽蓝中。与诸比丘。诸比丘分。佛言不应分随上座次与。若不遍当忆行次。若更得衣以次行令遍。彼持贵价衣随次与。佛言不应尔。应从上座次问。若不须者然后随次与。若不遍应取僧中可分衣与令遍。
    时六群比丘闻佛听比丘得畜雨浴衣。即一切时春夏冬常求雨浴衣。不舍雨衣便持余用。现有雨衣犹裸形而浴。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘。如来虽听比丘得畜雨浴衣。云何春夏冬常求雨浴衣。不舍雨衣便持余用。现有雨衣犹裸形而浴。时诸比丘呵责已。往世尊所头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何春夏冬常求雨浴衣。以无数方便诃责已。告诸比丘。此痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘。春残一月在。当求雨浴衣半月应用浴。若比丘过一月前求雨浴衣过半月前用浴尼萨耆波逸提。
    比丘义如上。
    雨衣者比丘用雨中浴
    衣者。有十种如上。
    彼比丘三月十六日应求雨浴衣。四月一日应用。若比丘三月十六日前求雨衣四月一日前用者尼萨耆波逸提。
    此尼萨耆当舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。若欲舍与僧时应往僧中偏露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘过一月前求雨浴衣过半月前用犯舍堕。今舍与僧舍已当忏悔。前受忏人当作如是白。大德僧听。此某甲比丘过一月前求雨浴衣过半月前用犯舍堕。今舍与僧。若僧时到僧忍听。我受彼比丘忏。白如是。白已然后受忏。当语彼人言。自责汝心。比丘报言尔。僧即当还彼比丘雨衣作白二羯磨。应如是与。僧中应差堪能羯磨人如上作如是白。大德僧听。此某甲比丘过一月前求雨浴衣过半月前用犯舍堕。今舍与僧。若僧时到僧忍听。还彼某甲比丘雨衣。白如是。大德僧听。此某甲比丘过一月前求雨浴衣过半月前用犯舍堕。今舍与僧。僧今还此某甲比丘雨浴衣。谁诸长老忍僧还彼某甲比丘雨浴衣者默然。谁不忍者说。僧已忍。还此某甲比丘雨浴衣竟。僧忍默然故。是事如是持。僧中舍雨衣竟不还者突吉罗。还时有人教言莫还者突吉罗。若转作净施。若遣与人。若自作三衣。若作波利迦罗衣。若故坏若烧。若数数用。一切突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者三月十六日求四月一日用。若舍雨衣已乃更作余用。若着浴衣浴。若无雨衣。若作浴衣。若浣染。若举处染无犯
    无犯者最初未制戒。痴狂心乱痛恼所缠。(二十七竟)
    佛在舍卫城。尔时毗舍佉鹿子母。请佛及僧明日设食。其日正遇天恐怖雨。其雨如力士屈伸臂顷。便满一钵。地受此水。如一滴油落热沙聚。若不尔者浩成大海。佛告诸比丘。如今祇洹中雨。遍阎浮提亦复如是。汝等可出于中洗浴。此是最后平等之雨。诸比丘即出雨中裸形而浴。
    时毗舍佉。遣婢白佛。食具已办。婢至祇洹。见诸比丘皆裸形浴。作是念。此是外道非是比丘。还白如是。毗舍佉作是念。必是比丘露地洗浴。痴婢不知。谓是外道。即复遣言。汝至祇洹门作如是唱。食具已办唯圣知时。婢即复往至祇洹门。欲如敕唱。时诸比丘浴竟还房不见一人。复作是念。向满中外道今不复见。即便还归。复白如此。毗舍佉复作是念。必是比丘浴竟宴息。复更遣言。汝可入门于庭中唱。即复受教。入祇洹门庭中唱之。佛闻唱声告诸比丘。毗舍佉已白时到。汝等皆着衣持钵。共受彼请。诸比丘奉敕。尽集普会讲堂。婢方进前更白佛言。食具已办唯圣知时。佛言。汝可先去当随后到。于是世尊如力士屈伸臂顷。与诸比丘没普会讲堂。踊出毗舍佉所敷座上衣服不湿。毗舍佉见佛及僧忽然在座衣服不湿作是念。我得善利。供养如是圣师及圣弟子。天雨洪注而衣服不湿。欢喜踊跃。种种美食手自下之。食毕行水。叉手合掌在一面立。白佛言。愿世尊与我愿。佛告毗舍佉。佛于世间诸愿永离。毗舍佉复白言。愿佛与我清净可得之愿。佛言大善。
    毗舍佉白佛言。世尊。我晨朝遣婢白食具已办。见诸比丘皆裸形浴。便还语我。祇洹中尽诸外道。无有比丘。世尊。云何比丘于和尚阿阇梨前裸形浴。愿佛听诸比丘畜雨浴衣。我当尽命供给舍卫城诸比丘雨浴衣。又言。我近小缘至阿夷罗河。见诸比丘尼在于河中裸形洗浴。时人见之咸形笑言。女人着衣犹尚无好。况出家人而裸形体。愿佛亦听诸比丘尼畜水浴衣。我亦尽命供给舍卫城诸比丘尼水浴衣。又言。佛说有三种病。一种得药不得药死。二种得药不得药差。三种得药差不得药死。愿听诸比丘服诸药。我亦尽命供给舍卫城诸比丘药。又言。佛说三种病。一种得随病食不得随病食死。二种得随病食不得随病食活。三种得随病食活不得随病食死。愿听诸比丘食随病食。我亦尽命供给舍卫城诸比丘随病食。又言。看病人若乞食则有所废。愿听诸比丘受看病人食。我亦尽命供给舍卫城看病人食。又言。客来比丘行路疲极始至不知何处乞食。愿听诸比丘受我客比丘食。令息疲极知乞食处。我亦尽命供给舍卫城客比丘食。又言。若有远行比丘入村乞食便不及伴。至回道中或遇八月贼或失道径。愿听远行比丘受我远行食。我亦尽命供给舍卫城远行比丘食。又言。我闻世尊听阿那频头国诸比丘食粥。愿听诸比丘受我粥。我亦尽命供给舍卫城诸比丘粥。又白佛言。愿世尊。受我尽命衣食汤药。
    佛问毗舍佉。汝见何义利索是九愿。答言。此国当有诸方比丘来问讯世尊。若云彼处某甲比丘命过得须陀洹斯陀含阿那含阿罗汉。我当问之。彼比丘曾来此不。答言曾来。我作是念。彼比丘必曾受我乃至一种供养。便生欢喜增益善根。于是世尊语毗舍佉。听汝八愿。一愿不可得。
    时毗舍佉取小床于佛前坐。佛为说随喜偈
    欢喜施饮食　　佛及圣弟子
    设福破悭贪　　受报常欣乐
    生天寿命长　　还此离染尘
    行法之大果　　长处净天乐

    尔时世尊更为说。种种妙法。示教利喜。还祇洹集诸比丘。赞少欲知足。赞戒赞持戒已告诸比丘。从今听诸比丘受雨浴衣诸比丘尼受水浴衣。受随病药。随病食。看病人食。客比丘食。远行比丘食及粥。
    时诸比丘作是念。佛听我等畜雨浴衣。便常乞畜。不受持不施人不净施。担重担衣行。诸比丘见问言。汝不闻佛制畜长衣耶。答言。佛虽有制。而听畜雨浴衣。诸比丘又问。汝等常畜雨浴衣。不受持不施人不净施耶。答言如是。诸长老比丘种种呵责。以是白佛。佛以是事集比丘僧。问诸比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘春余一月。应求雨浴衣。余半月应持。若未至一月求先半月持。尼萨耆波逸提。
    雨浴衣者。雨浴时用。夏浴时亦用。
    若至春余一月。先有许施雨浴衣者。知识比丘应为往语言。今是缝染作雨浴衣时。若得者善。若不得应更为语。诸处皆已缝染作雨浴衣。若得者善。若不得复应为语。汝先许与某比丘雨浴衣。今正是时。若得者善。若不得。彼比丘应更余处乞。畜至八月半百三十五日持。若过此不作余衣。不受持不施人不净施突吉罗。
    沙弥突吉罗(十七竟)


【比丘戒律】44.舍堕二五〔夺衣戒〕

简介：任何比丘在给予一块僧袍布给另一比丘后，感到气愤和不满，将其抢回或使人抢回，则犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 二五

    一
    尔时，佛世尊在舍卫城祇树给孤独园。时，长老优波难陀释子如是对兄之弟子比丘言：「友！来！我等出去游行诸方。」「大德！因我是披弊衣者，我不去」「友！来！我与汝衣。」而将衣施与彼。其比丘闻：「世尊将要出发游行诸方。」于是，其比丘作如是思惟：「我今不共长老优波难陀游行诸方，愿共世尊出游诸方。」时，优波难陀长老对其比丘言：「来！友！今出游诸方。」「大德！我不与大德出游诸方，我愿共世尊出游诸方。」「友！我与汝衣，乃望汝共我出游。」忿怒不喜而夺回〔其衣〕。时，其比丘以此事语诸比丘，彼等比丘中少欲者……非难：「为何长老优波难陀释子，自以衣施与比丘后，忿怒不喜而夺回〔其衣〕耶？」于是，诸比丘以此事白世尊。「优波难陀！汝实自以衣施与其比丘〔……乃至……〕夺回耶？」「实然！世尊！」佛世尊呵责：「愚人！汝为何自以衣施与比丘后，忿怒不喜而夺回耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，自以衣施与比丘后，忿怒不喜，自夺或令夺者，尼萨耆波逸提。」

    二
    「任何」者，……「比丘」之意。
    a「自」者，自施与。
    「衣」者，谓六种衣中之一衣，当说净之任何衣之最下量。
    a’「比丘」，其他比丘也。
    「忿怒不喜」者，谓不适意、心受打击、瞋恚。
    「夺」者，自夺之即舍堕。
    「令夺」者，令他夺者，突吉罗；一次命令而屡夺者，舍堕。应舍于僧、别众或人。「诸比丘！应如是舍：『诸大德！此衣由我自与比丘后而夺回之物，应舍之。我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。』『我当还与大德。』」
    于受具戒者有受具戒者想，与衣后，忿怒不喜，夺或令夺者舍堕；于受具戒者有疑想，与衣……或令夺者，舍堕；于受具戒者有不受具戒者想，与衣……或令夺者，舍堕。
    与他资具后，忿怒不喜，夺或令夺者，突吉罗。
    于未受具戒者与衣或其他资具之后，忿怒不喜，夺或令夺者，突吉罗。
    于未受具戒者有未受具戒者想，突吉罗；于未受具戒者有疑想，突吉罗；于未受具戒者有未受具戒者想，突吉罗。
    或与彼、或对彼有亲厚想而取，痴狂者、最初之犯行者，不犯也。
    夺衣学处第二十五
    尔时佛在室罗伐城逝多林给孤独园。时六众苾刍常法如是。若与他出家及受圆具。若彼门徒共住之时。未知师主行恶行者便与共住。若其于后知其行迹即便弃之。与善苾刍而为同住。唯除佛教每日三时。来诣师所恭敬礼拜。时难陀苾刍有一共住弟子名曰达摩。常怀惭耻追悔为心。于诸学处爱乐尊重。彼未曾知难陀恶行与之共住。既知行迹即便舍之。与善苾刍而为同住除三时礼。于时世尊命具寿阿难陀曰。汝往告诸苾刍。世尊欲往憍萨罗人间游行。若诸具寿乐随从者应料理衣服。时具寿阿难陀奉佛教已。至苾刍所如教宣告。时难陀苾刍闻是教已。便告邬波难陀曰。世尊有教欲去游行。我等住此日历百门方能满腹。若我随佛出游行者。虽有十八种希奇利益。然而无量百千大众围绕。多饮浊水设树下坐亦无由得。我今宁可将一故识苾刍。赞叹三宝在前而去。若如是者我等方得安乐而行多获利养。时邬波难陀闻已作如是语。阿遮利耶。仁今舍弃金钵求瓦盂耶。仁之弟子名曰达摩。常怀惭耻追悔为念。于诸学处爱乐奉持。彼尚怀耻不来余人岂肯相逐。然佛世尊说四摄事。谓布施爱语利行同事。若行此者彼或容来。我等皆无谁肯同住。是时达摩有僧伽胝。稍多故破有人与叠。更欲造新便作是念。我今当去问邬波驮耶欲造僧伽胝。便持所得叠往难陀所。时有乞食苾刍。见达摩去。问曰具寿达摩。欲之何处。彼便报言。我有故僧伽胝今得此叠。往问邬波驮耶。欲更新造。乞食苾刍闻而告曰。汝若更造新大衣者。此之故物当与我来。报言好。是时达摩至难陀所。白言邬波驮耶。我僧伽胝故。今得此叠欲造新衣。故来请白。时邬波难陀报难陀曰。阿遮梨耶。今正是时。难陀报曰。具寿达摩。我有僧伽胝。今持与汝何用造新。达摩报曰。不须邬波驮耶。我但缝此而作大衣。邬波难陀告曰。达摩。我昔别闻今时别见。我比闻汝常怀惭耻追悔为心。于诸学处爱乐奉持。我实不知汝违师教。岂可汝师相劝为恶。是时达摩闻尊者责默尔无对。难陀便以僧伽胝而授与之。彼便为受作如是语。邬波驮耶。当受此叠。难陀告曰。具寿达摩。我岂共汝换易衣耶。此叠汝自受用。达摩便念。我今何用此痴物耶。即便白师。我今欲将此叠施与僧伽。曾有乞食苾刍从觅故僧伽胝。今欲与彼。师曰随意。即以叠施僧。僧伽胝与乞食者。
    达摩便于他日着僧伽胝礼亲教师足。是时难陀报达摩曰。具寿阿难陀传世尊教。今者欲向人间游行。能随从者可料理衣服。我等若住于此日历百门方能满腹。若我随佛出游行者。虽有十八种希奇利益。然而无量百千大众围绕。多饮浊水设树下坐亦无由得。我等宜应赞叹三宝在前而去。若如是者我等方得安乐而行多获利养。达摩报曰。邬波驮耶。若从佛行有十八种利。然邬波驮耶将为过患。我今情乐从佛世尊。难陀报曰。具寿。汝随我去。达摩报曰。邬波驮耶。我不前行愿随佛后。难陀瞋忿即便告曰。愚痴物我岂为福与汝大衣。本意望汝随我后去。若不去者还我衣来我不与汝。是时达摩即自思念。我宁无衣不能共此六恶行人相随而去。容生过恶即还彼衣。
    尔时世尊大众围绕。广如上说随路而去。诸佛常法将欲行时。犹如象王全身右顾。勿令徒众披服乖仪。便见达摩着上下二衣欲人间游履。见已便告具寿阿难陀曰。阿难陀。岂安居后苾刍不得衣利耶。阿难陀白佛言。大德。苾刍得衣。佛言。若得衣者何意达摩苾刍。但着上下二衣欲人间游践。时具寿阿难陀具以因缘而白世尊。世尊告曰。岂有苾刍与他衣已而更夺耶。尔时世尊以此因缘问难陀曰。汝实夺衣。答言实夺。佛以种种呵责广说如前。乃至制其学处应如是说。
    若复苾刍先与苾刍衣。彼于后时恼瞋骂詈生嫌贱心。若自夺若教他夺。报言还我衣来不与汝。若衣离彼身自受用者。泥萨祇波逸底迦。
    若复苾刍者谓释子难陀。
    与苾刍者谓是达摩。
    衣有七种如前广说。
    与衣者。谓与共住门人或复余类。
    后时者谓于别日。
    恼瞋骂詈生嫌贱心者。谓身语心现瞋恚相。
    自夺使人夺取彼衣离身者。谓总离身。
    自受用者谓属己也。
    泥萨祇波逸底迦者广如前说。
    此中犯相其事云何。有三种相。谓身语二俱。身者若先与衣。后怀瞋恨手自夺取。或牵或挽然口不言。乃至衣角未离身时得恶作罪。离身之时便招舍堕。是名身业。语者谓出其言而夺彼衣。不动身手。结罪同前。二俱者。谓以身语而夺其衣。结罪同前。
    言教他者。若教苾刍夺彼衣时。衣未离身二俱恶作。若离身者俱得波逸底迦。主有舍过。若教尼夺罪亦同此。下之三众皆得恶作。若诸俗人男女夺者。得无量罪。无犯者有二种。一为难事二为顺教。言难事者。若其二师见己门徒于恐怖等处。或在非时河岸涉险。恐其失落强夺取衣。此皆无过。言顺教者。若其二师见己门徒与恶知识。而为狎习或同路去。夺取其衣勿令造恶。是名顺教。又无犯者最初犯人。或痴狂心乱痛恼所缠。

摩诃僧祇律卷第十一

        东晋天竺三藏佛陀跋陀罗共法显译

    明三十尼萨耆波夜提法之四
    佛住舍卫城。广说如上。尔时长老难陀优波难陀冬盛寒时。着厚纳衣。敷煖床褥。头上着帽脚着富罗。前然炉火。有二外道。黑色碧眼寒颤而来。在前立住。外道见已心生乐着。即语比丘言。汝等出家得如是乐。时外道心乐佛法。便作是言。我等亦名出家。而值弗兰迦叶教。我等裸形拔发投岩赴涧。五热炙身而行乞食。徒受辛苦而无乐事。比丘报言。汝若乐此法者。便来出家。亦复如我得是乐住。外道答言。我无沙门僧伽梨。比丘报言。但来我当与汝。外道即来。便与出家受具足已。语言。我今度汝出家受具足。汝当作如是供给我。晨当早起问讯安眠。出唾壶器及小便器。着常处净洗手。授澡水齿木。持钵迎粥。小食已洗钵令燥。安着常处。若有请处。当迎食。我欲入聚落时。当持入聚落衣授我。取我常着衣。料理卷叠安着常处。我从聚落还时。汝当敷小床座。与我水并授树叶。食时。以扇扇食已。洗钵令乾。举着常处。脱入聚落衣。卷举。复授我常所着衣。汝食已。当取薪草浣衣煮染。净扫房内。巨磨涂地。我欲入林坐禅时。汝当持坐具随后。还时随还。当与我水洗手。授香花供养讫。当敷床与我洗足水。复以油摩敷置卧具。内唾壶及小便器然灯。如是种种供给。安隐我已然后自事。时彼比丘答师言。此非出家法。便是婢作。师言。汝若不能作者。当还我僧伽梨。彼即脱衣着地而去。
    复次佛住舍卫城。广说如上。尔时尊者难陀。是优波难陀兄。时优波难陀语兄共行弟子言。我共汝入聚落。当与汝物。我若作非威仪事。汝勿语他人。我是汝叔父。答言。若我见父作非法。亦当向人说。况复叔父。优波难陀复言。若汝如此。当使汝知。即将至贵家檀越留食。欲不与彼食。故作是思惟。相望日时。使此不得乞食。还复失时。即便告言。汝还精舍。即便还畏失时故。疾疾看日而行至精舍。见诸比丘。皆悉食已。门前经行。遥见疾行疑必有以。即问汝。今日共多知识比丘处处教化。得何等好食唇腻如是。答言。我今失食。况得好者。优波难陀遣彼还已。于后食种种饮食。食已恐事情露。疾还见诸比丘丛聚而论。便作是思惟。众人集论。必彼比丘向诸梵行人。说我过恶。即语难陀言。长老汝弟子向诸梵行人说我过恶。彼即瞋恚语弟子言。汝今云何说我弟过汝可还我僧伽梨来。诸比丘闻已。共相谓言。此比丘今日遭二苦恼。一者失食。二者失衣。佛闻是已。知而故问诸比丘。此何比丘高声大语。诸比丘白佛言。世尊。此难陀夺共行弟子衣。是故大声。佛言。呼难陀来。来已佛广问难陀。汝实为自供给故。度人与衣。令弟子瞋。不能作婢作。乃至夺共行弟子衣耶。答言。实尔。佛语难陀。汝云何度人出家。不教法律。但令执作供给自己。佛种种因缘呵已。告诸比丘。从今日不得立心为供给自己故。度人出家。度者。得越毗尼罪。应作如是念。当使彼人因我度故。修诸善法得成道果。佛告诸比丘。依止舍卫城住者尽集。以十利故。与诸比丘制戒。乃至已闻者当重闻。
    若比丘与比丘衣后瞋恚不喜。若自夺若使人夺作是言。比丘还我衣来。不与汝。得者尼萨耆波夜提。
    比丘者。如上说。
    衣者。七种如上说。
    瞋恚不喜者。九恼如上说
    夺者。若自夺若使人夺。作如是言。还我衣来。不与汝。得者尼萨耆波夜提。
    尼萨耆波夜提者。如上说。
    或自与使人夺。或使人与自夺。或自与自夺。或使与使夺。合与别夺。别与合夺。合与合夺。别与别夺。合与别夺者。比丘一时与三衣已。别夺言还我僧伽梨。还我郁多罗僧。还我安陀会。如是夺者。得众多波夜提。是名合与别夺。别与合夺者。比丘非一时与僧伽梨。与郁多罗僧。与安陀会。还一时尽夺。汝还我衣来。如是夺者。得一波夜提罪。是名别与合夺。合与合夺者。比丘一时与衣。后言尽还我衣来。如是夺者。得一波夜提。别与别夺者。比丘非一时与僧伽梨。与郁多罗僧。与安陀会。比丘渐夺。还我僧伽梨。还我郁多罗僧。还我安陀会。如是索得者众多波夜提。若比丘与比丘衣时。作是言。汝住我边者。当与汝衣。若不住者夺无罪。若比丘与比丘衣时。作是言。汝此处住者。当与。若不住者。夺无罪。若比丘与比丘衣汝适我意者与。不适意还夺无罪。为受经者与。不受经者还夺。无罪。若比丘卖衣未取直。若钱直未毕。若还取衣者无罪。若比丘与共行弟子依止弟子衣已。不可教诫。为折伏故夺。后折伏已。还与无罪。
    夺比丘衣者。尼萨耆波夜提。夺比丘尼衣者。偷兰罪。夺式叉摩尼沙弥沙弥尼衣者。越毗尼罪。乃至夺俗人衣者。越毗尼心悔。是故说
    佛在舍卫国。尔时跋难陀释子。有共行弟子。名达摩。善好有德。时跋难陀暂与割截衣着。尔时佛自恣竟夏末月。欲二月游行他国。跋难陀释子。闻佛夏末月欲二月游行他国闻已语弟子达摩。佛夏末月欲二月游行他国。今我共汝在佛前游行他国。我等当多得衣食诸卧具不阙。达摩言不能去。何以故。我欲从佛游行他国。得数见佛数见大德比丘。因他故得闻法。跋难陀言。汝不欲共我去耶。答言不去。跋难陀言。不去者还我衣来。弟子言。和上衣已与我。跋难陀言。我不以他事故与汝。与汝者为我事故。汝实不欲去耶。答言。实不欲去。跋难陀即还夺衣取。是弟子在祇陀盘那门间立啼。佛入祇陀盘那见达摩。佛知而故问。达摩。汝何故啼耶。即向佛广说上事。佛以是事集比丘僧。知而故问跋难陀释子。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。与他比丘衣。后瞋恚嫌恨。便还夺取。种种呵已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘与他比丘衣后瞋恚嫌恨。若自夺若使人夺。还我衣来不与汝。得是衣者。尼萨耆波夜提。
    自夺者。自身夺。
    使人夺者。令他人夺。
    尼萨耆波夜提者。是衣应舍。波夜提罪应悔过。
    是中犯者。若比丘与他比丘衣。后瞋恚嫌恨便夺。若能夺得者。尼萨耆波夜提。若不能得者。突吉罗。使人夺得者。尼萨耆波夜提。不得者突吉罗。自以力斗诤夺得者。尼萨耆波夜提。不得者突吉罗。使他出力斗诤。夺得者尼萨耆波夜提。不得者突吉罗。
    若欲折伏彼故。暂夺不犯(二十五事竟)
    尔时佛在舍卫国祇树给孤独园。时尊者难陀弟子善能劝化。跋难陀语言。汝今与我共人间行当与汝衣。答言可尔。跋难陀即先与衣。余比丘语言。汝以何事共跋难陀人间行。跋难陀痴人。不知诵戒不知说戒不知布萨不知布萨羯磨。彼比丘即答言。实尔者我不复随行。后余时跋难陀语言。可共人间行。即答言。汝自去。我不能随汝去。跋难陀语言。我先所以与汝衣。欲共人间行。汝今不欲去还我衣来。比丘语言。以见与衣不复相还。时跋难陀瞋恚。即前强夺衣取。比丘高声言。莫尔莫尔。比房诸比丘闻声尽来集聚。问此比丘言。汝何以高声大唤。时比丘以此因缘具向诸比丘说。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责跋难陀言。云何与比丘衣。瞋恚还夺取耶。嫌责已往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时集比丘僧。呵责跋难陀。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何瞋恚还夺他衣。以无数方便呵责已。告诸比丘。此痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘先与比丘衣后瞋恚。若自夺若教人夺取还我衣来不与汝。若比丘还衣。彼取衣者尼萨耆波逸提。
    比丘义如上。
    衣者十种衣如上。
    若比丘先与比丘衣。后瞋恚若自夺若教人夺取藏举者尼萨耆波逸提。若夺而不藏举者突吉罗。若着树上墙上篱上橛上龙牙橛上衣架上若绳床木床上若小褥大褥上若枕上若地敷上。若取离处尼萨耆波逸提。取不离处者突吉罗。
    此尼萨耆应舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。舍与僧时应往僧中遍露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘与比丘衣已后瞋恚还夺取犯舍堕。今舍与僧。舍已当忏悔。前受忏人当作如是白。大德僧听。此某甲比丘与比丘衣已后悔瞋恚还夺取犯舍堕。今舍与僧。若僧时到僧忍听。我受此比丘忏。白如是。作是白已然后受忏当语彼人言。自责汝心。比丘答言尔。僧即应还彼比丘衣作白二羯磨。应如是与。众中当差堪能羯磨人如上作如是白。大德僧听。此某甲比丘与比丘衣已后瞋恚还夺取犯舍堕。今舍与僧。若僧时到僧忍听。僧今还此某甲比丘衣。白如是。大德僧听。此某甲比丘与比丘衣已后瞋恚还夺取犯舍堕。今舍与僧。僧今还此某甲比丘衣。谁诸长老忍僧还此某甲比丘衣者默然。谁不忍者说。僧已忍。还此某甲比丘衣竟。僧忍默然故。是事如是持。
    若僧中舍衣竟不还者突吉罗。若有人教言莫还者突吉罗。若转作净施。若自作三衣。若遣与人。若作波利迦罗衣。若故坏若烧。若作非衣。若数数着。一切突吉罗。
    比丘尼尼萨耆波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者不瞋恚言。我悔不与汝衣还我衣来。若彼人亦知其人心悔。即还衣。若余人语言此比丘欲悔还他衣。若借他衣着他着无道理还夺取不犯。若恐失衣若恐坏。若彼人破戒破见破威仪。若被举若灭摈若应灭摈。若为此事命难梵行难。如是一切夺取不藏举不犯。
    不犯者最初未制戒。痴狂心乱痛恼所缠。(二十五竟)

四分律卷第九

    佛在舍卫城。尔时跋难陀。语弟子达摩言。今欲与汝游行到拘萨罗国。达摩言。彼寒无衣不能得去。跋难陀言。若能去者当与汝衣。达摩言。先与我衣然后当去。即便与之。既得衣已便不肯去。跋难陀言。汝言得衣当去。如何得衣而复不肯。若不能去以衣还我。达摩言。师已见施云何复索。跋难陀言。我非施汝。欲共游行故相与耳。汝今不去。欲以何理而不还我。便强夺之。彼即高声大哭。长老比丘问。汝何故哭。答言。师夺我衣。诸比丘种种呵责跋难陀。云何名比丘。强夺人衣。答言。我欲共行至拘萨罗国以衣雇之。彼既得衣便不肯去。是以取之。非为强夺。诸比丘复种种呵责达摩。汝云何欺师。索衣许行。得而不去。便将二人同至佛所。以事白佛。佛以是事集比丘僧。问跋难陀。汝实以衣与弟子还夺取不。答言。实尔世尊。佛复问达摩。汝实诳师不。答言。实尔世尊。佛种种呵责二比丘已告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘与比丘衣。还夺尼萨耆波逸提。
    尔时六群比丘与诸比丘衣。复使沙弥守园人夺。诸比丘问言。汝不闻佛制与比丘衣不得还夺耶。答言闻我今使沙弥守园人夺。不违佛教。诸比丘言。自夺教人。有何等异。种种呵责已。以事白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。从今是戒应如是说。
    若比丘与比丘衣。若自夺若使人夺。尼萨耆波逸提。
    有诸客比丘。寄旧住比丘衣。行还日久。恐犯此戒。不敢复索。复有诸比丘在路行。寄比丘衣。行路既远。恐犯此戒亦不复索。或有已索便生惭愧。谓犯此戒作舍堕悔过者。诸比丘以是白佛。佛以是事集比丘僧。问诸比丘。汝实尔不。答言。实尔世尊。佛种种赞少欲知足。赞戒赞持戒已。告诸比丘。若索寄衣犯舍堕者。无有是处。从今是戒应如是说。
    若比丘与比丘衣。后瞋不喜。若自夺若使人夺。作是语。还我衣不与汝。尼萨耆波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(十三竟)

五分律卷第四


【比丘戒律】45.舍堕二六〔乞线戒〕

简介：任何比丘要求了织线后，要求了缝制工缝一件僧袍，犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 二六

    一
    尔时，佛世尊在王舍城迦兰陀竹林园。时，六群比丘于作衣时，多乞丝。作衣已，丝多残余。时，六群比丘言：「然！友！我等再乞丝令织师织衣。」于是，六群比丘更乞丝令织师织衣，织衣已，丝又多剩余。六群比丘再乞丝令织师织衣，织衣已，丝又多剩余。第三次……令织〔师织衣〕。众人……非难：「为何沙门释子自乞丝令织师织衣耶？」诸比丘闻彼众人之……非难。彼等比丘中少欲者……非难：「为何六群比丘自乞丝令织师织衣耶？」于是，诸比丘以此事白世尊。「诸比丘！汝等实自乞丝，令织师织衣耶？」「实然！世尊！」世尊呵责：「愚人！汝等为何自乞丝令织师织衣耶？此非令未信者生信……乃至！诸比丘！汝等当如是诵此学处──
    任何比丘，自乞丝令织师织衣者，尼萨耆波逸提。」

    二
    「任何」者，无论何者亦……「比丘」之意。
    「自」者，自乞也。
    「丝」者，有六种丝，即麻丝、绵丝、绢丝、毛丝、大麻丝、粗麻也。
    「令织师」者，使织师织之，欲令织时，突吉罗；已织成至手者，舍堕。应舍于僧、别众或人。「诸比丘！应如是舍：『诸大德！此衣由我自乞丝令织师所织之物，应舍之。我今以此舍于僧。』『〔僧〕当还与。『〔别众〕当还与。』『我当还与大德。』」
    于织物有织物想者，舍堕；于织物有疑想者，舍堕；于织物有非织物想者，舍堕。于非织物有织物想者，突吉罗；于非织物有疑想者，突吉罗；于非织物有非织物想者，不犯也。
    为缝衣之线、带、肩纽、钵囊、漉水器，亲里者、受请者、为他乞者、依己之财者，痴狂者、最初之犯行者，不犯也。
    自乞缕使非亲族织师织作衣学处第二十三
    佛在室罗伐城逝多林给孤独园。时邬波难陀作是念。皆由给孤独长者制诸学处。更欲劝化饼果之直亦不能得。我今宜可入大城中。或容教化少有所得。即于晨朝着衣持钵入城乞食。于芳林处有五百女人捻白叠线。见已便念。斯等女人皆由自业无问昼夜常执白犁。辛苦劳勤输官课税。邬波难陀即便就彼总告之曰。诸妹愿汝皆得无病长寿。时女默然竟无一对。邬波难陀告曰。诸妹当有一法不久来至。是众多人所不爱乐咸不称心。名之为死。当尔之时汝虽欲语求说无由。时有白色女人。即从座起以座授与邬波难陀。时邬波难陀就座坐已。女便礼拜当前而坐。邬波难陀告曰。诸妹汝等颇曾修少善事不。报言。我未曾作。告曰。汝等不应不为善业。此一女人具于二种善根令得增长。一能于我所生净信心殖端正业令得增长。二见我来便起设座礼拜恭敬。于当来世生贵族业令得增长。若更能施少许物者。当获珍财受用丰足。汝等诸妹何所作耶。彼皆报曰。我等但知捻线而已何暇作余。邬波难陀曰。汝等颇曾少作当来道路粮不。答言。皆未曾作。邬波难陀曰。斯亦不善。彼便问言。圣者何嗟叹耶。报言。诸妹汝于先世不修福业。被贼劫来今受辛苦。虽得为人更不修福被贼劫去。诸女问言。若尔圣者。我等今时欲作何业。能使远作当来路粮。邬波难陀曰。诸妹汝等若能众议同心造一大叠。奉释种内弃俗出家三藏俱闲是大法将辩才无滞众共知者。斯即是汝预作来世道路资粮。诸女答曰。圣者。我等何处能得大叠。复于何处逢遇如是胜上福田。邬波难陀曰。汝岂不知。我是释种弃俗出家。三藏俱闲为大法将。辩才无滞众所识知。汝言我何处能得大叠者。汝岂不知
    莫轻小施　　以为无福　　水滴虽微
    终盈大器　　诸有智者　　小福常修
    于胜田中　　能招大果

    诸妹。汝岂不能施一两缕耶。报言。我能。有云我施半两。有云我施一分。如是乃至尽五百人咸随喜舍。邬波难陀告曰。诸妹既有舍心缕须精细。彼云圣者。我等皆是捻粗缕人不能精细。然有一女能作细缕。邬波难陀曰。试唤来看。即便唤至。邬波难陀报曰。少女汝试捻看。彼即为捻。邬波难陀曰。此未能善。更好捻看。如是至三。女人报曰。圣者。过此已往我所不堪。邬波难陀曰。姊妹汝等咸应如斯细捻。报曰。除此少女我等不能。邬波难陀曰。汝岂不能换其作业。此为捻细汝为捻粗。报言。此女许者我等随作。邬波难陀报少女曰。汝乐福者可为捻之。彼便报曰。圣者若捻细缕多时方办。幸勿疾催。邬波难陀见其许已咒愿而去。既经多日便来问缕。诸女悉皆持缕相施。邬波难陀既受得缕皆与咒愿。此之施物是庄严心。是心资助胜定资粮。当获人天上妙衣服。时邬波难陀即持其缕还诣寺中。告诸苾刍曰。具寿。试看此缕粗细如何。彼皆报曰。极妙细缕。然不知大德颇别好织师不。邬波难陀曰。岂不仁等欺轻我耶。我若向者不出家者。一切伎巧无不精研。何况织师而不识别。诸人报曰。岂敢相轻恐不知处。若须织师者于某坊中有闼额织师。并有巧妇善能织叠。若得此缕必成好衣。报言。善哉。具寿教处好匠者。此即是仁为我织叠。邬波难陀遂持其缕诣织师处。素非亲友而说颂曰
    善人腾美誉　　虽远悉知闻
    如大雪山王　　人皆共瞻仰
    愚者守痴惑　　虽近不知闻
    如闇射箭时　　人皆不能见

    汝今得大利益获大名称遍室罗伐城。试为看此缕线其状何如。彼看报曰。大佳缕线。我若织者当成好叠。邬波难陀曰。贤首为织。织师报曰。谁与我价。邬波难陀曰。汝诸织师价常不足。于未来世应作资粮。时彼织师回观妇面。妇便告曰。仁岂不闻此之大德深相赞叹。可宜施手为织叠衣。织师报曰。圣者此缕极细多时方得幸勿相催。即为咒愿而去。既经多日方重来看。是时织师授与其叠。时邬波难陀受得叠已咒愿而去。还至寺中示诸苾刍曰。诸具寿。试看此叠其状何如。诸人报言。大好白叠。若其更得第二张者。刺作两重僧伽胝服。省事而住修诸善品。诚亦善哉。邬波难陀曰。具寿仁等谓我无力能得第二张耶。仁等试看。我今如何教化其叠。晨朝着衣持钵便于别门入室罗伐城。从他觅缕至闼额织师所。广说如前以缕相示。彼言好缕。我若织者成好上叠。若尔为织。答言。价出何人。报曰。汝之织师不解修福。于当来世贫穷未休。应可更为资粮之业。报言圣者。前为织衣噉他饮食。比来还债犹未能了。今更虚作事欲如何。邬波难陀观彼妇面。夫言圣者。假令妇欲我实不能。邬波难陀怒而告曰。汝闼额织师我今指汝秃顶为誓。若我不能使汝织者。我不复名邬波难陀矣。时彼织师瞋而告曰。汝秃沙门我指为誓。我必不能与汝织叠。邬波难陀即便瞋怒思量而去。时憍萨罗胜光大王。有得意臣。名曰贤善。与邬波难陀是旧知识。遂行诣彼既至门所。而问之曰。贤善在不。报言向市。时邬波难陀即便就市觅之。是时贤善在沽酒家。邬波难陀至其门所。遣信入唤为报贤善。邬波难陀要欲相见可暂出来。使者报知。贤善寻出即便合掌。云我敬礼大德邬波难陀。时邬波难陀告言。贤善。无病长寿。我比谓汝常勤公事。宁知闲隙得在酒家。报言圣者。我因公事来至于此。大德何缘至此相觅。报言。我有少缕可为织衣。仁当获福。报言。我当奉叠何劳织耶。邬波难陀曰。斯诚善事。然我此缕是信心物岂虚弃耶。时彼即便命一使者。报云。汝去语当织人。汝等可为大德邬波难陀织好白叠。邬波难陀曰。贤善。此亦无劳告当织者。然于某坊有一闼额织师。并有巧妇可令彼织。是时贤善即令使者。汝今宜往闼额织师所。报言。贤善。令织此衣。
    时彼使者持缕至彼。告曰。大臣贤善。遣将此缕可为织衣。织师见缕讫即便忆识。报使者言。我之番次先已织讫。时彼使人持缕还去。至贤善所具说所由。贤善报曰。汝去语之。今织此衣后番相放。使者便去以语报知。织师答曰。大臣贤善。于城中秉权有力。我宁移去不住于此。谁能越次为织作耶。使者还去。具以其语报贤善知。贤善复更报使者曰。汝可还语当织之人令依番次为织此叠。邬波难陀闻已告曰。余人不能唯闼额者。贤善还令使者。汝当更至闼额之所。报言为织我还汝价。使者便往。邬波难陀亦即随出。告使者曰。愚痴人谁复令汝承事王臣。汝合多与杖木令担柴立。岂容为片作务频遣贤善劳心。汝岂不能至织师所作如是说。贤善遣汝织斯白叠。若言我不能者。以手绾发拳打脊梁。若叫唤者卷其织具勿令执作。若其妇女来唱唤时。急曳头髻牵使出门。而告之曰。汝今违拒贤善教令。胜光大王必当罚汝五百金钱。语言。愚痴人。汝若能得织成此衣者。彼多与汝辛苦之直。何须还往空置劬劳。时彼使者还至织师所。报曰。贤善作如是语。汝当为织我酬汝价。织师答曰。我今不能越次织此叠衣。使者以手撮发拳打脊梁。彼即大叫便卷织机。其妇唱唤遂捉其发曳之而去。报言。汝等违拒大臣教命。胜光大王必当罚汝五百金钱。妇闻是已便大惊怖。告其夫曰。我等系狱谁当救济。必婴枷锁而取终亡。我今宜可织此大叠。织师即便报使者曰。勿将我去付彼法官。我当与汝辛苦之直。随汝来心可留其线。使者留缕而去。是时织师报其妇曰。贤首。我今为织令其失缕复不成衣。妇便报曰。看此形势豪猛沙门。若织恶衣岂肯相放。即便辛苦为织叠衣。即织衣了。邬波难陀便就彼家索取其叠。织师告曰。大德。可不与我饮噉直耶。报言穷人从我索酒。何不饮毒及噉糟耶。时彼织师便生嫌贱出毁骂言。沙门释子造作恶行非沙门法。如何自乞缕线。或因说法。或假托王力令非亲人织衣共相恼乱。时诸苾刍闻是语已具以白佛。尔时世尊集苾刍众。问邬波难陀。彼言实尔。种种呵责。广说乃至我今制其学处应如是说
    若复苾刍自乞缕线。使非亲织师织作衣。若得衣者泥萨祇波逸底迦。
    若复苾刍者谓邬波难陀。余义如上。
    自乞缕者。或一两半两等。
    使非亲者广说如上。
    织师者谓客织人。
    衣有七种亦如上说。
    若得衣者犯舍堕。舍法如上。
    此中犯相其事云何。苾刍从非亲乞缕使非亲织。皆得恶作。得衣之时便犯舍堕。苾刍从非亲乞缕使亲织衣。乞时恶作得衣无罪。苾刍从亲乞缕使非亲织。乞时无犯得衣舍堕。苾刍从亲乞缕使亲而织。二俱无犯。苾刍从非亲乞缕自织其叠。乞时恶作衣成亦恶作罪。苾刍从亲乞缕自织其叠。乞时无犯衣成恶作。若酬价织者无犯。又无犯者谓初犯人。或痴狂心乱痛恼所缠。

根本说一切有部毗奈耶卷第二十二

    佛住舍卫城。广说如上。尔时尊者难陀优波难陀持缕入居士家。语优婆夷言。施我缕。诸居士妇女作是念。此比丘欲买缕。各持缕出。比丘见已。即取比己缕而作是言。我正欲求此缕比。今得相似。若见好者。便作是言。我欲求此比而更得胜者。若见粗者便作是言。此缕虽粗可作好者。因如是赍缕来者都无。得脱重担而来。去祇洹精舍不远。有一穷巷。在中起织坊度织师出家。使织衣。尊者阿难到时。着入聚落衣。持钵次行乞食。到其门前。见难陀优波难陀。捉线丸共张氎经。见已共相问讯。阿难问言。长老作何等。答言。欲织衣。彼即念言。我今日见侍者阿难。必语世尊。当作方便。即持线丸与尊者阿难。可持缝衣阿难不取。食后以上因缘。广白世尊。佛言。呼难陀优波难陀来。来已佛问优波难陀。如上事。乃至阿难不受汝线。汝实尔不。答言。实尔。佛言。此是恶事。汝不闻。我无数方便赞叹少欲毁呰多欲。此非法非律。不如佛教。不可以是长养善法。佛告诸比丘。依止舍卫城住者尽集。以十利故。与诸比丘制戒。乃至已闻者当重闻。
    若比丘自行乞缕。使织师织作衣者。尼萨耆波夜提。
    比丘者。如上说。
    自乞者。劝化索。或一两二两
    缕者。七种缕
    织师者。今毗提波昼俱利织师。
    织作衣者。尼萨耆波夜提。
    尼萨耆波夜提者。如上说。
    若比丘自行乞缕。越毗尼心悔。得者。越毗尼罪。织成者。尼萨耆波夜提。
    迦尸国土法比丘安居竟。与缕与织直。比丘欲织氎时。应语织师。作是言。与汝此缕为我知织氎。织师答言。尊者。我不解此语。应问言。汝家作何等业。答言。织氎。便语言。汝可为我知织氎。若复不解此语者。应持线与净人。令知织一切不得作雇织语。若比丘知织腰带。欲使比丘织者。应持线与。作是言。长老。为我作带。是故说。
    佛在王舍城。尔时六群比丘自乞缕。持到富贵人舍。作是言。诸聚落主。令织师为我织衣。是诸贵人即语织师。与是比丘织衣。我与汝价。是织师依此贵人舍住。敬畏故不能违逆。但织衣时瞋恚呵责言。沙门释子自言。善好有德。依恃贵人使我虚作。无食无价亦无福德恩分。是我等衰恼失利。值遇是难满难养不少欲不知足人。是中有比丘。少欲知足行头陀。闻是呵责心不喜。向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责六群比丘。云何名比丘。自乞缕使非亲里织师织衣。种种因缘呵已。语诸比丘。以十利故。与比丘结戒。从今是戒应如是说。
    若比丘自行乞缕。使非亲里织师织者。尼萨耆波夜提。
    自乞者。或得五十波罗。或得百波罗。乃至得一两。
    缕者。麻缕毛缕刍摩缕劫贝缕。
    非亲里者。亲里。名父母兄弟姊妹儿女乃至七世因缘。异是名非亲里。
    织师者。若男女黄门二根。
    尼萨耆波夜提者。是物应舍。波夜提罪应悔过。
    是中犯者。若比丘从亲里乞缕。若令亲里织。若自织。若令比丘比丘尼式叉摩尼沙弥沙弥尼织。是中从亲里乞不犯。令亲里织亦不犯。自织得突吉罗。令比丘比丘尼式叉摩尼沙弥沙弥尼织。皆突吉罗。
    若比丘从亲里乞缕。令非亲里织。若自织。若令比丘比丘尼式叉摩尼沙弥沙弥尼织。是中从亲里乞不犯。令非亲里织师织。尼萨耆波夜提。若自织。令比丘比丘尼式叉摩尼沙弥沙弥尼织。皆突吉罗。
    若比丘从亲里乞缕。令亲里非亲里织。若自织。若令比丘比丘尼式叉摩尼沙弥沙弥尼织。是中从亲里乞不犯。令亲里织亦不犯。令非亲里织。尼萨耆波夜提。自织令比丘比丘尼式叉摩尼沙弥沙弥尼织。皆突吉罗。
    若比丘从非亲里乞缕。令非亲里织。若自织。若令比丘比丘尼式叉摩尼沙弥沙弥尼织。是中从非亲里乞缕。突吉罗。令非亲里织。尼萨耆波夜提。自织。令比丘比丘尼式叉摩尼沙弥沙弥尼织。皆突吉罗。
    若比丘从非亲里乞缕。令亲里织。若自织。若令比丘比丘尼式叉摩尼沙弥沙弥尼织。是中从非亲里乞缕。突吉罗。令亲里织无犯。自织。令比丘比丘尼式叉摩尼沙弥沙弥尼织。皆突吉罗。
    若比丘从非亲里乞缕。令亲里非亲里织。若自织。若令比丘比丘尼式叉摩尼沙弥沙弥尼织。是中从非亲里乞缕。突吉罗。令非亲里织。尼萨耆波夜提。令亲里织不犯。自织。令比丘比丘尼织式叉摩尼沙弥沙弥尼织。皆突吉罗。
    若比丘从亲里非亲里乞缕。令亲里非亲里织。若自织。若令比丘比丘尼式叉摩尼沙弥沙弥尼织。是中从亲里乞不犯。从非亲里乞。突吉罗。令亲里织不犯。令非亲里织。尼萨耆波夜提。自织。令比丘比丘尼织式叉摩尼沙弥沙弥尼织。皆突吉罗。
    若比丘从亲里非亲里乞缕。令亲里织。若自织。若令比丘比丘尼式叉摩尼沙弥沙弥尼织。是中从亲里乞不犯。从非亲里乞突吉罗。令亲里织不犯。自织。令比丘比丘尼式叉摩尼沙弥沙弥尼织。皆突吉罗。
    若比丘从亲里非亲里乞缕。令非亲里织。若自织。若令比丘比丘尼式叉摩尼沙弥沙弥尼织。是中从亲里乞。不犯。从非亲里乞。突吉罗。令非亲里织。尼萨耆波夜提。自织。令比丘比丘尼式叉摩尼沙弥沙弥尼织。皆突吉罗。
    不犯者。织一波梨。若织禅带腰带。若一杼两杼不犯(二十三事竟)
    尔时世尊。在舍卫国祇树给孤独园。时跋难陀释子欲缝僧伽梨。入城至诸居士家语言。汝今知不。我欲缝僧伽梨须线。居士即与线复往余居士家语言。我欲缝僧伽梨须线。如是处处乞得线遂多。彼作是念言。我可更余时异处索线缝僧伽梨。比丘衣服难得应办三衣。我今宁可持此线使织师织作三衣。即持线往与织师。彼手自作繀自看织。诸居士见已讥嫌言。汝等观此跋难陀释子。乃手自作繀自看织师织作三衣。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责跋难陀。云何多求线使织师织作三衣。手自作繀自看织师织作耶。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责跋难陀。汝所为非。非威仪非沙门法非净行非随顺行所不应为。云何多求线手自作繀自看织师织作三衣。世尊以无数方便呵责已。告诸比丘。此痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘自乞缕线，使非亲里织师织作衣者，尼萨耆波逸提。
    比丘义如上。
    自乞者。在在处处自乞。
    缕线者有十种。如上十种衣缕线也。
    织师非亲里。与线者非亲里。非亲里者犯。织师非亲里。与线者或亲里或非亲里。非亲里者犯。织师非亲里。与线者是亲里。非亲里者犯。或织师是亲里或非亲里。与线者非亲里。非亲里者犯。或织师是亲里或非亲里。与线者或亲里或非亲里。非亲里者犯。或织师是亲里或非亲里。与线者是亲里。非亲里者犯。织师是亲里。与线者非亲里。非亲里者犯。织师是亲里。与线者或亲里或非亲里。非亲里者犯。
    若比丘自乞线使织师织作衣者犯舍堕。若看织若自织若自作繀者尽突吉罗。
    此尼萨耆应舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。舍时应往僧中偏露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘自多乞缕线使织师织作衣犯舍堕。今舍与僧。舍已忏悔。前受忏人当作如是白。大德僧听。此某甲比丘自多求线使织师织作衣犯舍堕。今舍与僧。若僧时到僧忍听。我受此比丘忏。白如是。白已当受忏。应语彼比丘言。自责汝心。比丘答言尔。僧即应还此比丘衣作白二羯磨。应如是与。众中当差堪能羯磨人如上作如是白。大德僧听。此某甲比丘多求线使非亲里织师织作衣犯舍堕。今舍与僧。若僧时到僧忍听。僧今还此比丘衣。白如是。大德僧听。此某甲比丘多求线使非亲里织师织作衣犯舍堕。今舍与僧。僧今还此某甲比丘衣。谁诸长老忍僧还此某甲比丘衣者默然。谁不忍者说。僧已忍。还彼某甲比丘衣竟。僧忍默然故是事如是持。
    僧中舍衣竟不还者突吉罗。若有人教言莫还者突吉罗。若转作净施。若遣与人若自作三衣。若作波利迦罗衣。若坏若烧。若作非衣若数数着。一切突吉罗。
    比丘尼尼萨耆波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。织师是亲里。与线者是亲里。若自织作钵囊革屣囊针毡。若作禅带若作腰带。若作帽若作袜。若作摄热巾裹革屣巾无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(二十三竟)
    佛在舍卫城。尔时众僧多得缕施。即共分之。诸比丘用缝僧伽梨优多罗僧安陀会一切余衣。又作腰绳禅带乃至户纽。犹故不尽。
    时六群比丘便雇织师织作一衣。犹有余缕。复更雇作线少不足。便行求乞。长者居士悉皆与之。于是六群比丘作是念。我得善利。从今但当恒作此业。便多乞缕。一切织师悉皆雇织。
    时有居士。诣一织师雇织作衣。答言。我已许比丘。不得复作。遍诣余处皆亦如是。于是居士便瞋骂言。沙门释子少欲知足。而今遍雇一切织师。无有厌足。与世贪人有何等异。无沙门行破沙门法。诸长老比丘闻。种种呵责以事白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘自行乞缕。雇织师织作衣。尼萨耆波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(十一竟)


【比丘戒律】46.舍堕二七〔大织师戒〕

简介：如果一位男众或女众使缝制工缝一套僧袍给一位与他(她)无 (血缘) 关系的比丘，而这位比丘在还没被邀请前对缝制工说，「这件僧袍是给我的。把它作长，作大，缝紧，缝好 ..。也许我回报你一些东西,」如果比丘说完之后给他们一点东西，甚至食物， 犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 二七

    一
    尔时，佛世尊在舍卫城祇树给孤独园。时，一居士为往远地而对其妻言：「持丝与某甲织师，织成衣后保存之，余归，当以衣供大德优波难陀释子披。」一乞食比丘闻此居士语。于是，其比丘至长老优波难陀释子处作如是言：「友！优波难陀！汝是大福德人。于某处，一居士为往远地，如是语其妇：『……持丝……披。』「友！彼乃我檀越也。」彼织师亦长老优波难陀释子之檀越。于是，长老优波难陀释子至其织师处而作是言：「贤者！此衣乃为我而织，汝应该作更长、宽、厚、善织、密致、平滑又易理。」「大德！彼等持丝来与我而言：『依丝而织衣。』大德！不可能作长、宽或厚也。然而，大德！巧织、密致、平滑又易理是可为。」「否！贤者！汝勿拘此丝，当作长、宽、厚矣。」时，其织师将持来之丝挂织机已，至其妇处而作是言：「大姊！还要丝。」「贤者！我非谓汝依此丝织之耶？」「大姊！汝实告我依此丝织之。然而，大德优波难陀如是言我：『否！贤者！汝勿拘……厚矣。』」于是，彼妇又与同量之丝。
    长老优波难陀释子闻：「彼居士由远地归来。」于是，长老优波难陀释子至其居士家，坐所设座位。时，居士至优波难陀释子处，敬礼而退坐一面。坐已，居士问其妇曰：「其已织耶？」「然！夫君！其衣已织矣。」「持〔衣〕来，我供大德优波难陀披。」时，其妇持衣来，以其事语夫君。时，居士与长老优波难陀释子衣而讥嫌非难：「沙门释子多欲不知足，以衣与彼等实非容易。为何大德优波难陀释子未受我请之前，即至居士之织师家，就其衣作指示耶？」诸比丘闻彼居士之……非难。彼等比丘中少欲者……非难：「为何长老优波难陀释子，不受请而先至居士之织师处，就其衣作指示耶？」时，诸比丘以此事白世尊。「优波难陀！汝实不受请先至居士之织师处，就其衣作指示耶？」「实然！世尊！」「优波难陀！汝之亲里耶？非亲里耶？」「世尊！非亲里也。」「愚人！非亲里对非亲里不知威仪、非威仪，净行、非净行。是故，愚人！不受请而先至非亲里居士之织师处，就其衣作指示。愚人！此非令未信者生信……乃至……！诸比丘！汝等当如是诵此学处──
    非亲里之居士或居士妇，为比丘令织师织衣。其时，若比丘于〔居士〕未受请之前至织师处，就其衣作指示：『贤者！此衣为我而织，作长、宽、厚、善织、密致、平滑又易理，我等亦会以物赠贤者耳。』彼比丘如是语已，若赠以物，虽仅托钵食，亦尼萨耆波逸提。」

    二
    a「非亲里」者，非系属父母亲里至七世者。
    「居士」者，谓住俗家之男人。
    「居士妇」者，谓住俗家之妇人。
    a’「为比丘」者，以比丘为对象，欲与比丘着用。
    「令织师」者，使纺织师。
    b「〔令〕织」者，使织之。
    「衣者」，六种衣中之任何一衣，应说净之最下量。
    b「其时，若比丘」者，云为比丘而织衣之比丘。
    「未受请之前」者，未言：「大德！冀望何衣耶？我为尊师织如何之衣耶？」之前。
    「至织师处」者，至其织师家，于何处即至何处。
    「就其衣作指示」者，言：「贤者！此衣乃为我而织也，要作长、宽、厚、善织、密致、平滑又易理。我等亦可能以物赠贤者。」
    「彼比丘如是语已，若赠以物，虽仅托钵食」者，「托钵食」乃粥、饭、嚼食、粉药丸、杨枝、未织之丝乃至说法也。
    依彼语作长、宽或厚，欲使作之者，突吉罗；至手者，舍堕。应舍于僧、别众或人。「诸比丘！应如是舍：『诸大德！此衣由我于未受请之前，至非亲里居士之织师处，就其衣作指示，应舍之。我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。』『我当还与大德。』」
    于非亲里有非亲里想，未受请之前至居士之织师处，就其衣作指示者，舍堕；于非亲里有疑想，未受请之前至居士之织师处，就其衣作指示者，舍堕；于非亲里有亲里想，未受请之前至居士之织师处，就其衣作指示者，舍堕。
    于亲里有非亲里想者，突吉罗；于亲里有疑想者，突吉罗；于亲里有亲里想者，不犯也。
    亲里者、受请者、为他乞者、依己之财者、欲织高贵衣而令织便宜衣者，痴狂者、最初之犯行者，不犯也。

根本说一切有部毗奈耶卷第二十三

        三藏法师义净奉　制译

    劝织师学处第二十四
    尔时溥伽梵在室罗伐城逝多林给孤独园。时此城中有一长者。娶妻未久。夫妇二人俱作邪行与外私通。事广如前。从非亲居士乞衣具说缘起。乃至彼妇告其夫曰。圣子大德邬波难陀。频于我等为说法要。我等于彼未表敬心。衣食之中宜申供养。长者报曰。贤首善哉应作。妇曰。我有细缕令某织师织作钵吒。(言钵吒者。谓是大氎。与袈裟量同。总为一幅。此方既无。但言衣氎。前云衣者。梵本皆曰钵吒也。此云缦条)持与大德邬波难陀令其披服。便将缕线与彼织师。告曰贤首。汝以此缕织作钵吒。拟奉大德邬波难陀。织师曰。如是为作。时彼使女闻是说已作如是念。我以此言当告大德邬波难陀令彼欢喜。时邬波难陀晨朝着衣持钵。入城乞食次到其舍。见彼使女扫洒门庭。遥见邬波难陀放帚而礼。白言圣者。我有善言敢欲相告。报言。欲道何事。女曰。宅主夫妇欲以钵吒奉施大德。邬波难陀曰。世间贪求我当一数。此之使女亦复谙知。即告女曰汝今弄我。报曰。岂敢相弄。邬波难陀曰。若其实者家长瞋时当为求忏。若其虚者多与汝杖。还令依旧衣食不充。女复报曰。若大德不信应往某处某织师家。目自观见。即便往彼到织师舍。告言贤首。此之钵吒欲为谁织。织师报曰。此为大德邬波难陀。即便告曰。汝颇曾识邬波难陀不。报言我不曾识。报曰我是邬波难陀。贤首。此之钵吒本为我织。宜可长申复令宽广。彼便答曰。圣者。如其线少何处求之。报言长者自当相与。我亦复当与汝劳直。即便舍去。更于后日着衣持钵。入城乞食次至胜鬘夫人所住之宅。便为敷座令其安坐。夫人礼足在一面坐为听法故。时邬波难陀即为说法。既闻法已。白言圣者。今日颇有受请食处。为巡门乞耶。邬波难陀报言巡乞。胜鬘夫人便作是念。谁有施食能过于我。即便取钵以好美团盛满授与。彼受得已。愿言无病。出门而去。即便往到织师之家。报言贤首。汝当展手。既见展已。持一美团授与令食。彼既食已。问言气味何似。答言圣者。此欢喜团极成美妙。问言汝曾得此美好食耶。答言实未曾食。报言可展衣裾。彼即展裾。以钵美团悉皆倾与。报言贤首。为我好织。我更时时知汝辛苦。于广长中更可增益。报言缕线谁当见添。邬波难陀曰。施主边索。
    后时线尽往施主家。于时夫在妇无。报言长者。我今缕尽当为添之。长者即便以缕相与。后还缕尽更就家索。于时妇在夫无。报言大家。我今缕尽更为添之。其妇即便以缕相与。复还缕尽更就家索。于时正属夫妇皆在。报言长者。为织钵吒其缕复尽可更相添。妇曰所织钵吒岂更增大。夫问妇曰。我曾添缕汝亦添之。报言我添。长者曰。岂可钵吒倍更增广。织师报曰。岂是新增。初张机日大德亲来。于广长中令我增益。我便用语而更增广。妇便念曰。吾今试往看彼钵吒其状何如。即便持缕至织师宅见其钵吒。极甚广大坚密严好。即便努目含瞋告曰。我此上叠不与苾刍。我当为彼更织余叠。语已便去。时邬波难陀时时来问。咄男子衣欲了未。织师报曰。我虽欲了仁今未了。邬波难陀曰。汝言何义。报言。彼长者妇。观见钵吒。努目含瞋作如是语。我此上叠不与苾刍。我当为彼更织余叠。邬波难陀告曰。男子。知我于汝有恩情不。报曰极知。所遣美团食犹未尽。报言男子。见我在彼长者宅内。汝当持叠至彼相还。织师曰。圣者宜去。待我片时料理余缋送至彼家。邬波难陀即往其宅背门而坐。时长者妻便来礼足向门而坐。时彼织师持钵吒至。其妇遥见举手相遮不令其进。于时织师佯不相见低面而入。便以钵吒置妇怀内。告言此是钵吒。时邬波难陀即便揽取为其咒愿。广说如前。妇便报曰。圣者。待长者来自手持施。邬波难陀曰。我且为染。长者若来以仙人服如法相施。妇便报曰。圣者。世尊有说。白色为胜。报曰仙人服胜我为染之。即便离座出门而去。时彼织师从妇索直。报言男子。汝今失我钵吒更从索直。即宜疾去。其将衣者从彼觅钱。是时织师即便疾诣邬波难陀所。报言圣者。还我织价。报言汝宜可向长者处求。即便还来至长者处从索织价。长者瞋怒同前发遣。复至邬波难陀所从索衣直。报言更去彼当还汝。即便复去报长者曰。还我衣价。彼便大怒而报之曰。汝若休去我亦不言。若更来者。当以破瓦碗系汝颈下。绕室罗伐城告令人众。闻是语已还至邬波难陀所。告言圣者。彼长者妇期克于我。汝若停息我亦不言。若更来者。当以破瓦碗系汝颈下。绕室罗伐城告令人众。唯愿圣者愍我贫人当还织价。邬波难陀告曰。男子。若他为我织衣服时。令我还价者。我今岂有三衣钵耶。汝苦索者可来共算汝所得。我美团之类计直几多。且论面价乃至酥油糖蜜香物之属。及至算了过其织价。报言男子。汝处却负我钱。因何从索织价。久立日中困而放去。时彼织师既得脱已。极生嫌贱作骂詈言。沙门释子不知厌足。恩义与我更徵其价。非真沙门有何正法。诸苾刍闻以事白佛。佛以此缘集苾刍众。问邬波难陀。汝实作如是不端严事耶。答言实尔。世尊种种呵责。乃至制其学处应如是说。
    若复苾刍有非亲居士居士妇。为苾刍使非亲织师织作衣。此苾刍先不受请。便生异念。诣彼织师所作如是言。汝今知不。此衣为我织。善哉织师应好织净梳治善简择极坚打。我当以少多钵食或钵食之类。或复食直而相济给。若苾刍以如是物与织师求得衣者。泥萨祇波逸底迦。
    若复苾刍者。谓邬波难陀及余诸类。
    亲非亲义及七种衣广如上说。
    先不受请者谓未曾告知。
    便生异念者谓心欲求衣。
    诣彼织师等者谓自述其意。
    为我织者明为己身。
    应好织者。欲令衣长善应量故。
    净梳治者。欲令衣广及鲜白故。
    善简择者。谓除其结令精细故。
    极坚打者。欲令滑泽及密致故。
    我当以少多钵食者。谓与五种珂但尼食五种蒲膳尼食。
    或以钵食之类者。谓以生谷等与之。
    或复食直者。谓与其价。
    言苾刍者谓邬波难陀。
    以如是物者谓是上事。
    得衣者谓衣入手。
    泥萨祇者并如上说。
    此中犯事其相云何。若苾刍为求衣故。从坐而起整理衣服。持二五种食等至织师所而授与之。劝令好织皆得恶作。得衣之时即犯舍堕。亲非亲等并如上说
    佛住舍卫城祇洹精舍。尔时毗舍佉鹿母常日日众僧中请食。时有比丘次到其家食。见毗舍佉鹿母持缕与织师。语言。汝为我织氎。欲施尊者难陀优波难陀。彼人难可。汝当为好织。比丘食已。还精舍。语难陀言。长老。我欲语汝好事。问言。有何好事。答言。我见毗舍佉鹿母。欲施汝衣。答言。此不施我衣。何以故。此优婆夷当施贤圣。复言不尔。我眼见毗舍佉鹿母。以缕与织师作是言。与汝此缕。为我好织作氎。欲施难陀。彼人难可。问言。汝知织师家处不。答言。知处。即复问言。彼家在何处何巷陌。门户那向。示我标相。具问知处已。明日着入聚落衣。往到其家。见织师张经。见已问织师言。长寿。为谁张经。答言。我为鹿母毗舍佉张经。复问言。汝知不。此为谁作。答言。我知为难陀优波难陀。复问。汝识难陀不。答言。我不识。即便语言。难陀优波难陀正我等是。汝当好作长广细致织。织师答言。缕自有限。量亦已定。我能无纬织耶。即复言。汝但如我语好作。彼家大富。自当更与汝缕。织师复言。彼家与我缕。作直谁当与我。即言。汝但好织织。作直我当与汝。织师言。若尊者与我织作直。彼复足我缕者。当如教织。织师即为好织。缕尽复往索。如是三索。毗舍佉鹿母念言。此人但来索缕不求作直。我何以不足与缕。与缕织成。广长细好。送与鹿母。鹿母取已作是言。此是好氎不应与彼。是重供养。虽然本为其作。即便送与难陀。氎未成时。日日到织师家。既得氎已远离其舍异巷而行。譬如老乌远离射方。织师作务多。不得来索作直。
    后织师营署率会来到舍卫城。织师尔时便作是念。众人未集。我今可往索织直。故往祇洹到已。问诸比丘。难陀优波难陀在何处住。比丘语言。是处房中。即入房中见已礼足问讯。彼佯不识。如未曾相见。即问言。尊者得氎未。反问言。何等氎。答言。我为鹿母织者。答言得。问言。氎为称尊者意不。答言。为复可耳。便言。阿阇梨当与我织价。问言。何等织价。答言。乃至优婆夷足缕许与我织作直。彼即瞋恚言如是如是。子赐乱物。汝识难陀优波难陀不。欲拔汝眼睫取虚空中烟。我欲五指撮取。净洗釜已欲望割得多食。裸形外道犹欲剥取两张氎。干死乌足上望剥取五百两肉。以一把糠散恒水漩渊中。欲收歛取如是等处求物。况复汝望得我物。即语弟子言。汝取我僧伽梨来。我欲着诣王家。呼人来缚取此人付官。织师作是念。此沙门有大身力。又出入王家。必能为我作不饶益事。用是作直为。但得活命去。怖畏却行。出户走到率会人中。彼众人嫌言。我等各各废家事。到此间共料理官事。汝今云何妨废众人。彼即答言。汝听鹿母与我缕织氎。难陀优波难陀。乃至氎未成时。日日来得氎已。犹如老乌远于射方。乃至思惟。但得活命。广说上事。是故来晚耳。众人即瞋恚言。此比丘轻易我等。不与作直。而反欲使王力缚人。我等今日当作制限。后更不复为沙门织氎。有人言。我等当在隐处共作制限。莫使人知。我知沙门衣量。长五肘广三肘。长五肘广二肘。如是衣量不得织。若彼人知者。此沙门有力。能使王家以力使人。乃至能为人作不饶益事。莫使人知。到受岁时。众人担缕来诣织师所。欲雇织师织。织师问言。汝欲作何等量衣。答言。长五肘广三肘。长五肘广二肘。织师念言。此是沙门衣量。即答言。我已为人织不复得作。如是遍问。都无织者。尔时诸富贵家即取家中成织氎施僧。诸贫人等先无成织者无衣施僧。尔时僧得布施衣少。佛知而故问。阿难。僧何以得布施衣少。阿难即以上事。乃至织师发不喜心。共作要命。具白世尊。佛言。呼难陀来。来已佛具问难陀优波难陀。汝等实尔不。答言。实尔世尊。佛言。此是恶事。汝常不闻我赞叹少欲毁呰多欲耶。
    佛告诸比丘。依止舍卫城者。皆悉令集。以十利故与诸比丘制戒。乃至已闻者当重闻。
    若居士居士妇使织师。为比丘织作衣。是比丘先不请。便往劝织师言。汝知不。此衣为我作。汝当好织。令致长广。当与汝钱。钱直食食直。是比丘如是劝与钱。钱直食食直。得衣者。尼萨耆波夜提。
    居士者家主。妇者。家主妇。
    为比丘者。若僧若众多人。若一人。
    织师者。如上说。
    衣者。十种如上说。
    先不请者。本不请谓请想。请余人谓己想。请与余物谓衣想。
    便往者。往田中家中。
    劝者。语令细致。若长广
    钱者。种种钱。钱直者。余物食者。麨饭麦饭鱼肉。食直者钱物。得衣者。尼萨耆波夜提。
    尼萨耆波夜提者。如上说。
    若比丘语织师言。与我好织坚织致打。作是语时。越毗尼罪。织师下手打织时下下。波夜提。作成得者。尼萨耆波夜提。若比丘与织师说法。织师手支颐住听。比丘语织师言。此应耳听。不应手听。手可并作。作是语时。得越毗尼罪。若比丘闻为作衣往劝不许价得衣。越比尼罪。闻而往劝。亦许直得衣者。尼萨耆波夜提。不闻而往劝自与得衣者。越毗尼罪。不闻不劝亦不与直得衣者无罪。若寡妇施众僧衣。比丘若僧中次第应得此衣。妇人语比丘言。我家无人。尊者可到织师所经营。此衣尊者若自能往料理者。可得疾成。亦可得好。比丘尔时得往织师所。作如是言。长寿。汝知疾织知致织。作是语者无罪。是故说
    佛在舍卫国。尔时有一居士。为跋难陀释子故。令织师织衣。跋难陀闻是事。往语织师言。汝知不。是衣为我织。汝好织广织极好织净洁织。我当少多利益汝。若食若似食若食直。织师言。大德。我等学是者。欲得利故。若与我少多利者。当为汝好织广织极好织净洁织。跋难陀言善。时织师便为好织广织极好织净洁织。多费经纬。居士觉已语织师言。何以用经纬多。织师答言。我不减不偷。织竟自共称看今是衣好织广织极好织净洁织故。多费经纬。居士言。谁约敕汝令如是织。织师言。跋难陀释子。居士言。但好织是。居士先所办缕。更再三倍用。乃得成衣。与跋难陀释子已瞋恚呵责。诸沙门释子自言。善好有功德。何以乃能不知时不知量。若施者不知量。受者应知量。我先所办缕再三倍用。乃得成衣。此是我等衰恼失利。何以供养是难满难养不知厌足不少欲人。是中有比丘。少欲知足行头陀。闻是居士呵责心不喜。向佛广说。佛以是事集比丘僧。知而故问跋难陀。汝实作是事不。答言。实作世尊。佛以种种因缘呵责跋难陀。云何名比丘。非亲里人作同意。种种因缘呵已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若为比丘故。非亲里居士居士妇。使织师织衣。是比丘先不请。便往语织师言。汝知不。是衣为我故织。汝好织。极好织广织净洁织。我当多少益汝。是比丘若自语若使人语。后时若与食若与食直。为好故。尼萨耆波夜提。
    为比丘者。为跋难陀释子。
    非亲里者。亲里。名父母兄弟姊妹男女乃至七世因缘异是名非亲里。
    居士居士妇者。白衣男子名居士。白衣女人名居士妇。
    织师者。男女黄门二根。
    衣者。白麻衣赤麻衣翅夷罗衣刍摩衣憍奢耶衣钦婆罗衣劫贝衣。
    先不请者。是居士先不语。有所须来取。
    作同意者。信是居士随我所须不瞋。
    语织师好织者。使稍稍织。
    广织者。使极广织。
    极好织者。使好致织。
    净洁织者。使好净洁织。
    与食若似食。食者五种。谓饭麨饼鱼肉。似食者。亦有五种。谓糜食粟食穬麦食莠子食迦师食。
    食直者。可买食物。
    尼萨耆波夜提者。是衣应舍。波夜提罪应悔过。
    是中犯者。若比丘往织师所言。是衣为我故织。汝好织我当少多利益汝。尼萨耆波夜提。若言广织当多少益汝。尼萨耆波夜提。若言极好织当多少益汝。尼萨耆波夜提。若言净洁织当少多益汝。尼萨耆波夜提。若言好织广织当少多益汝。尼萨耆波夜提。若言好织极好织。若言好织净织。若言广织极好织。若言广织净织。若言极好织净织当少多益汝。皆尼萨耆波夜提。若言好织广织极好织。若言好织广织净洁织。若言广织极好织净洁织当多少益汝。皆尼萨耆波夜提。若言好织广织极好织净洁织我当多少益汝。皆尼萨耆波夜提。
    又比丘往语织师。汝知不。是衣为我织。汝莫好织。我或多少益汝。是比丘得尼萨耆波夜提。
    若比丘往语织师言。是衣为我织。汝莫广织。或多少益汝。尼萨耆波夜提。若言莫极好织或多少益汝。尼萨耆波夜提。若言莫净织或少多益汝。尼萨耆波夜提。若言莫好织莫广织。若言莫好织莫极好织。若言莫好织莫净织。若言莫广织莫极好织。若言莫广织莫净织。若言莫极好织莫净织或少多益汝。皆尼萨耆波夜提。若言莫好织莫广织莫极好织。若言莫好织莫广织莫净织。若言莫广织莫极好织莫净洁织或少多益汝。皆尼萨耆波夜提。若言莫好织莫广织莫极好织莫净织或少多益汝。皆尼萨耆波夜提。
    又比丘往语织师。汝知不。是衣为我织。汝好织我不益汝。是比丘得突吉罗。若言广织。若言极好织。若言净织不利益汝。皆突吉罗。若言好织广织。若言好织极好织。若言好织净织。若言广织极好织。若言广织净洁织。若言极好织净织不益利汝。皆突吉罗。若言好织广织极好织。若言好织广织净洁织。若言广织极好织净洁织不利益汝。皆突吉罗。若言好织广织极好织净洁织不利益汝。皆突吉罗。
    若比丘往语织师言。汝知不。是衣为我织。汝莫好织我不益汝。突吉罗。若言莫广织。若言莫极好织。若言莫净洁织我不益汝。皆突吉罗。若言莫好织莫广织。若言莫好织莫极好织。若言莫好织莫净洁织。若言莫广织莫极好织。若言莫广织莫净洁织。若言莫极好织莫净织。若言莫好织莫广织莫极好织。若言莫好织莫广织莫净织。若言莫广织莫极好织莫净织。若言莫好织莫广织莫极好织莫净织不利益汝。皆突吉罗。
    若比丘自有物。令织师织不犯(二十四事竟)
    尔时世尊。在舍卫国祇树给孤独园。时舍卫城中有一居士。是跋难陀释子亲友知识。出好线令织师织作如是如是衣与跋难陀释子。彼与织师线已往余村。时彼织师。来至僧伽蓝中语跋难陀释子言大德。未曾有是福德人。问言。以何事知我是福德人。答言。某甲居士持此线见与言。跋难陀释子是我亲友知识。为我织作如是如是衣与。以是故知大德是福德人复问实尔不耶。织师报言实尔。跋难陀言若欲与我织衣者。广大极好坚致织使任我受持。若不任我受持者是所不须。织师报言。如大德所说此线少不得成衣。跋难陀语言。汝但织我当更求线足之。时跋难陀晨朝着衣持钵至居士家就座而坐。语居士妇言。居士先持线与织师为我作衣。今线少不足。时居士妇即持线箱置前语言。随意多少取。时跋难陀即恣意择取好者。持往诣织师家语言。我已得尔许线可与我织成衣。织师报言。如大德今所作衣与我价少。跋难陀报言。但与我织我当更与汝价。时织师成衣已即送与居士妇。时居士从他处行还。问其妇言。我前与织师线为跋难陀释子作衣。今者成未耶。其妇报言。所织衣已成今在此。居士言。持衣来看之。即开箱出衣示。居士语妇言。此衣非我先敕织衣。妇报言。此衣即是耶。居士语言。如先所与线教令织作衣此衣非。时妇即具说因缘。居士与妇共披衣看。时跋难陀释子即来至居士家。问居士言。先所与我织作衣此衣是耶。报言是。语言。若是者便可与我。居士即讥嫌言。沙门释子受取无厌不知惭愧。外自称言我知正法。如是何有正法。从人乞衣。施者虽无厌而受者应知足。乃至屏处而不得语。时乞食比丘闻是语已。嫌责跋难陀释子言。云何贪着从他乞衣耶。嫌责已还至僧伽蓝中。以此因缘语诸比丘。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责跋难陀言。云何贪着从他乞衣。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责跋难陀言。汝所为非。非威仪非沙门法。非净行非随顺行。所不应为。云何贪着从他乞衣。以无数方便呵责已。告诸比丘。此痴人多种有漏处最初犯戒。自今已去与诸比丘结戒。集十句义乃至正法久住。欲说戒者。当如是说。若比丘若居士居士妇使织师为比丘织作衣。彼比丘便往其家语织师言。汝知不。此衣为我作。好织令广长坚致。我当多少与汝价。彼比丘与价下至一食直。若得衣尼萨耆波逸提。如是世尊与比丘结戒。
    时诸居士自恣请与比丘衣。大德须何等衣耶。诸比丘疑不敢答。佛言。若先自恣请与衣应随意答。若居士欲与比丘贵价衣。然比丘少欲知足欲得不如者疑不敢索。佛言。自今已去听少欲知足索不如者随意答。自今已去当如是说戒。
    若比丘。居士居士妇使织师为比丘织作衣。彼比丘先不受自恣请。便往织师所语言。此衣为我作与我极好织令广大坚致。我当少多与汝价。是比丘与价乃至一食直。若得衣尼萨耆波逸提。
    比丘义如上。
    居士居士妇如上。
    衣者十种衣如上。
    求者有二种如上。
    若比丘先不受自恣请便往求衣。若得者尼萨耆波逸提。不得衣者突吉罗。
    此尼萨耆当舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。舍时应往僧中偏露右肩脱革屣向上座礼。右膝着地合掌作如是白。大德僧听。我某甲比丘。先不受自恣请。便往求得好衣犯舍堕。今舍与僧。舍已当忏悔。前受忏人当作如是白。大德僧听此某甲比丘先不受自恣请便往求得好衣犯舍堕。今舍与僧。若僧时到僧忍听。我受此比丘忏。白如是。作是白已。然后受忏。当语彼人言。自责汝心。彼比丘报言尔。僧即应还彼比丘衣。白二羯磨如是与。僧中当差堪能羯磨人如上作如是白。大德僧听。此某甲比丘。先不受自恣请便往求得好衣犯舍堕。今舍与僧。若僧时到僧忍听僧。今还此比丘衣。白如是。大德僧听。此某甲比丘先不受自恣请便往求得好衣犯舍堕今舍与僧。僧今还此某甲比丘衣。谁诸长老忍僧还此比丘衣者默然。谁不忍者说。僧已忍。还此比丘衣竟。僧忍默然故是事如是持。
    彼比丘僧中舍衣竟不还者突吉罗。若有人。教言莫还者突吉罗。若转作净施。若遣与人。若自作三衣。若作波利迦罗衣。若故坏若烧。若作非衣。若数数着。一切突吉罗。
    比丘尼尼萨耆波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者先受自恣请往求知足减少求。若从亲里索。从出家人索。或为他。或他为己。或不索而得者不犯。
    不犯者最初未制戒。痴狂心乱痛恼所缠。(二十四竟)
    佛在舍卫城。
    尔时跋难陀。常出入一估客家说法治病。估客语妇言。跋难陀于我有恩。可以此缕雇织师作衣。我还当与。行后妇便持缕诣织师所雇令作之。语言。筹量令足勿使少长。跋难陀闻即往其家。妇出问讯言。我夫教我为大德作衣。我已雇人令作。跋难陀言。汝雇谁作。答言某甲。
    跋难陀便往织师所语言。汝知不。此衣为我作。汝好织令致广。自当少多私相报。织师言。彼妇语我。筹量令足我今云何。令得致广。跋难陀言。但好作之。若线不足。持我意索。自当与汝。
    织师随语用尽往索。估客妇言。我先语汝。筹量令足。何故复索。织师具以事答。妇便更与。估客行还。问妇言。我先令汝为跋难陀作衣。为已作未。答言已作。可取来看。妇即取示。衣甚致好。问言。用少许缕那得如此。答言。跋难陀更来取缕。所以得尔。估客便瞋骂言。跋难陀难养难满无有厌足。如我本意此衣数倍。先虽有恩于今绝矣。遂不与之。如是恶声流布远近。长老比丘闻。种种呵责。将至佛所以事白佛。佛以是事集比丘僧。问跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若居士居士妇。为比丘使织师织作衣。是比丘先不自恣请。便到织师所作是言。汝知不。此衣为我作。汝好为我织。令极致广。当别相报。后若与一食若一食直。得者。尼萨耆波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(十二竟)


【比丘戒律】47.舍堕二八〔特施衣戒〕

简介：在第三个月 Kattika 月圆的前十天，如果有块僧袍布因紧急被赠予给比丘，他可以以紧急的情况作出接受。一旦接受，他只能保留至那个季节，不然犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 二八

    一
    （一）尔时，佛世尊在舍卫城祇树给孤独园处。时，一大臣要往远地，遣使至比丘处。「诸大德！请来！我当施安居〔之衣食物〕」诸比丘因住安居者，世尊不听许受安居施，畏慎不往。尔时，其大臣……非难：「为何诸大德，我遣使请而不来耶？我往军阵，难知生死。」诸比丘闻彼大臣之……非难。时，诸比丘以此事白世尊。时，世尊以是因缘说法而告诸比丘曰：「诸比丘！听许受蓄特施衣。」
    （二）尔时，诸比丘〔知：〕「世尊听许受蓄特施衣。彼等受特施衣，蓄过衣时。其衣聚束挂于衣竿，长老阿难巡行房舍，见衣聚束挂于衣竿。见已，如是言诸比丘：「友！谁之衣聚束挂于衣竿耶？」「友！我等之特施衣也。」「友！此特施衣可蓄几日耶？」其诸比丘如其所蓄语长老阿难。长老阿难……非难：「为何诸比丘受特施衣而蓄过衣时耶？」如是，长老阿难以此事白世尊。〔世尊曰：〕「诸比丘！比丘等实受特施衣而蓄过衣时耶？」「实然！世尊！」佛世尊呵责：「诸比丘！为何彼等愚人受特施衣而蓄过衣时耶？诸比丘！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    有十日而未至〔前〕迦提月之满月6，比丘得特施衣者，比丘知特施衣，当领受之，领受之后，可蓄至衣时。若蓄过此者，尼萨耆波逸提。」

    二
    「有十日而未至」者，未到自恣日，还有十日之意。
    「迦提月之满月」者，谓〔前〕迦提月之自恣日。
    「特施衣」者，或往军阵者、或远行者、或病中者、或妊娠者、或不信者起信时、或不净信者而起净信时，若彼遣使至比丘处，言：「大德！请来！我作安居施。」此名为特施衣也。
    「比丘知特施衣，当领受之，领受之后，可蓄至衣时」者，谓认识此是特施衣之后可蓄之。
    「衣时」者，无授与迦絺那衣时，是雨期最后之一个月；有授与迦絺那衣时，是五个月之谓也。
    「若蓄过此」者，无授与迦絺那衣之时，过雨期最后日〔八月十五日〕者，舍堕。有授与迦絺那衣之时，过迦絺那衣〔特权〕停止之日〔十二月十五日〕者，舍堕。应舍于僧、别众或人。「诸比丘！应如是舍：『诸大德！此特施衣由我〔蓄〕过衣时之物，应舍之。我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。』『我当还与大德。』」
    于特施衣有特施衣想，而过衣时者，舍堕；于特施衣有疑想，而过衣时者，舍堕；于特施衣有非特施衣想，而过衣时者，舍堕。
    于不受持有受持想……乃至……
    于不说净有说净想……乃至……
    于不舍衣有舍想……乃至……
    于不失衣有失想……乃至……
    于不坏衣有坏想……乃至……
    于不烧衣有烧想……乃至……
    于不被夺衣有被夺想，而过衣时者，舍堕。
    舍堕衣，不舍而受用者，突吉罗。
    于非特施衣有特施衣想者，突吉罗；于非特施衣有疑想者，突吉罗；于非特施衣有非特施衣想者，不犯也。
    于〔衣〕时中受持、说净、舍、失衣、坏衣、烧衣、被夺而取、以亲友想而取，痴狂者、最初之犯行者，不犯也。

注：
6 迦提月之满月（kattikatemāsipuṇṇamaṁ），迦提月通常是雨期最后一个月，即旧历七月十六日至八月十五日之谓。然，此亦有谓前月即 assayuja 月，此谓前迦提月（pubba-k），普通之迦提月称为后迦提月（pacchima-k）。今之迦提月之满月是夏三月竟，即前迦提月之满月，七月十五日也。后迦提月之满月。如见于次戒之 kattikacātumāsipuṇṇamā 也。因此，本戒之意，普通是在安居竟受施物，安居中虽不受，但七月五日以后得受特施衣。

    急难施衣学处第二十六
    佛在室罗伐城给孤独园逝多林。于聚落中有一长者信心贤善。于阿兰若中奉为僧伽造一住处。种种庄严悉皆具足。有六十苾刍而住于此。四事供养无不丰赡。是时长者遇病身亡。从此已后供养断绝。时诸苾刍诣其子所。告言贤首。汝父造寺。供养六十苾刍衣食丰足。汝今颇能作是事不。子答之曰。有能施百或有施千乃至一亿。或有自身而不能济。我今不能如父供养。时诸苾刍闻是语已悉皆舍去。于时有二年老苾刍。是此村人出家离俗。自行乞食住此寺中。后于异时北方商旅既见其寺。即便俱入高声赞叹。周旋制底遍观房宇。皆见空虚便作是念。应是苾刍宴默而住。或可往诣昼日闲林更复细观。见二老者即便告曰。阿遮利耶。此寺苾刍今在何处。即以上事而具告知。商主闻已告同旅曰。我于长夜常有此念。善哉我于何时得为僧伽造一住处。安置苾刍衣食供养。此寺造讫现无施主。我当补处供养众僧。即便张一大叠以物置上告诸人曰。君等若能见随喜者。幸可量力各出少多共求福事。时诸商人各持惠施便获多物。于时商主告老苾刍曰。阿遮利耶。此物拟供六十苾刍。于此安居以充衣食直。此是月八日直。此是十四十五日直。此是供病医药直。此是衣利。有好苾刍招携住此。我至夏末当更重来。一百苾刍随力供养。作是语已礼拜而去。一老苾刍报同伴曰。今多获利谁当藏举。报言小者当举。其时小者即为举之。谁复当往室罗伐城唤诸苾刍来住于此。报言小者。小者答曰。我已掌衣仁当自去。时老苾刍即便往诣室罗伐城向逝多林。六众常法恒令一人住寺门首。时邬波难陀在门首住。遥见老苾刍来发如荻花。邬波难陀便作是念。此老耆宿从何而来。告言善来善来大德。彼告曰。敬礼阿遮利耶。敬礼邬波驮耶。邬波难陀即生是念。此是摩诃罗不辨尊卑。即问之曰。老叟从何处来。答曰我从某处毗诃罗来。告言老叟为是毗诃罗为是毗伽多。彼便问言。何谓毗诃罗何谓毗伽多。答言众事丰赡是毗诃罗。所须阙乏是毗伽多。报言往昔毗伽多。今日毗诃罗。邬波难陀曰。何意如是。报曰北方商人来入寺中。舍财供养须六十人。我今故来唤苾刍众。邬波难陀闻斯语已即作是念。今此老叟勿令入寺。告曰汝欲于此詃诱苾刍。老叟知不。胜光大王种种衣食供养苾刍。及胜鬘夫人行雨夫人。并刹帝利给孤独长者。仙授古旧毗舍佉母善生夫人。更有众多净信婆罗门长者居士等。上座日日常为咒愿。诸有苾刍未来至者情乐欲来。现在众僧欢心乐住。四事供养曾无阙乏。世尊大师亲为说法。法食两途皆无阙少。若其大众知汝欲来詃诱苾刍者。必当与汝作驱摈羯磨。然我兄弟现有六人。人各有十弟子。为愍汝故我等当行。时老苾刍报邬波难陀曰。圣者。我欲暂往礼世尊足方还故居。邬波难陀作是念。若有诸余黑钵之类。闻斯告时在前而去。即便报曰。老叟汝岂不闻。佛说颂言
    诸法心为首　　心胜心速疾
    由心清净故　　赞叹并身礼
    当受胜妙乐　　如影镇随形

    时邬波难陀说此语已。即捉其项按使低头。汝应口道南谟佛陀南谟达摩南谟僧伽彼便告曰。阿遮利耶。我今渴乏应求水饮。邬波难陀报言。老叟可于此住。我以汝瓶添水令满于此饮之。即便取水令其饮讫。报言老叟即宜可去更莫久留。远送登途勿令其返。
    六众常法至日暮时同聚一处。有善恶事皆相报知。时邬波难陀便入寺内。告六众曰。诸具寿我等何时免此辛苦。彼便问曰。大德颇有少多奇异消息。报言有某处聚落有毗诃罗。北方商人来至其所。情乐供养六十苾刍。衣食丰足无所阙少。诸人闻已咸云我去。我等于彼作安居不。邬波难陀曰。不于彼处而作安居。我等往彼于前夏中皆食噉已。还来至此作后安居。即将门徒随路而去。既至彼已。旧住二人遥见来至。报言。善来善来诸具寿。即便授与房舍卧具及诸小座安水器物。于时六众作如是议。我等远来有所求觅。其所为事宜共观瞻。即语老苾刍曰。现有利养可将出来。时二苾刍禀性质直。所有利物并将出现。此是六十苾刍供安居物。此供常食。此是月八日十四十五日所费之直。此是医药所须及供衣之利。是时六众检见物已。自相谓曰。此二老悭不肯施设精妙餐噉供养众僧。然此老叟已为守护。僧家资具颇成劳苦。宜应放免驱役之事。时二老人既蒙放免极生欢悦。六众相谓。我等应差能捡挍者。日日之中能为僧伽。作十八种奇妙饼果。供养僧者即便差作知事之人。彼受僧教日日常营上妙饮食。未久之间财物罄尽。时知事人于上座前白言。大德僧家食直今并已尽唯余一日。上座告曰。具寿。若戒不具者可待节日。我等戒行具足岂待日耶。现有八日十四日十五日拟供养者。皆预噉之。其受事人依教即营。悉皆食讫。复白众曰。余一日食在。上座报曰。五取蕴身常婴病苦。所有药直亦可噉之。现有衣资亦须分却。各自持去随路而归。即便相与分其衣直。复白众曰。一日粥在。邬波难陀告知事曰。唤老叟来。报曰汝本请僧。云三月内供养丰足。未满一月悉皆罄尽。彼二答曰。岂可施主遣日日中。作十八种奇妙饼果常餐好食。上座报曰。老叟。得食之时低头餐噉。今闻罄尽出嫌贱言。邬波难陀告知事人曰。此二老叟。众应与作驱摈羯磨。有余复云汝二老人疾当求忏。若更迟者久事低头项筋舒脱。彼二即便对众求忏补奈伐苏。告大众曰。诸具寿。此二老人禀性愚直。大众慈悲可共容恕。大众即便布施欢喜。邬波难陀报老叟曰。此聚落人全无信敬。我等于此乞食难求。若更有余即可擎出。必其无者我等当行。彼二答曰。大德更无遣孑。时六十人悉皆随路往室罗伐城。即至彼已咸坐后夏
    三月既了。彼旧商人还来至此。同前入寺赞叹礼拜。巡房重见二老苾刍。问言寺内苾刍今何所在。报言贤首。此无苾刍。商人曰。岂不我云请六十苾刍于此坐夏。时二老人具以事告。商主报曰。仁于何处请得苾刍。报言六众苾刍并其徒伴。商主报曰。仁往大海取假琉璃。岂逝多林更无余人。仁等何因但请六众。是时商主及诸商人各生嫌贱。沙门释子无有耻愧破坏净法。我等初起信芽即令摧折。诸苾刍闻以事白佛。佛言夏中分物有此过生。故诸苾刍不应夏中分夏利物。若夏中分者得越法罪。此是缘起尚未制戒。
    即于尔时于此城中苾刍尼大世主。常修寂定。所有门徒亦皆宴寂。法与苾刍尼常乐持经。所有门徒亦持经藏。斯之二人同居一寺。若大世主门徒从定起已。时法与尼告门徒曰。诸妹世尊听许诸苾刍尼出家圆具。皆是大世主劝请之力。如世尊说。若人能护他意当生多福。诸妹汝等亦应作无常观。是时门徒随教而作。若法与门徒读诵之时。大世主告门徒曰。诸妹。如来世尊于三大劫修诸苦行。无量百千六波罗蜜多。悉皆圆满证无上智。斯等皆为饶益有情。如世尊说。若人能护他意当生多福。诸妹。汝等亦应诵无常经。是时门徒随教而作。时二苾刍尼及诸门徒相将护故。所修善品不能增进如花少水。有邬波索迦名毗舍佉。于法与苾刍尼深生敬信。彼于苾刍尼所须资具皆随意与。时毗舍佉曾于一时至法与尼所。为申礼敬既至其所。尼便告曰。邬波索迦多苾刍尼共在一处。而作安居更相护惜。所修善品不能增进如花少水。汝颇能与苾刍尼众别造寺不。彼即报言。圣者。我大有物而无其地。地皆属王我无由得。法与报曰。必其能者我为白王望得其地。毗舍佉曰。若得地者当为造寺。时法与尼即便往诣胜鬘夫人所。是时夫人见法与来。告言善来善来圣者可于此坐。尼既坐已便礼双足。告言圣者何意得来。报言夫人我今欲为诸苾刍尼造一住处。然地皆属王无处能作。我为地故欲白王知。夫人报曰。圣者当去。我为白王。时法与尼咒愿无病从坐而去。是时夫人往诣王所。白言大王。王于今日获得大利。圣者法与苾刍尼来至王宅。王言圣者何为得来。夫人报曰。圣者。意欲为苾刍尼造一住处。彼言大地皆属于王。为求地故欲有启白。王便答曰。必其圣者须我中宫将欲造寺。我当舍与别造居宅。若不欲者随所乐处任情修造。是时夫人得王教已。令使往报圣者王今随愿。王言必其圣者须我中宫将欲造寺。我当舍与别造居宅。若不欲者随所乐处任情修造。时法与尼闻是教已具报毗舍佉知。
    时胜军王有二将帅。一名善剑二名善弓。当尔之时善剑持兵出师他处。是时彼妇与外私通。近彼家边有空闲处。法与求地遂便至此。法与报曰。此中造寺形胜可爱。时毗舍佉即于此地造寺。兴功未久之间寺便成立。时苾刍尼遂与门徒于此居止。时善剑军旋师归故。彼之妇女随意游从。时彼诸人寻逐得已。将还至舍以杖打之。悉皆号叫出大音声。诸尼皆来白法与曰。圣者。我避天雨返溺河中。时法与尼闻是语已作如是念。彼诸人等有善根不。即便观察知有善根。系属于谁皆在我所。即报门徒曰。诸妹。为欲化度当忍受之。时法与尼遂以瓦盆置于一处。告门徒曰。诸妹。所有残食皆当置此。时彼诸尼有残饼食皆安于此。时小男女来入寺中。若是男者时法与尼以油置手令自摩头。以其残饼而授与之。若是女者时法与尼自持香油涂其顶上。皆以残饼与之令食。时诸男女得饼果已悉将归家。其母见已皆问之曰。汝于何处得此饼来。答云圣者法与惠我令食。诸母闻已皆作是念。观此怜爱便是圣者法与助我养儿。由此事故便于尼处敬信倍深。各生是念。若我夫主更去征行。我等皆当诣圣者所承事供养。便于后时彼之夫主从军而去。时法与尼知彼诸女堪受化度。便遣门徒洒扫庭宇。以新牛粪而涂拭之。并安澡豆及以净水。严设香花并供养具。美音声者差令赞佛。时彼妇人夫主去已。皆相呼命来入寺中至法与所。时尼见已报言。善来姊妹。彼皆敬礼共相问讯。授以澡豆灌以净水令洗手已。悉与香花教其右旋。供养制底歌咏赞叹。既供养已。时法与尼于大众前就座而坐。时诸妇女皆致敬已。当前而坐为听法故。时法与苾刍尼观众根机界性差别。随其意乐而为说法。令彼诸女心得开悟。即于座上以金刚智杵摧破二十种萨迦耶见山皆得预流果。广说如前。离三恶趣得涅槃道。归依三宝受五学处。不杀生乃至不饮酒。成邬波斯迦
    时诸妇女礼尼众已各并归舍。既至舍已洒扫家庭。以新牛粪净涂拭讫。威仪庠序寂止而居。后于异时夫主回军。各在途中而作是念。我家中妇共何男子行非法耶。时彼诸妇闻婿归还皆共出迎。既相见已报言。善来善来圣子辛苦即各引还至其居宅。时彼诸妇各与其夫。香油涂身汤水沐浴。供以美食冠带花缨。时彼诸人各作是念。希有今日礼节威仪。皆问妇曰。何意今者供给异常。妇答夫曰。圣子知不。我蒙圣者法与苾刍尼为说妙法。能令我等于生死中虽复流转。极重烦恼不复现行。犹如往日。时彼夫主各生是念。圣者法与能调难调。我之妻室于昔日来多造邪行。我以种种杖楚苦言责罚然不能改。由蒙圣者为说法故便得调伏。此则圣者惠我大恩。我等宜应共白王知。往至寺中礼拜圣者。时法与尼观彼根机堪受化度。即便扫洒房宇广说如前。令彼诸人皆得见谛。赞叹希有如前具说。乃至归依三宝受五学处。作如是语。圣者。我从今日乃至不以故心损蚁子命。然而我等持刀自活。今时断杀其欲如何尼便报曰。贤首。执无镞箭持无弦弓。手把木刀勿生害意。诸人答曰。我等奉行。彼诸军士既见谛已。不饮酒不博奕不行邪行。由斯家业受用丰饶。所有象马养餧如法亦皆肥盛。
    后于异时憍萨罗胜光王边隅逆命。发兵往征。所去军师皆被他败。复令将去还遭没落。时国大臣进白王曰。边隅兵盛王师日羸。王不亲行彼难克伐。王闻是语即便宣令普告诸人。于我国中持刀活命者。悉皆随我伐彼不臣。王有二军。一名善剑二名善弓。王既出已令善剑先锋善弓后殿。王见前军人马肥盛。王问大臣曰。此是何军。大臣白言。是王善剑军前锋而去。时王回顾见其后军人马羸瘦。王问大臣曰。此是何军。大臣白言。是王善弓军以为后殿。王曰卿等岂可给军粮不平等与。大臣白言。均平给与。王曰唤来。彼便唤至。王亲问曰。汝军得粮岂不均等。白言大王得料相似。王曰何故前军人马肥盛。汝之军众羸瘦如是。彼白王曰。我等若执无镞箭持无弦弓手把木刀不欲伤害。所有兵器卖以充食。我等军兵亦皆肥盛。王闻此语问前军曰。汝等岂可执无镞箭持无弦弓。手把木刀不欲伤害。白言实尔。王曰汝等岂欲将我至彼令他杀耶。即便白言。岂可器仗而能斗战。终须人力方破彼军王闻忿怒告云。若器仗不能战人能战者。汝等宜去降破彼城。作是语已王便回驾。时前军人诣法与尼处。告言圣者王遣我等往伐彼城。我等今时欲作何计。法与报曰。贤首。仁等但去至彼边城必当得胜。然每于宿处诵三启经。既至边隅围彼城郭。即于其夜通宵诵经。称天等名而为咒愿。愿以此福资及梵天。此世界主帝释天王。并四护世及十八种大药叉王。般支迦药叉大将。执杖神王所有眷属。难陀邬波难陀大龙王等
    时彼军人闻法与苾刍尼所说事已。即便礼足欢喜而去。每于住处诵三启经。既至彼已遍围城郭。即于是日通夜诵经。时彼将军依法与尼所教之法。遂广为咒愿如前具说。并设祭食供养天神。当尔之时北方多闻天王。须往众多药叉集处。闻诸军众说咒愿声。便生是念。谁称我名而为咒愿。遂俯观察见诸军众。复作是念。我此法弟非处驱驰。即告般支迦药叉将军曰。此之军兵是我法弟非处驱役。汝等宜应降伏此城付彼军众。药叉敬诺。即便去斯不远化作军众。象如大山马形如象。车如楼阁人等药叉。时城内人遥见军来生大恐怖。共相告曰。国之与命何者为先。国破更求命断难续。宜当保命岂顾城耶。遂即各舍兵器开大城门。自系其颈求哀乞命。时善剑军见斯事已。各起悲怜不加杀害。取其将帅并诸封直。皆大欢喜返旆而归到其王所。白言大王。此是兵众及封直之物。王极欣庆告军人曰。所将封直用赏劳勤。俘虏诸人设盟还放。时善剑军人便作是念。我等出师安隐归故。斯等皆是圣者法与威神之力。遂相谓曰。由圣者力使我得胜。今持此封直供养圣者。即便持物往至其所。报言圣者。我等保命战胜。言归国王欢喜赏赐丰赡。今持至此略表丹心。唯愿慈悲为受斯物。法与报曰。贤首。若于三宝不兴供养。虽生天上而受贫苦。汝等宜应于佛法僧而兴供养。当令汝等于长夜中常受安乐。时彼诸人蒙斯教已。皆往逝多林请佛及僧。于三月夏安居内。有所须者悉皆供给。于日日中每于食前供养三宝。于食后时听闻妙法。初夜后夜系念思惟。
    后于异时复有边隅不臣王命。时王遂敕善弓军曰。汝等可去伐边隅。时善弓军白大王曰。我兵羸弱彼军强盛。可令彼去我更后番。王命善剑军曰。汝等可去伐彼边隅。彼军白王。我番已了未合军行。王曰且应此番后当免汝。时彼军人承王教已。共相议曰。前伏彼城是药叉众威神之力。我今更去定死无疑。然而我等于三月内请佛及僧。随有所须悉皆供给。我等宜可奉彼夏衣从军而去。即持衣物往逝多林。于时世尊宴默而坐。诸人持物诣苾刍所。白言圣者。我等被使往伐边隅。于彼战亡难期再入。此是夏中施物幸为受之。时诸苾刍报言。贤首。大师世尊已制学处。不许我等夏内分衣。我不敢受。报言圣者。幸当受取置在一处。待夏了日众共分之。诸人以衣置一房中便舍而去。
    时彼诸人持先器仗师旅而出。时给孤独长者见而问曰。君等何之。报言长者。欲往征行。长者报曰。岂非君等先已征还。答言行了。若尔何故复更征行。报言王遣我等且应此番后当相免。长者报曰。且住于此。我为白王。是时长者便诣王所。白王曰王今何意使善剑军。王曰某城叛逆今往讨之。长者曰彼当番未。王言已去。长者曰若如是者何故频行。王曰后番放免。长者曰王今知不。执无镞箭持无弦弓。手把木刀能降他不。然彼军人皆是佛子。乃至昆蚁不故断命。前去征讨乃是药叉天众为伏彼城。今者重行恐将没落。岂非大王伤害佛子。是时大王知是佛子。告大臣曰。当宣我教告毗卢宅家。使知从今已去有征行处。更勿差遣善剑军人。
    时诸苾刍夏安居了。往诸人所报曰。贤首。我随意事讫有衣与我。彼便报曰。圣者。我先与之彼处应取。时诸苾刍开房取物。但见蝼蚁土封积成大聚。时诸苾刍以缘白佛。佛言应差藏衣苾刍。若苾刍五法不具者此不应差。差不应作。云何为五。谓有爱恚怖痴藏与未藏不能晓了。五法具者此即应差。差应令作。云何为五。谓无爱恚怖痴藏与未藏善能晓了。如是应差。先当劝喻。一苾刍曰。汝某甲能与僧伽于夏三月中藏护衣不。若言能者。应敷坐席次鸣犍椎以言白讫。僧伽尽集令一苾刍作白羯磨。尔时世尊赞叹持戒及尊敬戒者。少欲知足行杜多行。威仪严肃知量而受。随顺苾刍所行之法。为宣说已。告诸苾刍曰。前是创制此是随开。为诸苾刍制其学处应如是说。
    若复苾刍前三月夏安居。十日未满八月半未满。有急施衣。苾刍须者应受。乃至施衣时应畜。若过畜者泥萨祇波逸底迦。
    苾刍者谓佛法中人。
    十日未至八月半者。谓去随意时有十日。在
    前三月夏安居者。非后安居也。
    有急施衣者。有其五种。云何为五。或为自病故施。或为他病者故施。或将死时施。或为死亡故施。或将行时施。
    苾刍须者谓心乐欲。
    衣者谓七中随一。
    应受者谓受畜已随意分之。乃至施衣时应畜者。谓举藏也。何谓施衣时。谓不张羯耻那衣一月。若张羯耻那衣五月。是谓为时。过此非时。若过此时不作分别。而畜衣者犯舍堕。舍之法式广说如前。
    此中犯相其事云何。苾刍若于夏内分夏利养。或过时而畜皆得舍堕。若于十日中得五种急施衣。分之无犯。若在夏中或时施主欲得自手而行施者。取亦无犯。若其差得藏衣苾刍。或可施主作如是语。我行还自手当施。虽过时分畜亦无犯。又无犯者最初犯人。或痴狂心乱痛恼所缠。

根本说一切有部毗奈耶卷第二十三

    佛住舍卫城。广说如上。时六群比丘在一聚落夏安居。初安居时。晨朝着入聚落衣。捉纸笔入聚落中。语诸优婆塞言。汝等和义与我夏安居衣诸优婆塞言。非索安居衣时。待至秋谷熟。尔时诸人多有欢欣心。当施衣。六群比丘言。汝不知世间多有诸难。若王水火盗贼难。或为汝父母所遮。不得布施。汝便不成功德。我则失利。优婆塞言。尊者。但示我诸难。而自不见诸难。尊者得安居钱已。欲罢道欲余行去耶。何以多欲贪求。如是何道之有。诸比丘闻已。即以上事具白世尊。佛言。呼六群比丘来。来已佛问六群比丘。汝实初安居时。从诸优婆塞索安居衣。为诸优婆塞呵责耶。答言。实尔。佛告比丘。此是恶事。安居未讫。而先求衣。从今日安居未讫。不得先求安居衣
    复次佛住舍卫城。尔时波斯匿王大臣名弥尼刹利。叛逆。王遣一大臣名仙人达多。往讨伐之。此大臣临欲行时。往到尊者阿难所。白言尊者。波斯匿王大臣叛逆。王今遣我往伐。方向强敌身命难保。我常年年安居竟。饭僧施衣。我今为官所使不得待。时欲先施衣得安隐。还者后当施食。尊者阿难。即以上事具白世尊。佛知而故问阿难。汝安居余有几日在。答言十日。佛言。从今日听。未到自恣十日得受急施衣。佛告诸比丘。依止舍卫城住者。皆悉令集。以十利故。与诸比丘制戒。乃至已闻者当重闻。
    若十日未满夏三月得急施衣。比丘须者得自手取。畜至衣时。若过时畜者。尼萨耆波夜提。
    十日者从七月六日至七月十五日。是名十日。
    得急施衣者。若女若男若大若小。若在家出家。若欲军征行时与。征还时与。死时与。女人还归时与。商人去时与。施主语比丘言。若今日不取明日无。是名急施衣。
    衣者。七种如上说。
    欲取者。若须此物应取畜至衣时
    衣时者。若无迦絺那衣。得至八月十五日。有迦絺那衣。得至腊月十五日。若过时畜者。尼萨耆波夜提。
    尼萨耆波夜提者。如上说
    比丘者。有五法成就。僧应拜作劝化分衣人。何等五。不随爱不随瞋不随怖不随痴得不得知。是名五法。作羯磨法者应作是说。大德僧听。某甲比丘五法成就。若僧时到。僧拜某甲比丘。作劝化分衣人。白如是。大德僧听。某甲比丘五法成就。僧今拜某甲比丘。为劝化分衣人。诸大德忍。某甲比丘。为僧作劝化分衣人者僧默然。若不忍便说。僧已忍拜某甲比丘作劝化分衣人竟。僧忍默然故。是事如是持。受羯磨已。应白僧作是言。诸大德。衣相降四指八指不等。若通此者。我当分。若不白而分。越毗尼罪如上。白已当分。是比丘从三月十六日。应语诸檀越。捉纸笔条房舍。讲堂温室。禅坊门屋。食厨净水屋。厕屋薪屋浴室。树下坐处。经行处。尽疏名。应僧中唱。大德僧听。某甲住处有尔许床褥。尔许安居衣。尔许食。尔许斋日饮食。尔许咒愿物。某住处有尔许阿练若住处。若左右诸精舍远者十二日十三日。时应分房舍。若是住处不相容受者。得余处去。若近聚落中有精舍者。十四日十五日。当分条疏。此房舍床褥与上座。当白僧某甲住处。有尔许房舍床褥。与上座随意取。取已次与第二第三。乃至无岁比丘。上座应作是言。房舍次第住布施物。应平等与。尔时应随上座处分。上座取已。应次第与第二第三。亦如是。乃至无岁比丘。若房多者应一人与二房。与二房时。若不肯取者。应语言。此为治事故与。不为受用故与。不得与沙弥二房。若房舍少者。二人共房。如是房犹不足者。当三人共。若四人共。五人乃至十人共。与一房。若有大堂若温室。若禅坊若讲堂。一切共入中。若不受者。上座与卧床。年少与坐床。若复不受者。上座与坐床。年少敷地床。若复不受者。与上座草褥。年少结跏趺坐。若复不受者。上座应坐。年少应立住。若复不受者。上座当立。年少出去。若树下若余处。是比丘六月十六日已后。应当语诸檀越。长寿。各各办衣。尔时檀越若与者。应语言。且着汝边。须待时与。若欲军征去与。若征还与。若死时与。商人去时与。女人归家时与。若今日不取明日无。尔时应取。七月五日已后有此衣来取着一处。若树叶树皮当取数记。尔许时衣。尔许非时衣。尔许急施衣。时衣时分。非时衣非时分。急施衣时分。若分衣人。若罢道若死不得分衣。若时过应如是贸衣分。比丘尼衣应与比丘。比丘衣应与比丘尼。若如是不得者。沙弥衣应与比丘。比丘衣应与沙弥。若复不得者。应众僧中白言。诸大德。衣时已过众僧和合。作四方僧卧具。若听者得作四方僧卧具。若有人言。我等夏安居住。得此衣分。何以作四方僧用。应语此人。待来年衣时。当与汝。是故说
    佛在舍卫国。尔时舍卫估客游诸聚落。为市利故。道中见一僧坊闲静远离。估客入中见比丘僧少。问比丘言。此中比丘何以少。比丘答言。汝不知耶。估客言云何。比丘言。是处无檀越供给衣食汤药。是故比丘僧少。估客言。我等欲修治是处供给衣食汤药。是诸估客即时留衣食汤药直已便去。游行诸处。诸比丘夏初月。分是物去。余处安居。是估客得利行还。见是僧坊。作是念。此是我等所供养处。当入中看。有几人安居。或有所乏衣食汤药。当更供给。即入已见比丘转少。问言。此中比丘何以转少。比丘言。汝不知乎。是中无檀越供给衣食汤药直。是故减少。估客言。我等先所供给衣食汤药直。是物那去。比丘答言。是夏初月诸比丘分是物去余处安居。估客言。我等不为分故与使余处安居。我为住此处故与令受供养。是中有比丘少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。佛以种种因缘呵责。云何名比丘。夏初月分安居物。佛尔时但呵责未结戒
    佛又在舍卫国。尔时波斯匿王有斗将千人。五百人作一营。皆着弊坏垢衣。无色无德。自房舍中无好床榻卧具。诸斗将妇亦无好衣服环钏璎珞华鬘庄严身具。正使得官供给廪食。又不充足。是人喜饮食。人客嗜酒斗诤。或时啼哭。或时戏笑跳踯大唤。有达摩提那比丘尼。近是处住。以是大音声闹乱故。妨是比丘尼坐禅读经。时达摩提那比丘尼。往斗将妇所问言。汝等夫。何以着弊坏垢衣。无色无德。自房舍中。无好床榻卧具。汝等亦无好衣服环钏璎珞华鬘严具。设使得官供给又不充足。汝夫。喜饮食人客嗜酒喜斗诤。或啼哭戏笑。或跳踯大唤。妨我坐禅读经汝何不遮。答言。何能制之。设使遮者。先所得饮食之余。更不复得。善人。若当呵者。或能受用。达摩提那比丘尼闻语已去。乞觅饮食。时时请诸斗将中大力势者。与食诱之。知心柔软能信受语。即便语言。诸聚落主。汝等归命佛归命法归命僧是。信受语故。即归命佛法僧。归佛法僧故。不复喜饮酒。亦不喜延致酒客。不喜斗诤。不复喜啼哭戏笑跳踯大唤。自房舍中。有好床榻衣服卧具。诸妇皆有好衣服环钏璎珞华鬘庄严身具。官所给廪皆得充足。以是因缘故。诸斗将渐渐大富。多饶金银财宝奴婢人民种种成就。波斯匿王以是富人围绕故。王有威德众所敬仰。
    尔时波斯匿王。有小国反叛。语诸斗将。汝等往彼折伏便还。是诸将中有深敬佛者。弓头着漉水囊。作是念。若值水有虫者。当漉饮之。是中有不信佛法者。生嫉妒心。往到波斯匿王所言。是中某甲诸斗将。弓头着漉水囊。作是念。值有虫水者。当漉饮之。是等诳王。王言。云何是等于小虫中有如是怜愍心。何况于人。王言唤来。即往唤之。王言。汝等实以漉水囊系弓头。作是念。值水有虫者。当漉饮之耶。答言实尔。王言。汝等诳我。斗将言。云何诳王。王言。汝于小虫尚有怜愍心。何况于人。斗将言。虫有何过。于王若有过者。当知我等为王治之。王作是念。或有人喜净洁故。何必畏杀虫。王言。将至阵前。即将至阵前。是诸斗将。或有得慈心三昧。入慈心力故。破是贼阵即时折伏。王闻破贼心大欢喜。尔时诸斗将破贼已。还到王所长跪而言。大王常胜。作是语已在王前立。王即时偿赐财物聚落田宅人民。更倍供给。尔时诸斗将富贵转增。多饶金银财宝奴婢人民种种增益。王以是人围绕故。威德转胜众倍敬仰。诸斗将作是念。我等富贵具足者。皆因达摩提那比丘尼故。我等何不请是比丘尼来是舍卫国三月夏安居。是诸斗将到比丘尼所言。大德。到我舍卫国夏安居来。比丘尼答言。不能。何以故。答言。随佛安居处。我等当往安居。是中数得见佛。数得见大德比丘。因他故得闻法。汝等若欲令我是中安居者。可先请佛此舍卫国夏安居。是斗将即往佛所。头面礼足在一面坐。佛见坐已种种因缘说法示教利喜。示教利喜已默然。
    是诸斗将。闻佛说法种种因缘示教利喜已。白佛言。世尊。受我等请舍卫国夏安居。怜愍故佛默然受之。诸斗将知佛默然受请已。头面礼足右绕而去。还到自舍各相约敕。随力所办。若一日食二日食三日食。如是次第办三月食。为众僧作别房衣。作家中衣作夏安居衣。尔时余十日在。未到自恣。波斯匿王复有小国反叛。即复遣先斗将往。以前破贼。是故今复使汝等往。是诸斗将闻已愁忧。何苦乃尔。先斗因缘殆而得脱。今复往者或能失命。我等已请佛三月办衣食汤药。我等若不以布施者。众僧失布施。我等失福德。我等先欲施物。今布施何苦。我等常令施法不绝。僧福田中恒作福德。僧得施物。我等得福。即出前许布施物。多持衣襆。到祇陀林中打揵槌。诸比丘言。何以打耶。斗将答言。诸大德集。我以此衣布施众僧。诸比丘言。佛不听我等未自恣夏月内分安居衣。诸斗将言。我等官人属他不得自在。先斗因缘殆而得脱。今往不知云何。或能失命。众僧集聚当受是衣物。诸比丘不知云何。是事白佛。佛知故问阿难。自恣有几日在。阿难答言。世尊。有十日在。佛语阿难。虽十日未至自恣。恐失布施衣应受。佛及僧集坐一处诸斗将分诸衣与众僧已。在佛前坐听说法故。佛见坐已。说种种法示教利喜。示教利喜已默然。是诸斗将闻佛说法已。头面礼足右绕而去。去不久。佛以先因缘及是事故。集比丘僧。佛以种种因缘。赞戒赞持戒。赞戒赞持戒已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘十日未至自恣。有急施衣应受。比丘须是衣者。当自手取。乃至衣时畜。过是畜者。尼萨耆波夜提。
    十日未至自恣者。若知自恣有十日在
    急施衣者。若王施若夫人施若王子施。若大臣大官斗将内官。若女欲嫁时。若病人。若欲杀贼时。如是等人施衣。若知十日未至自恣应受。
    衣时者。若有住处。不受迦絺那衣夏末一月。若受迦絺那衣住处夏末一月及冬四月。
    尼萨耆波夜提者。是衣应舍。波夜提罪应悔过。
    是中犯者。若是处不受迦絺那衣。诸比丘。夏末月末后日。是衣应舍。若作净若受持。若不舍不作净不受持。至冬初月初日地了时。尼萨耆波夜提。若是住处受迦絺那衣。是诸比丘冬末后月末后日。是衣应舍应作净若受持若不舍不作净不受持。至春初月初日地了时。尼萨耆波夜提(二十七事竟)
    尔时佛在毗兰若夏安居。佛告阿难。汝往语毗兰若婆罗门。我受汝夏安居讫今欲人间游行。阿难承佛教往至毗兰若婆罗门所。语婆罗门言。如来语汝。我受汝请夏安居讫。今欲人间游行。时毗兰若婆罗门闻世尊如是语。即忆念。我无利无善利。我无得无善得。何以故。我请沙门瞿昙及僧九十日中竟不供养。时毗兰若婆罗门。与阿难俱往世尊所。礼佛足却住一面。时世尊渐与毗兰若婆罗门说微妙法发欢喜心。即白佛言。唯愿世尊及比丘僧。于毗兰若重受我九十日请。佛语婆罗门。我已受汝请夏安居九十日讫。今欲游行人间。婆罗门重白言。愿世尊及僧受我明日请。世尊默然受请。婆罗门见世尊默然受请。即从坐起礼佛足三绕而去。还其家即夜办具种种好食。明日白佛时到。世尊着衣持钵及比丘僧五百人俱往诣其家。到已就座而坐。时婆罗门行种种好食。饭佛及比丘僧悉令满足。食讫各自收钵。婆罗门以三衣施佛。诸比丘各施二衣。为夏安居故。时诸比丘不受衣。即语施主言。世尊未听受夏衣。时诸比丘以此因缘具白世尊。佛告诸比丘。听受夏衣。
    时六群比丘闻世尊听受夏衣。春夏冬一切时常乞衣。安居未竟亦乞衣亦受衣。时跋难陀释子在一处安居竟。闻异处夏安居比丘大得利养衣。即往彼安居处。问诸人言。所得夏安居衣为分未耶。答言未。持来我与汝分。复更至余处如是非一。皆问言。汝得安居衣分未耶。答言未。持来我与汝分。时跋难陀处处分衣。大得衣分持来入祇桓精舍。诸比丘见已。语跋难陀言。世尊听畜三衣。三衣外不听畜长衣。此是谁衣耶。跋难陀答言处处有夏安居得衣。我于彼得是分来。诸比丘闻已。中有少欲知足行头陀乐学戒知惭愧者。呵责六群比丘。跋难陀释子。云何如来听受夏安居衣。何以复春夏冬一切时常乞衣。安居未竟亦乞衣亦受衣耶。跋难陀释子。异处安居异处受衣。时诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。种种呵责六群比丘跋难陀释子。我听比丘受夏安居衣。汝云何一切时春夏冬常乞衣。安居未竟亦乞衣亦受衣。跋难陀释子异处安居异处受衣耶。时世尊以无数方便呵责六群比丘跋难陀释子已。告诸比丘。不得一切时春夏冬常乞衣。亦不得安居未竟亦乞衣亦受衣。不得异处安居异处受夏衣分。
    尔时世尊在舍卫国。时波斯匿王境内人民有反叛者。时王遣二大臣。名利师达多富罗那。王敕使征。时二大臣作是念。我等今当征。未知为得还不。我等常众僧夏安居竟为僧设食及施衣。今者安居未竟宁可办食具并诸衣物。如安居法施僧衣耶。诸长者自往僧伽蓝中。白诸比丘如是言。明日欲设饭食并施安居衣。愿各屈意。诸比丘报长者言。但施食不须衣施。何以故。夏安居未竟不得受衣不得乞衣。长者白言。我等今为波斯匿王遣征。我等自念。未知当得还不。欲如先法夏安居讫饭食众僧并施衣。今者亦欲设食并施衣。时诸比丘以是事往白佛。佛言。自今已去听诸比丘受急施衣。诸比丘若知是急施衣应受。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘十日未竟夏三月。诸比丘得急施衣。比丘知是急施衣当受。受已乃至衣时应畜。若过畜者尼萨耆波逸提。
    比丘义如上。
    急施衣者。若受便得不受便失。
    衣者有十种如上。
    衣时者。自恣竟。不受迦絺那衣一月。受迦絺那衣五月。自恣十日在。若比丘得急施衣。知是急施衣应受。受已即十日应畜。到自恣竟。不受迦絺那衣一月。受迦絺那衣五月。若自恣有九日在。比丘得急施衣。比丘知是急施衣应受。受已即九日应畜到自恣竟。不受迦絺那衣一月受迦絺那衣五月。更增一日。若自恣八日在。比丘得急施衣。比丘知是急施衣应受。受已即八日应畜。到自恣竟。不受迦絺那衣一月。受迦絺那衣五月。更增二日。若自恣七日在。比丘得急施衣。比丘知是急施衣应受。受已即七日应畜。到自恣竟不受迦絺那衣一月。受迦絺那衣五月。更增三日若自恣六日在。比丘得急施衣。比丘知是急施衣应受。受已即六日应畜。到自恣竟。不受迦絺那衣一月。受迦絺那衣五月。更增四日。若自恣五日在。比丘得急施衣。比丘知是急施衣应受。受已即五日应畜到自恣竟。不受迦絺那衣一月。受迦絺那衣五月。更增五日若自恣四日在。比丘得急施衣。比丘知是急施衣应受。受已即四日应畜。到自恣竟。不受迦絺那衣一月。受迦絺那衣五月。更增六日。若自恣三日在。比丘得急施衣。比丘知是急施衣应受。受已即三日应畜。到自恣竟。不受迦絺那衣一月。受迦絺那衣五月。更增七日。若自恣二日在比丘得急施衣。比丘知是急施衣应受。受已即二日应畜。到自恣竟。不受迦絺那衣一月。受迦絺那衣五月。更增八日。若明日自恣。比丘得急施衣。比丘知是急施衣应受。受已即今日应畜。到自恣竟。不受迦絺那衣一月。受迦絺那衣五月。更增九日。若比丘得急施衣。若过前过后尼萨耆波逸提。
    此衣应舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。若欲舍与僧者。应往僧中偏露右肩脱革屣向上座礼胡跪合掌作如是白。大德僧听。我某甲比丘得急施衣。若过前若过后犯舍堕。今舍与僧。舍已当忏悔。前受忏人。白已然后受忏。作如是白。大德僧听。此某甲比丘得急施衣。若过前若过后犯舍堕。今舍与僧。若僧时到僧忍听。我受某甲比丘忏。白如是。作是白已。然后受忏。受忏者语其人言。当自责汝心。比丘报言尔。僧即当还彼比丘衣。白二羯磨与。众中当差堪能羯磨人如上作如是白。大德僧听。此某甲比丘得急施衣。过前过后犯舍堕。今舍与僧。若僧时到僧忍听。还此某甲比丘衣。白如是。大德僧听。此某甲比丘得急施衣。过前过后犯舍堕。今舍与僧。僧今还此比丘衣。谁诸长老忍僧还此某甲比丘衣者默然。谁不忍者说。僧已忍还此某甲比丘衣竟。僧忍默然故是事如是持。
    僧中舍衣竟不还者突吉罗。若教言莫还者突吉罗。若转作净施。若受作三衣及余衣。若遣与人。若数数着。一切突吉罗。
    比丘尼尼萨耆波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。得急施衣不过前不过后不犯。若为贼夺衣。若失衣。若烧衣。若漂衣过前不犯。作夺想失想烧想漂想。有崄难道路不通。多诸贼盗恶兽难。若河水大涨。王者所执系闭命难梵行难。若彼受寄比丘或死或出行。或舍戒或贼劫。或为恶兽所害。或为水漂过后无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(二十八竟)
    佛在舍卫城。尔时六群比丘到估客村。估客言。长老住此安居。我等行还当施安居物。六群比丘言。欲令我住便可施我。我安居中作衣。安居竟着问讯佛。估客共议。我等先施安居物。比丘当住。家中大小得闻法言。受八分戒净身口意。便敛物与之然后乃行。
    时六群比丘得安居施物。估客去后便至余处。时诸估客得利还归。语家人言。我先虽施诸比丘安居物。今既得利安隐来还。当更供养。汝等安意听法。家人答言。诸比丘。行后便去。诸估客更于近处请诸比丘。诸比丘答言。汝可供养先所请者。我等不得受汝供养。时诸估客便瞋恚言。我本自施住此安居。受物而去与偷何异。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。从今不听于安居内受安居施。犯者突吉罗。
    尔时波斯匿王边境有贼。遣乙师达多富兰那往讨伐之。二人共议。我等今行或能没命。当共出物供养比丘。即持财物诣比丘所语言。我今讨贼。恐不得还。以此物施。愿为受之。诸比丘作是念。世尊不听我等安居内受安居施。不知云何。以是白佛。佛以是事集比丘僧问阿难言。自恣余几日。答言。余十日。佛种种赞少欲知足。赞戒赞持戒已告诸比丘。从今听诸比丘前后安居未至自恣十日受急施衣。
    佛既听受急施衣。诸比丘便常畜。不受持不施人不净施。担重担衣处处游行。诸长老比丘见问言。汝不闻佛制畜长衣耶。答言。佛虽有制而听受急施衣。诸比丘又问。汝等常畜急施衣。不受持不施人不净施耶。答言如是。诸长老比丘种种呵责。以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。从今不听常畜急施衣。不受持不施人不净施听至衣时。
    既听至衣时。诸比丘犹过衣时畜。长老比丘以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘前后安居十日未至自恣得急施衣。若须应受乃至衣时。若过尼萨耆波逸提。
    急施衣者。若军行若垂产妇。如是等急时施。过时不复施。
    衣时者。受迦絺那衣时。舍迦絺那衣已。名非衣时。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(十八竟)


【比丘戒律】48.舍堕二九〔有难戒〕

简介：有些地区是可疑和危险的。一个住在这种地区的比丘在第四个月 Kattika 月圆过去后，可以将他三件僧袍的一件留在村庄里。如果他有其它理由和他的僧袍分开，他最多只能分开六晚，除非被其它比丘们同意，不然犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 二九

    一
    （一）尔时，佛世尊在舍卫城祇树给孤独园。时，诸比丘雨季安居竟7而住阿兰若处。迦提贼8〔思：〕「比丘得财」而袭之。以此事白世尊。其时，世尊以是因缘说法而告诸比丘曰：「诸比丘！听许住阿兰若处者，三衣中之一衣置于〔村落〕之民家。」
    （二）尔时，诸比丘〔知：〕「世尊听许住阿兰若者，三衣中之一衣置于民家。」彼等以三衣中之一衣置于民家。他行而过六夜。其衣失、坏、烧、鼠啮，诸比丘粗服恶衣。他比丘如是言：「友！汝等何故粗服恶衣耶？」尔时，诸比丘以此告他比丘等。他比丘中少欲者……非难：「为何诸比丘以三衣中之一衣置于民家，他行而过六夜耶？」于是，他比丘以此事白世尊。〔世尊曰：〕「诸比丘！彼等比丘实以三衣中之一衣置于民家，他行而过六夜耶？」「实然！世尊！」佛世尊呵责：「诸比丘！为何彼等愚人以三衣中之一衣置于民家，他行而过六夜耶？诸比丘！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    夏安居竟后至迦提月之满月，住任何具有危险与恐怖之阿兰若住处，住如是住处之比丘，愿意者，可以三衣中之一衣置于民家。比丘若有任何离衣因缘，彼等比丘得离其衣，以六夜为限。除僧之认许外，若离过此限者，尼萨耆波逸提。」

    二
    「夏安居竟」者，已住过雨安居。
    「至迦提月之满月」者，言后迦提月之满月9。
    a「具有危险」者，于僧园、于僧园境内，可见贼所住、立、坐、卧之处。
    「〔具有〕恐怖」者，于僧园及僧园境内，曾见为贼所杀、所夺、所打也。
    a’「住任何……阿兰若住处」者，阿兰若住处者，言离〔村〕最少五百弓之处。
    「住如是住处之比丘」者，意指住如此住处之比丘也。
    「愿意者」者，有冀望者。
    「以三衣中之一衣」者，或僧伽梨、或郁多罗僧、或安陀会。
    「置于民家」者，放置于行乞界周围之村。
    「比丘若有任何离衣因缘」者，有因由、有应作之事。
    「比丘得离其衣，以六夜为限」者，最长得离六夜。
    「除僧之认许外」者，除比丘之许可者外。
    「若离过此」者，于第七日明相出时，舍堕。应舍于僧、别众或人。「诸比丘！应如是舍：『诸大德！此衣由我，僧无认许，离六夜以上之物，应舍之。我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。』『我当还与大德。』」
    僧无认许，离衣过六夜，而有过想者，舍堕；僧无认许，离衣过六夜，而有疑想者，舍堕；僧无认许，离衣过六夜，而有减六夜想者，舍堕。
    于不捉有捉想……乃至……
    于不失有失想……乃至……
    于不坏有坏想……乃至……
    于不烧有烧想……乃至……
    僧无认许，不被夺而被夺想者，舍堕。
    舍堕衣，不舍而受用者，突吉罗。
    六夜以下有过想者，突吉罗；六夜以下有疑想者，突吉罗；六夜以下有减想者，不犯也。
    离衣六夜、离衣六夜以下、离衣六夜再入村界内住而不出，六夜内捉衣、舍、失衣、坏失、烧衣、被夺而取、以亲厚想取、僧认许，痴狂者、最初之犯行者，不犯也。

注：
7 雨安居竟，底本之原语为 vutthavassā，日译为「入雨安居」，从原语之意义，以及其下文，有迦提贼来袭事件而判断，应为「雨安居竟」。
8 迦提贼（kattikacoraka），迦提月即比丘雨安居竟之后，是雨期后之月所起之贼，因此时比丘多得布施物，故易被袭。《五分律》言八月贼，谓杀人以祠天。
9 后迦提月之满月（kattikacātumāsini），雨期四月之最后之满月，即后迦提月之满月（八月十五日）也。参照注［06］。

根本说一切有部毗奈耶卷第二十四

        三藏法师义净奉　制译

    阿兰若六夜学处第二十七
    尔时薄伽梵在室罗伐城逝多林给孤独园。去斯不远有一聚落。彼有长者大富饶财多诸仆使。彼有净信心意乐贤善。彼为僧伽造一住处。其状高大有妙石门。周匝栏楯悉皆严饰。生天梯蹬见者欢喜。于此住处请六十苾刍。夏安居已随意而去。时彼施主见寺空虚令人守护。勿使贼徒盗床褥等。是时复有六十苾刍人间游行。届斯聚落求觅停处。时有一人报苾刍曰。圣者。何不住寺耶。答言贤首。何有寺耶。答言村外林中有好住处。苾刍便往见守护人。彼遥见已。告言善来善来。即便以次给与房舍并及床褥。倚枕坐床并三木拒。告言圣者。可先滤水。我今暂往白长者知。至已告曰。长者今仁福德倍更增长。有六十客苾刍来至寺所。长者闻已即便惊喜。报家人曰。汝等今可取酥蜜沙糖石榴石蜜蒲萄胡椒乾姜荜茇。堪作非时浆物持往寺中。今客僧伽来至住处。欲作非时浆令其饱饮。家人闻已咸将至寺。时诸苾刍既滤水已。各住威仪。随处而住。是时长者便往寺中遥见苾刍。如莲花丛充满寺内。倍益信心极加归向。说伽他曰
    若村若林中　　若高若下处
    僧伽居住者　　令生爱乐心

    作非时浆调和既了自手授与。诸苾刍众饱饮浆已。礼僧伽足自执香鑪。引诸僧众出绕制底还归寺中。居上座前长跪而住。上座为彼而作咒愿。愿已长者白言。明日中时唯愿圣众就我宅中哀受微供。苾刍许之。礼足而去。彼于明日办诸美膳供养僧伽。僧伽食已各归住处。复于中后设非时浆。既澡潄已为说妙法。上座复与咒愿。是时长者手执香鑪。于上座前白大众曰。圣者。此之住处我不为身亦不为亲属。然本意者但为僧伽造斯住处。愿见哀愍于此夏安居。诸苾刍告长者曰。法主世尊今现在室罗伐城。于时时中闻说授记。某甲苾刍证阿罗汉。某甲苾刍成不净观。胜光大王末利夫人。仙授世主毗舍佉母。及余长者婆罗门等并悉敬信。我等至彼若法若义皆同受用。我等欲往。长者白言。受法义利唯仁所知。衣食资身我愿供给。愿少留心于此停住。四事供养当无阙乏。上座告言。诸具寿如世尊说。若其施主有敬信者。应须悲愍增长信心。我今欲于此住既作留意。即便于此内外观察。遂见香花满树美果丰枝。清沼茂林皆可爱乐。上座告曰。诸具寿今此住处花果丰盈。若前安居果实未熟。我等宜作后安居。作是议已便后安居。
    时彼长者唯造一寺。所有福业皆在其中。于此聚落及余村坊更无别寺。诸人福业亦皆臻凑。时诸苾刍于此安居多获利养。随意事了犹未分散。时有迦栗底迦贼。共相议曰。我等当作何业于一岁中。不假劬劳丰足衣食。有作是说。我等宜应偷苾刍物。余贼报曰。彼一日中过百门阃。辛苦乞索仅得充躯。彼何所有。中有一贼谙委苾刍。告诸人曰。汝不知彼大有财物。所以然知此造寺长者信心淳善。唯造一寺所有福业皆在其中。于此聚落及余村坊更无别寺。诸人福业亦皆臻凑。时诸苾刍于此安居多获利养。若不信者可共亲观。诸人报曰。若尔汝可先观我当后去。报言我且先行。即便整理衣服缓步从容。口诵伽他旋行制底便入寺内。于时门所有一莫诃罗苾刍。彼贼见已礼足而问。圣者此是谁寺。房宇庄严令人爱乐。愿生天者是其梯蹬。苾刍报言。贤首是某甲长者之所兴建。问言圣者。此是毗诃罗为是毗伽多。苾刍问曰。何谓毗诃罗何谓毗伽多。报曰若资具充满是毗诃罗。若所须阙乏是毗伽多。苾刍报曰。贤首若如是者。此是毗诃罗非毗伽多。于此住处资产丰足。贼便报曰。圣者。若足食者不应餐土。若足衣者不着树皮。仁之衣服应有多少。时莫诃罗禀性愚直便携贼手共进房中报言。汝观架上衣物。重复问言。圣者。此是仁物为僧祇耶。报言贤首。是我私物。问言圣者。仁是上座为是法师。报言贤首。我非上座亦非法师。我是沙弥在僧之末。报曰仁所有物我已知之。然于众家有卧具不。报言贤首。我在最下尚七事具足。何况僧家。问言圣者。众家厨内煮食之物。为用瓦器为铜釜耶。苾刍即便示其库屋告言。于此库中充满铜器。既知此已贼便欲去。报言圣者。向来废仁善品妨我家业。今且辞去后更谘参。报言好去。贼乃礼足而行诣诸贼所告曰。我于彼寺观察财物如陆地舟。宜可偷窃。中有一人告诸贼曰。我曾闻说有六十人善闲弓矢于此出家。不可造次辄为偷窃。若众集听经方可入寺。别人问曰。不知何日众聚听经。其谙委僧人告诸贼曰。八日已过月半当诵。即便屈指数日而住。至十四日上座自说波罗提木叉。为长净事已令诵经者昇师子座。才始发端诵伽他曰
    佛在给园中　　能断诸缠惑
    诸根皆寂定　　告众如是言

    于时贼徒扣门而唤。苾刍问曰。汝是何人。报言圣者。我是善男子时诸苾刍便作是念或聚落人来此听法我为开门。其门既开贼徒竞入争取财物。苾刍告曰。汝向报言是善男子。今来入寺便窃我财。贼言圣者。我有二名。在外名善男子入寺名贼。苾刍告曰。作汝名者非是好人。偷得物已即便出寺。苾刍议曰。具寿如世尊说凡撀乳者不应令尽。今此长者若见遭贼出物供寺。复与我等定当倾竭。宜往室罗伐城同梵行处求觅衣服。共相谓曰。我等形露如何涉途。一人告曰。昼入草丛夜当涉路。不白长者于是便行。渐至室罗伐城。彼诸苾刍初夜后夜警觉定思勤修善品。见露形者来至门前慞惶顾望。彼诸苾刍遥问之曰。汝露形拔发之辈因何至斯。此僧伽住非汝住处。答言具寿。我是苾刍非露形外道。复问曰岂有如是形相苾刍。答曰被贼偷劫欲使何为。问曰汝名何等。答曰我名佛护法护僧护等。彼便答曰。善来善来诸具寿。即为开门。彼便入寺。或与三衣或有与裙。或与僧脚崎或与漉水罗。或与腰绦或与波怛罗。随其所有皆共周给。时诸苾刍以缘白佛。佛言若诸苾刍住阿兰若处者。于三衣中应留一衣置俗舍内。如佛所教。兰若苾刍。于三衣中应留一衣置俗舍内
    时诸苾刍如佛所教以衣置村。由前制戒还往村中与衣共宿。时婆罗门居士告言。圣者仁等何意于此宿耶。报言此有我衣。彼便报曰。我等岂可盗此衣耶。若不相信宜可持去。时诸苾刍以缘白佛。佛言不应彼宿。时诸苾刍明相未出往至村中。见诸女人露形而卧。彼便问曰。何故圣者未晓而来。苾刍报曰此有我衣。彼便报曰。我等岂可盗此衣耶。若不相信宜可持去。时诸苾刍以缘白佛。佛言不应夜往。时诸苾刍便至村外待明相出。遂被贼盗虎狼师子之所惊怖。时诸苾刍以缘白佛。佛言应于寺中待明相出。时诸苾刍有三宝事须出界外。皆不敢去。云我有衣寄俗舍内。苾刍白佛。佛言阿兰若苾刍。应齐六夜得向余处离衣而宿。时六众苾刍出界外遂经七宿。诸苾刍告曰。具寿。佛听出界离衣六夜。仁等何因故经七宿。答言具寿。遣经六夜至第七夜。岂饮酒噉蒜耶。少欲苾刍闻此说已共生嫌贱作如是语。佛听六夜得离衣宿。云何苾刍遂经七宿。时诸苾刍以缘白佛。尔时世尊以此因缘乃至告诸苾刍。广说如上制其学处。应如是说。
    若复众多苾刍在阿兰若处住。作后安居有惊怖畏难处。苾刍欲于三衣中随留一衣置村舍内。若苾刍有缘须出阿兰若界者。得齐六夜离衣而宿。若过者泥萨祇波逸底迦。
    若复众多苾刍者。众多谓三人已去。
    苾刍谓是六众。
    在阿兰若住处者。去村五百弓。有一拘卢舍名阿兰若处。四拘卢舍名一踰缮那。从七极微至踰缮那。有十八种差别。如前广说。
    住处者谓是寺也。
    后安居者。谓从六月十六日为始。
    有惊怖畏难处者。惊谓恐有贼来。怖谓虎豹狼等。畏难谓蚊虻蛇蠍风热等事。
    言苾刍欲于三衣中随留一衣置村舍内者。三衣谓是僧伽胝嗢呾罗僧伽安呾婆娑。村者谓有街衢巷陌可识。置者安也。
    若有缘须出界者。谓有三宝事或别人事。出界者谓离常住处所有分齐。
    得六夜者谓得至六夜。
    离衣而宿。谓望村内所寄之衣。
    若过谓至七日明相出时。犯舍堕罪舍悔法式广说如上。
    此中犯相其事云何。若苾刍于三衣中欲留一衣置村舍内。从阿兰若界离过六夜。得舍堕罪。若有八难随一事来。舍去无犯。又无犯者谓初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城尔时诸比丘阿练若处。夏安居。诸比丘时到入聚落乞食后。放牛羊人。取薪草人。持户钩来开诸比丘房户。偷衣物。时诸比丘畏偷故。尽持衣物入聚落。佛知而故问。此何等比丘运致来此。诸比丘白佛言。世尊。是诸比丘在阿练若处安居乞食去。后有人持户钩。于后开户。偷诸衣物。是以运致来此。佛言。从今日后恐畏时听三衣中。若一一衣。得寄着聚落内。
    复次佛住舍卫城祇洹精舍沙只国。夏安居中众僧有诤事起。如法灭。佛语优波离。汝往沙祇国。与众僧如法灭此诤事。时长老优波离辞不去。佛问优波离。汝何以不去。答言。世尊。我僧伽梨重。若被雨者不可胜。而今半安居中。若留衣者。尼萨耆。佛问优波离。汝几日可得往还。优波离白佛言。世尊。计去二日停二日来二日。都计六宿。可得往返。佛言。从今日后留衣得齐六宿。优波离到彼已。见此诤事。难可卒灭。即便来还。还已礼世尊足。却住一面。佛知而故问。优波离。汝来还何故速。僧中诤事竟得灭不。答言。未灭。世尊。佛言。何以故。答言。诤事难灭非可卒断。复畏日过失衣。犯尼萨耆。是故来还。佛言。从今日听一月不失衣宿。作羯磨。僧应与。求听作一月不失衣宿羯磨。羯磨者。应作是说大德僧听。长老优波离。今向沙只国。为僧灭诤事。若僧时到优波离。欲从僧乞一月不失衣宿羯磨。诸大德听。优波离。欲从僧乞一月不失衣宿羯磨。僧忍默然故。是事如是持。应从僧中乞。作是言。大德僧听。我优波离比丘。欲向沙只国为僧灭诤事。唯愿大德僧。与我一月不失衣宿羯磨。如是第二第三乞。羯磨人当作是说。大德僧听。长老优波离。欲往沙只国为僧灭诤事已。从僧中乞一月不失衣宿羯磨。若僧时到。僧与优波离一月不失衣宿羯磨。白如是。大德僧听。长老优波离。欲向沙只国为僧灭诤事已。从僧乞一月不失衣宿。僧今已与长老优波离一月不失衣宿羯磨。诸大德忍。与优波离一月不失衣宿羯磨者。默然。若不忍便说。是初羯磨第二第三亦如是说。僧已与优波离一月不失衣宿竟。僧忍默然故。是事如是持。佛问诸比丘已。与优波离一月不失衣宿羯磨未。答言已与。佛告诸比丘。依止舍卫城住者尽集。以十利故。与诸比丘制戒。乃至已闻者当重闻。
    夏三月未满。比丘在阿练若处住。有恐怖疑。比丘三衣中若一一衣得寄着家内。比丘有因缘事。得齐六宿。若过者除僧羯磨。尼萨耆波夜提。
    安居三月者。从四月十六日至七月十五日。未满者未至八月十五日。比丘未至末月中。在阿练若处住。
    阿练若处者。长五肘弓五百弓中间无有放牧人屋。是名阿练若处。
    恐怖者。若杀劫夺。
    疑者。虽无杀劫夺有疑心畏须臾间当杀人夺人衣。若比丘知如是恐怖处。
    三衣中若一一衣者，僧伽梨、郁多罗僧、安陀会。不得寄僧伽梨、安陀会，得寄郁多罗僧着聚落中家。
    内者，俗人家不得寄，可信人家当还寄，可疑家疑家作是念。诸比丘等皆不可复得皆悉防备。诸比丘等若有因缘。为塔为僧事得齐六夜。
    六夜者。限齐六宿。
    除僧羯磨者。世尊说无罪。若僧羯磨不成就。不名羯磨。羯磨不成就者。众不成就。白不成就。羯磨不成就。若白成就。羯磨成就。众成就是名僧作羯磨。若僧中受羯磨已。不得为待供养故住。应当疾去。若食前作羯磨。食后应去。食后受羯磨者。明日晨朝应去。去时不得回道逐檀越。当直道去若直道有难者。若师子难。虎狼难。毒虫难。失命难。尔时回道去无罪。到彼已不得停待供养。客比丘饮食。若食前到。食后便集僧灭诤事。若食后到清旦便集僧灭诤事若食后断事讫。便清旦还。若食前断事讫。食后便还。不得住待客比丘供养。还时不得从回道来。当从直道还。若有难者。如上说。初往到彼时不得诵经熏钵染衣。若断事讫。有长功夫得诵经作余事。若事难断者。中间得诵经熏钵。亦得受。客比丘供养饮食无罪。
    灭诤事时不得辄尔取人。当于众中若堪能。有威德力势者。若阿练若住处寄衣。得着家内。六夜若过六夜者。尼萨耆波夜提。是比丘欲舍衣法。当请持律。如上第一戒中说。是故说。
    佛在舍卫国。尔时长老毗诃比丘。留僧伽梨安陀林中。着上下衣入城乞食。后失僧伽梨。还觅不得。向诸比丘说。我留僧伽梨安陀林中入城乞食。后便失。还觅不得。我当云何。诸比丘以是事白佛。佛以是事集比丘僧。知而故问毗诃。汝实留僧伽梨安陀林中。着上下衣入城乞食。后失僧伽梨。还觅不得。向诸比丘说。诸长老。我留僧伽梨安陀林中。着上下衣入城乞食。后失僧伽梨。还觅不得。我当云何。答言。实尔世尊。佛种种因缘赞叹随所往处与衣钵俱。作如是言。若比丘少欲知足。衣趣蔽形食趣活命。随所往处与衣钵俱。常安乐住。譬如鸟飞随所往处毛翅共俱。比丘亦尔。随所往处与衣钵俱。常安乐住。佛以种种因缘赞叹与衣钵俱已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘三月过。未至八月未满岁。若阿练儿比丘。在阿练儿处住。有疑怖畏。是比丘欲三衣中随一一衣着界外家中。此比丘有因缘出界外。离衣宿齐六宿。过是宿者。尼萨耆波夜提。
    未满岁者。后安居。
    阿练儿处者。去聚落五百弓。于摩伽陀国是一拘卢舍。于北方国则半拘卢舍。
    有疑处者。疑是中失物。乃至失一水器。
    有畏者。是中有怖畏。乃至畏恶比丘。
    若是比丘欲三衣中随以一一衣着界外家中。衣名三衣若僧伽梨若郁多罗僧若安陀会。
    六夜离衣不犯者。若离僧伽梨。若离郁多罗僧。若离安陀会。
    尼萨耆波夜提者。是衣应舍。波夜提罪应悔过。
    是中犯者。比丘第六夜。应还取衣。若至衣所。若受余衣。若比丘不取衣来。不往衣所。不受余衣。至第七夜地了时。尼萨耆波夜提。
    三月过者。谓夏有四月三月虽过。而后安居人日犹未满故。言未满八月也(二十六事竟)
    尔时佛在舍卫国祇树给孤独园。诸比丘夏安居讫。后迦提一月满在阿兰若处住。时多有贼劫夺比丘衣钵坐具针筒什物。兼打扑诸比丘。诸比丘畏贼皆来趣祇桓精舍聚住。尔时世尊知而故问阿难。此诸比丘何故来趣祇桓精舍聚住耶。阿难白佛言。诸比丘夏安居讫。后迦提一月满在阿兰若处住。为贼劫夺衣钵坐具针筒什物。又打扑诸比丘。诸比丘畏怖故皆来趣祇桓精舍住。佛告阿难。自今已去听诸比丘在阿兰若有疑多恐惧处住。在如是阿兰若处住比丘欲留衣。三衣中若一一衣得留置舍内。尔时六群比丘闻佛听阿兰若处有疑恐惧处住。在如是处住欲留衣。三衣中若一一衣留置舍内。即便留衣置舍内。嘱亲友比丘已出行。后亲友比丘出衣日中晒。诸比丘见已。自相谓言。世尊制戒。听比丘畜三衣不得长。此是谁衣耶。彼比丘言。六群比丘与我知识亲友。留衣在此出人间游行。是故我等为晒衣。时诸比丘闻已。其中有少欲知足行头陀乐学戒知惭愧者。呵责六群比丘言。云何世尊听诸比丘在阿兰若处有疑恐惧处住。于三衣中留一一衣着舍内。汝等云何今多寄衣知识亲友。人间游行而离衣宿。时诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊即以此因缘集比丘僧。诃责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘。我听诸比丘在阿兰若有疑恐惧处住。
    比丘在如是处住三衣中留一一衣着舍内。汝等云何今多寄衣亲友人间游行离衣宿。尔时世尊以无数方便呵责六群比丘已。告诸比丘。此六群比丘痴人。多种有漏处最初犯戒。自今已去。与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘夏三月竟。后迦提一月满在阿兰若有疑恐惧处住。比丘在如是处住。三衣中欲留一一衣置舍内。诸比丘有因缘离衣宿乃至六夜。若过者尼萨耆波逸提。
    比丘义如上。
    阿兰若处者去村五百弓。遮摩罗国弓长四肘。用中肘量取。
    有疑处者疑有贼盗。
    恐怖者中有恐怖贼盗。
    舍内者村聚也。
    三衣者僧伽梨。郁多罗僧。安陀会。
    衣者有十种如上说。
    若比丘有因缘离衣宿。彼六夜竟第七夜明相未出前。若舍三衣若手捉衣若至掷石所及处。若比丘六夜竟第七夜明相未出前。不舍三衣不手捉衣不至掷石所及处住。第七夜明相出离衣宿一切犯尼萨耆。除三衣已离余衣宿者突吉罗。
    此尼萨耆当舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。若欲舍与僧者。应往至僧中偏露右肩。脱革屣右膝着地礼上座足胡跪合掌作如是言。大德僧听。我某甲比丘离衣宿过六夜犯舍堕。今舍与僧。舍已当忏悔。前受忏人白已然后受忏。当作如是白。大德僧听。此某甲比丘离衣宿过六夜犯舍堕。今舍与僧。若僧时到僧忍听。我受某甲比丘忏白如是。如是白已然后受忏。当语彼人言。自责汝心。比丘报言尔。僧即应还彼比丘衣白二羯磨。应如是与。众中当差堪能羯磨人如上作如是白。大德僧听。此某甲比丘离衣宿过六夜犯舍堕。今舍与僧。若僧时到僧忍听。还彼比丘衣。白如是。大德僧听。此某甲比丘离衣宿过六夜犯舍堕。今舍与僧。僧今还彼比丘衣。谁诸长老忍僧还此比丘衣者默然。谁不忍者说。僧已忍还彼比丘衣竟。僧忍默然故是事如是持。
    若比丘舍衣竟不还彼比丘衣者突吉罗。若教不还者突吉罗。若净施。若遣与人。或受作三衣。若作波利迦罗衣。若数数取着。一切突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者已经六夜第七夜明相未出前到衣所。若舍衣若手捉衣若至掷石所及处不犯。若劫夺想失想漂想烧想不舍衣不手捉衣不至掷石所及处不犯。若船济不通道路崄难。多诸盗贼有恶兽。河水瀑涨强力所执。或为系闭或命难或梵行难。不舍衣不捉衣不至掷石所及处。一切无犯。
    无犯者最初未制戒。痴狂心乱痛恼所缠。(二十九竟)
    佛在舍卫城。尔时有八月贼。常伺捕人杀以祠天。一切人民及诸比丘。无不惊怖。祠日垂至。而未有所获。贼共议言。阿练若处必有比丘。取之易得。即往一处。诸比丘闻。各各逃走。贼无所得。复共议言。当至余处。不得懈惰以失祠日。时彼众中有一罢道者。语众人言。我闻佛教。不听比丘离衣一宿。但共守之向晓必还。众人言。若彼不还便当杀汝。汝若不恨吾等当住。答言甚善。于是群贼便住。
    时诸比丘。惧犯离衣宿罪。后夜悉还。贼问言。汝谓吾已去耶。答言。我知汝在。佛不听我离衣宿。是故还耳。贼即杀之。须血取血须肉割肉。余不死者作是念。世尊若听我等未满八月日寄一一衣着界内白衣家者不遭此难。以是白佛。佛以是事集比丘僧。赞少欲知足。赞戒赞持戒已。告诸比丘。从今听诸阿练若处比丘安居三月未满八月寄一一衣着界内白衣家离宿无罪。
    有诸比丘近聚落住。亦寄一一衣着界内白衣家离宿。诸比丘以是白佛。佛言。不听近聚落住离衣宿。
    复有比丘于阿练若无恐怖处离衣宿。诸比丘以是白佛。佛言。亦不听阿练若无恐怖处离衣宿。有疑恐畏然后乃听。
    时诸比丘寄衣他家。都不往视。日久湿秽虫啮腐烂。诸比丘以是白佛。佛言。应往视晒。
    时诸比丘便数数往。居士恶厌。诸比丘以是白佛。佛言。听十日一视。
    时诸比丘有僧事塔事和尚阿阇梨事及以他事。须出界外。为衣故不敢出。以是白佛。佛言。若有事要须自出界外。听离衣一宿。
    诸比丘出界外一宿。其事未毕复还白佛。佛言听六宿。
    既听六宿。诸比丘便着粗弊衣行过六宿者。长老比丘以是白佛。佛以是事集比丘僧。问诸比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘住阿练若处。安居三月未满八月。若处有恐怖。听寄一一衣着界内白衣家。若有因缘出界外。离此衣宿乃至六夜。若过尼萨耆波逸提。
    安居三月者。前安居。
    未满八月者。后安居。
    一一衣者。若僧伽梨若优多罗僧。随所重寄一衣。不得寄安陀会。以着身故。礼拜入僧乞食。不得单着故。不得寄二。
    有因缘出界外六宿者。若有塔事和尚阿阇梨及以他事。留一一衣白衣家出界外极至六宿。若一宿二宿乃至五宿。事讫不还突吉罗。
    沙弥突吉罗(十六竟)


【比丘戒律】49.舍堕三〇〔回入戒〕

简介：任何比丘在知道的情况下将给僧团的利益转为自己的，犯 舍堕.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        舍堕 三○

    一
    尔时，佛世尊在舍卫城祇树给孤独园。尔时，于舍卫城有一集团为僧伽备衣食，云：「我等供奉衣食。」时，六群比丘至其集团处而作是言：「贤者！此衣与我等。」「大德！我等不能与，我等每年备衣与食布施僧。」「贤者！众僧有多施主，而有多食。我等唯依止于汝等，见汝等而住此处。汝等若不与我等，谁与我等耶？贤者！此衣与我等。」
    时，其众人豫备之衣被六群比丘强索，而全与六群比丘，〔仅〕以食供养众僧。诸比丘中，知为众僧豫备衣食，而不知〔衣〕与六群比丘者作是言：「贤者！以衣与众僧。「大德！无有，所备有限之衣，为六群大德回入为己有。」诸比丘中少欲者……非难：「为何六群比丘明知为供养僧之所得物，而回入为己有耶？」
    于是，诸比丘以此事白世尊。「诸比丘！汝等实知供养僧之所得物，而回入为己有耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等为何知其为供养僧之所得物，而回入为己有耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，明知为供养僧之所得物，而回入为己有者，尼萨耆波逸提。」

    二
    「任何」者！……「比丘」之意。
    「明知」者，自己知、他人告彼或彼告之也。
    a’「供养」者，破「我等见、我等作」等语。
    「僧之〔……〕物者，布施僧之物。「所得」者，衣服、饮食、房舍、病资具药汤乃至粉药丸、杨枝、未织丝之谓。
    a「回入为己有」者，前方便为突吉罗；至手者，舍堕。应舍于僧、别众或人。「诸比丘！应如是舍：『诸大德！此系我知是供养僧之所得物，回入为己有，应舍之。我今以此舍于僧。』『〔僧〕当还与。』『〔别众〕当还与。』『我当还与大德。』」
    于供养有供养想而回入为己有者，舍堕；于供养有疑想而回入为己有者，舍堕；于供养有非供养想而回入为己有者，舍堕。
    以供养于僧者回入他僧或塔者，突吉罗；以供养于塔者回入于他塔或僧或人者，突吉罗；以供养于人者回入于他人或僧或塔者，突吉罗。
    于非供养有供养想者，突吉罗；于非供养有疑想者，突吉罗；于非供养有非供养想者，不犯也。
    被问：「我施与何处？」而言：「施与汝可得受用布施物之处、可得果德之处、可常住之处、或能令汝心清净喜悦之处。」痴狂者、最初之犯行者，不犯也。

───第三钵品───

    回众物入己学处第二十九
    尔时佛在释迦处贩苇人聚落。尔时有一长者自起信心深生爱敬。造一住处施与别人圣者罗怙罗。时罗怙罗于此寺中时时住止。因有缘务须往室罗伐城。是时长者闻具寿罗怙罗舍其住处。执持衣钵往室罗伐城。时彼长者见寺空虚。即便以寺舍入僧伽。时具寿罗怙罗事缘既了。即便还来诣旧住处。闻说长者以其住处施与僧伽。罗怙罗闻斯事已往诣佛所。礼双足已在一面住。即以上缘具白世尊。我今欲如之何。于时世尊告罗怙罗曰。汝今可诣长者之处作如是语。长者岂于我所。见身语业有不善处生嫌贱耶。时罗怙罗承佛教已。即便往诣长者之处作如是语。长者。岂于我所。见身语业有不善处生嫌贱耶。是时长者即便礼足作如是语。我实不于圣者之所。见身语业有不善处起嫌贱心。时罗怙罗咒愿长者无病长寿。即便舍去还诣佛所。顶礼佛足在一面住。白佛言。世尊我承佛教至长者所。告言长者。岂于我所见身语业有不善处生嫌贱耶。长者答我云。圣者。我实不于圣者之所见身语业有不善处生嫌贱心。于时具寿阿难陀在于佛后执扇扇佛。世尊即告具寿阿难陀曰。汝今宜往贩苇人聚落。告诸苾刍悉令集在常食堂中。时具寿阿难陀。奉命而去具宣佛教。彼苾刍众皆令集在常食堂中已。还诣佛所顶礼佛足在一面立。白佛言。世尊。彼聚落中诸苾刍众。我奉佛教皆已集在常食堂中。唯愿知之。尔时世尊诣彼堂中于所设座就之而坐。告诸苾刍曰。若有施主以所施物施一别人。后时复回此物施一别人。此则施者非法。受者亦非法。名不净受用。如是若更回与二人。或与三人或与僧伽。斯等皆名施不如法受不如法不净受用。汝等苾刍若有施主。以所施物施二别人。后时复回此物施一别人。此则施者受者俱名非法。所有受用皆是不净。如是若更回与二人三人。或与僧伽。施者受者俱名非法。所有受用皆是不净。汝等苾刍若有施主。以所施物施三别人。后时复回此物施一二三人。或与僧伽。施者受者俱名非法。所有受用皆是不净。汝等苾刍若有施主。以所施物施与僧伽。后时复回此物施与一二三人。与余僧伽。施者受者俱名非法。所有受用皆是不净。汝等苾刍若其僧伽破为二部。先施此部复将此物回与彼部。乃至皆是不净受用。汝等苾刍若施一人不回与一人。施者受者皆名如法。所有受用皆名清净。如是若施二人三人僧伽。此部更不回与余者。乃至受用皆名清净。如上广说。汝等苾刍前是施后非施。汝等苾刍地属于王物属于主。所有衣钵等物应嘱苾刍。施主所有施寺等物。若有破落应自修补。不应持此回施余人。汝等苾刍应与罗怙罗先所住处。时诸苾刍既奉佛教。即便授与罗怙罗先时住处。此是缘起。然佛世尊尚未制戒
    佛在室罗伐城逝多林给孤独园。有一乞食比丘。与一长者受三归依并五学处。后于异时复为长者赞说七种有事福业。长者白言。圣者我今随力欲作少多有事福业。苾刍问曰。欲作何事。白言。我欲供佛及僧苾刍。报曰颇有少许衣物施不。白言圣者。我是贫人但有一双白叠。圣者可为我往称我名号。请佛及僧明日垂慈来我舍食时乞食。苾刍便往园中见诸苾刍并皆详集。时乞食苾刍称长者名。请佛及僧明当就舍受其供养。时诸苾刍共相谓曰。此乞食人今于俗家成教化者。时有问曰。彼长者家为有施物为无施物。报言彼是贫人有一双叠欲持奉施。时邬波难陀闻已作是念。彼人请佛及僧以一双叠拟将奉施。彼必定是贵价之衣。我若不能夺此衣者。我更不名邬波难陀矣。作是念已。即于其夜辛苦至明。既天晓已即便着衣持钵到长者所。见彼长者备办饮食。问言长者。欲作何事。报言我今具膳供佛及僧。邬波难陀报言。长者如佛善说。若有众生于日初分以身语心修诸善业。当知是人名初分善。若有众生于日中时以身语心修诸善业。当知是人名中分善。若有众生于日暮时以身语心修诸善业。当知是人名后分善。仁今获得三业初善。由供佛僧自手营办。长者颇有多少施耶。答言我家贫薄但有一双白叠。报言长者。暂可将来我观其状。时彼长者即便取衣。报言长者。新物善哉。然而长者有舍施福无受用福。何以故。佛之徒众有千二百五十人。得汝一衣更待获得千二百四十九衣已方可共分。汝今此衣于桁竿上而取销尽。又如佛说。若时僧伽得少食利。如小树叶平等行之。若得少衣应为灯炷平等共分。长者汝所施衣若共分张形状如是。何有受用之福利耶。长者报曰。圣者。我今作何方便。令得施福及受用福。邬波难陀报长者曰。汝若能于释种之中有出家者。明闲三藏为大法师。善能敷演辩才无碍。汝将此衣持施彼者便能具足惠施之福及受用福。长者报言。圣者。何处得有如此福田我当奉施。邬波难陀曰。我即其人。是时长者便礼其足以衣授与。报言圣者。愿慈愍故为受此衣。邬波难陀报言。长者。汝虽解施未体其仪。当待片时佛僧食讫。持此白叠在上座前。告大众言随喜。然后当施于我。长者报曰。我如是作。时彼长者即便洒拭庭宇敷以座席。布列香花门安水器。即令使者命佛及僧。白言时至。
    尔时世尊及苾刍僧伽。于日初分执持衣钵。往长者家依次而坐。时彼长者见众坐已。便以种种香美饮食。自手供奉佛及大众。既饱食已长者即便持其白叠。于大众前口唱随喜施与邬波难陀。尔时世尊自为咒愿已。从坐起去便即归寺。时藏衣苾刍告授事人曰。可于邬波难陀处索取白叠。授事往索。告言大德。今日施物可与我来。邬波难陀答言。具寿。汝为持叠至寺。还我来耶。报言不还。邬波难陀曰。何意不还。彼便答曰。是大众物。邬波难陀告言。具寿。汝之衣钵何故不与。将我衣钵持施僧伽我不与汝。彼乞食苾刍在长者家。告长者曰。仁今何意此处雷鸣彼处下雨。长者答言。圣者我有何过。苾刍报曰。汝先以叠拟施众僧。何因食讫回与邬波难陀。长者答曰。我欲如何。大德邬波难陀来至我所作如是言。汝有施福无受用福。何以故。佛之徒众有千二百五十人。得汝一衣更待获得一千二百四十九衣已方可共分。汝今此衣于桁竿上而取销尽。并陈佛说均分衣食如小叶灯炷。乃至广说。求好大德当施此衣。我即其人。宜唱随喜当施我叠。我闻此说如言便与岂有过耶。时乞食苾刍闻此语已便往寺内。余苾刍见告曰。汝乞食人长时教化得一施主。彼便此处震雷别处下雨。乞食者告曰。我与长者俱有何过。然有一人往至其家报长者云。汝有施福无受用福。广说如上。乃至唱随喜已当施于我。时彼长者随言而作。我及于彼何有过耶。时有少欲苾刍闻此语已极生嫌贱。云何苾刍知他施僧物自回入己。时诸苾刍以缘白佛。尔时世尊即以此缘集苾刍众。问邬波难陀曰。汝实回僧物用入己耶。白言实尔。乃至广说。我今为诸苾刍制其学处应如是说。
    若复苾刍知他与众物自回入己者。泥萨祇波逸底迦。
    若复苾刍者谓邬波难陀。若更有斯类。
    知者或自知或因他告。
    僧伽者谓佛声闻。
    众物者有二种物。谓食利物衣利物。此处所言谓是衣利。
    回者物定属他化将入己。
    泥萨祇波逸底迦。舍悔法式广如上说。
    此中犯相其事云何。若苾刍知属一苾刍物自回入己。回时得恶作。得便舍堕。如是乃至知属二人三人或属僧伽。自回入己得罪同前
    若苾刍知属一苾刍物。回与他一人。回时得恶作。得时亦恶作。如是乃至知属一人。回与二人三人。或回与僧伽自回入己。得罪同前
    若苾刍知属僧伽物回与一人。回时得恶作。得时亦恶作。如是乃至知属僧伽回与二人三人。回时恶作。得时亦恶作
    若苾刍知属一僧伽物回与余僧伽。回时恶作。得时亦恶作。若知与苾刍僧伽回与苾刍尼僧伽。知与苾刍尼僧伽回与苾刍僧伽。知与二部僧伽物回与苾刍僧伽。知与二部僧伽回与苾刍尼僧伽。若知苾刍僧伽物回与二部僧伽。知与苾刍尼僧伽物回与二部僧伽。若其僧伽破为二部。知与此部回与彼部。或知与此寺回与彼寺。知与此房回与彼房。知与此廊回与彼廊。或于房廊更互回与。或与此柱间回与彼柱间。或柱间物回与门处。或以门物回与阁上。如是广说。乃至展转相回皆得恶作。若苾刍知与此佛像物回与余佛像。若知与此窣睹波物回与余窣睹波。若知与踏道初蹬回与第二第三。或回与塔身或与檐级。或此畔物回与余畔。或回与覆钵。或回与方台轮相初级。乃至宝瓶法轮立柱。或复从此回至下基。如上回互皆得恶作罪。若王力使回者皆无犯。若与此贫人物回与彼贫人。得恶作罪。若觅不得者回与无犯。若苾刍与此傍生食回与彼傍生。得恶作罪。若觅不得回与无犯。若拟与傍生物回将与人。拟与人物回与傍生。得恶作罪。若与出家物回与俗人。或复翻此。得恶作罪。若觅不得者无犯。如是女男半择迦苾刍尼及下三众。若多若少与此彼更相回互。准前应说。若觅不得虽违本心与余无犯。又无犯者谓最初犯人。或痴狂心乱痛恼所缠。
    佛在舍卫城。有一乞食比丘。时到着入聚落衣。持钵入城。次行乞食。到一家。有一女人。语比丘言。尊者。某日我当供养僧。并施僧衣。比丘言。善哉姊妹。以三不坚法。易三坚法身命财也。应疾为之。财物无常多有诸难。作是语已。便还精舍。语诸比丘言。我欲语汝好事。诸比丘言。有何等好事。答言。我闻某甲优婆夷欲供僧饭食布施僧衣。时六群比丘闻此语已。更问言。汝说何等。答言。我闻某甲优婆夷欲供僧饭食并布施衣。问言。汝知其家处不为在何巷。门户那向。具问已。晨朝着入聚落衣。往到其家见已。问言。长寿安隐不。答言安隐语优婆夷言。我闻汝欲供僧饭食布施僧衣。为实尔不。答言。尊者。我有是心。但恐中间多有难事。知得成不即语言。如我先出家长宿比丘。汝若施衣者。我当着入王家。礼敬世尊。若贵胜家。若人问我汝何处得。我当答某信心优婆夷边得。如是汝得好名称。为众所识。优婆夷言我家更无有物。我正欲与僧者。若与阿阇梨。我已许僧我若有者亦当别与。阿阇梨亦与僧。比丘言。与以不与自从汝意。作是语已。便出去。去已优婆夷作是思惟。我若当与是比丘。不与僧者。僧是良福田。若不与是比丘者。是比丘于王边有力。能为我作不饶益事。以是故不与。僧瞋比丘故。亦复不与。诸比丘闻已。以是事往白世尊。佛言。呼难陀优波难陀来来已佛广问上事。汝实尔不。答言。实尔。佛言。此是恶事。有二不可。令施者失福受者失衣。佛语难陀优波难陀。汝常不闻我以无数方便赞叹少欲毁呰多欲。此非法非律非如佛教。不可以是长养善法。佛告诸比丘。依止舍卫城住者。皆悉令集以十利故。与诸比丘制戒。乃至已闻者当重闻。
    若比丘知物向僧。自回向己。尼萨耆波夜提。
    比丘者。如上说。
    知者。若自知若从他闻。
    物者。八种物。时分夜分七日终身。随物重物不净物。净物净不净物。
    向者意趣选物向僧。
    僧者八种比丘僧。比丘尼僧。客僧。去僧。旧住僧。安居僧。和合僧不和合僧
    自向者。自畜自用自入。尼萨耆波夜提。此物应僧中舍。波夜提罪应悔过。若不舍而悔者。得越毗尼罪。
    波夜提者。如上说。
    若有人来欲有布施问比丘言。尊者我欲布施应施何处耶。比丘应答言随汝心所敬处便与。施主复问。何处果报多。答言。施僧果报多。施主复言。何等清净持戒。有功德僧。比丘应答言。僧无有犯戒不清净。若人持物来施。比丘应语言。施僧者得大果报。若言我已曾施僧。今正欲施尊者。比丘受者无罪。若人问比丘言。我欲以此物布施。为置何处。使我此物长见受用。尔时应语。某甲比丘是坐禅诵经持戒。若施彼者长见受用。若知物向僧回向己。尼萨耆波夜提。回与余人波夜提。知物向此僧回与余僧者。越毗尼罪。知向此众多人回与彼众多人。越毗尼罪。知物向此畜生回与余畜生。越毗尼心悔。知物向僧自回向己者。尼萨耆波夜提。是物众僧应不与。众僧应受用。是故说。(三十事竟)

摩诃僧祇律卷第十一

    佛在舍卫国。尔时有一居士。发心欲与佛及僧饮食复与僧衣。时世饥俭乞食难得。是居士财物不多。夏时已过心中忧愁作是言。今何痛恼苦急乃尔。我本心欲与佛及僧饮食复与僧衣。时世饥俭乞求难得我财物少。夏时已过心中忧愁。苦急不满我愿。我今当从僧中少多。请比丘与食与僧衣。令我福德不空。作是念已便入祇洹打揵槌。有比丘问居士。何因缘故打揵搥。居士答言。我欲从僧请尔所比丘到我舍食。时知会人即差尔所比丘去。次到六群比丘。六群比丘先时有次请。便持衣钵先至请家。办饮食时教如是如是作。是时六群比丘晨朝持衣钵。到是居士舍共相问讯在一面坐。居士作礼在前坐。自向六群比丘软语。我本心欲与佛及僧饮食复与僧衣。今世饥俭乞求难得。我财物少。夏时已过心中忧恼苦急作是念。我今何不从僧中请少多比丘。与食便与僧衣。令我不失福德。以是因缘故食与汝等衣当与僧。时六群比丘闻衣名心动。语居士言。是衣何似持来示我。居士言善。即出衣示之。六群比丘见衣倍生贪心。语居士言。汝意欲令是衣有用耶。欲令举置耶。居士言。所以施者欲令用之。汝若欲令不用者当与僧。何以故。僧多有衣举在一处朽坏虫噉。若令用者当与我等。我等衣少得施当用。居士言。汝等知与僧不用。若汝等能用者便当相与。居士与食已持是衣与六群比丘。六群比丘食已持是衣入祇洹。示诸比丘是衣何似细好不。诸比丘言。实好汝何从而得。六群比丘广说是事。是中有比丘少欲知足。行头陀闻是事心不喜。种种因缘呵责。云何名比丘知物向僧自求向己。种种因缘呵已向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责六群比丘云何名比丘。知物向僧自求向己。种种因缘呵已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘知物向僧自求向己。尼萨耆波夜提。
    知者若自知若从他闻。若檀越语。
    物者谓施僧物。若衣钵户钩澡灌时药夜分药七日药终身药。
    向僧者发心欲施僧未与。
    尼萨耆波夜提者。是衣应舍波夜提罪应悔过。
    是中犯者。若比丘知是物向比丘僧自求向己。尼萨耆波夜提。若向三二一。突吉罗。
    若比尼萨耆波夜提。若向三二一。突吉罗。
    若比丘知是物向此三比丘。求向余三比丘。突吉罗。若比丘知是物向三比丘求向二比丘一比丘。比丘尼僧三比丘尼二比丘尼一比丘尼。三式叉摩尼二式叉摩尼一式叉摩尼。三沙弥二沙弥一沙弥。三沙弥尼二沙弥尼一沙弥尼。比丘僧。皆突吉罗。
    若比丘知是物向此二比丘。求向余二比丘。突吉罗。若知是物向二比丘。求向一比丘比丘尼僧。三比丘尼二比丘尼一比丘尼。三式叉摩尼二式叉摩尼一式叉摩尼。三二一沙弥。三二一沙弥尼。比丘僧三二一比丘。皆突吉罗。
    若比丘知是物向此一比丘。求向余一比丘。突吉罗。若知是物向一比丘。求向比丘尼僧。三二一比丘尼三二一式叉摩尼。三沙弥二一沙弥。三二一沙弥尼。比丘僧三二一比丘皆突吉罗。
    若比丘知是物向此三比丘尼。求向余三比丘尼。突吉罗。若比丘知是物向三比丘尼。求向二比丘尼一比丘尼。三二一式叉摩尼。三二一沙弥。三二一沙弥尼。比丘僧三比丘二一比丘。比丘尼僧。皆突吉罗。
    若比丘知是物。向此二比丘尼。求向余二比丘尼。突吉罗。若比丘知是物向二比丘尼。求向一比丘尼三二一式叉摩尼三二一沙弥三二一沙弥尼比丘僧三二一比丘比丘尼僧。三二一比丘尼。皆突吉罗。
    若比丘知是物向此一比丘尼。求向余一比丘尼。突吉罗。若比丘知是物向一比丘尼。求向三二一式叉摩尼。三沙弥二一沙弥。三二一沙弥尼。比丘僧三二一比丘。比丘尼僧三比丘尼二一比丘尼。皆突吉罗。
    若比丘知是物向此三式叉摩尼。求向余三式叉摩尼。突吉罗。若比丘知是物向三式叉摩尼。求向二一式叉摩尼。三二一沙弥。三二一沙弥尼。比丘僧三二一比丘比丘尼僧。三二一比丘尼。皆突吉罗。
    若比丘知是物向此二式叉摩尼。求向余二式叉摩尼。突吉罗。若比丘知是物向二式叉摩尼。求向一式叉摩尼。三二一沙弥。三二一沙弥尼。比丘僧三比丘二一比丘比丘尼僧。三比丘尼二一比丘尼。三式叉摩尼。皆突吉罗。
    若比丘知是物向此一式叉摩尼。求向余一式叉摩尼。突吉罗。若知是物向一式叉摩尼。求向三沙弥。二一沙弥。三沙弥尼。二一沙弥尼。比丘僧三比丘二一比丘。比丘尼僧三比丘尼。二一比丘尼。三式叉摩尼。二一式叉摩尼。皆突吉罗。
    若比丘知是物向此三沙弥。求向余三沙弥。突吉罗。若比丘知是物向三沙弥。求向二沙弥一沙弥。三沙弥尼二一沙弥尼。比丘僧三比丘二一比丘。比丘尼僧三比丘尼二一比丘尼。三式叉摩尼二一式叉摩尼。皆突吉罗。
    若比丘知是物向此二沙弥。求向余二沙弥。突吉罗。若比丘知是物向二沙弥。求向一沙弥。三沙弥尼二一沙弥尼。比丘僧三比丘二一比丘。比丘尼僧三比丘尼二一比丘尼。三二一式叉摩尼。三二一沙弥三二一沙弥尼。皆突吉罗。
    若比丘知是物向此一沙弥。求向余一沙弥。突吉罗。若比丘知是物向此一沙弥。求向三沙弥尼。二一沙弥尼。比丘僧三比丘二一比丘。比丘尼僧三比丘尼二一比丘尼。三式叉摩尼二一式叉摩尼。三沙弥二一沙弥。皆突吉罗。
    若比丘知是物向此三沙弥尼。求向余三沙弥尼。突吉罗。若比丘知是物向此三沙弥尼。求向余二一沙弥尼。比丘僧三二一比丘。比丘尼僧三比丘尼。二一比丘尼。三二一式叉摩尼。三二一沙弥。皆突吉罗。
    若比丘知是物向二沙弥尼。求向余二沙弥尼。突吉罗。若比丘知是物向二沙弥尼。求向一沙弥尼。比丘僧三二一比丘。比丘尼僧三比丘尼二一比丘尼。三二一式叉摩尼。三二一沙弥。三二一沙弥尼。皆突吉罗。
    若比丘知是物向此一沙弥尼。求向余一沙弥尼突吉罗。若比丘知是物向一沙弥尼。求向比丘僧。三比丘二一比丘比丘尼僧三比丘尼二一比丘尼。三二一式叉摩尼。三二一沙弥。三二一沙弥尼。皆突吉罗。
    若比丘知是物向此多畜生。求向余多畜生。突吉罗。若比丘知是物向多畜生。求向二畜生一畜生突吉罗。若比丘知是物向此二畜生。求向余二畜生。突吉罗。若比丘知是物向二畜生。求向一畜生多畜生突吉罗。若比丘知是物向此一畜生。求向余一畜生。突吉罗。若比丘知是物向一畜生。求向多畜生二畜生。突吉罗。
    若比丘知是物向比丘僧。求向比丘尼僧。突吉罗。
    若比丘知是物向比丘尼僧。求向比丘僧突吉罗。
    若比丘僧破为二部比丘。知是物向此一部。求向余一部。突吉罗。
    若比丘向中生向想。得尼萨耆波夜提。若向中生不向想。亦得尼萨耆波夜提。若向中生疑尼萨耆波夜提。若不向中生向想得突吉罗。若不向中生疑得突吉罗。若不向中生不向想不犯(二十九事竟)

十诵律卷第八(此章明本与宋本元本宫本对校)
    佛在舍卫国。尔时有一居士。发心欲与佛及僧饮食。复与僧衣。时世饥俭乞食难得。是居士财物不多。夏时已过。心中忧愁作是言。今何痛恼苦急乃尔。我本心欲与佛及僧饮食。复与僧衣。时世饥俭乞求难得。我财物少夏时已过。心中忧愁苦急不满我愿。我今当从僧中少多。请比丘与食与僧衣。令我福德不空。作是念已。便入祇洹打揵椎。有比丘问居士。何因缘故打椎。居士答言。我欲从僧中请尔所比丘到我舍。时知会人。即差尔所比丘去。次到六群比丘。六群比丘先时有次请。便持衣钵先到。请家办饮食时。教如是如是作。是时六群比丘。晨朝持衣钵到是居士舍。共相问讯在一面坐。居士作礼已在前坐。自向六群比丘软语。我本心欲与佛及僧饮食复与僧衣。今世饥俭乞求难得。我财物少夏时已过。心中忧愁苦急作是念。我今当从僧中请少多比丘与食。便与众僧衣。令我不失福德。以是因缘故。食与汝等衣当与僧。时六群比丘闻衣名心动。语居士言。是衣何似。持来示我。居士言善。即出衣示之。六群比丘见衣倍生贪心。语居士言。汝意欲令是衣有用耶。欲令举置耶。居士言。所以施者欲令用之。汝若欲令不用者当与僧。何以故。僧多有衣举在一处。朽坏虫噉。若令用者当与我等。我等少衣得布施我等当用。居士言。汝等知与僧不用。若汝等能用者便当相与。居士与食食已。持是衣与六群比丘。食已持是衣去入祇洹示诸比丘。是衣何似细好不。诸比丘言实好。汝何从得。六群比丘广说是事。是中有比丘少欲知足行头陀。闻是事心不喜。种种因缘呵责。云何名比丘。知物向僧自求向己。种种因缘呵已向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责六群比丘。云何名比丘。知物向僧自求向己。佛以种种因缘呵已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘知物向僧自求向己。尼萨耆波逸提。
    知者若自知若从他闻若檀越语。
    物者谓施僧物。若衣钵户钩澡灌时药时分药七日药终身药。
    向僧者。发心欲与僧未定与。
    尼萨耆波逸提者。是衣应舍。波逸提罪应悔过。
    是中犯者。若比丘知是物向比丘僧。自求向己。尼萨耆波逸提。若向三二一突吉罗。
    若比丘尼知是物向比丘尼僧自求向己。尼萨耆波逸提。若向三二一突吉罗。
    若比丘知是物向此三比丘。求向余三比丘。突吉罗。若比丘知是物向三比丘。求向二比丘一比丘。比丘尼僧。三比丘尼二比丘尼一比丘尼。三式叉摩尼二式叉摩尼一式叉摩尼。三沙弥二沙弥一沙弥。三沙弥尼二沙弥尼一沙弥尼。比丘僧。皆突吉罗。
    若比丘知是物向此二比丘。求向余二比丘。突吉罗。若知是物向二比丘。求向一比丘。比丘尼僧。三比丘尼二比丘尼一比丘尼。三式叉摩尼二式叉摩尼一式叉摩尼。三沙弥二沙弥一沙弥三沙弥尼二沙弥尼一沙弥尼。比丘僧三二一比丘。皆突吉罗。
    若比丘知是物向此一比丘。求向余一比丘。突吉罗。若知是物向一比丘。求向比丘尼僧。三比丘尼二比丘尼一比丘尼三式叉摩尼二式叉摩尼一式叉摩尼。三沙弥二一沙弥。三沙弥尼二一沙弥尼。比丘僧三比丘二比丘一比丘。皆突吉罗。
    若比丘知物向此三比丘尼。求向余三比丘尼。突吉罗。若比丘知是物向三比丘尼。求向二比丘尼一比丘尼。三式叉摩尼二一式叉摩尼。三沙弥二一沙弥。三沙弥尼二一沙弥尼。比丘僧三比丘二一比丘。比丘尼僧。皆突吉罗。
    若比丘知是物向此二比丘尼。求向余二比丘尼。突吉罗。若比丘知是物向二比丘尼。求向一比丘尼三式叉摩尼。二一式叉摩尼。三沙弥。二一沙弥三沙弥尼。二一沙弥尼比丘僧。三比丘二一比丘比丘尼僧。三二一比丘尼。皆突吉罗。
    若比丘知是物向此一比丘尼。求向余一比丘尼。突吉罗。若比丘知是物向一比丘尼。求向三式叉摩尼二式叉摩尼一式叉摩尼。三沙弥二一沙弥三沙弥尼。二一沙弥尼。比丘僧三比丘二一比丘比丘尼僧三比丘尼。二一比丘尼皆突吉罗。
    若比丘知是物向此三式叉摩尼。求向余三式叉摩尼。突吉罗。若比丘知是物向三式叉摩尼。求向二式叉摩尼。一式叉摩尼三沙弥二一沙弥。三沙弥尼二一沙弥尼。比丘僧。三比丘二一比丘。比丘尼僧。三比丘尼二比丘尼一比丘尼。皆突吉罗。
    若比丘知是物向此一式叉摩尼。求向余二式叉摩尼。突吉罗。
    若比丘知是物向二式叉摩尼。求向一式叉摩尼。三沙弥二一沙弥。三沙弥尼二一沙弥尼。比丘僧。三比丘二一比丘。比丘尼僧。三比丘尼二一比丘尼。三式叉摩尼。皆突吉罗。
    若比丘知是物向此一式叉摩尼。求向余一式叉摩尼。突吉罗。若知是物向一式叉摩尼。求向三沙弥二一沙弥。三沙弥尼二一沙弥尼。比丘僧。三比丘二一比丘。比丘尼僧。三比丘尼二一比丘尼。三式叉摩尼二式叉摩尼。皆突吉罗。
    若比丘知是物向此三沙弥。求向余三沙弥。突吉罗。若比丘知是物向三沙弥。求向二沙弥一沙弥。三沙弥尼二一沙弥尼。比丘僧。三比丘二一比丘。比丘尼僧。三比丘尼二一比丘尼。三式叉摩尼二一式叉摩尼。皆突吉罗。
    若比丘知是物向此二沙弥。求向余二沙弥。突吉罗。若比丘知是物向二沙弥。求向一沙弥。三沙弥尼二一沙弥尼。比丘僧。三比丘二一比丘。比丘尼僧。三比丘尼二一比丘尼。三式叉摩尼二一式叉摩尼。三沙弥。皆突吉罗。
    若比丘知是物向此一沙弥。求向余一沙弥。突吉罗。若比丘知是物向此一沙弥。求向三沙弥尼二一沙弥尼。比丘僧。三比丘二一比丘。比丘尼僧。三比丘尼二一比丘尼。三式叉摩尼二一式叉摩尼。三沙弥二一沙弥。皆突吉罗。
    若比丘知是物向此三沙弥尼。求向余三沙弥尼。突吉罗。若比丘知是物向此三沙弥尼。求向余二沙弥尼一沙弥尼。比丘僧。三比丘二一比丘。比丘尼僧。三比丘尼二一比丘尼。三式叉摩尼二一式叉摩尼。三沙弥二一沙弥。皆突吉罗。
    若比丘知是物向此二沙弥尼。求向余二沙弥尼。突吉罗。若比丘知是物向二沙弥尼。求向一沙弥尼。比丘僧。三比丘二一比丘。比丘尼僧。三比丘尼二一比丘尼。三式叉摩尼二一式叉摩尼。三沙弥二一沙弥。三二一沙弥尼。皆突吉罗。
    若比丘知是物向此一沙弥尼。求向余一沙弥尼。突吉罗。若比丘知是物向一沙弥尼。求向比丘僧。三比丘二一比丘。比丘尼僧。三比丘尼二一比丘尼。三式叉摩尼二一式叉摩尼。三沙弥二一沙弥。三沙弥尼二一沙弥尼。皆突吉罗。
    若比丘知是物向此多畜生。求向余多畜生。突吉罗。若比丘知是物向多畜生。求向二畜生一畜生。突吉罗。若比丘知是物向此二畜生。求向余二畜生。突吉罗。若比丘知是物向二畜生。求向一畜生多畜生。突吉罗。若比丘知是物向此一畜生。求向余一畜生。突吉罗。若比丘知是物向此一畜生。求向多畜生二畜生。突吉罗。
    若比丘知是物向比丘僧。求向比丘尼僧。突吉罗。若比丘知是物向比丘尼僧。求向比丘僧。突吉罗。
    若比丘僧破为二部。比丘知是物向此一部。求向余一部。突吉罗。若比丘向中生向想。得尼萨耆波逸提。若向中生不向想。亦尼萨耆波逸提。若向中生疑。尼萨耆波逸提。若不向中生向想。得突吉罗。若不向中生疑。得突吉罗。若不向中生不向想。不犯(二十九事竟)
    尔时佛在舍卫国祇树给孤独园。时跋难陀释子先有一居士恒好惠施。意欲饭佛比丘僧兼布施好衣。时跋难陀释子。闻彼居士欲饭佛比丘僧兼施好衣。即往彼居士家。问居士言。实欲饭佛及比丘僧并施好衣耶。居士报言尔。跋难陀释子语居士言。众僧有大善利有大威力有大福德。施众僧者多。汝今食施众僧。衣可施我一人。居士言可尔。尔时长者便不复与僧办具衣。即其夜供办种种多美饮食。明日白僧时到。诸比丘僧着衣持钵往居士家就座而坐。时居士见长老比丘威仪具足。发大声言。我云何为如是严整众僧衣而作留难。时诸比丘问居士言。何故作如是语。时居士以实而答。时众中有少欲知足行头陀乐学戒知惭愧者。呵责跋难陀释子。云何断众僧利而自入己。诸比丘往世尊所头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。无数方便呵责跋难陀释子。汝所为非。非威仪非沙门法非净行非随顺行所不应为。云何断众僧利而自入己耶。尔时世尊无数方便呵责跋难陀释子已。告诸比丘。此痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘断僧物而自入己者尼萨耆波逸提。如是世尊与比丘结戒。
    时诸比丘不知是僧物非僧物。为许僧不许僧。后乃知是僧物已许僧。或有作尼萨耆波逸提忏悔。或惭愧。若不知者不犯。自今已去当如是说戒。
    若比丘知是僧物自求入己者尼萨耆波逸提。
    比丘义如上。
    僧物为僧故已与僧。僧物者已许僧。为僧者为僧故作未许僧。已与僧者已许僧已舍与。僧物者衣钵坐具针筒下至饮水器。若比丘知是僧物自求入己者尼萨耆波逸提。
    若物许僧转与塔者突吉罗。若许塔转与僧者突吉罗。若物许四方僧转与现在僧者突吉罗。若物许现前僧转与四方僧者突吉罗。若物许比丘僧转与比丘尼僧者突吉罗。若许比丘尼僧转与比丘僧者突吉罗。许异处与异处突吉罗。若已许作许想者尼萨耆波逸提。若已许心疑突吉罗。若未许作许想突吉罗。若未许疑突吉罗。
    此尼萨耆当舍与僧。若众多人若一人。不得别众舍。若舍不成舍突吉罗。若欲舍与僧者。应往僧中偏露右肩右膝着地礼上座胡跪合掌作如是白。大德僧听。我某甲比丘知是物已许僧而自入己犯舍堕。今舍与僧。舍已当忏悔。前受忏人白已然后受忏。当作如是白。大德僧听。此某甲比丘知是物已许僧而自入己犯舍堕。今舍与僧。若僧时到僧忍听。我受某甲比丘忏。白如是。白已然后受忏。当语彼人言。自责汝心。彼比丘答言尔。僧即应还彼比丘所舍物。应作白二羯磨与。众中当差堪能羯磨人如上作如是白。大德僧听。此某甲比丘知是物已许僧而自入己犯舍堕。今舍与僧。若僧时到僧忍听。还彼比丘所舍物。白如是。大德僧听。此某甲比丘知是物已许僧求自入己犯舍堕。今舍与僧。僧今还彼比丘所舍物。谁诸长老忍僧还彼比丘所舍物者默然。谁不忍者说。僧已忍。还彼比丘所舍物竟。僧忍默然故是事如是持。
    若舍与竟不还彼比丘所舍物者突吉罗。若教人莫还者突吉罗。若转作净施。若遣与人若受作三衣。若作波利迦罗衣。若数数用。一切突吉罗。
    比丘尼尼萨耆波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者若不知。若已许作不许想。若许少劝令与多。若许少人劝与多人。欲许恶劝与好者。或戏笑语。若误语。或独处语。或梦中语。欲说此乃说彼无犯。
    无犯者最初未制戒。痴狂心乱痛恼所缠。(三十竟)

四分律卷第十

五分律卷第五(弥沙塞)

        宋罽宾三藏佛陀什共竺道生等译

    初分舍堕法下
    佛在王舍城。尔时众多居士。共请佛及僧。其中有破薪者取水者扫洒地者敷坐具者布华者敷高座者办具食者。
    时跋难陀晨朝着衣持钵。先往请家至诸人所。随其所为而赞叹之。复语言。汝今所作欢喜善好。诸人言。我实欢喜作诸供养。务令饮食种种甘美。亦当以衣布施众僧。跋难陀言。众人施僧衣物甚多。汝若复施。正当积聚成无用物。何为徒去有用之福。而不与我。若与我者。我当自着恒相忆念。疾病官事当相料理。诸人闻已。便共集议。其中有言。若僧不须可以施之。使我等得施用之福。或复有言。本为施僧。如何复得回与一人。言与者众遂便与之。
    时跋难陀担重担衣还归僧坊。诸比丘叹。汝福德人。如何暂出乃得此衣。跋难陀言。巧辩所获非福德也。即便具说得衣所由。诸长老比丘闻。种种呵责。汝愚痴人。云何回与僧物而自入己。
    时彼居士食具已办。遣使白佛。于是世尊着衣持钵。与比丘僧前后围绕。往诣其家就座而坐。诸居士手自下食。食毕行水而无布施。先不欲与跋难陀者。窃共议言。我等今日食无不备。某等无故。持施僧物独与一人。阙此达嚫。宁无惭愧。诸比丘问。汝等窃语。为何所说。具以事答。诸比丘种种呵责跋难陀汝愚痴人。云何回与僧物自以入己。
    尔时世尊为诸居士说妙法已。从坐起去。诸长老比丘以是白佛。佛以是事集比丘僧。问跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。以十利故为诸比丘结戒。从今是戒应如是说。
    若比丘回与僧物入己。尼萨耆波逸提。
    有诸比丘。不知是与僧物回以入己。后知生惭愧。或已悔过。以是白佛。佛以是事集比丘僧。赞少欲知足。赞戒赞持戒已。语诸比丘。若不知与僧物而回入已。犯舍堕者无有是处。从今是戒应如是说。
    若比丘知檀越欲与僧物回以入己。尼萨耆波逸提。
    知者。若自知若从他闻。
    欲与僧物者。若人发心作是语。我当持此物与彼众僧。
    若回欲与僧物与余人。波逸提。与余僧比丘尼僧二部僧四方僧与塔皆突吉罗。若回欲与比丘尼僧二部僧四方僧物亦如是。
    若回欲与塔物入己。与比丘僧比丘尼僧。二部僧四方僧余人余塔皆突吉罗。若回欲与人物亦如是。乃至回与此畜生一抟饭。与彼畜生亦突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    若白僧僧与。若施主自回欲与僧物。与己不犯(十四竟)


九十二波逸提法

    波逸提（ pācittiya ）如前项之舍堕法，非关财物之罪，为关于妄语、两舌、杀生、饮酒等及烦恼、执着心之罪，计有九十二条。犯此罪者，于别众（ gana ），即必须在三位比丘前忏悔。其意义如前项所说。北传汉译律藏作〔单堕〕。

    诸大德！今诵出九十二波逸提法。


【比丘戒律】50.波逸提一〔妄语戒〕

简介：一个存心的，故意的谎言。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 一

    一
    尔时，佛世尊在舍卫城祇树给孤独园。时，喝陀伽释子反覆其言而与外道议论，以非为是，以是为非，故作异答，故为妄语，约时处而不履行。诸外道讥嫌非难：「何以喝陀伽释子与我等议论，以非为是，以是为非，故作异答，故为妄语，约时而不履行耶？」诸比丘闻彼诸外道之讥嫌非难。于是，诸比丘至喝陀伽释子处而作是言：「友！喝陀伽！汝实与外道议论，以非为是……而不履行耶？」「友！如何可说服彼等外道，勿使彼等获胜。」诸比丘中少欲者讥嫌非难：「何以喝陀伽释子与外道议论，以非为是，以是为非，故作异答，故为妄语，约时处而不履行耶？」于是，诸比丘以此事白世尊。时，世尊以是因缘集比丘众而问喝陀伽释子曰：「喝陀伽！汝实与外道议论，以非为是 ...... 故为妄语，约时处而不履行耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以与外道议论，以非为是……故为妄语，约时处不履行耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    故意妄语者，波逸提。」

    二
    （一）「故意妄语」者，是欲欺诳者之言、语、说、话、语告等，非圣之语业也。即不见言见，不闻言闻，不觉言觉，不知言知；见言不见，闻言不闻，觉言不觉，知言不知也。
    不见是眼不见，不闻是耳不闻，不觉是鼻不嗅、舌不味、身不触，不知是心不识也。见者以眼见，闻者以耳闻，觉者以鼻嗅、以舌味、以身触，知者以心识也。
    （二）由三行相不见而言：「我见。」如此故意妄语者，波逸提。即〔一〕语前思：「我将语虚妄。」〔二〕语时思：「我语虚妄。」〔三〕语已思：「我语虚妄已」。
    由四行相不见而言：「我见。」如此故意妄语者，波逸提。即语前思：「我将语虚妄。」 语时思：「我语虚妄。」语已思：「我语虚妄已。」言异于所见1也。
    由五行相不见而……思：「我语虚妄已。」言异于所见，言异于所忍也。
    由六行相不见而……思：「……语……已。」言异于所见，言异于所忍，言异于所乐也。
    由七行相不见而……思：「……语……已。」言异于所见，言异于所忍，言异于所乐，言异于所想也。
    由三行相不闻而言：「我闻。」……乃至……不觉而言：「我觉。」乃至不知而言：「我知。」如此故意妄语者，波逸提。即语前思：「我将语虚妄。」语时思：「我语虚妄。」语已思：「我语虚妄已。」由四行相，乃至由五行相，乃至由六行相，乃至由七行相……言异于所想也。
    （三）由三行相不见而言：「我见、闻。」如此故意妄语者，波逸提。由三行相不见而言：「我见、觉。」……不见而言：「我见、知。」……不见而言：「我见、闻、觉。」……不见而言：「我见、闻、知。」不见而言：「我见、闻、觉、知。」如此故意妄语者，波逸提。
    由三行相不闻而言：「我闻、觉。」不闻而言：「我闻、见。」不闻而言：「我闻、觉、知、见。」如此故意妄语者，波逸提。由三行相不觉而言：「我觉、知。」不觉而言：「我觉、知、见、闻。」如此故意妄语者，波逸提。由三行相不知而言：「我知、见。」……不知而言：「我知、见、闻、觉。」如此故意妄语者，波逸提。
    （四）由三行相见而言：「我不见。」……乃至……闻而言：「我不闻。」……乃至……觉而言：「我不觉。」……乃至……知而言：「我不知。」如此故意妄语者，波逸提。
    （五）由三行相见而言：「我闻。」见而言：「我觉。」见而言：「我知。」如此故意妄语者，波逸提。由三行相见而言：「我闻、觉。」见而言：「我闻、知。」见而言：「我闻、觉、知。」……，……知而言：「我见、闻、觉。」如此故意妄语者，波逸提。
    （六）由三行相，于见有疑，见而不确记，见而不忆，见而忘；于闻有疑，闻而不确记，闻而不忆，闻而忘；于觉有疑……于知有疑……知而忘，却言：「我知、见。」知而忘，却言：「我知、觉。」知而忘，却言：「我知、见、闻。」知而忘，却言：「我知、见、闻、觉。」如此故意妄语者，波逸提。
    由四行相、五行相、六行相、七行相知而忘，却言：「我知、见、闻、觉。」如此故意妄语者，波逸提。即语前思：「我将语虚妄。」语时思：「我语虚妄。」语已思：「我语虚妄已。」言异于所见，言异于所忍，言异于所乐，言异于所想也。
    （七）戏兴而说、躁急而说（戏兴而说者，即不考虑而说；躁急而说者，即想说此，〔误〕而说他也），痴狂者、最初之犯行者，不犯也。

注：
1 关于以下所见、所忍、所乐、所想，参照南传律藏一．第四波罗夷之注。

根本说一切有部毗奈耶卷第二十五

        三藏法师义净奉　制译

    九十波逸底迦法
    总摄颂曰
    故妄及种子　　不差并数食
    虫水命伴行　　傍生贼徒食

    初别摄颂曰
    妄毁及离间　　发举说同声
    说罪得上人　　随亲辄轻毁

    故妄语学处第一
    尔时佛在王舍城羯兰铎迦池竹林园中。尔时具寿罗怙罗于此城侧温泉林住。时有众多敬信婆罗门居士等。来诣其所问言。大德。世尊今者住在何处。若佛世尊在竹林中。时罗怙罗即便报云在鹫峰山。若在鹫峰山。报云在竹林中。若在毕钵罗窟。报云在西尼迦窟。若在西尼迦窟。报云在毕钵罗窟。时彼诸人欲求礼佛不能得见。身体疲倦极生劳苦。诣罗怙罗处。时罗怙罗问诸人曰。仁等。得见世尊不。答言不见。诸人报云。圣者何因故恼我等。答言实尔。我故相恼。时彼诸人各生嫌贱。时诸苾刍以缘白佛。尔时世尊闻是语已。于日初分执持衣钵。入王舍城次第乞食。还至本处饭食讫。于食后时即便往诣温泉林所罗怙罗住处。时罗怙罗遥见佛来。为佛敷座即安置瓶水并洗足器。净洗足手已往迎世尊。收取上衣白言。善来世尊愿于此坐。佛便就座坐已即取瓶水自洗双足。于洗足器倾去多水余留小许。告罗怙罗曰。汝见器中留少水不。白佛言。大德。我已见之。佛言。罗怙罗若苾刍故心妄语。无有惭耻亦无追悔。我观如是愚痴之人。说为乏少沙门之法。世尊复以器中少水总泻于地。告罗怙罗曰。汝见少水尽弃于地不。白佛言。大德。我已见之。佛言。罗怙罗若苾刍故心妄语。无有惭耻亦无追悔。我观如是愚痴之人。说为弃尽沙门之法。世尊复以其器倾侧至地。告罗怙罗曰。汝见此器倾侧不。白佛言。大德。我已见之。佛言。罗怙罗若苾刍故心妄语无有惭耻亦无追悔。我观如是愚痴之人。说为倾侧沙门之法。世尊复以其器覆之于地。告罗怙罗曰。汝见此器覆在地不。白佛言。大德。我已见之。佛言。罗怙罗若苾刍故心妄语。无有惭耻亦无追悔。我观如是愚痴之人。说为倾覆沙门之法。复次罗怙罗如醉象王有大力势。牙如车轴肥壮勇猛善能斗战。往战场中共他战时。四足两牙尾及脊胁悉皆作用。唯有其鼻卷而不出。罗怙罗。此象为护命故。不用其鼻以摧彼军。象师即念。此之象王护惜身命。罗怙罗若彼象王共斗之时。出鼻战者是时象师即知此象不吝躯命。自军他军遇便残害无恶不作。如是罗怙罗若复苾刍故心妄语。无有惭耻亦无追悔。我说是人无恶不造。尔时世尊说伽他曰
    若人违实法　　故作虚诳语
    乃至命终来　　无恶而不造
    宁吞热铁丸　　犹如猛火焰
    不以破戒口　　噉他信心食

    尔时世尊复告罗怙罗曰。于汝意云何。何意世人手执明镜。罗怙罗白佛言。世尊。彼执镜者为观己面善恶之相。佛告罗怙罗。如是如是汝之所有身业造作。应当数数善自观察。我今欲起如是身业。此之身业为害自身并害他身。是不善事是苦恶业。能于未来感苦异熟耶。为不害自身并不害他。是胜善事是安乐业。能于未来感乐异熟耶。罗怙罗若汝作此观察之时。即能了知此之身业。我今欲作能损自他。是不善事是苦恶业。能于未来感苦异熟。此之身业应当检摄即不应作。罗怙罗若汝作此观察之时。即能了知此之身业。我今欲作能益自他。是胜善事是安隐业。能于未来感乐异熟。此之身业应当发起修其善事。
    复次。佛告罗怙罗。汝之所有身业造作。应当数数善自观察。我今正作如是身业。此之身业能害自他当受苦报。即不应作。若益自他当受乐报。便应修学。复次佛告罗怙罗。汝之所有身业造作。应当数数善自观察。我曾已作如是身业。此之身业能害自他当受苦报。所有罪业应对佛前至诚恳恻说所作罪。或于清净同梵行者前。说其愆咎发露说悔。将来禁戒更不重犯。若作善业能益自他。当受乐报应发欢喜心。于日夜中庆其所作勿为放逸。罗怙罗如于身业欲作。正作已作三时观察。当知语业意业亦复如是。罗怙罗当知过去未来及以现在。所有行业皆由意生。应数观察弃舍妄念常起善心。罗怙罗。若有沙门婆罗门等。于身语意业现起之时。应善观察令极清净。常多修习相应而住。罗怙罗如于现在观察三业。令极清净相应而住。过去未来亦复如是。是故汝今于三业中恒善观察。令极清净相应而住勿为放逸。
    尔时世尊说伽他曰
    罗怙汝当知　　常观察三业
    不令造众恶　　是顺诸佛教
    此是声闻业　　汝今应可修
    修习此行时　　长善息诸恶

    尔时世尊为罗怙罗示教利喜说是法已。时罗怙罗礼佛双足欢喜奉行。于时世尊从座而去。此是缘起尚未制戒
    佛在逝多林。尔时法手苾刍是释迦子于此而住。善能言说降伏他论。于时中国有一摩纳缚迦。为求学故往诣南方。事广如前第四波罗市迦劫比罗因缘中具说。时摩纳缚迦所事师主。是南方婆罗门博通诸论。与摩纳缚迦及诸弟子渐次游行。经诸城邑遂到室罗伐城。时彼城中有一婆罗门为众之首。闻有南方大论师至告诸学徒曰。汝等知不有婆罗门是南方大论师。今来至此欲求敌论。若彼论师于诸论中而立义者。汝等各随所习共相酬对。若能破彼斯曰善哉。若不能者宜当引彼往释子中令与论议。若其论师能破释子。此即是我婆罗门胜。若其释子伏得彼者。斯亦是我婆罗门胜。何以故。能令八方震大名称。云南方有一大婆罗门。善解四明妙通八术。来求激论至室罗伐城。城中有人能摧彼论。我等诸人亦非堕负。
    时彼论师于晨朝时以衣裹腹。手执炬火入室罗伐城。时彼城中婆罗门子问言。大师何故以衣裹腹。论师报曰。所受学业满我腹中。恐其破裂故以衣裹。又问何因于白日中手执炬火。论师报曰。我见诸人愚痴闇昧。今辉智炬令使开明。论师即便共彼学徒更相问难。有激论处人咸杜口。城中学士悉皆受屈。诸人白言。大师何故辱自朋耶。论师报曰。岂可于此更有他朋也。诸人云有。论师曰彼是何人。报曰是沙门释子。近日方兴于四姓中独称尊胜。多闻辩说人所共知。师今可往共彼言论。问曰彼居何处。报言在此城中逝多林内。问曰于彼众中谁为第一激论之王。报曰彼皆博识聪叡词辩分明。作是语时。法手苾刍遇有他缘因届其所。诸人见来告论师曰。大师今可且置诸余沙门释子。宜应可共此法手苾刍以申论难。论师即便正视苾刍。告诸人曰。略观此相定是论主。即往就之告言。苾刍我于先师颇曾少学。欲共仁者聊叙论端。苾刍报曰。斯诚大善我比有心欲求论难。何当遇敌得尽虚怀。仁既远来深适吾愿。随意当作。论师问曰何日对谈。苾刍报曰明日可作。欲在何处。于某花园。共作期已舍之而去。
    时彼论师既共期已。即于此夜研核两宗。预设科条讨寻徵斥。思惟不睡迄至天明。时法手苾刍作如是念。我若破得此论师者。亦未能免巡百家门食方满腹。若婆罗门傥摧我者。我之所有名称花冠悉皆隐没。时婆罗门即于晨旦趣彼花园。伫望苾刍欲其来至。然而法手不赴前期。久待不来遂还城内。是时法手斟酌过期便入城中次行乞食。彼婆罗门见而问曰。苾刍何故不赴花园。报曰何处花园。婆罗门曰。仁岂不忆昨日共期云于其处将兴往复。法手报曰。我忘其事。婆罗门作是念。我于通夜思构论端。苾刍乃云我不曾忆。复作是念。然此苾刍无过二种。一是情识愚憃二是才辩过人。复报之曰。明日赴期。报云如是。彼婆罗门明至期时便赴园内。淹留相待还复不来。企望踌躇覆归城邑。是时法手知过期已入城乞食。彼婆罗门见而复问。苾刍何故还不赴期。法手报曰。我岂风病耶。岂唯论议一事更无余业。然我每于晨旦承事大师。所未闻法敬心听受。门徒之辈复自教诏。还往贵人逢迎说法。婆罗门曰。苾刍不应故心妄语。答曰我实如是。由此法手苾刍共他论者许期往赴。而故食言令彼论师屡劳往返。诸外道辈闻斯事已各生嫌贱。君等应知释子沙门故心妄语。共他论者结契园中。故作虚言令彼论者空劳往复。诸苾刍闻已具白世尊。佛以此缘集苾刍众。问法手曰。汝实作如是故妄语事。共他期契。故心不往耶。答言实尔。世尊。尔时种种呵责。乃至我今为诸苾刍。制其学处应如是说。
    若复苾刍故妄语者。波逸底迦。
    若复苾刍者谓是法手。义如上说。
    故者谓是故心了知其事。
    妄语者有九种妄语。八七六五四三二种差别不同。云何九种妄语。谓以无根他胜。僧伽伐尸沙波逸底迦提舍尼。突色讫里多。以无根破戒。破见。破威仪。破正命。而作妄语。云何八种妄语。谓以无根他胜。僧伽伐尸沙。波逸底迦。提舍尼。突色讫里多。以无根见闻疑。云何七种妄语。谓以无根破戒。破见。破威仪。破正命。以无根见闻疑。云何六种妄语。若苾刍欲作妄语。生如是念我当妄语。正妄语时。作如是念我正妄语。若妄语竟。作如是念我已妄语。以无根见闻疑。云何五种妄语。谓以无根五部罪而作妄语。云何四种妄语。谓以无根破戒。破见。破威仪。破正命。云何三种妄语。谓以无根见闻疑。又有三种妄语。作如是念。我当妄语。我正妄语。我已妄语。云何二种妄语。谓我正妄语。我已妄语。无有一种成妄语者。
    复有五种妄语。何者是耶。自有妄语得波罗市迦。有得僧伽伐尸沙。有得窣吐罗底也。有得波逸底迦。有得突色讫里多。云何妄语得波罗市迦。若苾刍实不得上人法自称言得。此之妄语得波罗市迦。云何妄语得僧伽伐尸沙。若苾刍知彼苾刍清净无犯。而无根他胜法谤。此之妄语得僧伽伐尸沙。云何妄语得窣吐罗底也。若苾刍在僧众中故心妄语。非法说法。法说非法。非律说律。律说非律。此之妄语得窣吐罗底也。云何妄语得突色讫里多。若苾刍半月半月作褒洒陀。诵戒经时彼问清净不。而实不清净自知有犯。作覆藏心默然而住。此之妄语得突色讫里多。除向所说四种妄语。诸余妄语悉得波逸底迦。
    波逸底迦者是烧煮堕落义。谓犯罪者堕在地狱傍生饿鬼恶道之中受烧煮苦。又此罪若不殷勤说除。便能障碍所有善法。此有诸义故名波逸底迦。
    此中犯相其事云何。内摄颂曰
    若实不见闻　　不觉不知想
    及疑而异说　　是妄语应知

    若苾刍不见不闻不觉不知。作如是想如是忍可。便云我见我闻我觉我知。如是说时语语皆得波逸底迦罪。若苾刍曾见闻觉知而忘其事。作如是想如是忍可。不忆其事而云不忘。语语皆得波逸底迦罪。若实见闻觉知后遂生疑。彼作此想如是忍可言于见等无有疑心。语语说时皆得波逸底迦。若实不见闻觉知有见等想。彼作此解后言我实有见等。语语说时皆得本罪。若实不见而有闻觉知。彼作此想如是忍可。后言我见无有闻等。语语说时皆得本罪。若实不闻而有见觉知。彼作此想如是忍可。后言我闻无见觉知。语语说时皆得本罪。若实不觉而有见闻知。彼作此想如是忍可。后言我觉无见闻知。语语说时皆得本罪。若实不知而有见闻觉。作如是想如是忍可。后言我知无见闻觉。语语说时皆得本罪。若实见而忘闻觉知不忘。彼作此想。后言我见不忘闻觉知亦不忘。语语说时皆得本罪。若实闻而忘见觉知不忘。彼作此想。后言我闻不忘见觉知亦不忘。语语说时皆得本罪。
    若实觉而忘见闻知不忘。彼作此想。后言我觉不忘见闻知亦不忘。语语说时皆得本罪。若实知而忘见闻觉不忘。彼作此想。后言我知不忘见闻觉亦不忘。语语说时皆得本罪。若实见而疑闻觉知不疑。彼作此想。后言我见不疑闻觉知疑。语语说时皆得本罪。若实闻而疑见觉知不疑。彼作此想。后言我闻不疑见觉知疑。语语说时皆得本罪。若实觉而疑见闻知不疑。彼作此想。后言我觉不疑见闻知疑。语语说时皆得本罪。若实知而疑见闻觉不疑。彼作此想。后言我知不疑见闻觉疑。语语说时皆得本罪。若实不见而作不见想。有闻觉知作闻觉知想彼作此想。后言我见不闻觉知。说时得本罪。若实不闻作不闻想。有见觉知作见觉知想。彼作此想后言我闻不见觉知。说时得本罪。若实不觉作不觉想。有见闻知作见闻知想。彼作此想。后言我觉不见闻知。说时得本罪。若实不知作不知想。有见闻觉想。彼作此想。后言我知不见闻觉。说时得本罪。若实见闻觉知。彼作此想。后言我不见闻觉知。说时得本罪。若实见闻觉知而不忘其事。彼作此想。后言我见闻觉知而忘其事。说时得本罪。若实见闻觉知而无疑心。彼作此想。后言我见闻觉知而有疑心。说时得本罪。若实见闻觉知有见闻觉知想。彼作此想。后言我不见闻觉知。说时得本罪。若实见不闻觉知。彼作此想。后言我不见然有闻觉知。说时得本罪。若实闻不见觉知。彼作此想。后言我不闻然见觉知。说时得本罪。若实觉不见闻知。彼作此想。后言我不觉然见闻知。说时得本罪。若实知不见闻觉。彼作此想。后言我不知然见闻觉。说时得本罪。
    若实见不忘闻觉知忘。彼作此想。后言我见而忘闻觉知不忘。说时得本罪。若实闻不忘见觉知忘。彼作此想。后言我闻而忘见觉知不忘。说时得本罪。若实觉不忘见闻知忘。彼作此想。后言我觉而忘见闻知不忘。说时得本罪。若实知不忘见闻觉忘。彼作此想。后言我知而忘见闻觉不忘。说时得本罪。若实见不疑闻觉知有疑。彼作此想。后言我见有疑闻觉知不疑。说时得本罪。若实闻不疑见觉知有疑。彼作此想。后言我闻有疑见觉知不疑。说时得本罪。若实觉不疑见闻知有疑。彼作此想。后言我觉有疑见闻知不疑。说时得本罪。若实知不疑见闻觉有疑。彼作此想。后言我知有疑见闻觉不疑。说时得本罪。若实见作见想。不闻不觉不知作不闻不觉不知想。彼作此想。后言我不见然有闻觉知。说时得本罪。若实闻想不见觉知作不见觉知想。彼作此想。后言我不闻然有见觉知。说时得本罪。若实觉作觉想。不见闻知作不见闻知想。彼作此想。后言我不觉然有见闻知。说时得本罪。若实知作知想。不见闻觉作不见闻觉想。彼作此想。后言我不知然有见闻觉。说时得本罪。若苾刍凡所有语违心而说。皆得波逸底迦罪。若不违心而说者皆无犯。又无犯者最初犯人。或痴狂心乱痛恼所缠。

摩诃僧祇律卷第十二

        东晋天竺三藏佛陀跋陀罗共法显译

    明单提九十二事法之一
    佛住舍卫城。广说如上。尔时众僧集在一处。欲作羯磨。长老尸利耶婆不来。即遣使往呼言。长老众僧集。欲作法事。尸利耶婆念言。正当为我故作羯磨耳。即心生畏怖不得止而来。来已诸比丘问言。长老。汝犯僧伽婆尸沙耶。答言犯。彼心生欢喜。作是念。诸梵行人于我边举可忏悔事。非不可治事。白众僧言。听我小出。诸比丘于后作是言。此比丘多端不定出去已。须臾当作妄语。应三过定实问之。是尸利耶婆出已。作是念。我何故无事而受是罪。此诸比丘恒数数治我罪。我今不应受是罪。今宁妄语众僧。当治我妄语罪。虽治故轻。诸比丘即呼尸利耶婆入。入已问言。汝犯僧伽婆尸沙罪耶。答言。不犯。诸比丘问言。汝向者何故言犯。答言。众僧向者欲使我犯。是故我答言。犯耳。我今不忆有罪。诸比丘以是因缘。具白世尊。佛言。呼尸利耶婆来。来已具问上事。汝实尔不。答言。实尔世尊。佛言。此是恶事。汝常不闻。我无量方便呵责妄语称叹实语耶。汝今云何知而妄语。此非法非律。非如佛教。不可以是长养善法。佛告诸比丘。依止舍卫城比丘尽集。以十利故。与诸比丘制戒。乃至已闻者当重闻。
    若比丘知而妄语。波夜提。
    比丘者。如上说。
    知者。先念知。
    妄者。事不尔。
    语者。口业说。
    波夜提者。分别制罪名也。
    贤圣语八事。直说、妄、不妄、疑、不疑、决定、非决定、一向说。贤圣语八事者。见言见闻言闻。妄言妄识言识。不见言不见。不闻言不闻。不妄言不妄。不识言不识。是名八事贤圣语。无罪。八事非贤圣语者。见言不见。闻言不闻。妄言不妄。识言不识。不见言见。不闻言闻。不妄言妄。不识言识。是名八事非贤圣语。得波夜提罪。直说者。见闻知识。不见不闻。不知不识。是名直说。得波夜提罪。妄者见妄言不妄。闻妄言不妄。知妄言不妄。识妄言不妄。不见不闻。不知不识。妄言不妄。得波夜提罪。不妄者。见闻知识不妄言妄。不见不闻不知不识。不妄言妄。得波夜提罪。疑者。见闻知识。疑言不疑。不见不闻不知不识。疑言不疑。得波夜提罪。不疑者。见闻知识不疑言疑。不见不闻不知不识。不疑言疑。得波夜提罪。决定者。见闻知识决定言不决定不见不闻不知不识。决定言不决定。得波夜提罪。不决定者。见闻知识不决定言决定。不见不闻不知不识。不决定言决定。得波夜提罪。一向说者。见闻知识。言不见不闻不知不识。得波夜提罪。知有而言无。知而妄语。得波夜提罪。知无言有知而妄语。得波夜提罪。实有谓无而言有知而妄语。得波夜提罪。实无谓有而言无知而妄语。得波夜提罪。实有有想而言。无知而妄语。得波夜提罪。实无无想而言。有知而妄语。得波夜提罪。实有无想而言。有知而妄语。得波夜提罪。实无有想而言。无知而妄语。得波夜提罪。
    有五法成就知而妄语。得波夜提罪。何等五。实有有想转心背想异口说。是为五事。知而妄语。波夜提。有四法成就。知而妄语。波夜提。何等四。有想转心背想异口说。是为四。知而妄语。波夜提。有三法成就。知而妄语。波夜提。何等三。转心背想异口说。知而妄语。波夜提。有二法成就。知而妄语。波夜提。何等二。背想异口说知而妄语。波夜提。有一法成就。知而妄语。波夜提。何等一。异口语知而妄语。波夜提。是故说。

十诵律卷第九(二诵之三)

        后秦北印度三藏弗若多罗译

    明九十波夜提法之一
    佛在舍卫国。尔时南天竺有论议师。以铜鍱鍱腹头上然火来入舍卫国。时人问言。汝何因缘尔。答言。我智慧多。恐腹裂故。汝头上何以着火。欲照闇故。语言。痴婆罗门。日照天下。何以言闇。答言。汝等不知。闇有二种。一者无日月火烛。二者愚痴无智慧明。诸人言。汝未见诃哆释子比丘。故敢作是语。若见共语者。日出则闇。夜则日出。时城内人民。即唤诃哆释子比丘。欲令共论。时诃哆闻之心愁。不得已而来。入城道中。见二羝羊共斗。即因取相作是念。一羊是婆罗门。一羊是我。是我者斗则不如。见已转更愁忧。前行又见二牛共斗。复作是念。一牛是婆罗门。一牛是我。是我者即复不如。又前行复见二人相扑。作是念。一是婆罗门。一是我。我者即复不如。欲入论处。见一女人持满瓶水。水瓶即破。复作是念。我见诸不吉相。将无不如。不得已。便前入舍。见是论师婆罗门眼口相貌。自知不如愁忧更甚。适坐须臾。诸人便言可共论议。答言。我今小不安隐。须待明日。作是语已便还宿处。至后夜时即向王舍城。明旦城中人集。久待不来。知时已过。自到祇桓推寻求之。余比丘言。诃哆释子即后夜时持衣钵去。诸城内人闻已种种呵责。云何名比丘。故妄语。一人语二人。二人语三人。如是展转恶名流布满舍卫城。是中有比丘。少欲知足行头陀。着衣持钵入城乞食。闻是事心不喜。食已向佛广说。佛以是事集比丘僧。以种种因缘呵责。云何名比丘。故妄语。种种呵已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘故妄语者。波夜提。
    故妄语者。知是事不尔。诳他故异说。
    波夜提者。是罪名烧煮覆障。若不悔过。能障碍道。
    是中犯者。有五种。有妄语入突吉罗。有入波夜提。有入偷兰遮。有入僧伽婆尸沙。有入波罗夷。有入波罗夷者。自知无圣法。语人言。我有圣法。是名入波罗夷。入僧伽婆尸沙者。以无根四波罗夷法。谤他比丘故。入偷兰遮者。不具足波罗夷妄语。亦不具足僧伽婆尸沙妄语故。入波夜提者。若比丘以无根僧伽婆尸沙。谤他比丘故。入突吉罗者。除四种妄语。余妄语犯突吉罗。
    若比丘不见事言见。波夜提。若见言不见。波夜提。若见谓不见。语他言见。波夜提。若不见谓见。语他言不见。波夜提。若见已疑。为见不见。语他言不见。波夜提。若不见疑。为见不见。语他言见。波夜提。闻觉知亦如是。若随心想说不犯(一事竟)

四分律卷第十一(初分之十一)

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    九十单提法之一
    尔时佛在释翅瘦迦维罗卫尼拘类园中。尔时释种中有释迦子。字象力。善能谈论。常与外道梵志论议。若不如时便违反前语。若僧中问是语时即复违反前语。于众中知而妄语。诸梵志等讥嫌言。沙门释子无有惭愧常作妄语。而自称言。我行正法。如今有何正法。论议不如时便违反前语。于众僧中问时复违反前语。于众中知而妄语。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。呵责象力释子。汝云何与梵志共论议。设不如时便自违反前语。于众僧中问即复违反前语。于众僧中知而妄语耶。时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责象力比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何象力比丘。与梵志共论议。设不如时便违反前语。于众僧中问即复违反前语。于众中知而妄语耶。尔时世尊。无数方便呵责象力比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘知而妄语者波逸提。
    比丘义如上。
    知而妄语者。不见言见不闻言闻。不触言触不知言知。见言不见闻言不闻。触言不触知言不知。见者眼识能见。闻者耳识能闻。触者三识能触。鼻识舌识身识。知者意识能知。不见者。除眼识余五识是。不闻者。除耳识余五识是。不触者。除三识余眼识耳识意识是。不知者。除意识余五识是。
    若不见不闻不触不知。彼如是言。我见闻触知。知而妄语者波逸提。若不见不闻不触不知。是中见想闻想触想知想。彼便言。我不见不闻不触不知。知而妄语者波逸提。若不见不闻不触不知。意中生疑。彼作是言。我无有疑便言。我见我闻我触我知。知而妄语者波逸提。若不见不闻不触不知。意中有疑。便言。我是中无疑。便言。我不见不闻不触不知。知而妄语者波逸提。若不见不闻不触不知。意中无复疑。便言。我有疑我见我闻我触我知。知而妄语者波逸提。我不见我不闻我不触我不知。意中无疑。便言。我有疑我不见不闻不触不知。知而妄语者波逸提。此应广说。本作是念。我当妄语。妄语时自知是妄语。妄语已知是妄语。故妄语波逸提。本作是念。我当妄语。妄语时自知是妄语。妄语竟不自忆作妄语。故妄语波逸提。本不作是念。我当妄语。妄语时自知是妄语。妄语竟知是妄语。故妄语波逸提。本不作妄语意。妄语时知是妄语。妄语已不忆是妄语。故妄语波逸提。所见异所忍异本所欲异所触异所想异所心异。如此诸事皆是妄语。于大众中知而妄语者波逸提。说而了了者波逸提。说而不了了者突吉罗。说戒时乃至三问忆念罪而不说者突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。不见言不见。不闻言不闻。不触言不触。不知言不知。见言见闻言闻。触言触知言知。意有见想便说者不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(一竟)

五分律卷第六(弥沙塞)

        宋罽宾三藏佛陀什共竺道生等译

    初分之五堕初(九十一堕法)
    佛在舍卫城。尔时有法师比丘。名沙兰。聪明才辩。一切四众外道沙门婆罗门。无能及者。遂乃以非为是以是为非。知言非知非知言知。恒以辩巧胜人之口。诸比丘见莫不叹伏。问言。汝与人论议。以非为是。意为谓是为知非耶。答我实知非。耻堕负处故妄语耳。诸长老比丘种种呵责。佛常赞叹不妄语。亦教人不妄语。汝今云何为胜负故作此妄语。以是白佛。佛以是事集比丘僧。问沙兰。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘妄语波逸提。
    尔时诸比丘。见比丘尼言是比丘。见比丘言是比丘尼。或见男言女。或见女言男。或见外道言是释子。或见释子言是外道。如是种种见异言异。便生惭愧。我等将无犯波逸提耶。以是白佛。佛以是事集比丘僧。告诸比丘。若比丘从心想说。犯波逸提者无有是处。从今是戒应如是说。
    若比丘故妄语波逸提。
    故妄语者。如妄语得过人法中说。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。(一事竟)


【比丘戒律】51.波逸提二〔骂戒〕

简介：一个侮辱。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 二

    一
    （一）尔时，佛世尊在舍卫城祇树给孤独园。时，六群比丘与诸善比丘诤论而骂诸善比丘，从种、名、姓、行业、职技、病、相、欲念、罪、卑下而骂詈，恶口侮慢。诸比丘中少欲者讥嫌非难：「何以六群比丘与诸善比丘诤论而骂诸善比丘，从种……恶口侮慢耶？」于是，诸比丘以此事白世尊……乃至……「诸比丘！汝等实与诸善比丘诤论而骂诸善比丘，从种……恶口侮慢耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等为何与善比丘诤论而骂诸善比丘，从种……恶口侮慢耶？愚人！此非令未信者生信……乃至……」呵责已、说法已，语诸比丘曰：
    （二）「诸比丘2！往昔于得叉尸罗国，一婆罗门有一牛名兰底伊沙罗（Nandivisala 欢喜满）。时，兰底伊沙罗牛言彼婆罗门：『婆罗门！卿往言：「我牛能曳引满载之百车。」然后，与长者赌千金。』于是，彼婆罗门与长者言：『我牛能曳引满载之百车。』而赌千金。诸比丘！于是，彼婆罗门系兰底伊沙罗牛于满载之百车曰：『无角3！进！无角！拉！』 尔时，兰底伊沙罗牛即止立于其处。诸比丘！于是，婆罗门赌输千金而深忧。时，兰底伊沙罗牛言其婆罗门：『婆罗门！卿何故深忧耶？』『我实为汝输千金。』『婆罗门！卿何故于我非无角而辱呼无角耶？卿〔再〕前往，言：「我牛能曳引满载之百车。」与长者赌二千金。我非无角，勿以无角辱呼我。』
    诸比丘！于是，彼婆罗门与长者言：『我牛能曳引满载之百车。』而赌二千金。时，彼婆罗门系兰底伊沙罗牛于满载之百车曰：『进！善牛！拉！善牛！』 诸比丘！时，兰底伊沙罗牛即曳引满载之百车。
    当言善爱语 切勿语不善
    为言爱语者 牛即曳重载
    彼亦得财宝 由此皆欢喜
    诸比丘！其时，恶口侮慢之语，乃我不爱之语，今为何以恶口侮慢之语为爱语耶？诸比丘！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    骂詈语者，波逸提。」

    二
    （一）「骂詈语」者，以十事骂詈，即从种、名、姓、行业、职技、病、相、欲结、犯过、恶骂。
    种者，有二种：卑种与贵种。卑种者，旃陀罗种、竹师种、猎师种、车师种、除粪者种，此等名为卑种。贵种者，刹帝利种、婆罗门种，此等名为贵种。
    名者，有二名：卑名与贵名。卑名者，阿蛙康那加、奢蛙康那加、单尼达加、沙义达加、库拉蛙达加等。于各地方被轻蔑、侮慢而不被尊敬者，此等名为卑名。贵名者，与佛、法、僧有关连者，于各地方不被轻蔑、侮慢而被尊敬者，此等名为贵名。
    姓者，有二姓：卑姓与贵姓。卑姓者，库奢耶姓、婆拉多蛙奢姓，于各地方被轻蔑、侮慢而不被尊敬者，此等名为卑姓。贵姓者，瞿昙姓、莫迦拉那姓、伽奢耶那姓、瓦施达姓等，于各地方不被轻蔑、侮慢……而被尊敬者，此等名为贵姓。
    行业者，有二业：卑业与贵业。卑业者，木工业、打扫业等，于各地方被轻蔑……而不被尊敬者，此等名为卑业。贵业者，耕作、商贾、牧牛等，于各地方不被轻蔑……而被尊敬者，此等名为贵业。
    职技者，有二技：卑技与贵技。卑技者，笼技、陶技、织技、皮革技、理发技等，于各地方被轻蔑……而不被尊敬者，此等名为卑技。贵技者，印契4、数、书等，于各地方不被轻蔑……而被尊敬者，此等名为贵技。
    一切之病者，卑也；然「蜜便病」5者，贵也。
    相者有二相：卑相与贵相。卑相者，极长、极短、极黑、极白等，此等名为卑相。贵相者，不极长、不极短、不极黑、不极白，此等名为贵相。
    一切之欲结者，卑也。
    一切之犯过者，卑也；然而预流犯、定犯者6，贵也。
    恶骂者，有二骂：卑骂与贵骂。卑骂者，汝是骆驼、汝是羊、汝是牛、汝是驴马、汝是畜生、汝是堕地狱人、汝无善趣、恶趣在等汝之谓、或以耶音7呼之、或以巴音呼之、或以男女根名呼之，此等名为卑骂。贵骂者，汝是贤者、汝是有能者、汝是智者、汝是多闻者、汝是说法者、汝无恶趣、善趣在等汝之谓，此等名为贵骂。
    （二）一比丘于他比丘以恶口之意、侮慢之意、使其为难之意，以卑语对卑贱之种，即对旃陀罗、竹师、猎师、车师、除粪师等，言：「汝是旃陀罗、汝是竹师、汝是猎师、汝是车师、汝是除粪师。」语语波逸提。
    一比丘于他比丘……使其为难之意，以卑语对贵种之刹帝利、婆罗门，言：「汝是旃陀罗……汝是除粪师。」语语波逸提。
    一比丘于他比丘……使其为难之意，以贵语对卑种之旃陀罗……除粪师，言：「汝是刹帝利、汝是婆罗门。」语语波逸提。
    一比丘于他比丘……使其为难之意，以贵语对贵种之刹帝利、婆罗门，言：「汝是刹帝利、汝是婆罗门。」语语波逸提。
    一比丘于他比丘……使其为难之意，以卑语对卑名，即阿蛙康那加、奢蛙康那加、单尼达加、沙义达加、库拉蛙达加等，言：「汝是阿蛙康那加……汝是库拉蛙达加。」语语波逸提。
    一比丘于他比丘……使其为难之意，以卑语对贵名之佛护、法护、僧护，言：「汝是阿蛙康那加……汝是库拉蛙达加。」语语波逸提。
    一比丘于他比丘……使其为难之意，以贵语对卑名……以贵语对贵名……波逸提。
    一比丘于他比丘……使其为难之意，以卑语对卑姓之库奢耶、婆拉多蛙奢 … … 以卑语对贵姓之瞿昙、莫迦拉那、伽奢耶那、瓦施达 … …以贵语对卑姓 … … 以贵语对贵姓……波逸提。
    一比丘于他比丘……使其为难之意，以卑语对卑业之木工、清扫夫……以卑语对贵业之耕者、商贾者、牧者……以贵语对卑业……以贵语对贵业者……波逸提。
    一比丘于他比丘……使其为难之意，以卑语对卑技之笼师、陶师、织师、皮革师、理发师，言……以卑语对贵技之印契师、数师、书师……以贵语对卑技……以贵语对贵技……波逸提。
    一比丘于他比丘……使其为难之意，以卑语对卑病者：患癞者、膨病者、患肺者、癫痫者，言……以卑语对贵病之蜜便病者言……以贵语对卑病者……以贵语对贵病者……波逸提。
    一比丘于他比丘……使其为难之意，以卑语对卑相之极长者、极短者、极黑者、极白者……以卑语对贵相之非极长、非极短、非极黑、非极白者，言……以贵语对卑相……以贵语对贵相……波逸提。
    一比丘于他比丘……使其为难之意，以卑语对卑欲之贪、瞋、痴所缠缚者，言……以卑语对贵欲之离贪者、离瞋者、离痴者，言……以贵语对卑欲……以贵语对贵欲……波逸提。
    一比丘于他比丘……使其为难之意，以卑语对卑犯之波罗夷犯戒者、僧残犯戒者、偷兰遮犯戒者、波逸提犯戒者、波罗提提舍尼犯戒者、突吉罗犯戒者、恶说犯戒者，言……以卑语对贵犯预流者，言……以贵语对卑犯者……以贵语对贵犯者……波逸提。
    一比丘于他比丘……使其为难之意，以卑语对卑下之骆驼、羊、牛、驴马、畜生、堕地狱人，言：「汝是骆驼……汝是堕地狱人、汝无善趣、恶趣在等汝。」语语波逸提。一比丘于他比丘……使其为难之意，以卑语对高贵之贤者、有能者、智者、多闻者、说法者，言：「汝是骆驼……恶趣在等汝。」语语波逸提。一比丘于他比丘……使其为难之意，以贵语对卑下之骆驼……堕地狱人，言：「汝是贤者、汝是有能者、汝是智者、汝是多闻者、汝是说法者、汝无恶趣、善趣在等汝。」语语波逸提。一比丘于他比丘……使其为难之意，以贵语对高贵之贤者……言：「……等汝。」语语波逸提。
    （三）一比丘于他比丘……使其为难之意，而如是言：「于此有多数之旃陀罗、竹师、猎师、车师、除粪师。」语语恶作。一比丘于他比丘……使其为难之意，而如是言：「此有多数之刹帝利、婆罗门。」语语恶作。
    一比丘于他比丘……使其为难之意，而如是言：此有多数之阿蛙康那加、奢蛙康那加、单尼牵加、沙义达加、库拉蛙达加……佛护、法护、僧护……库奢耶、婆拉多蛙奢……昙、莫迦拉那、伽奢耶那、瓦施达……木工业者、打扫业者……耕作者、商贾者、牧牛业者……笼师、陶师、织师、皮革师、理发师……印契师、数师、书师……患癞者、膨病者、患肺者、癫痫者……蜜便病者……极长者、极短者、极黑者、极白者……非极长者、非极短者、非极黑者、非极白者……贪缚者、瞋缚者、痴缚者……离贪者、离瞋者、离痴者……波罗夷犯〔戒〕者……乃至……恶说犯戒者……预流者……骆驼、羊、牛、驴马、畜生、堕地狱者、彼等无善趣、恶趣在等彼……贤者、有能者、智者、多闻者、说法者、彼等无恶趣、善趣在等彼者。」语语恶作。
    （四）一比丘于他比丘……使其为难之意，而如是言：「此等实是旃陀罗、竹师、猎师、车师、打扫师等……乃至……实是贤者、有能者、智者、多闻者、说法者。」语语恶作。
    （五）一比丘于他比丘……使其为难之意，而如是言：「我等非旃陀罗、竹师、猎师、车师、打扫师……乃至……我等非贤者、有能者、智者、多闻者、说法者、我等无恶趣、善趣在待我等。」语语恶作。
    （六）一比丘于未受具者……使其为难之意，以卑语对卑贱者言、以卑语对高贵者言、以高贵语对卑贱者言、以高贵语对高贵之贤者、有能者、智者、多闻者、说法者，言：「汝是贤者、汝是有能者、汝是智者、汝是多闻者、汝是说法者、汝无恶趣、善趣在等汝。」语语恶作。
    一比丘于未受具者……使其为难之意，而如是言：「此有多数之旃陀罗……我等非贤者、有能者、智者、多闻者、说法者、我等无恶趣、善趣在待我等。」语语恶作。
    （七）一比丘于他比丘，无恶口侮慢之意，亦无使其为难之意，为嬉戏，以卑语对卑贱之旃陀罗、竹师、猎师、车师、打扫师，言：「汝是旃陀罗……汝是打扫者。」语语恶说。
    一比丘于他比丘，无恶口……之意，为嬉戏，以卑语对高贵之刹帝利、婆罗门，言：「汝是旃陀罗……汝是除粪者。」……以贵语对卑贱……以贵语对高贵之剎帝利、婆罗门言：「汝是刹帝利、汝是婆罗门。」语语恶说。
    一比丘于他比丘，无恶口……之意，为嬉戏，以卑语对卑贱者言……乃至……以卑语对高贵者言、以贵语对卑贱者言、以贵语对高贵之贤者……言：「……善趣在等汝。」语语恶说。
    一比丘于他比丘，无恶口……之意，为嬉戏，而如是言：「此有多数之旃陀罗我等非贤者、有能者、智者、多闻者、说法者、我等无恶趣、善趣在待我等。」语语恶说。
    （八）一比丘于未受具者，无恶口……之意，为嬉戏，以卑语对卑贱者言……乃至……以卑语对高贵者言、以贵语对卑贱者言、以贵语对高贵之贤者……言：「……善趣在等汝。」语语恶说。
    一比丘于未受具者，无恶口……之意，为嬉戏，而如是言：「此有多数之旃陀罗……我等非贤者、有能者、智者、多闻者、说法者、我等无恶趣、善趣在待我等。」语语恶说。
    （九）为义而说8、为法而说、为教而说，痴狂者、最初之犯行者，不犯也。

注：
2 此故事同《本生经》第二十八（南传大藏经小部经典六）。
3 原语 kūṭa 有诈欺之意，英译《本生经》为「欺瞒者」（rascal）；P. T. S. 辞典喻为：如无角之牛，将其角切除，始无危险。《有部毗奈耶》言：秃头无角。《五分律》为曲角、《四分律》为一角。
4 印契，原语 muddā 有计、印契、指算、记号等意。日译为「计」。次项为「数」等于计，又因 muddā 与 sippa 结合，意为「印契之术」，故取「印契」。
5 原语 madhumeha 觉音注云：无病苦故为贵。P. T. S. 辞典云糖尿病。
6 预流犯 sotāpatti 是达预流果。定犯 samāpatti 是入定。「犯」之译语虽不正当，āpatti 本来是「达」「到」之意，有犯戒律罪之意，故以此语译为犯也。
7 原语 yakāra，ya 或耶音之意。以 ya 附于人名之后即有轻侮之意。例如 dāsiyā，gumbiya，次如 bhakāra 亦同。
8 参照南传律藏一．第三僧残之注。

    毁呰语学处第二
    尔时佛在室罗伐城逝多林给孤独园。时六众苾刍于诸苾刍作毁呰语。云眇目癵躄背伛侏儒太长太粗。聋盲瘖哑柺行肿脚。秃臂大头哆唇齵齿。是时六众苾刍作如是等毁呰语。时诸苾刍闻已惭赧忧愁不乐。读诵思惟悉皆废阙怀忧而住。时有少欲苾刍。见其事已咸生嫌贱作轻毁言。云何苾刍于苾刍处而作毁呰。云眇目等如上所说。时诸苾刍以缘白佛。尔时世尊以此因缘集苾刍众。乃至问六众曰。汝等实作毁呰之语。恼诸苾刍云眇目等耶。六众答曰。实尔大德。世尊即便种种呵责。广说如上。乃至此非沙门所应作事。所以者何。汝等当听。往古世时于聚落中有一长者。娶妻未久欢爱同居。便生一女年渐长大。长者单身躬为耕垦。时有居士之子父母俱丧。常于林野贩樵为业。时居士子持其樵檐来至耕处。田头树下弃担息肩。见彼长者躬自耕作。就而问曰。阿舅何故衰年自营辛苦。应居村落翻在田畴。报言善来外甥。我无兄弟复无子息。不自躬耕衣食宁济。彼便报曰。阿舅我且代耕仁当暂息。即便执犁代其耕作。遂至日午家中食来。唤言外甥可来共食。亦既食已。报言阿舅宜可还家。然我未知舅之宅处。至日晡后当出村外路首相迎。长者闻已即便归舍。时居士子耕至日晚。牛放青稊躬持草担并取柴束。驱畜而归至彼村隅。长者迎见遂即相将到其宅所。时居士子扫除厂庘布以干土。并设火烟多与牛草。长者见已作如是念。我由此儿今受安乐。我之小女当与为妻。令其食已。报云外甥当住于此勤修家业。此之小女授汝为妻。报言甚善。即依处分营作生业。时彼长者家有二牛每令驱使。大者为性调善。小者禀识贪餮。虽复拘制犯暴是常。童子发愤放石遥打折其一角。因即立号名为秃角。后于他日尚犯田苗同前不止。便放鎌斫遂截其尾。因即名为秃尾秃角。
    后于异时居士子告长者言。阿舅先所许亲幸可作之。尔时长者言好。便告妻日。贤首衣服璎珞当可办之。小女不久欲为婚娶。妻便问曰。曾未与人如何办具。长者报曰。吾已与人。妻曰是谁。报云。此居士子。妻曰。此人宗族本不委知。如白胡椒莫了生处。如何以女辄为婚戚。凡婚姻者亲属还往饮噉追呼。氏族相应我方与女。报其妻曰。贤首。此居士子自至我家。由斯代劳得受安乐。此若无者还婴辛苦不免躬耕。妻报夫曰。我实不能将所爱女与客作人。世间之人多用妻语。是时长者便作是念。我若报云不与女者。作人今日便舍我去。我还不免自执耕犁。今且宜应诡设方便勿令即去。时彼作人复于异时告长者曰。家长宜应作婚姻事。长者报曰。外甥我之亲族其数宽广。聚集之时多须饮食。宜待秋熟稻谷收成。既收谷已复告成婚。报言外甥事须沙糖宜待甘蔗。收已。复告成婚。报言外甥饼面是资。当待麦熟。既收麦已。复告成婚。报言外甥陈稻将尽。可待新粳。时居士子见作推延遂生此念。无容田实总一时成。看此事由便成诳我。成今宜可往告众人。若不与者经官取定便对众人。告云阿舅可作婚姻。诸人闻已告长者曰。许言已久何不为婚。是时长者怒而告曰。诸君当知。此是我舍客作之人。我以何缘与女婚娶。诸人皆然。时居士子便作是念。我不得钱复不得妇。虚淹岁序靡见成功。我今宜可损害其人方随意去。便将二牛半日驱使。多与杖捶系之枯树。暴以烈日方欲言归。近劫初时畜解人语。其牛既遭苦楚。大牛便告居士子曰。咄男子汝先于我共相爱念。恩同父母知我劬劳。何故今时多行杖楚系之枯树。暴以烈日弃我还家。我于汝处有何愆过。男子报曰。汝无有咎。然汝曹主于我有过。牛曰彼有何过。男子报曰。先许我女今者违信。牛曰何不经官。男子报曰为无证人。牛便报曰。我等为汝而作证人。男子曰。为作人语为作牛音。牛曰不作人语。我当现相令人表知。汝当为盟令人表信。汝当引我为证令人表知。索我两牛系于厂内莫与水草。满七日已。可于地中多水草处放我令出。乃至傍人来睹。信验我等噤口不噉水草。我现相貌令王大臣信汝言实我当饮噉。
    是时男子闻是计已。即便俱解放茂草中。自诣王所致敬白王。大王。某村长者许女为婚。使役多年今乃翻悔。王唤长者问其虚实。长者白云。我实不许。王问男子汝有证不。白王言有。王曰。为人为非人。白言非人。王曰是何。白言是牛。王曰。为作人语为余语耶。白言。不作人语。王曰。如何成证。白言。彼有实信令人表知。其牛于七日中系在厂内莫与水草。满七日已可于地中多水草处放牛令出。我引为证必有奇相。乃至大王未信已来牛终不食。此若虚者我当死罪。王命臣曰。当依此言看其证验。大臣奉教便取二牛。系之厂内不与水草。时秃尾秃角报大牛曰。岂期颠倒唯独我等日出西方。幽闭厂中不闻水草。大牛报曰。岂非我许居士子为作保证。于七日中自饿而住。乃至王未信来不食水草。秃尾秃角报大牛曰。若放我者逢石尚噉况水草耶。大牛报曰。此居士子爱念我等事同父母。岂得违信误彼人耶。秃尾秃角曰。虽实爱念恩同二亲。然常唤我为秃尾秃角。我闻唤时即欲以角决破其腹。大牛闻已默尔而住。彼居士子时复来看。问其牛曰得安隐不。大牛报曰。我且安隐汝不安隐。居士子曰何意如此。大牛曰。此秃尾秃角作如是言。若放我者逢石尚噉况水草乎。居士子曰。若如是者我于今夜当急逃走。对王为诳命在须臾。大牛报曰。汝不须走。当与秃尾秃角穿鼻安绳。其紖促系我角。放出之日。若彼违信食水草时。我以双角举鼻令上。汝即报言。今此二牛告第五护世。世人共许有五种拥护者。谓地水火风日。时居士子遂与穿鼻。秃尾秃角报大牛曰。仁当观此苦虐于我。大牛曰。与着璎珞何苦之有。便以拘紖系大者头。
    至七日已王及诸臣亲共观视多水草田放二牛出。秃尾秃角既见水草即便欲食。是时大牛遂以双角举小牛鼻向日而望。王问臣曰。何意二牛向日而望。时有智臣。白言大王。今此二牛。意欲启王说如是事非直我二为证。亦兼告彼第五护世。明明白日助我证知。王见是事极生希有。报诸臣曰畜生无知尚能为人而作保证。事既非虚宜以彼女共为婚戚。便放二牛俱食水草。时居士子既得胜已娶女为妻。
    佛告诸苾刍。汝等当知。在傍生趣闻毁呰言尚怀害念。况复于人。是故苾刍不应恶语毁呰他人。此是缘起犹未制戒。
    尔时世尊复告诸苾刍。作毁呰语时于现在世所作事业不能成就。汝等当听。乃往古昔于一村中有长者住。以行车为业。彼有二牸牛。一名欢喜。二名美味。于春阳时各生一子。毛色斑驳。既渐长大。欢喜之子其角广长。美味之儿头秃无角。是时长者为其立字。一名欢喜长角。二名美味秃头。及其壮盛俱有气力。后于异时诸行车人。各因饮牛共集池所。作如是言谁牛最胜。各云我牛胜。长者答云。我牛极胜。诸人报曰。何以得知汝牛极胜。长者曰。可于峻阪令牵重车。共立盟言。赌金钱五百。作是要已便将己牛于峻阪处牵其重车。时彼长者便唤牛曰。欢喜长角宜可疾牵。美味秃头亦当急挽。时秃头牛闻毁呰语。即便却住不肯挽车。长者大怒便以粗杖而栲楚之。余人报曰。汝今岂欲杀此牛耶。既其不如宜当放却。是时长者便输五百金钱极大忿怒。于其二牛多与杖埵系之枯树。畜解人语已如上说。是时二牛告长者曰。仁先养我事同父母。我有何过遂行楚毒。长者报曰。令由汝故罚我五百金钱。欢喜长角报长者曰。由汝口过自罚金钱。我等何咎。长者曰。我口何过。牛便报曰。何故对众人前毁辱于我。不言好称唤作秃头。若言好名不毁呰我者。更于峻阪牵倍重载。共立盟要倍赌金钱一千。长者报曰。汝今更欲倍罚我耶。牛曰。勿毁呰我定当尽力。后于异时各因饮牛事如前说。长者答云。我牛极胜。诸人报曰。岂汝今时更求重罚。长者报言。设更罚我君等何失。宜于峻阪倍驾重车赌金钱一千。明为要契即如言契以牛牵车令上峻阪。便唤牛曰。欢喜宜可急牵。美味当须疾挽。二牛闻已便生喜悦。尽力牵车令至平地。既其得胜便获金钱一千。时有天神于虚空中说伽他曰
    虽有极重载　　居在峻阪下
    二牛心若喜　　能牵出此车
    若陈顺意语　　二牛闻庆悦
    牵车出不难　　主获千金赏
    是故常爱语　　勿作逆耳言
    若出爱语时　　无罪常安乐

    佛告诸苾刍。彼傍生类闻毁呰时。尚能为主。作无利益。何况于人。是故苾刍不应于他作毁呰语。尔时世尊种种呵责诸苾刍已。广说如前。我今为诸弟子制其学处应如是说。
    若复苾刍毁呰语故波逸底迦。
    苾刍义如上。
    毁呰语者。谓于他人为毁辱事出言彰表。他领解时。得波逸底迦罪。广说如上

根本说一切有部毗奈耶卷第二十五

根本说一切有部毗奈耶卷第二十六

        三藏法师义净奉　制译

    毁訾语学处第二之余
    此中犯相其事云何
    总摄颂曰
    种族及工巧　　业形相病五
    罪及烦恼类　　恶骂为后边

    别摄颂曰
    种姓织毛针　　铁铜及皮作
    陶师并剃发　　木竹作并奴

    若苾刍作毁呰语意。往婆罗门种苾刍处作如是语。具寿汝是婆罗门种出家。今非沙门非婆罗门。时彼苾刍闻是语已。随恼不恼此苾刍得恶作罪
    若苾刍作毁呰意。往刹帝利种苾刍处作如是语。具寿。汝是刹帝利种出家。今非沙门非婆罗门。时彼苾刍闻是语已。随恼不恼此苾刍得恶作罪。
    若苾刍作毁呰意。往薜舍种苾刍处作如是语。具寿汝是薜舍种出家。今非沙门非婆罗门。时彼苾刍闻是语已。随恼不恼。此苾刍得波逸底迦罪。
    若苾刍作毁呰意。往戍达罗种苾刍处作如是语。具寿汝是戍达罗种出家。今非沙门非婆罗门。时彼苾刍闻是语已。随恼不恼此苾刍得波逸底迦罪
    若苾刍作毁呰意。往织师种苾刍处作如是语。具寿汝织师种出家。今非沙门非婆罗门。时彼苾刍闻是语已。随恼不恼此苾刍得波逸底迦罪
    若苾刍作毁呰意。往毛作人种苾刍处作如是语。具寿汝是毛作人种出家。今非沙门非婆罗门。时彼苾刍闻是语已。随恼不恼此苾刍得波逸底迦罪
    若苾刍作毁呰意。往缝衣种苾刍处作如是语。具寿汝是缝衣种出家。今非沙门非婆罗门。时彼苾刍闻是语已。随恼不恼此苾刍得波逸底迦罪。
    如是乃至铁作种铜作种皮作种陶师种剃发种木匠种竹师种奴种。皆应广说准上应知。此论种族讫
    若苾刍作毁呰意。往婆罗门种苾刍处作如是语。具寿。汝是婆罗门种出家。今非沙门非婆罗门。汝今宜应学自工巧及诸技术。谓婆罗门所有威仪法式。洗净执瓶及取灰土。读诵规矩瓮声蓬声四薜陀书。作诸施会施受方法。时彼苾刍闻是语已。随恼不恼此苾刍得恶作罪
    若苾刍作毁呰意。往刹帝利种苾刍处作如是语。具寿。汝是刹帝利种出家。今非沙门非婆罗门。汝今宜应学自工巧及诸技术。若刹帝利所有威仪法式。所谓乘象马车执持弓箭。回转进趣执钩执索排䂎之类。斩截斫刺相叉相扑射声等术。时彼苾刍闻是语已。随恼不恼此苾刍得恶作罪。
    若苾刍作毁呰意。往薜舍种苾刍处作如是语。具寿。汝是薜舍种出家。今非沙门非婆罗门。汝今宜应学自工巧。若薜舍所有威仪法式。所谓耕田牧牛及兴易等。时彼苾刍闻是语已。随恼不恼此苾刍得波逸底迦罪
    若苾刍作毁呰意。往戍达罗种苾刍处作如是语。具寿汝是戍达罗种出家。非沙门非婆罗门。汝今宜应学自工巧。若戍达罗所有威仪法式。所谓担运樵薪餧饲诸畜。时彼苾刍闻是语已。随恼不恼而彼苾刍得波逸底迦罪
    若苾刍作毁呰意。往织师种苾刍处作如是语。具寿汝是织师种出家。非沙门非婆罗门。汝今宜应学自工巧。所有大叠小叠及披盖物并麻紵衣等。时彼苾刍闻是语已。随恼不恼此苾刍得波逸底迦罪
    若苾刍作毁呰意。往织毛种苾刍所作如是语。具寿。汝是织毛种出家。非沙门非婆罗门。汝今宜应学自工巧。所谓大小氍毹。或厚或薄方圆座褥等。时彼苾刍闻是语已。随恼不恼此苾刍得波逸底迦罪
    若苾刍作毁呰意。往缝衣种苾刍所作如是语。具寿。汝是缝衣种出家。非沙门非婆罗门。汝今宜应学自工巧。所谓头帽衫袄大小褌袴。时彼苾刍闻是语已。随恼不恼而此苾刍得波逸底迦罪
    若苾刍作毁呰意。往铁师种苾刍所作如是语。具寿。汝是铁师种出家。非沙门非婆罗门。汝今宜应学自工巧。所谓大小铁钵针刀剃具斧钁等物。时彼苾刍闻是语已。随恼不恼而此苾刍得波逸底迦罪
    若苾刍作毁呰意。往铜作种苾刍所作如是语。具寿。汝是铜作种出家。非沙门非婆罗门。汝今宜应学自工巧。所谓铜盘瓶器。铃铎等物。时彼苾刍闻是语已。随恼不恼而此苾刍得波逸底迦罪
    若苾刍作毁呰意。往皮作种苾刍所作如是语。具寿。汝是皮作种出家。非沙门非婆罗门。汝今宜应学自工巧。所谓富罗鞋履鞍鞯坐具等物。时彼苾刍闻是语已。随恼不恼而此苾刍同前得罪
    若苾刍作毁呰意。往陶师种苾刍所作如是语。具寿。汝是陶师种出家。非沙门非婆罗门。汝今宜应学自工巧。所谓瓶瓨瓯器等物。时彼苾刍闻是语已。随恼不恼而此苾刍同前得罪。
    若苾刍作毁呰意。往剃发种苾刍所作如是语。具寿。汝是剃发种出家。非沙门非婆罗门。汝今宜应学自工巧。所谓剃发剪爪料理卷舒等事。时彼苾刍闻是语已。随恼不恼而此苾刍同前得罪
    若苾刍作毁呰意。往木作种苾刍所作如是语。具寿。汝是木作种出家。非沙门非婆罗门。汝今宜应学自工巧。所谓床座门窗屋舍等事。时彼苾刍闻是语已。随恼不恼而此苾刍同前得罪
    若苾刍作毁呰意。往竹作种苾刍所作如是语。具寿汝是竹作种出家。非沙门非婆罗门。汝今宜应学自工巧。所谓箱箕席扇伞盖鼻筒等事。时彼苾刍闻是语已。随恼不恼而此苾刍同前得罪
    若苾刍作毁呰意。往奴种苾刍所作如是语。具寿。汝是奴种出家。非沙门非婆罗门。汝今宜应学自工巧。所谓与他濯足洗身驱驰使役等事。时彼苾刍闻是语已。随恼不恼而此苾刍同前得罪。此论工巧讫
    若苾刍作毁呰意。往婆罗门种苾刍所作如是语。具寿汝是婆罗门种出家。非沙门非婆罗门。汝今宜应作其自业。谓婆罗门所有威仪法式。洗净执瓶等业。如前广说。时彼苾刍闻是语已。随恼不恼而此苾刍得恶作罪。如是刹帝利种令作自业。广说如前得恶作罪。若薜舍戍达罗及于诸类。乃至奴所作业。广说如前准事应说加其器具。而此苾刍得波逸底迦罪。此论作业讫
    若苾刍作毁呰意。往跛躄苾刍所作如是语。具寿。汝是跛躄出家。非沙门非婆罗门。时彼苾刍闻是语已。随恼不恼而此苾刍得波逸底迦罪。如是乃至眇目盲瞎曲脊侏儒聋哑柺行可恶相貌。向彼说时。彼闻是语。随恼不恼而此苾刍皆得波逸底迦罪。此论形相讫。若苾刍作毁呰意往病癞苾刍所作如是语。具寿。汝是病癞出家。非沙门非婆罗门。时彼苾刍闻是语已随恼不恼而此苾刍同前得罪。如是身生疥癣秃疮噎饖变吐漧痟热虐风气癫狂水肿痔漏块等所有诸病。若苾刍作毁呰意。往如是病苾刍所作如是语。具寿。汝是带病出家。非沙门非婆罗门。时彼苾刍闻是语已。随恼不恼而此苾刍同前得罪。此论病讫
    云何为罪。若苾刍作毁呰意。往苾刍所作如是语。具寿。汝犯波罗市迦。非沙门非婆罗门。时彼苾刍闻是语已。随恼不恼而此苾刍同前得罪。如是汝犯僧伽伐尸沙。窣吐罗底也。波逸底迦罪。波罗提提舍尼。突色讫里多。非沙门非婆罗门。时彼苾刍闻是语已。随恼不恼而此苾刍同前得罪。此论罪讫
    云何烦恼。若苾刍作毁呰意。往苾刍所作如是语。具寿。汝有瞋恚。非沙门非婆罗门。时彼苾刍闻是语已。随恼不恼而此苾刍同前得罪。如是汝有恨覆恼嫉悭谄诳无羞耻恶行邪见。同前得罪。是谓烦恼
    云何恶骂。若苾刍作毁呰意。往苾刍所作种种鄙媟语而为骂詈。时彼苾刍闻是语已。同前得罪。无犯者。若一住处有多同名苾刍。若问他时他不识者。应报彼云是如是种类苾刍。悉皆无犯。又无犯者谓最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城。广说如上。尔时六群比丘软语诱问诸年少比丘言。汝名字何等。汝家姓何等。父母名字何等。汝家本作何生业。年少比丘其性质直。以实而答。我家如是。如是姓名。如是生业。彼六群比丘于后嫌恨时。便作是言。汝是极下贱种。汝是旃陀罗。剃发师织师。瓦师皮师。年少比丘闻此语已。极怀惭羞。诸比丘闻已。往白世尊。佛言。呼六群比丘来。来已佛问六群比丘。汝实软语诱问诸年少比丘。后嫌恨便说。乃至瓦师皮师耶。答言。实尔。佛言。此是恶事。六群比丘汝云何。于梵行人边作种类形相语。如难提本生经中广说。乃至佛告诸比丘。畜生尚恶毁呰。况复人乎。佛告诸比丘。依止舍卫城住者。尽集以十利故。与诸比丘制戒。乃至已闻者当重闻。
    若比丘种类形相语。波夜提。
    比丘者。如上说。
    种类毁呰有七事。种姓业相貌病罪骂结使。
    种姓者。下中上。下者汝是旃陀罗。剃毛师织师瓦师皮师种姓。若作此语。使彼惭羞。得波夜提罪。若言汝父母。是旃陀罗。乃至皮师。作是语使彼惭羞。波夜提。若言汝和上阿阇梨是旃陀罗。乃至皮师。使彼惭羞。得偷兰遮。若言汝同友知识。是旃陀罗。乃至皮师。作是语。使彼惭羞。越毗尼罪。是名下。中者言。汝等是中间种姓。作是语。欲使彼人惭羞者。得偷兰罪。若言汝父母是中间种姓。得偷兰罪。若言汝和上阿阇梨。是中间种姓。欲使彼惭羞者。越毗尼罪。若言汝同友知识。是中间种姓。欲使彼惭羞者。得越毗尼心悔。是名中间。上者。语其人言。汝是刹利婆罗门种。作是语。欲使彼惭羞者。越毗尼罪。若言汝父母是刹利婆罗门种。作是语。欲使彼惭羞者。得越毗尼罪。若言汝和上阿阇梨是刹利婆罗门种。作是语。欲使彼惭羞者。得越毗尼罪。若言汝同友知识是刹利婆罗门种。欲使彼惭羞者。得越毗尼心悔。是名种姓。
    业者下中上。下者若言汝是屠儿卖猪人渔猎人。捕鸟人张弶人。守城人魁脍人。作是语。欲使彼人惭羞者。得波夜提罪。父母亦如是。若言汝和上阿阇梨是屠儿乃至魁脍。得偷兰罪。若言汝同友知识是屠儿乃至魁脍。得越毗尼罪。是名下业。中者。言汝是卖香人坐店肆人。田作人种菜人。汝是通使人。作是语。欲使彼惭羞者。得偷兰罪。父母亦如是。若言汝和上阿阇梨者。得越毗尼罪。若言汝同友知识欲使彼惭羞者。得越毗尼心悔。是名中业。上业者。若言汝是居金。银摩尼铜器。店肆人。作是语。欲令彼人惭羞者。得越毗尼罪。父母和上阿阇梨亦如是。若言同友知识。得越毗尼心悔是名上业。
    相貌者。下中上。下者。若言汝是瞎眼曲脊跛脚臂。如鸟翅榼头锯齿。作是语。使彼惭羞者。得波夜提罪。父母亦尔。和上阿阇梨偷兰罪。同友知识。越毗尼罪。是名下相貌。中者。如是大黑大白大黄大赤。作是语。使彼惭羞者。得偷兰罪。父母亦尔。和上阿阇梨。得越毗尼罪。同友知识得越毗尼心悔。是名中相貌。上者。言汝有三十二相圆光金色。作是语。欲使彼惭羞者。得越毗尼罪父母和上阿阇梨亦尔。同友知识。得越毗尼心悔。是名上相貌。
    病者。无有下中上。一切病尽名下。汝等癣疥黄烂。癞病痈疽。痔病不禁。黄病疟病。痟羸病癫狂。如是等种种病。作是语。欲使彼惭羞者。得波夜提罪。父母亦尔。和上阿阇梨。得偷兰罪。同友知识。越毗尼罪。是名病。
    罪者无上中下。一切罪尽名下。汝犯波罗夷。僧伽婆尸沙波夜提。波罗提提舍尼。越毗尼罪。作是语。使彼惭羞者。波夜提。父母亦尔。和上阿阇梨偷兰罪同友知识。越毗尼。是名罪。
    骂者。无有下中上。一切骂尽名下。作世间骂淫逸污秽一切恶骂。作是语。欲使彼惭羞者。得波夜提。父母亦尔。和上阿阇梨偷兰罪。同友知识。得越毗尼罪。是名骂。
    结。使者。无下中上。一切结使尽名下。汝是愚痴闇钝无知人。犹如泥团。如羊白鹄角鸱作。如是种种语。使彼惭羞者。得波夜提。父母亦尔。和上阿阇梨。偷兰罪。同友知识。得越毗尼罪。
    若比丘作如上七事种类毁呰者。得波夜提。种类毁呰比丘尼者。偷兰罪。式叉摩尼。沙弥沙弥尼。得越毗尼罪。种类俗人。得越毗尼心悔。是故说。
    佛在王舍城。尔时六群比丘。喜斗诤相骂。是六群比丘与诸比丘共斗诤已。便出他过形相轻唤。下贱种姓下贱名字技术作业。是时有未诤者便诤。已诤者不欲止。未出事便出。已出事不可灭。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责。云何名比丘。喜斗诤相骂。共他诤已。便出其过形相轻唤。下贱种姓名字技术。是时有未诤者便诤。已诤者不欲止。未出事便出。已出事不可灭。种种因缘呵已向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。喜斗诤相骂。共他诤已。便出其过形相轻唤。下贱种姓名字技术。是时有未诤者便诤。已诤者不欲止。未出事便出。已出事不可灭。佛种种因缘呵已。说本生因缘。佛语诸比丘。过去有人有一黑牛。复有一人亦有一牛。为财物故唱言。谁牛力胜我牛者。我输尔所物。若不如者输我尔所物。时黑牛主闻是唱声。答言可尔。时载重物系牛车左。形相轻唤谓黑曲角。以杖击之牵是车去。时牛闻是形相骂故。即失色力。不能挽重上阪。时黑牛主大输财物。是得物人后复更唱。谁牛力胜。我输尔所物。是时黑牛闻是唱声。便语主言。是人何故复唱斯言。时主答曰。贪财物故复作是唱。黑牛语主。可答言尔。主言不能。所以然者。以汝弊恶牛故。大输我物。今复作者输我物尽。牛语主言。先在众人前形相轻我。以下贱名唤谓黑曲角。闻恶名故即失色力。是故不能挽重上阪。今授主语。莫出恶言。在他前时便语我言。汝犊子时刺入脚中。自看是刺欲得出故。角入地中故曲。汝是好黑大牛。生来良吉角广且直。主受牛语。即便洗刷麻油涂角。着好华鬘系车右边。柔软爱语。大吉黑牛广角大力。牵是车去。是牛闻是柔软爱语故。即得色力牵重上阪。时黑牛主。先所失物更再三倍得。是牛主得大利已。心甚欢喜。即说偈言
    载重入深辙　　随我语能去
    是故应软语　　不应出恶言
    软语有色力　　是牛能牵重
    我获大财物　　身心得喜乐

    佛语诸比丘。畜生闻形相语尚失色力。何况于人。时佛以种种因缘呵已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘形相他者。波夜提。
    波夜提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。有八种。谓种、技、作、犯、病、相、烦恼、骂。
    种者。若比丘往语刹利子比丘言。汝刹利种。用出家受戒为。轻毁心故。一一语突吉罗。又比丘往语婆罗门子比丘言。汝婆罗门种。用出家受戒为。轻毁心故。一一语突吉罗。又比丘往语估客子比丘言。汝估客种。用出家受戒为。轻毁心故。一一语中突吉罗。又比丘往语锻师子比丘言。汝锻师种。用出家受戒为。轻毁心故。一一语波夜提。又比丘往语木师子比丘言。汝木师种。用出家受戒为。轻毁心故。一一语波夜提。又比丘往语陶师子比丘言。汝陶师种。用出家受戒为。轻毁心故。一一语波夜提。若比丘往语皮师子比丘言。汝皮师种。用出家受戒为。轻毁心故。一一语波夜提。又比丘往语竹师子比丘言。汝竹师种。用出家受戒为。轻毁心故。一一语波夜提。又比丘往语剃毛发师子比丘言。汝剃毛发师种。用出家受戒为。轻毁心故。一一语波夜提。又比丘往语旃陀罗子比丘言。汝旃陀罗种。用出家受戒为。轻毁心故。一一语波夜提。是名为种。
    技者。若比丘往语刹利子比丘言。汝刹利种。用出家受戒为。汝应学乘象马乘车辇舆。学捉刀楯弓箭。学捉铁钩。学掷网罗。学入阵出阵。如是种种刹利技术汝应学。轻毁心故。一一语突吉罗罪。又比丘往语婆罗门子比丘言。汝婆罗门种。用出家受戒为。汝应学围陀经亦教他学。自作天祠亦教他作。学饮食咒蛇咒疾行咒劬罗咒揵陀罗咒。如是种种婆罗门技术汝应学。轻毁心故。一一语突吉罗。又比丘往语估客子比丘言。汝估客种。用出家受戒为。汝应学书算数印相。学知金银相丝绵缯彩。学坐金肆银肆客作肆铜肆珠肆。如是种种估客技术汝应学。轻毁心故。一一语突吉罗。又比丘往语锻师子比丘言。汝锻师种。用出家受戒为。汝应学作钏鉡锁鼎。鏊铧锹钁。斧槊大刀小刀。钵拘钵多罗。半拘钵多罗。大揵鎡小犍鎡。剃刀针钩锁钥。如是种种锻师技术汝应学。轻毁心故。一一语波夜提。又比丘往语木师子比丘言。汝木师种。用出家受戒为。汝应学作机关木人若男若女。学作盆盂耧犁车乘辇舆。如是种种木师技术汝应学。轻毁心故。一一语波夜提。又比丘往语陶师子比丘言。汝陶师种。用出家受戒为。汝应学知土相取土调泥着水多少。学转轮作盆瓶釜盖。大钵拘钵多罗。半拘钵多罗。大揵鎡小揵鎡。如是种种陶师技术汝应学。轻毁心故。一一语波夜提。又比丘往语皮师子比丘言。汝皮师种。用出家受戒为。汝应学知皮相渍皮坚软裁割缝连作富罗革屣。学治浸皮摩剗皮知皮表里。学作鞍勒鞭鞸。如是种种皮师技术汝应学。轻毁心故。一一语波夜提。又比丘往语竹师子比丘言。汝竹师种。用出家受戒为。汝应学知竹苇相浸竹坚软。学破学屈学作槊箭扇盖箱箪。如是种种竹师技术汝应学。轻毁心故。一一语波夜提。又比丘往语剃毛师子比丘言。汝剃毛师种。用出家受戒为。汝应学知留顶上周罗发。学剃须剃腋下毛剪爪甲镊鼻毛。如是种种剃毛师技术汝应学。轻毁心故。一一语波夜提。又比丘往语旃陀罗子比丘言。汝旃陀罗种。用出家受戒为。汝应学截人手足耳鼻头持着木上。学担死人出烧。如是种种旃陀罗技术汝应学。轻毁心故。一一语波夜提。是名为技。
    作者。若比丘往语刹利子比丘言。汝刹利种。用出家受戒为。汝应学乘象马辇舆捉刀楯弓箭掷钩网罗入阵出阵。如是种种刹利事汝应作。轻毁心故。一一语突吉罗。又比丘往语婆罗门子比丘言。汝婆罗门种。用出家受戒为。汝应读围陀经亦应教他人读。自作天祠亦教他作。读饮食咒蛇咒疾行咒劬罗咒揵陀罗咒。如是种种婆罗门事汝应作。轻毁心故。一一语突吉罗。又比丘往语估客子比丘言。汝估客种。用出家受戒为。汝应坐金肆银肆铜肆客作肆珠肆。如是种种估客事汝应作。轻毁心故。一一语突吉罗。又比丘往语锻师子比丘言。汝锻师种。用出家受戒为。汝应作钏鉡锁鼎。鏊铧锹钁斧槊大刀小刀。钵拘钵多罗半拘钵多罗。大揵鎡小揵鎡剃刀针钩锁钥。如是种种锻师事汝应作。轻毁心故。一一语波夜提。又比丘往语木师子比丘言。汝木师种。用出家受戒为。汝应作机关木人盆盂耧犁车乘辇舆。如是种种木师事汝应作。轻毁心故。一一语波夜提。又比丘往语陶师子比丘言。汝陶师种。用出家受戒为。汝应取土调泥。转轮作盆瓶瓮釜盖。大钵拘钵多罗。半拘钵多罗。大揵鎡小揵鎡。如是种种陶师事汝应作。轻毁心故。一一语波夜提。又比丘往语皮师子比丘言。汝皮师种。用出家受戒为。汝应取皮浸治割截连缝。作富罗革屣鞍勒鞭鞸。如是种种皮师事汝应作。轻毁心故。一一语波夜提。又比丘往语竹师子比丘言。汝竹师种。用出家受戒为。汝应破竹苇作槊作箭扇盖箱箪。如是种种竹师事汝应作。轻毁心故。一一语波夜提。又比丘往语剃毛师子比丘言。汝剃毛师种。用出家受戒为。汝应剃毛须发。剃腋下毛。剪爪甲镊鼻毛。如是种种剃毛师事汝应作。轻毁心故。一一语波夜提。又比丘往语旃陀罗子比丘言。汝旃陀罗种。用出家受戒为。汝应断人手足耳鼻头。持着木上担死人出烧。如是种种旃陀罗事汝应作。轻毁心故。一一语波夜提。是名为作。
    犯者。若比丘往语余比丘言。汝犯罪人。用出家受戒为。汝犯僧伽婆尸沙。犯波夜提。犯波罗提提舍尼突吉罗。轻毁心故。一一语波夜提。是名为犯。
    病者。若比丘语余比丘言。汝恶疾病人。用出家受戒为。汝有癞病痈病白癞病乾病痟病鬼病。轻毁心故。一一语波夜提。是名为病。
    相者。若比丘往语余比丘言。汝恶相人。用出家受戒为。汝卷手兀手瘿癖左作臂似鸟翅。轻毁心故。一一语波夜提。是名为相。
    烦恼者。若比丘往语余比丘言。汝重烦恼人用出家受戒为。汝多欲多瞋多痴喜忧恼轻毁心故。一一语波夜提。是名烦恼。
    骂者。若比丘往语余比丘言。汝喜骂人。用出家受戒为。汝作二种骂骂他。一者白衣骂。二者出家骂。令心苦恼。轻毁心故。一一语波夜提。是名为骂。
    若比丘以是八种语语余比丘。轻毁心故。波夜提。除是八种。若以余事轻毁比丘者。突吉罗。若除比丘以八种轻毁余人者。突吉罗(二事竟)
    尔时佛在舍卫国祇树给孤独园。时六群比丘。断诤事种类骂比丘。比丘惭愧忘失前后不得语。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。呵责六群比丘。云何六群比丘。断诤事种类骂比丘。使惭愧忘失前后。不得语。时诸比丘往世尊所头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘。断诤事种类骂比丘。使惭愧忘失前后使不得语。尔时世尊以无数方便呵责六群比丘已告诸比丘。往古世时得刹尸罗国婆罗门有牛。昼夜养飼刮刷摩扪。时得刹尸罗国复有长者。于城市街巷遍自唱言。谁有力牛与我力牛共驾百车货金千两。时婆罗门牛闻唱声自念。此婆罗门昼夜餧飼我刮刷摩扪。我今宜当尽力自竭取彼千两金报此人恩。时彼牛即语婆罗门言。汝今当知。得刹尸罗国中有长者作是唱言。谁有牛与我牛共驾百车货金千两。主今可往至彼长者家语言。我有牛可与汝牛共驾百车货金千两。时婆罗门即往至长者家语言。我有牛可与汝牛共驾百车货金千两。长者报言。今正是时。婆罗门即牵己牛与长者牛共驾百车货金千两。时多人观看。婆罗门于众人前作毁呰语。一角可牵。时牛闻毁呰语。即怀惭愧不肯出力与对诤竞。于是长者牛胜。婆罗门牛不如。输金千两。时婆罗门语彼牛言。我昼夜餧飼摩扪刮刷。望汝当与我尽力胜彼牛。云何今日反更使我输金千两耶。牛语婆罗门言。汝于众人前毁呰我言。一角可牵。使我大惭愧于众人。是故不能复出力与彼竞驾。若能改往言更不名字形相毁我者。便可往语彼长者言。能更与我牛共驾百车者更倍出二千两金。婆罗门语牛言。勿复令我更输二千两金。牛报婆罗门言。汝勿复在众人前毁呰我言一角可牵。于众人前当赞叹我好牵端严好角。时婆罗门至彼长者家语言。能更与我牛共驾百车者货二千两金。长者报言。今正是时。时婆罗门牛与长者牛共驾百车货二千两金。多人共看。时婆罗门于众人前赞叹牛言。好牵端严好角。牛闻此语。即便勇力与彼竞驾。婆罗门牛得胜。长者牛不如。婆罗门得二千两金。
    尔时佛语诸比丘。凡人欲有所说。当说善语不应说恶语。善语者善。恶语者自热恼。是故诸比丘。畜生得人毁呰犹自惭愧不堪进力。况复于人得他毁辱能不有惭愧耶。此六群比丘痴人。断诤事种类骂诸比丘。使惭愧忘前失后使不得语。尔时世尊以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘种类毁呰语者波逸提。
    比丘义如上说。
    种类毁呰人者。卑姓家生行业亦卑。伎术工巧亦卑。或言汝是犯过人。或言汝多结使人。或言汝盲人。或言汝秃瞎人。
    卑者旃陀罗种除粪种竹师种车师种。
    卑姓者。拘凑拘尸婆苏昼迦叶阿提利夜婆罗堕。若本非卑姓习卑伎术即是卑姓。
    卑业者。贩卖猪羊杀牛放鹰鹞猎人网鱼作贼捕贼者守城知刑狱。卑伎者。锻作木作瓦陶作皮韦作剃发作簸箕作。
    犯者。波罗夷僧伽婆尸沙波逸提波罗提提舍尼偷兰遮突吉罗恶说。
    结者。从瞋恚乃至五百结。
    盲瞎者。盲瞎癵躄跛聋哑及余众患所加。
    若比丘骂余比丘言。汝生卑贱家汝业卑伎术卑。汝犯汝结使汝秃瞎。如是等若面骂若喻骂若自比骂。
    面骂者。言汝是旃陀罗家生除粪家生。竹师种车师种。拘凑拘尸婆苏昼迦叶阿提梨夜婆罗堕种。若本非卑姓习卑伎术即是卑姓。汝是贩卖人。杀牛猪羊人。汝是作贼捕贼人。汝是守城知刑狱人。汝是锻作木作瓦陶作皮韦作剃发作人。汝是犯波罗夷僧伽婆尸沙波逸提波罗提提舍尼偷兰遮突吉罗恶说人。汝是从瞋恚结人。乃至五百结人。汝是盲瞎秃躄跛哑聋及众患所加人。
    喻骂者。汝似旃陀罗种。汝似除粪种。汝似竹师种。汝似车师种。汝似拘凑。汝似拘尸婆苏昼种。汝似迦叶种。汝似阿提梨夜种。汝似婆罗堕种。汝似贩卖猪羊人。汝似杀牛人。汝似放鹰鹞人。汝似网鱼猎人。汝似作贼者捕贼者。汝似守城知刑狱人。汝似锻作人。汝似木作人。汝似瓦陶作人。汝似皮韦作人。汝似剃发人。汝似犯波罗夷人。汝似犯僧伽婆尸沙人。汝似犯波逸提人。汝似犯波罗提提舍尼人。汝似犯偷兰遮人。汝似犯突吉罗人。汝似犯恶说人。汝似结使人。汝似盲瞎人。汝似秃人。汝似躄跛人。汝似哑聋人。
    自比骂者。我非旃陀罗种。我非除粪种。我非竹师种。我非车师种。我非拘凑拘尸婆苏昼迦叶阿提梨夜婆罗堕贩卖猪羊杀牛人放鹰鹞人网鱼猎人作贼人捕贼守城知刑狱人锻作人木作人竹作人车作人瓦陶作人皮韦作人剃发人。我非犯波罗夷人僧伽婆尸沙人波逸提人波罗提提舍尼偷兰遮突吉罗恶说人。我非结使。我非盲瞎秃跛躄哑聋人。
    若比丘如上说。种类毁呰者波逸提。若种类毁呰语了了波逸提。不了了者突吉罗。
    若以说善法而面骂。若喻骂自比骂。说善法者。阿兰若乞食补纳衣乃至坐禅人。
    说善法面骂者。汝是阿兰若乃至坐禅人。
    喻骂者。汝似阿练若乃至坐禅人。
    自比骂者。我非是阿练若。乃至我非坐禅人。
    若比丘。说善法面骂人喻骂自比骂说而了了者突吉罗。说不了了者亦突吉罗
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。相利故说。为法故说。为律故说。为教授故说。为亲友故说。或戏笑故说。或因语次失口说。或在独处说。或于梦中语。或欲说此而误说彼无犯。
    无犯者最初未制戒。痴狂心乱痛恼所缠。(二竟)
    佛在舍卫城。尔时诸比丘与和尚阿阇梨同和尚阿阇梨共勤学问。初夜后夜未曾睡眠。
    六群比丘作是念。今诸比丘展转相教昼夜不废。如是不久当胜我等。当见我过。当求我失。我等当共毁呰恼使废业。便往语言。汝是下贱种姓工师小人。汝曾作诸大恶无仁善行。诸比丘闻。便生忧恼废退学业。六群比丘语余人言。我已坏彼读诵坐禅行道。诸长老比丘种种呵责。汝云何毁坏诸比丘令废学业。以是白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。往昔有城名得叉尸罗。时彼城中彼婆罗门。有一特牛。行疾多力。复有居士亦有一牛。与彼无异。二人便共捔二牛力。要不如者赌金钱五十。彼婆罗门牛即便得胜。于是居士耻失金钱。更得一牛倍胜前者。重断倍赌。彼婆罗门即语牛言。彼居士更得一牛。其力非凡。欲倍赌之。汝能为不。答言我能。即集一处捔二牛力。
    时婆罗门恐牛不如。便毁呰摧督。曲角痛挽薄领痛与。汝今行步何以不正。牛闻此语。便大失力。不如彼牛。彼婆罗门倍输物已。而问牛言。汝向云能。今何故不如。答言。我实堪能。闻毁呰故力便都尽。可更断赌。复使倍上。要牵百车上于峻阪。当捔力时美言见诱。可言觠角汝行步周正形体姝好闲挽百车上于峻阪。于是更赌。果便得胜。
    佛因是事。即说偈言
    当说可意言　　勿为不可语
    畜生闻尚悦　　引重拔峻阪
    由是无有敌　　获倍生欢喜
    何况于人伦　　毁誉无增损

    诸比丘。彼畜生闻毁呰语。犹尚失力。况于人乎。今为诸比丘结戒。从今是戒应如是说。
    若比丘毁呰比丘波逸提。
    毁呰者。言下贱工师种
    如是等。虽说实而欲毁之。若彼闻解。语语波逸提。若不闻不解突吉罗
    若言汝是下贱。而彼言非。犹证为是。语语波逸提。
    若比丘毁呰比丘尼式叉摩那沙弥沙弥尼突吉罗。
    比丘尼毁呰比丘比丘尼波逸提。毁呰式叉摩那沙弥沙弥尼突吉罗。
    式叉摩那沙弥沙弥尼毁呰五众突吉罗。
    不犯者。欲利益语教诫语同意语(二事竟)


【比丘戒律】52.波逸提三〔离间语戒〕

简介：恶意的在比丘们中捏造故事。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 三

    一
    尔时，佛世尊在舍卫城祇树给孤独园。时，六群比丘为起诤论之诸比丘提供离间语，闻此语，为破此而语彼；闻彼语，为破彼而语此。于是，未起之诤事生起，已起之诤事增大。诸比丘中少欲者讥嫌非难：「何以六群比丘为起诤论……提供离间语……语……生起……增大。」于是，彼诸比丘以此事白世尊……乃至……「诸比丘！汝等实为起诤论……〔乃至〕……增大耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以为起诤论……〔乃至〕……增大。愚人！此非令未信者生信，已信者令增长……乃至……诸比丘！汝等当如是诵此学处──
    以语令比丘离间者，波逸提。」

    二
    （一）离间语者，依二事有离间语：即为得爱好或为使离叛。
    由十事提供离间语，即从种、名、姓、行业、职技、病、相、欲结、犯过、恶骂。
    种者，有二种：卑种与贵种。卑种者，旃陀罗种、竹师种、猎师种、车师种、除粪者种，此等名为卑种。贵种者，刹帝利种、婆罗门种，此等名为贵种……乃至……。恶骂者，有二骂：卑骂与贵骂。卑骂者，言：汝是骆驼……或以男女根名呼之。」此等名为卑骂。贵骂者，言：「汝是贤者……善趣在等汝。」此等名为贵骂。
    （二）比丘闻一比丘之语，提供他比丘离间语：「某比丘言汝是旃陀罗、竹师、猎师、车师、除粪师。」如是语者，语语波逸提。比丘闻一比丘之语，提供他比丘离间语：「某比丘言汝是刹帝利、婆罗门。」如是语者……「某比丘言汝是阿蛙康那加、奢蛙康那加、单尼达加、沙义达加、库拉蛙达加。」如是语者……「某比丘言汝是骆驼、羊、牛、驴马、畜生、堕地狱人、汝无善趣、恶趣在等汝。」如是语者……「某比丘言汝是贤者、有能者、智者、多闻者、说法者、汝无恶趣、善趣在等汝。」如是语者，语语波逸提。
    比丘闻一比丘之语，提供他比丘离间语：「某比丘言：『此有多数之旃陀罗、竹师、猎师、车师、除粪师。』彼非言他，乃言汝也。」如是语者，语语恶作。比丘闻一比丘之语，提供……语：「某比丘言：『此有多数之刹帝利、婆罗门。』彼非言他，乃言汝也。」如是语者……「某比丘言：『此有多数之贤者、有能者、智者、多闻者、说法者、彼等无恶趣、善趣在待彼等。』彼非言他，乃言汝也。」如是语者，语语恶作。
    比丘闻一比丘之语，提供……语：「某比丘言：『实旃陀罗、竹师、猎师、车师、除粪师等人。』彼非言他，乃言汝也。」如是语者……语：「某比丘言：『实贤者、有能者、智者、多闻者、说法者等人。』彼非言他，乃言汝也。」如是语者，语语恶作。
    比丘闻一比丘之语，提供……语：「某比丘言：『我等非旃陀罗……』……」……语：「某比丘言：『我等非贤者、有能者、智者、多闻者、说法者、我等无恶趣、善趣在待我等。』彼非言他，乃言汝也。」如是语者，语语恶作。
    （三）比丘闻一比丘之语，提供他比丘离间语者，语语波逸提。
    比丘闻一比丘之语，提供未受具戒者离间语者，恶作。比丘闻一未受具戒者之语，提供比丘离间语者，恶作。比丘闻一未受具戒者之语，提供他未受具戒者离间语者，恶作。
    （四）非为得爱好、非欲离叛，痴狂者、最初之犯行者，不犯也。
    离间语学处第三
    尔时佛在室罗伐城逝多林给孤独园。尔时六众苾刍于诸苾刍作离间语。时诸苾刍共相怨恨生大惭耻。各怀忧悒不能乐住。废修正业读诵思惟。久爱念心因斯断绝。时诸少欲苾刍闻是事已。心生嫌贱作如是语。云何苾刍于诸苾刍作离间语。即以此缘具白世尊。世尊以此因缘集苾刍众。知而故问六众苾刍汝等实作如是离间语不。答言实尔。时世尊告曰。汝非沙门非随顺行。不清净不应为。非出家人之所应作。世尊种种呵责已告诸苾刍曰。汝等若作离间语者自损损他。汝当善听。乃往古昔于险林中有母师子怀妊而住。凡母师子欲至产日。先多取肉后乃生儿。时母师子为求肉故。往牛群处随逐而行。时有牸牛新生犊子为护子故在后而行。时彼师子便杀牸牛牵往险林。是时犊子为贪乳故。逐死母行到其住处。师子见已便作是念。此小犊儿我今亦取。后更起念此不须杀。我若生儿将作朋友共为欢戏。便即生儿二俱乳养皆渐长大。后于异时母师子患临命终际。并唤两儿俱告之曰。汝等二子一乳所资。我意无差义成兄弟。须知人世离间之徒。构合谄言满赡部内。我终殁后宜好相看。背面之言勿复听采。作是语已即便命终。汝诸苾刍诸法常尔。即说颂曰
    积聚皆消散　　崇高必堕落
    合会终别离　　有命咸归死

    时母师子既命过已。其儿于后取好麋鹿。热肉热血以自资养日渐长大。其牛由彼师子力故。所获丰草随情噉之形貌肥壮。时有老野干。常随师子规觅残食。师子每食热血肉已疾还住处。与彼大牛而共欢戏。所有残肉余兽野干寻皆餐噉。时老野干作如是念。我试观察此师子王何处居止。遂逐其后往至林中。见与牛王共为欢戏。见已便念。此二皆当俱入我腹。我今宜可作离间事令其相杀。时彼野干待师子去。向牛王边垂耳而住。圣方国法。唤老者为舅名少者为外甥。牛见野干年老唤言。阿舅岂可温风吹身困极垂耳耶。野干报曰。外甥何独温风吹我身体。更有音息有同火焰。牛王报曰。消息如何。野干答曰。我闻师子作如是语。此肉聚牛能向何处。我无肉时即便杀之以充口腹。牛曰阿舅勿作此语。我母终时俱告我曰。汝之二子一乳所资。我意无差义成兄弟。须知人世离间之徒。构合谄言满赡部内。我终没后宜好相看。背面之言勿复听采。野干报曰。外甥看汝情怀死日无几。我言利益而不见听。牛曰阿舅以何相貌得知杀我。野干答曰。外甥此之师子从窟出时。奋迅身体三声哮吼四顾而望。如是次第来至汝前。即知此时方欲杀汝。作是语已舍牛而去。诣师子边垂耳而住。师子见已问言。阿舅岂可热风触体困极垂耳。野干报曰。外甥何但热逼我身。更有恶言有同火焰。师子曰。消息如何。野干答曰。外甥我闻牛王作如是语。此噉草师子能向何处。此母昔时抂杀我母。我今必定决破其腹。师子报曰。阿舅勿作此语。我母终时俱告我曰。汝之二子一乳所资。我意无差义成兄弟。须知人世离间之徒。构合谄言满赡部内。我终没后宜好相看。背面之言勿复听采。野干报曰。外甥。看汝意谓死日无几。我陈利益而不见听。师子曰。阿舅以何相貌得知杀我。野干答曰。外甥此之牛王从窟出时。摇动身体出声吼叫以脚爮地。如是次第来至汝前。即知此时方欲杀汝。作是语已。舍之而去。
    汝等苾刍牛王与师子。出窟之时常作斯事而皆未曾将为过咎。后于异时师子出窟。奋迅身体三声哮吼。四顾而望来向牛前。牛亦出窟摇动身体出声吼叫。以脚爮地向师子前。此常所为曾不存意。及其内心有离间想。彼二即便记所作事。牛见师子现相而来。便作是念此欲杀我。师子见牛现其相貌。亦作是念此欲杀我。师子即便以爪而搭彼牛项。牛便以角决师子腹。须臾之间二俱命过。时有诸天于虚空中说伽他曰
    若听恶人言　　必无贤善事
    师子牛相爱　　野干令斗死

    汝诸苾刍此傍生趣。由其听采离间之言。不忆母语遂至相杀。何况于人作离间语。是故汝等不应于他作离间事。此是缘起未制学处。
    尔时世尊复告诸苾刍。复次汝等更当善听。乃往古昔于大险林有母师子及以母彪。皆养一儿。于此林中各不相见。曾于一时其母师子出行求食。时师子儿林内游行。遂到母彪所居之处。其彪遥见作如是念。我当杀此用充饮食。复更思念此不须杀。当与我儿以为朋友共相欢戏。时师子儿为饥所逼。遂向彪处共饮其乳。时彼师子还归住处不见其儿。遂便寻觅周行山泽。见在彪边而饮其乳。是时母彪见师子来遂欲奔走。师子告曰。姊妹幸勿奔驰。汝于我儿能生怜念。我今共汝一处同居。若我出时汝看二子。汝若觅食我护两儿。善恶是同斯亦佳矣。既合筹议遂即同居。便与两儿各施名号。其师子儿名曰善牙。彪儿号为善髆。俱同育养皆渐长成。后于异时二母俱患临命终际。并唤两儿俱告之曰。汝等二子一乳所资。我意无差义成兄弟。须知离间之辈充满世间。我终没后背面之言勿复听采。作是语已即便命终。汝诸苾刍诸法常尔如前说颂。
    尔时二母俱命终已。其师子儿出外求食。饱餐血肉疾归林薮。是时彪子若出行时久而方至。复于异时彪出求食。食咋残肉疾疾而归。师子见怪便问之曰。兄弟汝比求餐久而方至。何故今者疾疾而归。彪曰。我藏余肉疾噉而来。师子告曰。岂复汝噉陈臭肉耶。答言我噉。师子告曰。我每出时取好麋鹿。上妙血肉饱食而归。所有残余无心重顾。彪言。兄弟汝有勇健堪得此为。我无力能食噉残肉。师子曰。若如是者求食之时与我同去。所得新肉可共俱餐。作此筹量每多同去。
    未同行时有老野干。随逐师子噉其残食。后见彪随野干生念。此二皆当俱入我腹。我今宜可作离间事令其相杀。时彼野干待无彪时。于师子边。垂耳而住。师子即便问野干曰。阿舅岂可温风吹身困极垂耳耶。野干报曰。外甥何独温风吹我身体。更有音息事同火焰。师子报曰。此言何义。野干答曰。我闻猛彪作如是语。此食草师子能向何处。每以残肉与我令噉。我若有便必当杀之。师子报曰。阿舅勿作此言。我母终时俱告我曰。汝之二子一乳所资。我意无差事同兄弟。须知离间之辈充满世间。我终没后背面之言勿复听采。野干报曰。外甥看汝情怀死日无几。我陈利益汝不见听。师子曰。阿舅以何相貌得知杀我。野干答曰。外甥此之猛彪从窟出时。奋迅身体三声哮吼四顾而望。如是次第来至汝前。即知此时有心相杀。作是语已。舍之而去。诣猛彪边垂耳而住。彪见问言。阿舅岂可热风触体困极垂耳耶。野干答曰。外甥何但热逼我身。更有恶言有同火焰。猛彪报曰。消息如何。野干答曰。外甥我闻师子作如是语。此食残彪能向何处。遣我辛苦求食与之。我若得便杀之噉肉。彪便报曰。阿舅勿作此语。我母终时俱告我曰。汝之二子一乳所资。我意无差义成兄弟。须知离间之辈充满世间。我终殁后背面之言勿复听采。野干报曰。外甥看汝意谓死日无几。我陈利益而不见听。彪言。阿舅以何相貌得知杀我。野干答曰。外甥若见师子出窟之时。奋迅身体三声哮吼。四顾而望。来向汝前。即知师子有心杀汝。野干作是语已舍之而去。
    汝等苾刍师子与彪。出窟之时常作斯事。而皆未曾将为过咎。后于异时师子出窟。奋迅身体三声哮吼。四顾而望来向彪前。彪亦出窟摇鼓身体吼叫三声。周回四望向师子前。此常所为曾不存意。及其内心有离间想。彼二即便记所作事。彪见师子现相而来。便作是念此欲杀我。师子见彪。现其相已。亦作是念此欲杀我。复更思念我有大力勇健无双。此复何能杀害于我。我今且问何因杀我。说伽他曰
    形容极姝妙　　勇健多奇力
    善髆汝不应　　恶心来害我

    彪闻语已亦说伽他曰
    形容极姝妙　　勇健多奇力
    善牙汝不应　　恶心来害我

    是时善牙问善髆曰。谁复相告云。我有心欲行杀害。善髆答曰此老野干。善髆于时亦问善牙曰。谁复相告云。我有心欲行杀害。善牙答曰。此老野干。善牙报曰。由此恶物斗乱两边。令我亲知几欲相杀。即唤野干扑之令死。时有诸天说伽他曰
    不得因他语　　弃舍于亲友
    若闻他语时　　当须善观察
    野干居土穴　　离间起恶心
    是故有智人　　不应辄生信
    此恶痴野干　　妄作斗乱语
    离间他亲友　　杀去心安乐

    汝诸苾刍此傍生趣。作离间时自招断命。何况于人。是故汝等不应于他作离间事。尔时世尊以种种方便呵责六众苾刍。告诸苾刍广说如前。乃至我观十利。为诸声闻弟子制其学处应如是说。
    若复苾刍离间语故。波逸底迦。
    苾刍义如上。此谓六众苾刍。若更有余如是流类。
    离间语者。若苾刍于他苾刍处作离间意所有言说。
    得波逸底迦者义如上说。
    此中犯相其事云何。
    总摄颂曰
    种族及工巧　　业形相病五
    罪及烦恼类　　恶骂为后边

    别摄颂曰
    种谓是四姓　　乃至于奴种
    工巧事皆同　　作业亦如是
    于中有杂类　　织师毛作针
    铁匠铜作人　　皮作陶师种
    剃发并木作　　及以竹作人
    类有十一殊　　奴最居于后

    若苾刍作离间意。往婆罗门种苾刍所作如是语。具寿。有苾刍云汝是婆罗门种出家。非沙门非婆罗门。问言是谁。答云某甲。彰其名者得恶作罪。所说种族亦恶作罪。刹帝利种罪亦同此。若薜舍等乃至于奴。若彰其名及以种族。皆得波逸底迦罪。于中广说如毁呰语学处。无犯者谓最初犯人。痴狂心乱痛恼所缠。
    佛住舍卫城。广说如上。时六群比丘方便诱问诸年少比丘。汝识某甲比丘父母种姓事业不。彼年少比丘其性质直。随事而说。六群比丘于后瞋恚时。作是言。汝是旃陀罗。剃发师织师瓦师皮师种姓。作是语已。复言。我自不知是某甲比丘说汝耳。比丘闻是语已。极生惭羞。诸比丘以是因缘。往白世尊。佛言。呼六群比丘来。来已佛问六群比丘。汝实诱问诸年少比丘。乃至比丘惭羞不。答言。实尔世尊。佛言。汝何故如是耶。答言。我作是事。用以快乐。佛言。痴人。此是恶事。于梵行人边作两舌。此是苦事。方言为乐。佛无数方便呵责已。为说因缘。如三兽本生经中广说。佛告诸比丘。依止舍卫城者尽集。以十利故。与诸比丘制戒。乃至已闻者当重闻。
    若比丘两舌者。波夜提。
    比丘者。如上说。
    两舌者。有七事。何等七种。姓业相貌病罪骂结使。
    种姓者。下中上。下者。汝是旃陀罗。乃至皮师。复言。谁知汝是某甲。说作是念。欲离彼令与己合。若彼离不离。得波夜提。若言汝父母是旃陀罗。乃至皮师。复言。谁知汝是某甲。比丘说作是念。欲别离彼令与己合。若彼离不离。皆波夜提。若言汝和上阿阇梨是旃陀罗。乃至皮师。亦波夜提。同友知识。亦如是是名下。中者。言长老汝是中间姓。吏兵姓伎儿姓。复言。我不知汝是某甲说耳。若作是念。欲离彼令与己合。若离不离。皆波夜提。若父母和上阿阇梨同友知识。皆波夜提。是名中。上者。若言长老汝是刹利婆罗门种。复言我不知汝是某甲说。若作是念。欲别离彼令向己。若彼离不离。波夜提。若言汝父母和上阿阇梨同友知识。皆波夜提。是名上。是谓种姓。
    业者。下中上。下者。汝是屠儿乃至魁脍。复言。我不知汝是某甲说耳。若作是念。欲别离彼令向己。彼若离不离。皆波夜提。若父母和上阿阇梨同友知识。皆波夜提。是名下。中者。汝是卖香肆上人。乃至通使人。复言。我不知汝是某甲说耳。若作是念。欲别离彼令向己。若离不离。皆波夜提。若父母和上阿阇梨同友知识。皆波夜提。是名中。上者。汝是金银肆乃至铜肆上人。复言。我不知汝是某甲说耳。若作是念。欲别离彼令向己。彼若离不离。波夜提。若父母和上阿阇梨同友知识。皆波夜提。是名上。是谓业。
    相貌者。下中上。下者。若言汝瞎眼乃至锯齿。复言。我不知汝是某甲说耳。若作是念。欲别离彼令向己。彼若离不离。波夜提。若父母和上阿阇梨同友知识。皆波夜提。是名下。中者。若言汝大黑大白大黄大赤。复言。我不知汝是某甲说耳。若作是念。欲别离彼令向己。若彼离不离。波夜提。父母和上阿阇梨同友知识。皆波夜提。是名中。上者。若言汝有三十二相圆光金色。复言。我不知汝是某甲说耳。若作是念。欲别离彼令向己。若彼离不离。波夜提。父母和上阿阇梨同友知识。皆波夜提。是名上。
    病者。无下中上。一切病皆名下。若言汝有癣疥乃至癫狂。复言。我不知汝是某甲说耳。若作是念。欲别离彼令向己。若彼离不离。波夜提。若父母和上阿阇梨同友知识。皆波夜提。是名病。
    罪者。无有下中上。一切罪皆名下。若言汝犯波罗夷。乃至越毗尼罪。复言。我不知汝是某甲说耳。作是念。欲别离彼令与己合。若彼离不离。波夜提。若父母和上阿阇梨同友知识。皆波夜提。
    骂者。无下中上。一切骂皆名下。作世间恶骂淫秽丑恶语。若作如是骂。乃至离不离。波夜提。若言汝父母和上阿阇梨同友知识。皆波夜提。是名骂。
    结使者。无有下中上。一切结使皆名下。汝是愚痴人。闇钝无知。犹如泥聚。亦如牛羊白鹄角鸱。作如是种种语。复言。我不知汝是某甲说耳。若作是念。欲别离彼令向己。若彼离不离。波夜提。若父母和上阿阇梨同友知识皆波夜提。是名结使。
    于比丘所两舌。波夜提。于比丘尼所两舌。偷兰罪。于式叉摩尼沙弥沙弥尼。越毗尼。于俗人越毗尼心悔。是故说。
    佛在王舍城。尔时六群比丘喜斗诤，相言：「六群比丘与余比丘共斗诤故，诸比丘僧分为二部。是六群比丘往语一部言：『汝等知不？彼部说：「汝等用出家受戒为？汝等某名、某姓、某种、某作、某相。」』复还语一部言：『汝等知不？彼部说：「汝等用出家受戒为？汝等某名、某姓、某种、某作、某相。」』是时有未破者便破，已破者不和合，未出事便出，已出事不可灭。」是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责。云何名比丘。喜斗诤令比丘僧破为二部。便语一部言。彼诸比丘说。汝等用出家受戒为。汝等某名某姓某种某作某相。复还语一部言。汝等知不。彼诸比丘说。汝等用出家受戒为。汝等某名某姓某种某作某相。是时有未破者便破。已破者不和合。未出事便出。已出事不可灭。种种因缘呵已向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。斗诤令比丘僧破为二部。便往语一部言。彼诸比丘说。汝等用出家受戒为。汝等某名某姓某种某作某相。复语一部言。彼诸比丘说。汝等用出家受戒为。汝等某名某姓某种某作某相。是时有未破者便破。已破者不可和合。未出事便出。已出事不可灭。佛种种因缘呵已。即说本生因缘。语诸比丘。过去世雪山下有二兽。一名好毛师子。二名好牙虎。共为善知识。相亲爱念相问讯。时闭目相舐毛。是二兽恒得软好肉噉。去是不远。有两舌野干。野干作是念。是好毛师子好牙虎共作善知识。相亲爱念相问讯。时闭目相舐毛。恒得好软肉噉。我当至是二兽边作第三伴。作是念已。到虎师子所。作是言。我与汝作第三伴。汝听我入不。师子虎言。随意。两舌野干。得二兽残肉噉故。身体肥大。肥已作是念。是好毛师子好牙虎。共为善知识。相亲爱念相问讯。时闭目相舐毛。恒得好肉噉。或时不得必当噉我。我何不先作方便令心别离。别离已皆从我受恩。作是念已。往语师子言。汝知不。好牙虎有恶心于汝。作是言。好毛师子有所食噉。皆是我力。说是偈言
    虽有好毛色　　剿疾人所畏
    好毛不胜我　　好牙作是说

    好毛师子言。云何得知。两舌野干答言。好牙虎明日见汝时。闭目舐汝毛者。当知恶相。作是语已往语虎言。汝知不。好毛师子于汝有恶心。作是言。好牙有所食噉。皆是我力。说是偈言
    虽有好牙色　　剿疾人所畏
    好牙不胜我　　好毛作是说

    云何得知。答言。好毛明日见汝时。闭目舐汝毛者。当知恶相。是二知识中。虎生畏想。是故先往师子所言。汝于我生恶心。作如是言。好牙有所食噉。皆是我力。复说偈言
    虽有好牙色　　剿疾人所畏
    好牙不胜我　　汝作是说耶

    师子言。谁作是语。答言。两舌野干。好毛复问言。汝于我生恶心。作如是言。好毛有所食噉。皆是我力。复说偈言
    虽有好毛色　　剿疾人所畏
    好毛不胜我　　汝作是说耶

    虎言不也。虎语师子言。汝若有是恶语者。不得共作善知识。好毛言。是两舌野干有如此言。于意云何。不喜共我住耶。即说偈言
    若信是恶人　　则速别离去
    常怀其愁恼　　瞋恨不离心
    凡为善知识　　不以他语离
    不信欲除者　　当觅其方便
    若信他别离　　则为其所食
    不信两舌者　　还共作和合
    所怀相向说　　心净言柔软
    应作善知识　　和合如水乳
    今此弊小虫　　生来性自恶
    一头而两舌　　杀之则和合

    尔时虎与师子。验事实已。共捉野干破作二分。佛言。畜生尚以两舌因缘故。得不安乐。何况于人。佛以是因缘呵已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘两舌者。波夜提。
    波夜提者。名烧煮覆障。若不悔过。能障碍道。
    是中犯者有八种。谓种伎作犯病相烦恼骂。是八事中皆用五事。如是名如是姓如是种如是作如是相。如是名者。某甲某甲比丘名。姓者。婆蹉姓俱磋姓伤提罗姓婆罗堕姓阿支罗姓。是名姓。种者。刹利种婆罗门种毗舍种。首陀罗种。作者。作卖金肆卖银肆客作肆珠肆。相者。卷手兀手瘿癖左作臂似鸟翅。是名相。
    种者。若比丘往语刹利子比丘言。彼说汝刹利种。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者突吉罗。不解者亦突吉罗。解已更说亦突吉罗。
    若比丘往语婆罗门子比丘言。彼说汝婆罗门种。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者突吉罗。不解者亦突吉罗。解已更说亦突吉罗。
    若比丘往语估客子比丘言。彼说汝估客种。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者突吉罗。不解者亦突吉罗。解已更说亦突吉罗。
    又比丘往语锻师子比丘言。彼说汝锻师种。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说得波夜提突吉罗。
    又比丘往语木师子比丘言。彼说汝木师种。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说者波夜提突吉罗。
    又比丘往语陶师子比丘言。彼说汝陶师种。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。
    又比丘往语皮师子比丘言。彼说汝皮师种。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。
    又比丘往语竹师子比丘言。彼说汝竹师种。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。
    又比丘往语剃毛发师子比丘言。彼说汝剃毛师种。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。
    又比丘往语旃陀罗子比丘言。彼说汝旃陀罗种。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。若不解者突吉罗。解已更说波夜提突吉罗。是名为种。
    伎者。若比丘往语刹利子比丘言。彼说汝刹利种。应学乘象马车舆。捉刀楯弓箭。掷钩掷网罗。入阵出阵。如是种种刹利伎术汝应学。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者突吉罗。不解者亦突吉罗。解已更说亦突吉罗。
    又比丘往语婆罗门子比丘言。彼说汝婆罗门种。应学围陀经亦教他学。自作天祠亦教他作。读饮食咒蛇咒疾行咒劬罗咒乾陀罗咒。如是种种婆罗门伎术汝应学。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者突吉罗。不解者亦突吉罗。解已更说亦突吉罗。
    又比丘往语估客子比丘言。彼说汝估客种。应学算书数印相。学知金银相丝绵缯彩。应坐金肆银肆客作肆铜肆珠肆。如是种种估客伎术汝应学。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者突吉罗。不解者亦突吉罗。解已更说亦突吉罗。
    又比丘往语锻师子比丘言。彼说汝锻师种。应学作钏鉡锁鼎鏊铧锹钁斧槊大刀小刀。钵钩钵多罗半钩钵多罗。大揵鎡小揵鎡剃刀针钩锁钥。如是种种锻师伎术汝应学。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。
    又比丘往语木师子比丘言。彼说汝木师种。应学作机关木人。盆盂耧犁车乘辇舆。如是种种木师伎术汝应学。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗解已更说波夜提突吉罗。
    又比丘往语陶师子比丘言。彼说汝陶师种。应学知土相取土调泥学转轮作盆瓶釜盖。钵拘钵多罗半拘钵多罗。大揵鎡小揵鎡。如是种种陶师伎术汝应学。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。
    又比丘往语皮师子比丘言。彼说汝皮师种。应学知皮相浸皮坚软。割截裁缝作靴富罗革屣。学治粗皮摩剗皮鞍勒鞭鞸。如是种种皮师伎术汝应学。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。
    又比丘往语竹师子比丘言。彼说汝竹师种。应学知竹苇相浸竹坚软。学破学屈作扇盖箱箪。如是种种竹师伎术汝应学。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。
    又比丘往语剃毛师子比丘言。彼说汝剃毛师种。应学知留顶上周罗发。学剃发剃须剃腋下毛。剪爪甲镊鼻毛。如是种种剃毛师伎术汝应学。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。
    又比丘往语旃陀罗子比丘言。彼说汝旃陀罗种。应学断人手足耳鼻头。持着木上担死人出城烧。如是种种旃陀罗伎术汝应学。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。是名为伎。
    作者。若比丘往语刹利子比丘言。彼说汝刹利种。应乘象马车舆。捉刀楯弓箭。掷钩网罗。入阵出阵。如是种种刹利种事汝应作。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者突吉罗。不解者亦突吉罗。解已更说亦突吉罗。
    又比丘往语婆罗门子比丘言。彼说汝婆罗门种。应读围陀经亦教他读。自作天祠亦教他作。读饮食咒蛇咒疾行咒劬罗咒乾陀罗咒。如是种种婆罗门事汝应作。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者突吉罗。不解者亦突吉罗。若解已更说亦突吉罗。
    又比丘往语估客子比丘言。彼说汝估客种。应坐金肆银肆客作肆铜肆珠肆。如是种种估客事汝应学。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者突吉罗。不解者亦突吉罗。解已更说亦突吉罗。
    又比丘往语锻师子比丘言。彼说汝锻师种。应作钏鉡锁鼎。鏊铧锹镬斧槊大刀小刀。钵拘钵多罗半拘钵多罗。大揵鎡小揵鎡。剃刀针钩钵钩锁钥。如是种种锻师事汝应作。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。
    又比丘往语木师子比丘言。彼说汝木师种应作机关木人车舆耧犁。如是种种木师事汝应作。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。
    又比丘往语陶师子比丘言。彼说汝陶师种。应取土调泥。转轮作盆瓶瓮釜盖。钵拘钵多罗。半拘钵多罗大揵鎡小揵鎡。如是种种陶师事汝应作。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。
    又比丘往语皮师子比丘言。彼说汝皮师种。应取皮浸治割截连缝。作靴富罗革屣鞍勒鞭鞸。如是种种皮师事汝应作。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。
    又比丘往语竹师子比丘言。彼说汝竹师种。应学破竹苇作槊作箭扇盖箱簟。如是种种竹师事汝应学作。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。
    又比丘往语剃毛师子比丘言。彼说汝剃毛师种。应学知留顶上周罗发。学剃发剃须剃腋下毛。剪爪甲镊鼻毛。如是种种剃毛师技术汝应学。用出家受戒为。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。又比丘往语旃陀罗子比丘言。彼说汝旃陀罗种。应作断人手足耳鼻头。持着木上担死人出烧。如是种种旃陀罗事汝应作。用出家受戒为。彼是谁那。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。是名为作。
    犯者。若比丘往语余比丘言。彼说汝犯罪人。用出家受戒为。汝犯僧伽婆尸沙。汝犯波夜提。汝犯波罗提提舍尼。汝犯突吉罗。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。是名为犯。
    病者。若比丘往语余比丘言。彼说。汝恶病人。用出家受戒为。汝癞病痈病乾病痟病鬼病。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。是名为病。
    相者。若比丘往语余比丘言。彼说汝恶相人。用出家受戒为。汝卷手兀手。瘿癖左作。臂似鸟翅。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。是名为相。
    烦恼者。若比丘往语余比丘言。彼说汝重烦恼人。用出家受戒为。汝多欲多瞋多痴喜忧恼。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。是名为烦恼。
    骂者。若比丘往语余比丘言。彼说汝喜骂人。用出家受戒为。汝以二种骂骂他。白衣骂出家骂。彼是谁耶。答曰名某。某名是谁。答曰某姓。某姓是谁。答曰某种。某种是谁。答曰某作。某作是谁。答曰某相。若彼解者波夜提。不解者突吉罗。解已更说波夜提突吉罗。是名为骂。
    若比丘以是八种。语余比丘。别离心故。波夜提突吉罗。异是八种。若以余事。别离比丘者。突吉罗。除比丘。若以八种别离余人者。突吉罗(三事竟)
    尔时佛在舍卫国祇树给孤独园。尔时六群比丘传彼此语。传此屏语向彼说。传彼屏语向此说如是不息。遂至众中未有斗事而生斗事。已有斗事而不灭。诸比丘各作是念。众僧以何因缘本无斗诤而有此诤。已有诤事而不能灭耶。诸比丘自知此六群比丘传彼此语。遂至僧中斗诤。先未有诤事而生诤事。已有诤事而不能灭。时众中有少欲知足行头陀乐学戒知惭愧者。呵责六群比丘言。云何汝等。传彼此语。遂至僧中先未有诤事而生诤事。已有诤事而不能灭。诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集比丘僧。呵责六群比丘。云何汝等传彼此语。遂至僧中先未有诤事而生诤事。已有诤事而不灭耶。尔时世尊以无数方便呵责六群比丘已告诸比丘。汝等当听。古昔有两恶兽为伴。一名善牙师子。二名善博虎。昼夜伺捕众鹿。时有一野干逐彼二兽后。食其残肉以自全命。时彼野干窃自生念。我今不能久与相逐。当以何方便斗乱彼二兽令不复相随。时野干即往善牙师子所。如是语善牙。善博虎有如是语言。我生处胜种姓胜。形色胜汝力势胜汝。何以故。我日日得好美食。善牙师子逐我后。食我残肉以自全命。即说偈言
    形色及所生　　大力而复胜
    善牙不能善　　善博如是语

    善牙问野干言。汝以何事得知。答言。汝等二兽共集一处相见自知。尔时野干窃语善牙已。便往语善博虎言。汝知不。善牙有如是语。而我今日种姓生处悉皆胜汝力势亦胜。何以故。我常食好肉。善博虎食我残肉而自活命。即说偈言
    形色及所生　　大力而复胜
    善博不能善　　善牙如是语

    善博问言汝以何事得知。答言。汝等二兽共集一处相见自知。后二兽共集一处瞋眼相视。善牙师子便作是念。我不应不问。便先下手打彼。尔时善牙师子向善博虎。而说偈问
    形色及所生　　大力而复胜
    善牙不如我　　善博说是耶

    彼自念言。必是野干斗乱我等。善博虎说偈答善牙师子言
    善博不说是　　形色及所生
    大力而复胜　　善牙不能善
    若受无利言　　信他彼此语
    亲厚自破坏　　便成于冤家
    若以知真实　　当灭除瞋恼
    今可至诚说　　令身得利益
    今当善降伏　　除灭恶知识
    可杀此野干　　斗乱我等者

    即打野干杀。二兽还和合。
    尔时佛告诸比丘。此二兽为彼所破。共集一处相见不悦。况复于人。为人所破心能不恼。云何六群比丘。斗乱彼此。先无诤事而生诤事。已有诤事而不能灭。尔时世尊。以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘两舌语波逸提。
    比丘义如上说。
    两舌者。比丘斗乱比丘比丘尼式叉摩那沙弥沙弥尼优婆塞优婆夷国王及大臣外道异学沙门婆罗门。比丘尼还斗乱比丘尼式叉摩那沙弥沙弥尼优婆塞优婆夷国王及大臣外道异学沙门婆罗门比丘。式叉摩那还斗乱式叉摩那沙弥沙弥尼优婆塞优婆夷国王及大臣外道异学沙门婆罗门比丘比丘尼。沙弥还斗乱沙弥沙弥尼优婆塞优婆夷国王及大臣外道异学沙门婆罗门比丘比丘尼式叉摩那。沙弥尼还斗乱沙弥尼优婆塞优婆夷国王及大臣外道异学沙门婆罗门比丘比丘尼式叉摩那沙弥沙弥尼。优婆塞还斗乱优婆塞优婆夷国王及大臣外道异学沙门婆罗门比丘比丘尼式叉摩那沙弥沙弥尼。优婆夷还斗乱优婆夷国王及大臣外道异学沙门婆罗门比丘比丘尼式叉摩那沙弥沙弥尼优婆塞。国王还斗乱国王及大臣外道异学沙门婆罗门比丘比丘尼式叉摩那沙弥沙弥尼优婆塞优婆夷。大臣还斗乱大臣外道异学沙门婆罗门比丘比丘尼式叉摩那沙弥沙弥尼优婆塞优婆夷国王。种种外道沙门婆罗门还斗乱种种外道沙门婆罗门比丘比丘尼式叉摩那沙弥沙弥尼优婆塞优婆夷国王大臣。
    斗乱者。某甲说是言。汝是旃陀罗种除粪种竹师种车师种拘凑拘尸婆苏昼种迦叶阿提梨夜婆罗堕贩卖猪羊杀牛放鹰网鱼猎师作贼捕贼守城刑狱锻作陶师皮师剃发师。汝犯波罗夷僧伽婆尸沙波逸提波罗提提舍尼偷兰遮突吉罗恶说结使者。从瞋恚乃至五百结。秃盲瞎跛躄聋哑。
    若有比丘破皆是比丘斗乱。说而了了者波逸提。说而不了了者突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。破恶知识。破恶伴党。破方便坏僧者。破助坏僧者。破二人三人作羯磨者。破若作非法羯磨非律羯磨者。破若僧若塔若庙若和上同和上若阿阇梨同阿阇梨若知识若亲友若数数语者无义无利欲方便作无义无利。破如是人者不犯
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(三竟)
    佛在舍卫城。尔时诸比丘精勤学问如毁呰中说。六群比丘复恐胜已。便斗乱之。至此比丘间语言。汝与我知厚。而彼说汝是下贱种姓工师小人。曾作大恶无仁善行。我闻其语与说我无异。至彼比丘间亦复如是。彼此闻之。心皆散乱废退学业。更相忿恚不复共语。
    有一比丘问诸比丘。汝等何故。不共我语。比丘答言。有人云汝道说我恶。彼言谁道。答言六群比丘。彼言。六群比丘亦云汝等道说我恶。诸长老比丘闻种种呵责。六群比丘。汝等云何两舌斗乱。以是白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言。实尔世尊。佛种种呵责。汝愚痴人。如何同在一法而两舌斗乱。告诸比丘。过去世时有师子。名曰善牙。有虎名曰善抓。共作亲厚。有一野狐常随觅食。师子及虎不与共语。野狐后时作是念。今此二兽甚相爱重。我当斗乱使各求食。所残必多。我当得之。便至虎边。而说偈言
    善抓汝雄猛　　生处色力妙
    善牙说汝恶　　我闻心不喜

    复至师子边。亦说偈言
    善牙汝雄猛　　生处色力妙
    善抓说汝恶　　我闻心不喜

    二兽闻偈各不相喜。善牙聪明寻作是念。善抓不与我语。必是野狐斗乱所致。后得一犊与虎。虎不肯食。于是善牙即以偈问
    辍我持相与　　何故而不食
    亲厚谓无过　　反更不相喜
    将无信狐言　　以间吾子意
    若遂怀恨情　　终当成怨结
    推此非有他　　必是野狐谗
    下贱离吾好　　今当杀去之

    告诸比丘。畜生尚以斗乱为非。况于人乎。今为诸比丘结戒。从今是戒应如是说。
    若比丘两舌斗乱比丘波逸提。
    余如毁呰中说(三事竟)


【比丘戒律】53.波逸提四〔随句戒〕

简介：任何比丘和不是比丘的人吟诵佛法。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 四

    一
    尔时，佛世尊在舍卫城祇树给孤独园。时，六群比丘令优婆塞逐句同诵法〔语〕。因此，优婆塞不尊敬比丘、不随顺、不互相敬礼而住。诸比丘中少欲者讥嫌非难：「何以六群比丘，令优婆塞逐句同诵法语耶？因此，优婆塞……而住。」于是，诸比丘以此事白世尊……乃至……「诸比丘！汝等实令优婆塞逐句同诵法语，于是，优婆塞……而住耶？」「实然！世尊！」佛世尊予以呵责：「愚人！汝等何以令优婆塞逐句同诵法语，于是，优婆塞……而住耶？愚人！此非令未信者生信，已信者令增长……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，令未受具戒者逐句同诵法者，波逸提。」

    二
    （一）「任何」者，无论何者亦……乃至……。
    「比丘」者，……乃至……即此所谓比丘之意。
    「未受具戒者」，除比丘、比丘尼外，其他名为未受具戒者。
    句 (注 9） 随句 随字 随味
    句者，共始共终也。随句者，别始而共终也。随字者，如言「色是无常也」，即言「色」而止。随味者，言「色是无常也」，即出其音声「受是无常也」。句、随句、随字、随味皆是名为逐句之法。
    a 「同诵」者，依句而诵者，句句波逸提；依字而诵者，字字波逸提。
    a' 「法」者，佛所说、声闻所说、仙人所说、天人所说而具义、具法者。
    （二）于未受具戒者有未受具戒者想而逐句诵法者，波逸提。于未受具戒者有疑想而逐句诵法者，波逸提。于未受具戒者有受具戒者想而逐句诵法者，波逸提。于受具戒者有未受具戒者想者，突吉罗。于受具戒者有疑想者，突吉罗。于受具戒者有受具戒者想者，不犯也。
    （三）与〔未受具戒者〕共受学时、共修习时，通达大部分之读诵经偈 ( 注10) 者（于彼落诵一偈时 ) 止之而教〔如是〕诵时，〔于大众中高声读诵时，畏怯而〕停顿时，〔催促而〕同诵时，痴狂者、最初之犯行者，不犯也。

注：
9 依觉音注：句（pada）者，偈中一句之意。随句（anupada）者，第二句。随字（anvakkhara）者，一一之字。随味（anubyañjana）者，谓后之意义同于前之意义者；一一之字、随字、字之集合成为随味；字与随味之集合成为句。第一句言句，第二句云随句。其次，关于此四者，以诵法而言，第一句者，若诵成偈之法：「诸法由心司。」如此一一之句与沙弥共诵而共始共终。第二之随句者，长者先诵「诸法由心司」，沙弥才诵此句，其次之句「心最胜」「由心而生起」与沙弥共诵，此言别始而共终。第三之随字者若言诵 rūpaṁ aniccaṁ（色无常）时，仅在开始之 rū 音共唱即止。第四之随味者，诵：「色无常，受无常」之经，长老诵「色无常」。沙弥即随诵「受无常」。无常句是令出声如两者之共诵。凡此等应其句、随句等之数而成为波逸提。又句、随句等之译语依《善见律》（参照《善见律》卷十五）。
10 底本之原语 gandha，依暹罗本及《善见律》应为 gantha。

    与未圆具人同句读诵学处第六
    尔时佛在室罗伐城逝多林。时六众苾刍与未圆具人同句读诵。于其住处作大嚣声。如婆罗门诵诸外论。又如俗众在学堂中高声习读。于时世尊闻其住处音响諠聒。便告阿难陀曰。何因住处作大嚣声。如婆罗门诵诸外论。又如俗众在学堂中高声习读。时阿难陀白言。世尊此是六众苾刍。与未圆具人同句读诵。为此寺中出大音声。如婆罗门等具陈其事。佛告阿难陀。岂诸苾刍与未圆具人同句读诵。阿难陀白佛言。同句读诵。尔时世尊以此因缘如前广说。乃至问六众苾刍曰。汝等实与未圆具人同句读诵不。白佛言。实尔大德。尔时世尊以种种呵责。乃至我今为诸弟子制其学处应如是说。
    若复苾刍与未近圆人。同句读诵教授法者。波逸底迦。
    若复苾刍者。谓是六众若更有余如是流类。
    未圆具人者有两种圆具。谓苾刍及苾刍尼。余并名为未圆具者。
    言句者有同句前句。云何同句。谓圆具者云诸恶莫作。时其未圆具者。便共一时云诸恶莫作。是名同句。云何前句。谓圆具者云诸恶莫作声未绝时。其未具者同声道此句遂在先云诸善奉行。是名前句。云何同字。谓圆具者云恶字时。其未具者遂同时云恶。是名同字。云何前字。谓圆具者云恶字声未绝时。其未具者同声道恶字。遂在先云何。是名前字。
    言读诵者诵言领受。
    言法者。谓佛及声闻所说之法。
    波逸底迦者义如上说。
    此中犯相其事云何。若苾刍于未圆具人作未圆具想。及疑与同句先句读诵法者。得根本罪。若于未圆具人作未圆具想。及疑与同字先字读诵法者。得根本罪。若于未圆具人作圆具想。及疑与其同句先句同字先字说者。得恶作罪。若于圆具者作未圆具想。及疑同句先句同字先字说者。得恶作罪。若于圆具作圆具想无犯。若口吃者若性急者。若捷语者并无犯。若教诵时若教问时无。犯又无犯者谓最初犯。人及痴狂心乱痛恼所缠。

根本说一切有部毗奈耶卷第二十六

    佛住旷野城。广说如上。尔时有营事比丘。教众多童子句句说波罗耶那。时一婆罗门作是念。何处有善胜法。我当于彼出家。作是念已。便往旷野精舍欲求出家。见比丘教诸童子学诵。如似童子在学堂中受诵之声。时婆罗门作是念。我今欲求胜法从彼出家。而此中喡喡似如童子在学堂中学诵声。亦复不知何者是师谁是弟子。彼人见已生不敬信心。竟不见佛即便还归。不复出家。诸比丘以是因缘往白世尊。佛言。呼营事比丘来。来已佛问营事比丘。汝实尔不。答言。实尔世尊。佛言。此是恶事。汝云何教未受具戒人诵句法。从今日后不听为未受具戒人说句法。佛告诸比丘。依止旷野城者。皆悉令集以十利故为诸比丘制戒。乃至已闻者当重闻。
    若比丘教未受具戒人说句法。波夜提。
    比丘者如上说。
    未受具戒者。除比丘比丘尼。比丘尼虽受具足亦不得教。
    句法者。若句味字。句味字共诵。
    法者佛所说佛所印可。佛说者佛自说。佛所印可者。声闻弟子及余人说。佛印可之。诸善法乃至涅槃是名为法。
    教者为说示语。
    波夜提者如上说。
    若比丘教未受具戒人言。眼无常。声一时举。一时下。一时断。声合为乐不遮。波夜提。耳鼻舌身意。十八界五阴六界。乃至诸法苦空无常非我亦如是。若比丘受共行弟子依止弟子八群经。波罗耶那经。论难经。阿耨达池经。缘觉经。如是等种种经。若共举共下共断。应如是教弟子言。汝待我诵断汝当诵。若如是教不受语者。不复得教。若彼弟子作是言。愿阿阇梨更授我经。师尔时应语言。若汝不复俱诵者。我当授汝。如是等弟子乃至优婆塞优婆夷不得授。若比丘共诵经上座应诵。下座心中默逐。若上座诵不利者下座应诵。上座应心默诵逐。乃至优婆夷亦如是。若僧中唱说偈时。不得同说一偈。得同时各各别说余偈。是故说。
    佛在阿罗毗国。尔时阿罗毗国比丘。于寺内以句法教未受具戒人。或足句不足句。足味不足味。足字不足字。以是因缘故。寺内出大音声高声。多人众声。似学算人声。似婆罗门读围陀经时。如捕鱼师失鱼时声。是寺内以句法教未受具戒人者声亦如是。佛闻是大高音声。知而故问阿难。是寺内何以故。有是多人众声。阿难答言。世尊。是阿罗毗国比丘。于寺内以句法教未受具戒人。或足句不足句。足味不足味。足字不足字。以是因缘故。有大高声多人众声。佛以是事集比丘僧。知而故问阿罗毗比丘。汝实作是事不。答言。实作世尊。佛以是种种因缘呵责阿罗毗比丘。云何名比丘。以句法教未受具戒人。种种因缘呵已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘以句法。教未受具戒人者。波夜提。
    未受具戒人者。除比丘比丘尼。余一切人是。
    句法者。足句不足句足字不足字足味不足味。足句者。具足说句。不足句者。不具足说句。足味者。具足说味。不足味者。不具足说味。足字者。具足说字。不足字者。不具足说字。若足句。即是足味足字。非不足句不足味不足字。若不足句。即是不足味不足字。非足句足味足字。法者。佛所说。弟子所说。天所说。仙人所说。化人所说。显示布施持戒生天泥洹。
    波夜提者。名煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘以足句法。教未受具戒人。若偈说。偈偈波夜提。若经说。事事波夜提。若别句说。句句波夜提。足味足字亦如是。
    若比丘以不足句法。教未受具戒人。若偈说。偈偈波夜提。若别句说。句句波夜提。若经说。事事波夜提。不足味不足字亦如是。
    不犯者。说竟说。不犯者。郁提舍事问答并诵。彼中自已郁提舍者。授经余诵者诵竟(六事竟)

十诵律卷第九

    尔时佛在旷野城。六群比丘。与诸长者。共在讲堂诵佛经语。语声高大。如婆罗门诵书声无异。乱诸坐禅者。时诸比丘闻已。其中有少欲知足行头陀乐学戒知惭愧者。讥嫌六群比丘言。云何与诸长者在讲堂中。共诵经如婆罗门诵书声耶。时诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘。汝等云何与长者共在讲堂中诵经声如婆罗门无异耶。世尊以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘与未受戒人共诵者波逸提。
    比丘义如上说。
    未受戒者除比丘比丘尼余者是。
    句义非句义。句味非句味。字义非字义。句义者。与人同诵不前不后。诸恶莫作诸善奉行自净其意是诸佛教。非句义者。如一人说诸恶莫作未竟。第二人抄前言诸恶莫作。句味者。二人共诵不前不后。眼无常耳无常乃至意无常。非句味者。如一人未称眼无常。第二人抄前言眼无常字义者。二人共诵不前不后阿罗波遮那。非字义者。如一人未称言阿也。第二人抄前言阿也。句法者佛所说声闻所说仙人所说诸天所说。
    若比丘与未受戒人共诵。一说二说三说。若口授若书授若了了波逸提。说而不了了突吉罗。天子阿修罗子夜叉子龙子乾闼婆子畜生能变化者。一说二说三说。说而了了不了了者突吉罗。若师不教言我说竟汝可说者师突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。我说竟汝说。一人诵竟一人书。若二人同业同诵或戏笑语。或疾疾语。或独语。或梦中语。或欲说此乃说彼无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(六竟)
    佛在舍卫城。与五百比丘僧至阿荼脾邑。时彼居士作是念。佛久乃来此。寻当复去。我等应亲近诸比丘学诵经偈问所不解。世尊去后得有所怙。即到诸比丘所作是语。大德教我诵读经偈。诸比丘言。佛未听我等教白衣诵经。以是白佛。佛言。听教白衣诵经。
    时诸比丘种种国出家。诵读经偈音句不正。诸居士便讥呵言。云何比丘昼夜亲承。而不知男女黄门二根人语及多少语法。诸比丘闻各各羞耻。以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛即遥责诸居士。汝愚痴人。如何讥呵异国诵经音句不正。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘教未受具戒人诵经波逸提。
    后复有诸居士求受诵经。诸比丘言。汝之等辈嫌我音句。不从我受。汝今复来徒自劳苦。答言。大德我不毁佛法。不求余福田。岂可以彼人有过而不教我耶。
    复有诸沙弥亦欲受经。诸比丘言。须受具戒当教授汝。诸沙弥言。我等出家应诵经偈。如何受具戒乃当教授。诸比丘以是白佛。佛以是事集比丘僧。告诸比丘。今听教未受具戒人诵经。不得并诵。从今是戒应如是说。
    若比丘教未受具足人经。并诵者波逸提。
    并诵者俱时诵。或授声未绝彼已诵。或彼诵未竟此复授。句句皆波逸提。
    先应教言。待我语竟然后诵。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(六事竟)


【比丘戒律】54.波逸提五〔第一共宿戒〕

简介：任何比丘和不是比丘的人住在同一房舍超过二或三晚。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 五

    一
    尔时，佛世尊在阿罗毗邑阿伽罗婆塔庙。时，诸优婆塞为听说法而至僧园。说法终，长老各归精舍。一少年比丘与优婆塞共卧于讲堂，因失正念，无意而裸形，且作寝言及鼻鼾声。诸优婆塞讥嫌非难：「何以大德失正念，无意而裸形，且作寝言及鼻鼾声而卧耶？」诸比丘闻彼等优婆塞之讥嫌非难。诸比丘中少欲者亦讥嫌非难：「何以诸比丘与未受具戒者同宿耶？」于是，彼等诸比丘以此事白世尊……乃至……「诸比丘！比丘等实与未受具戒者同宿耶？」「实然！世尊！」佛世尊呵责：「诸比丘！何以彼等愚人与未受具戒者同宿耶？诸比丘！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，若与未受具戒者同宿，波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    尔时，世尊在阿罗毗邑随意住，随后向憍赏弥出发游行，渐渐行至憍赏弥，世尊即住憍赏弥之婆耆罗园。诸比丘言尊者罗睺罗：「友！罗睺罗！世尊制不与未受具戒者同宿之学处。友！罗睺罗！汝自备床。」时，尊者罗睺罗不得床而宿厕中。时，世尊夜晓起床如厕，作謦欬之声，罗睺罗亦作謦欬之声。「谁耶？」「世尊！我罗睺罗也。」「罗睺罗！汝何故坐此耶？」尔时，尊者罗睺罗以此事白世尊。时，世尊以是因缘说法而告诸比丘曰：「诸比丘！听许与未受具戒者同宿二夜、三夜，汝等当如是诵此学处──
    任何比丘，与未受具戒者同宿〔处〕过二夜、三夜，若宿者，波逸提。」

    三
    （一）「任何」者，……比丘之意。
    「未受具戒」者，除比丘以外，名「未受具戒者」。
    a 「同」者，同一处。
    「宿处」者，全覆处11 、全障处、大部份覆处、大部份障处。
    a' 「过二夜、三夜」者，二夜、三夜以上也。
    「若宿者」，于第四日天方晓，在未受具戒者之卧处，比丘卧之者，波逸提。在比丘之卧处，未受具戒者卧之者，比丘亦波逸提。或两者共卧者，波逸提。起而再三卧之者，〔各〕波逸提。
    （二）于未受具戒者有未受具戒者想，而同宿过二夜、三夜者，波逸提。于未受具戒者有疑想，而同宿过二夜、三夜者，波逸提。于未受具戒者有受具戒者想，而同宿过二夜、三夜者，波逸提。于半覆半障处者，突吉罗。于受具戒者有未受具戒者想者，突吉罗。于受具戒者有疑想者，突吉罗。于受具戒者有受具戒者想者，不犯也。
    （三）宿二三夜、宿二三夜以下、宿二夜而于三夜天方晓前离去而再〔来〕宿者，不犯也。于全有覆全无障处、于全有障全无覆处、于大部分有覆大部分无障处宿者，不犯也。于未受具戒者之卧处而比丘坐之、于比丘之卧处而未受具戒者坐之，不犯也。痴狂者、最初之犯行者，不犯也。

注：
11 覆（channa），覆盖上部，障（paricchanna），覆盖周围，大部分（yebhuyyena），一半以上。

根本说一切有部毗奈耶卷第三十九

        三藏法师义净奉　制译

    与未近圆人同室宿过二夜学处第五十四
    尔时薄伽梵。在室罗伐城逝多林给孤独园。时有众多敬信施主。来至寺中白诸苾刍曰。圣者。幸为我等宣扬正法。乐欲听闻。苾刍报曰。贤首。汝等有心乐闻法者。当诣佛所。佛自为说。彼云。圣者。唯一大师。瞻仰者众。天龙人鬼。皆愿闻法。知欲为谁而演法要。仁等亦可为我诵经。苾刍报曰。世尊未许。诸俗闻已共起讥嫌舍之而去。时诸苾刍以缘白佛。佛言。我今听诸苾刍随时诵经。世尊既许苾刍诵经。彼便日日诵经不息。诸有福德闲暇者。昼常来听。既归家已。便于夜中告诸无福营作之人。作如是语。君等当知。彼诸圣众于日日中常诵正法。言词美妙令众乐闻。听者忘疲如蜂食蜜。时营作者闻斯语已报诸人曰。仁等有福逢佛出世。得闻法要获大利益。于日日中得未曾有。报作人曰。汝何不听。答曰。仁有福德。虽昼听经家生得济。我等薄福作业求活。恒去闻经终当饿死。若其圣者夜诵经者。我亦乐听。时诸苾刍闻是语已。便往白佛。佛言。虽在夜中亦诵经法。彼便通夜而为诵经。因生疲苦。佛言。不应昼夜诵经。苾刍随时少宣其法。诸来听者共生嫌意。佛言。不应随宜当圆满说。时诸苾刍夜夜常诵。诸作业人无暇镇来。时有福人。既至家已同前为说。作人自叹。我等薄福不得闻经。若诸圣者。每于月八日十五日二十三日月尽日通夜诵者。我等常闻能生福利。苾刍以缘白佛。佛言。当于月八日十五日二十三日月尽日通夜诵经。时有乞食苾刍。在阿兰若住。告同住者曰。今是十五日。我欲向寺共为长净并复听经。便诣寺所殷勤听法乃至夜半。时乞食者作如是念。今既非时。无缘得往兰若之处。且留此住于一面坐。诸听法俗人亦住于此。时知寺人将灭灯烛。俗人告言。圣者勿去灯明。我助油烛。有摩诃罗苾刍。共于此卧不用心眠。便在梦中见与故二共为聚集。遂即寱言说非法事。俗人闻已遂即遍观。见摩诃罗仰腹而卧。口说寱言说非法事。诸俗见已共作是议。仁等观此年老苾刍。尚为斯事。诸余少壮当欲如何。时乞食者闻俗嫌议。旦诣林中。于兰若内习定之人见而问曰。具寿。于彼寺中同梵行者夜诵经时。能令诸俗人生净信不。报言。听微妙法皆生喜信。然而有一年老苾刍。起俗讥嫌。彼问。何故。即以事具答。诸苾刍闻以缘白佛。佛言。由诸苾刍与未圆具者。同一室宿及然灯烛。有是过生。是故我今不听苾刍与未圆具人。同一室宿及燃灯烛。此是缘起尚未制学处
    佛在憍闪毗妙音园中。时尊者舍利子有二求寂。一是准陀。二是罗怙罗。于时罗怙罗有缘须至昼日游处。有客苾刍来入寺中。见授事人已觅停止处。其授事人见罗怙罗出外不在。即便令客权止房中。其客苾刍。即取罗怙罗所有衣钵置之房外。时罗怙罗从外静处还至本房。见其衣钵在房门外怅然而立。于时准陀来至其所。问言。具寿。何故愁然似带忧色。答曰。我暂出游。有客来至以我衣钵弃在房前。日时欲暮天复将雨。我于今夜何处当卧。准陀报曰。随处随时且容身卧。讵劳忧悒徙倚房前。答曰。仁具福德有大威神。化作草庵即堪止宿。我无威力其欲如何。准陀闻已默然而去。时有净信施主。为佛及僧以妙香泥涂拭圊厕。罗怙罗见已便作是念。非时见佛欲有谘问。无有是处。我今宜可于此眠宿以度今宵。遂入厕屋权时而卧。即于其夜天降大雨。去斯不远于地穴中。有大毒蛇依止而住。水满穴中。其蛇遂出便往厕上。如来大师得无忘心作如是念。若彼毒蛇螫罗怙罗者。此必当死但有其名。又释迦种自恃高慢。便生不信作如是语。若罗怙罗不出家者继转轮王位。今既出家无所依怙。卧于厕上被蛇所螫枉苦身亡。作是念已便舒右手如象王鼻。到罗怙罗所擎取其身。至己房内安自床上。佛于是夜时行时坐以至天明。有余苾刍。于晨朝时嚼齿木澡漱讫。往世尊所欲申礼敬。世尊常法。若欲为诸声闻制学处者。未至苾刍待其总集。其现至者不即令去。时求寂准陀至罗怙罗所弹指警觉。告言。罗怙罗。汝何处卧。彼既觉已知是佛床。即便惊起惶怖而立。准陀告曰。罗怙罗。向使世尊不念汝者。被毒蛇螫必定无常。但空名在。尔时世尊告诸苾刍曰。凡诸求寂无父无母。唯有汝等同梵行人共相慈念。此等多是阿罗汉胎终将出离。汝等若不共相愍护。谁当见忧。是故我今听诸苾刍。与未圆具人齐二夜同宿无犯。
    时有苾刍忽得下痢不净污足。房无灯烛求洗无由。遂垂足床前偃卧经宿。天将欲晓。弟子门人入房参问。不审邬波驮耶四大安不。答曰。不安。问言。何故。具以患状告彼令知。诸苾刍闻以缘白佛。佛言。应置灯明。时诸苾刍置灯明已。有病不眠因斯更重。佛言。苾刍有病须燃灯者。对卧无犯。勿致疑心。时看病人亦不敢卧。因加疾病。佛言。其看病人虽卧灯明。亦无有犯。时彼病者须受药食。无人为授遂阙所须。佛言。未受具人应令共宿。时诸苾刍过二宿已遂不敢睡。因更病生。佛言。病人虽过二夜共宿无犯。有病苾刍不能自噉。令受具者哺而方食。时受具人出行不在。佛言。未受具者亦听哺食。若无此人。虽大苾刍自取而哺。时诸苾刍于日月光下不敢睡眠。佛言。日月之光非所避物。卧时无犯。
    如佛所制。苾刍。不得与未受具人过二夜宿。时诸苾刍过二夜已驱出寺外。被贼恶兽及蚊蚁等之所损伤。佛言。不应遣彼令出寺外。时诸苾刍遣出檐外。佛言。不应驱出檐外。应离房门势分令其止宿。时有苾刍畜一求寂。夜令出宿。有罪恶苾刍从外来至。问求寂曰。汝于今夜何处当宿。答言。于门屋下。时彼师主闻其语声。问言。彼说何事。弟子具答。师主闻已唤入房中一处止宿。自便通夜。或行或坐以彻天明时弟子门人共来参问。不审邬波駄耶宿夜以来。起居轻利气力安不。答曰。不安。问言。何故。是时师主具以事答。弟子闻已白师主曰。师岂不闻。如佛所言有二种事方成大人。一者知是不可为事即不应为。二者已为其事即不应舍可令究竟。师既愍彼求寂已为摄养。当存终始。岂得辞劳。师闻便默。尔诸苾刍闻以缘白佛。佛言。若有如此罪恶人来。能驱摈者应共斥逐。若不可者应将求寂往余寺中。若于夏内安居已后。有恶苾刍来寺中者。时彼师主应与求寂同房而宿。以至夏终。勿致疑惑。至夏罢已能驱逐者可摈斥之。若不可者应将求寂别诣余寺。时有众多苾刍。随路而去并将求寂。过二夜已便令出宿。遂被恶兽之所伤害。以缘白佛。佛言。不应令出。应分苾刍以为二处。随夜未满共宿无犯。时诸求寂夜起之时于路睡着。苾刍弃之而去。亦被伤害。佛言。不应弃去。应令在前。时彼求寂于小食时从索饮食。苾刍不与。佛言。应与。至午还索。苾刍报曰。已与朝食因何更索。遂不与食。佛言。少年火盛。更可与食。又与未具随伴道行。苾刍相告曰。如佛所制。过二夜已不许与未圆具者同宿。彼便警觉通夜不眠。遂生劳倦。佛言应护明相。不假通宵。时诸苾刍犹尚疲劳。佛言如在行路通夜应眠。勿生疑惑。
    时邬波难陀有二求寂。一名利刺。二名长大。与此二弟子过二夜宿。诸苾刍见告言。具寿。佛制不许二夜共宿。仁今何意故违佛语。当可改之。邬波难陀曰。此第二夜与第三夜有何异相。又第三夜岂可饮酒食葱蒜耶。时有少欲苾刍。闻是语已便生嫌贱。云何苾刍不奉佛教。世尊不听过二夜与未受具人同室宿。而故违圣教。与之同宿。即以此缘具白世尊。世尊。集众问答虚实。乃至我观十利。为诸苾刍制其学处。应如是说。
    若复苾刍与未近圆人同室宿。过二夜者波逸底迦。
    若复苾刍者谓邬波难陀。余义如上。
    有二圆具。谓苾刍苾刍尼。余非圆具谓求寂等。余义可解。
    室有四种。一总覆总障。如诸房舍及客堂楼观等。上总遍覆四壁皆遮。二总覆多障。于四壁少安窗户。三多覆总障。即四面舍。于四边安壁。中间竖柱。四檐内入。或低或平。四多覆多障。谓三面舍。于四面舍无其一边。若半障半覆。或多覆少障。或檐际等。并皆无犯。又无犯者谓最初犯人。或痴狂心乱痛恼所缠。
    佛住旷野精舍，广说如上。尔时营事比丘雇人作砖作泥，是作人或宿僧食堂中、禅坊中、温室中，涕唾不净大小便处处秽污，妨诸比丘坐禅行道。诸比丘以是因缘往白世尊，佛言：「呼营事比丘来。」来已，佛问比丘：「汝实雇作人处处秽污，妨诸比丘坐禅行道不？」答言：「实尔。」佛言：「何故尔？」答言：「我欲使作人早作晚止，得尽价直。」佛言：「虽尔，从今日后不得与未受具足人同室宿。」
    复次佛为菩萨时，在家父王爱惜，恐转轮王种灭，愁忧泣泪不听出家，以怀妊罗睺罗故便舍出家。佛告诸比丘：「如来柔软乐人无有能过父王，为作三时殿春夏冬，如《柔软线经》中广说，乃至如来得成等正觉。」诸比丘白佛言：「世尊！何故乃六年苦行如是？」佛言：「非但今日，如《鸟本生经》中广说。」诸比丘白佛言：「云何魔波旬恒欲坏乱世尊？」佛言：「不但今日，如《鳖本生经》中广说。」迦维罗卫国父子相见，应此中广说，乃至大爱道、耶输陀罗、罗云出家，应此中广说。佛为亲里故，还迦维罗卫国，诸清信人为佛作厕屋，佛虽不须，顺世人故受。时尊者罗睺罗露地眠，时夜风雨，即往尊者舍利弗房前扣户。问：「汝是谁？」答言：「和上！我是罗睺罗。」语言：「汝但彼住。」复到尊者大目连房前扣户。问言：「汝是谁？」答言：「阿阇梨！我是罗睺罗。」语言：「汝但彼住。」如是复至余房，皆言：「彼间住。」即往到世尊厕屋中枕厕板而卧。夜有黑蛇，亦畏风雨故，欲来入厕屋中。佛常观众生，见此黑蛇欲入厕屋，畏蛇恼罗睺罗故，即放光明自至厕上，作是言：「汝是谁？」「世尊！我是罗睺罗。」佛言：「罗睺罗，汝乃在此耶？」答言：「世尊！我得是处已为过多。」佛即以金色细滑手扶令起，拂拭身上尘土已将入自房，指示床前言：「汝此中住。」时如来已与诸弟子制戒，是故顺行此戒。是故世尊跏趺坐，到地了已，告诸比丘：「如来慈心故，因罗睺罗使诸弟子得安乐住，从今日后听未受具戒人得三夜同室宿，四夜时应别住。」
    诸比丘白佛言：「世尊！有何因缘罗睺罗六年在胎？」佛告诸比丘：「往昔有仙人，名梨波都，诣王求相见。王报仙人：『汝且住无忧园中，须臾当与相见。』作是教已，乃至六日不与相见。尔时王者，罗睺罗是。以是因缘故，六年在胎。如《生经》中广说。」佛告诸比丘：「依止迦维罗卫住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘与未受具戒人同室过三宿者，波夜提。」
    比丘者，如上说。
    未受具足者，除比丘、比丘尼。比丘尼虽受具足，亦不听共三宿。
    三宿者，限齐三宿。
    同室者，共一覆一障。宿者，波夜提。
    波夜提者，如上说。
    一房别户有隔，无罪。异房共户，波夜提。一房一户，波夜提。异房异户，无罪。有障有覆，波夜提。有障半覆，越毗尼罪。有障无覆，无罪。有覆有障，波夜提。有覆半障，越毗尼罪。有覆无障，无罪。比丘房内宿，未受具戒人房内宿，波夜提。比丘房内宿，未受具戒人半身在内，越毗尼罪。若尽出外，无罪。未受具戒人房内宿，比丘房内宿，波夜提。未受具戒人房内宿，比丘半身在内，越毗尼罪。若尽出外，无罪。若比丘在房内先卧，未受具足人后来入卧，一一波夜提。若比丘、若未受具足人，夜中若起大小行，若起已还眠，如是一一波夜提。若众多未受具足人先入眠，比丘后来眠，犯一波夜提。中间若起大小行已还卧，随起一一波夜提。若三宿与未受具戒人同室宿，第四宿时当异房、若露地。露地，天大风、雨雪、寒时，当还入房坐，至地了。若比丘老病不堪坐者，当以缦障。若齐顶、若齐腋，缦下至地当用致物作，不得容猫子过。若比丘在道行时，得共未受具戒人同屋三宿，第四夜当别宿、若露地宿。若天风雨、雪寒时当入屋，如是如上张缦作障。若无障缦，坐至地了。若老病不能坐者，若未受具足人可信者，应语言：「汝眠、我当坐。」比丘欲眠时，当呼使觉：「我眠时汝坐，若眠者汝无福德。」此同室宿戒罪未悔过，复共宿者罪转增长；悔过已，当别房宿，更得共宿。是故说。
    佛在阿罗毗国。尔时诸贤者。随斋日至寺中受斋法。通夜燃灯跏趺而坐。为听法故。时诸上座比丘初夜大坐。至中夜时各各入房。诸年少比丘及诸沙弥。在说法堂中宿。不一心卧。鼾眠寱语大唤掉臂。诸贤者言。看是尊众不一心眠卧。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。知而故问阿罗毗比丘。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。共未受具戒人宿。佛尔时但诃责未结此戒。
    佛在舍卫国。尔时沙弥罗睺罗。诸比丘驱出房不共宿。罗睺罗即去到边小房中住。时有客比丘来。作是念。大房中必上座满。我当向边小房中。作是念已即向边小房中。到已謦咳打门问言。此中有谁。答言。我是罗睺罗。比丘言出去。即便出去。到第二房中。复更驱去。到第三房中。复更驱去。罗睺罗作是念。我所至房舍皆驱出者。今当往至佛厕屋中。即往厕屋中枕厕板卧。板下有蛇。先出不在。后夜大风雨堕。蛇得苦恼即还向窟。时佛忆罗睺罗卧。若我不觉者。正尔当为蛇所害。佛即入三昧。自房内没于厕边住。即以神力作龙声。罗睺罗便觉。佛知而故问。汝是谁耶。答言。我罗睺罗。何故在此。答言卧。问何故此中卧。答言。余无宿处。佛言。汝出。即便出来。佛以右手摩罗睺罗头。说是偈言
    汝不为贫穷　　亦不失富贵
    但为求道故　　出家应忍苦

    说是偈已。佛即捉臂将至自房。时佛独坐床上大座。佛竟夜入禅。用圣默然到地了已。以是因缘集比丘僧。语诸比丘。是沙弥可怜愍。无父母若不慈愍。何缘得活。若值恶兽得大苦恼。是亲里必瞋言。诸沙门释子但能畜沙弥。而不能守护。佛种种因缘诃已。语诸比丘。从今为二事利故。听未受大戒人二夜共宿。一者为怜愍沙弥故。二者为有白衣来至寺中应与房宿故。以十利故与比丘结戒。从今是戒应如是说。
    若比丘与未受大戒人共舍宿。过二夜波逸提。
    未受大戒人者。除比丘比丘尼。余一切人是。
    舍有四种。一者一切覆一切障。二者一切障不覆。三者一切覆半障。四者一切覆少障。
    波逸提者煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘与未受大戒人。四种舍中宿。过二夜波逸提。起已还卧。随起还卧。一一波逸提。若通夜坐不犯。
    时有比丘病。使沙弥供给看病。是比丘至第三夜驱沙弥去。是病比丘无人看故垂死。诸比丘以是事白佛。佛以是事集比丘僧。语诸比丘。应唤沙弥在病比丘所立莫令卧。有病比丘沙弥小久立倒地便卧。佛言。病比丘不犯。是中有不病比丘不应卧(五十四竟)
    尔时世尊在旷野城。六群比丘与诸长者共在讲堂止住。时六群中有一人。散乱心睡眠无所觉知。小转侧形体发露。时有比丘以衣覆已。复更转侧露形。一比丘复以衣覆之。寻复转侧而形起。时诸长者见已。便生讥嫌大笑调弄。时眠比丘心怀惭愧无颜。诸比丘亦惭愧。其中有少欲知足知惭愧行头陀乐学戒者。讥嫌此比丘言。云何六群比丘。与诸长者共止宿耶。时诸比丘即往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集诸比丘。呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘。与诸长者共止宿耶。以无数方便呵责六群比丘已告诸比丘言。此六群比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘与未受大戒人共宿波逸提。如是世尊与比丘结戒。
    尔时佛在拘睒毗国。诸比丘如是言。佛不听我曹与未受大戒人共宿。当遣罗云出去。时罗云无屋住往厕上宿。时佛知之。往诣厕所作謦咳声。时罗云亦复謦咳。世尊知而故问。此中有谁。罗云答言。我是罗云。复问汝在此中作何等耶。答言。诸比丘言。不得与未受具戒人共宿驱我出。世尊即便言。云何愚痴比丘。无有慈心乃驱小儿出。是佛子不护我意耶。即便授指与之令捉。将来自入住房共止一宿。明日清旦集诸比丘告言。汝等无慈心乃驱出小儿。是佛子不护我意耶。自今已去听诸比丘与未受大戒人共二宿。若至三宿。明相未出时应起避去。若至第四宿。若自去若使未受戒人去。自今已去当如是说戒。
    若比丘与未受大戒人共宿。过二宿至三宿波逸提。
    比丘义如上说。
    未受戒人者。除比丘比丘尼。余未受大戒人是。
    同室宿者如前说。
    若比丘先至。未受大戒人后至。未受戒人前至。比丘后至。或二人俱至。若胁着地犯。若小转侧亦犯。若天男阿须罗男。乾闼婆男。夜叉男。饿鬼男。及与畜生中能变化者不能变化者。共过二宿三宿突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若比丘先不知在彼住。而未受戒人在后至。若未受戒人在前至。比丘在后至。若屋上有覆无四障。或尽覆而半障。或有尽障而少覆。或半障半覆。或少障少覆。若空露地。若坐若经行不犯。若头眩倒地。若病卧。或为强力所执。若为系闭。若命难净行难是为不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(五竟)
    佛在阿荼脾邑。彼诸居士以佛当去。皆来至比丘所。共诸比丘同屋坐禅或共经行。初夜后夜都不睡卧。
    时诸比丘。五日则一竟夜说法。疲极而卧。有一比丘不专系念便大睡眠。蹋衣离身形起露现。居士见之以衣还覆。如是至三。便瞋呵言。此等常闻种种呵欲。而今发露形起。如是若不乐道。何不还俗。彼比丘闻生羞耻心。诸长老比丘闻。亦大惭愧。以是白佛。佛以是事集比丘僧。问彼比丘。汝实尔不。答言。实尔世尊。佛种种呵责彼比丘我常赞叹不乱心眠无有五恶。汝今何故而不系念。若比丘于经行坐禅。坐立卧处作非威仪。人见不喜不生信心。已信者退。则非为世而作大明。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘与未受具戒人共宿波逸提。
    后诸居士复欲就诸比丘坐禅行道。诸比丘驱出不听。诸居士言。大德莫见驱遣。我等不求余福田。唯归大德。岂可以一人有过都见弃忽。诸居士中有势力者便突入房。诸比丘不能制止。便出露宿。为蚊虻风雨尘土所困。
    时佛从阿荼脾邑到拘舍弥国瞿师罗园。罗睺罗别到婆耆罗僧坊。扫洒一房敷卧具取水竟闭户至佛所。去后分卧具比丘更与余人。彼比丘即入房住。罗睺罗初夜听法已还所得房。彼比丘闻。问言是谁。答言。是罗睺罗。彼比丘言。汝何以来。答言。此是我房。彼比丘言。分卧具比丘以此与我。罗睺罗言。我先扫除敷置卧具。暂至佛所听受法教。如何便欲不复还我。彼比丘言。汝虽料理。我是上座应得此住。罗睺罗言。得共我住不。彼言不得。求入坐立及住檐前。皆亦不得。于是罗睺罗作是念。我至余房亦当如是。唯有厕上乃得安耳。便往厕中。尔时厕中有一黑蛇。佛天眼见。念言。我若不往。罗睺罗须臾之间为蛇所杀。便往厕前弹指謦咳。罗睺罗亦作声应。佛问言。汝是谁。答言。是罗睺罗。又问。何以在此。具以事答。于是世尊。将罗睺罗还所住房。于夜过已集比丘僧。问彼比丘。汝实不容罗睺罗不。答言。实尔世尊。佛种种呵责。汝愚痴人。云何野狐驱逐师子。时诸比丘因此复以上诸居士入房露宿白佛。佛种种赞少欲知足。赞戒赞持戒已。告比丘。今听诸比丘共未受具戒人二宿。从今是戒应如是说。
    若比丘与未受具戒人宿。过二夜波逸提。
    共宿者。共一房宿。
    若上有覆有四壁。或上有覆无一壁二壁。皆波逸提。无三壁不犯。
    若有四壁上已覆半若未半若过半皆波逸提。若少多覆不犯。
    于此诸处。若过二宿至后夜时。以胁着床及转侧。皆波逸提。
    不犯者。同覆各有隔。若病不能起居。若有诸难。若常坐不卧。若彼卧比丘坐。彼坐比丘卧。
    比丘尼亦如是。(七事竟)


【比丘戒律】55.波逸提六〔第二共宿戒〕

简介：任何必丘和女人住在同一房舍。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 六

    一
    尔时，佛世尊住舍卫城祇树给孤独园。其时，具寿阿那律正往舍卫城，于傍晚抵达拘萨罗国一村里。其时，该村里有一女人设有福德舍，具寿阿那律往女人处而言曰：「大姊！汝若无何不可，我拟于福德舍中宿一夜。」「大德！请宿。」其他旅人亦来彼女人处而作是言：「大姊！汝若允，我等亦拟于福德舍中宿一夜。」「贤者！彼沙门先来，若彼听许，可宿。」于是，旅人等往具寿阿那律处而作是言：「大德！师若允，我等拟于福德舍中宿一夜。」「贤者！可宿。」
    尔时，彼女人见具寿阿那律，忽生染心。于是，彼女人至阿那律处而作是言：「大德！尊者因此等人来，杂乱不得安乐而宿，我为大德于我舍内另设床。」具寿阿那律默然许诺。彼女人为阿那律于舍内设床已，而自粉饰涂香，至具寿阿那律处而作是言：「大德！尊师端正美丽，我亦端正美丽，然，大德！我愿作尊师之妇。」如是言时，具寿阿那律默然不语，二次……乃至……三次，彼女人向具寿阿那律作是言：「大德！尊师端正美丽，我亦端正美丽，然，大德！请尊师以我之一切为汝所有。」 三次，具寿阿那律皆默然不理。彼女人脱衣行步于具寿阿那律前，或立、或坐、或仰卧。其时，阿那律垂目不视彼女人，亦默然不语。尔时，彼女人自语：「异哉！奇哉！众人以百千金馈我，而此沙门，由我自求之，却不欲接受我之一切为己所有。」即着衣低头于具寿阿那律之足下，对具寿言：「大德！我被罪过所制伏，而如是随心狂愚、随心痴冥、随心不善。大德！为防护将来之罪，愿纳受我罪之〔忏悔〕。」「妹！汝实被罪过所制伏，而如是随心狂愚、随心痴冥、随心不善。妹！汝以罪认罪，故我纳受汝如法之忏悔。妹！若有以罪认罪，为防护将来之罪而如法忏悔者，实于圣者之律，为增长之事也。」
    彼女人于其夜过后，亲手供奉具寿阿那律硬软美味之食，令饱满。于具寿阿那律食已，放下钵时，行敬礼而于一面坐。彼女于一面坐已，具寿阿那律说法、开示教诫令彼女欢喜踊跃。时，受阿那律说法教诫而欢喜踊跃之彼女人，对具寿阿那律曰：「殊胜哉！大德！殊胜哉！大德！譬如令倒者起，令覆者现，为迷者指示道路，亦如于暗中揭举灯火，『令诸具眼者见众物』。如是，尊师阿那律以种种方便说法开示。大德！我今归依彼世尊、归依法、归依比丘僧。尊师！请自今以后至命终，摄受我为归依〔三宝〕之优婆夷。」
    于是，具寿阿那律至舍卫城，以此事语诸比丘。诸比丘中少欲者讥嫌非难：「何以具寿阿那律与女人同宿耶？」诸比丘以此事白世尊……乃至……「阿那律！汝实与女人同宿耶？」「实然！世尊！」佛世尊呵责：「阿那律！汝何以与女人同宿耶？阿那律！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，若与女人同宿〔处〕者，波逸提。」

    二
    （一）「任何」者， …比丘之意。
    「女人〕者，人女而非夜叉女、饿鬼女、畜生女。初生之女亦云〔人女〕，何况长大者。
    「同」者，同一处。
    「宿〔处〕」者，全覆处、全障处、大部分覆处、大部分障处。
    「若〔……〕宿」者，于日没时在女人之卧处，比丘卧之者，波逸提。在比丘之卧处，女人卧之者，波逸提。或两者同卧，波逸提。起而再三卧之者，〔各〕波逸提。
    （二）于女人有女人想而同宿者，波逸提。于女人有疑想而同宿者，波逸提。于女人有非女人想而同宿者，波逸提。于半覆半障处者，突吉罗。与夜叉女、或饿鬼女、或黄门女、或畜生女同宿者，突吉罗。于非女人有女人想者，突吉罗。于非女人有疑想者，突吉罗。于非女人有非女人想者，不犯也。
    （三）于全有覆全无障处、于全有障全无覆处、大部分有覆大部分无障处、于女人卧处比丘坐之、于比丘卧处女人坐之、两者同坐，痴狂者、最初之犯行者，不犯也。
    与女人同室宿学处第六十五
    佛在室罗伐城逝多林给孤独园。时具寿阿尼卢陀断众结惑证阿罗汉。彼既自受解脱胜乐作如是念。世尊于我已作大恩。我于世尊欲作何事而能报德。我今宜可利益有情。此即名为酬恩中胜。作斯念已。执持衣钵人间游行至一聚落。此聚落中有一长者。二男一女。其女长成行不贞谨。彼二兄弟因与他竞。他人告曰。汝妹未嫁与外人私通。兄弟闻已问妹虚实。妹即答曰。我实清谨。世人谩说。于后不久遂便有娠。兄弟问曰。汝言清谨何处得斯。妹曰曾有秃人强逼于我。因即有娠。后遂生男。时人名为秃子。母号秃子母。是时具寿阿尼卢陀既至此村。日将欲暮求宿处所。时诸童子报言。圣者彼处有秃子母舍。必相容宿。时具寿阿尼卢陀随言即去。投彼家宿。时秃子母遂相容止。便生邪念。即于夜中就尊者所欲相抱捉。于时尊者知其恶见。以神通力上昇虚空。女人见已生希有心。求哀忏谢仰而告曰。唯愿圣者慈愍我故当为下来。是时圣者为利益故。纵身而下为其说法。如闻法已心便启悟证获初果。既至明日。其女兄弟至还见讥。汝之姊妹非但俗旅。虽释迦子亦被拘牵。彼二闻已俱生忿怒。便就其舍欲杀苾刍。是时尊者观二童子及诸有情根机时熟。即昇虚空现十八变作希有事。时彼聚落四近诸人。各并云奔共观异相。尊者复坐即便为众宣说法要。令彼兄弟及万二千人皆得见谛。广说乃至阿尼卢陀见斯过已。更不复于俗舍之中而为止宿。
    复于异时阿尼卢陀于一村隅苑园中宿。即于此夜有诸贼侣。欲偷劫此村过苑园中。见苾刍宿共相议曰。我欲盗财见不祥相。我今宜可杀此苾刍。时贼将军先是尊者寺内作人。既遥见之遂相忆识。告诸人曰君等当知。昔有商客入大海中遭诸厄难。称其名者安隐而归。如此之人不应造次便为杀戮。我等且去入村。若不得物回杀未晚。诸贼相随入村劫盗。多获财物还至园中。是时尊者便为群贼宣说法要示教利喜。皆令见谛得预流果。时彼诸人皆留盗物还彼村人。其夜有天告村人曰。汝等诸人贼所盗物。皆由尊者阿尼卢陀威神力故。所有财物并在村外苑园之中。皆不将去。汝至天明各往收取。时彼村人闻天告命。至天晓已便往园中。到尊者所各礼足已在一面坐。尊者为其说法。令万二千人亦皆见谛。时彼贼侣有五百人。便求尊者而为出家。时阿尼卢陀将五百人诣世尊所。世尊见至便命善来苾刍。皆成出家并即圆具。蒙佛教诫不久皆证阿罗汉果。
    时诸苾刍问阿尼卢陀。尊者。得安乐行不。答曰有安乐行。亦有苦行。问言云何。答曰我利有情斯成乐行。几遭斩首是为苦行。问言何故。即便具答投女宿事。诸苾刍曰。合与女人共室宿耶。答曰祇由不合有此过生。少欲苾刍闻已嫌贱。云何苾刍与女人同室宿。以缘白佛。佛言乃至我观十利。为诸苾刍制其学处。应如是说。
    若复苾刍共女人同室宿者。波逸底迦。
    若复苾刍者谓具寿阿尼卢陀。余义如上。
    共者兼彼也。
    女人者。若妇若童女。谓堪行淫境。
    同室宿者。室有四种如上。释罪同前。
    此中犯相其事云何。若苾刍与女同宿。身在中阁女人在阁下。应拔梯令上。或门安扂钥或遣人看守。若异此者。乃至明相未出已来。得恶作罪。若过明相便得堕罪。若苾刍在阁下女在中阁。或苾刍在中阁女在上阁。或复翻此。广说如前。或苾刍在房女在檐前。唯除梯一事。余并如前。若女在房中苾刍檐下。应外系其户。余如前说。若在门屋下。苾刍门内女在门前。应内安关扂。翻斯外系。余并同前。假令共室。若有夫主守护者无犯。又无犯者谓初犯人。广说如上。
    时诸苾刍咸皆有疑。白佛言。世尊。具寿阿尼卢陀曾作何业生富贵家。出家断惑证阿罗汉。广化有情为大利益。唯愿为说。佛告诸苾刍。汝等当听。乃往过去迦摄佛时有一苾刍。于聚落中住。建大寺宇躬为捡挍。设上供养愿求解脱。共住弟子有五百人。时聚落中所有人民。于苾刍处信敬深重。乃至广说。由昔捡挍供养众僧故生富贵家。由发愿力故证阿罗汉。彼五百弟子即今五百阿罗汉是。昔聚落中所有居人。即所化诸人是。又问何因得妙天眼。佛弟子中最为第一。佛言昔迦罗村驮佛制底之处兴大供养。时有群贼欲行窃盗入制底中。见其灯闇遂便挑举。睹佛尊容情生欢喜。即发大愿。愿我来世得遇大师承事无倦。得妙天眼人中第一。由彼愿力今获天眼最为第一。汝诸苾刍当如是学

根本说一切有部毗奈耶卷第四十

    佛住舍卫城，广说如上。
    尔时尊者阿那律在塔山夏安居竟，还舍卫城礼觐问讯世尊。行路中间日冥欲入聚落求宿止处。时聚落中有一母人，将一女欲出村取水，道路相逢。女见比丘颜貌端正威仪庠序，即生欲想。比丘入聚落，遍求宿处不得，作是念：「当还出外于树下宿。」即便还出，复逢彼母子。时女问母言：「此沙门向冥欲何处去？」答言：「不知。」女言：「阿母可问。」母即问言：「沙门向冥出聚落欲至何所？」答言：「我入聚落求宿处不得，欲还出外树下止宿。」女语母言：「可将归家借其宿处。」母即语言：「沙门随我还家，当借宿处。」比丘即随还至家，与一房语言：「沙门此中可宿。」比丘即敷草蓐结跏趺坐。母子食讫，还自眠处。是比丘道行疲极偃息而卧，女伺母眠熟已，除除窃起至比丘所牵其草蓐。比丘觉已，起正身坐，女人性弱即便却去。去已比丘还复卧，此女须臾复来。如世尊所说，有五种人夜多不眠。何等五？女人起欲想忆男子故夜多不眠，男子起欲想忆女人故夜多不眠，贼有盗心夜多不眠，王忧念国事故夜多不眠，精进比丘修习道业夜多不眠。此女人不得眠，复窃起来牵其草蓐。比丘觉已起正身坐，乃至夜了。明日至佛所，佛遥见已，知而故问：「谁娆触汝，颜色不悦？」即以上事具白世尊。佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘与女人同室宿，波夜提。」
    比丘者，如上说。
    女人者，若母、姊妹、若大、若小、在家、出家。
    室者，同障同覆。
    宿者，俱眠，波夜提。
    波夜提者，如上说。
    共一房，有隔、别户，无罪。异房无隔，波夜提。共房共隔，波夜提。别房异户，无罪。有覆有障，波夜提。有覆半障，越毗尼罪。有覆无障，无罪。有障有覆，波夜提。有障半覆，越毗尼罪。有障无覆，无罪。比丘、女人俱室内，波夜提。比丘室内、女人半身在屋内，越毗尼罪。比丘屋内、女人屋外，无罪。女人、比丘俱屋内，波夜提。女人屋内、比丘半身在屋内，越毗尼罪。女人屋内、比丘在外，无罪。若佛生日大会、得道日大会、转法轮日大会、罗云大会、阿难大会、般遮于瑟大会，若通夜说法者，当在露地。若风雨若雪堕寒者，当入屋里正身坐。若老若病不能坐者，当施障隔。障隔不得用疏物，高齐肩腋。若比丘道路行入聚落宿时，当别房别隔。若无屋者，当露地宿。若风雨寒雪，当入屋内正身坐。若老病劣弱不能坐者，当作障隔。若无障者，女人可信者，应语言：「优婆夷！汝先眠，我坐。」比丘欲眠时，语令起：「我欲眠，汝莫眠。眠者汝无福。」若雌象乃至鸡、若骆驼、牛驴擎头时，未得罪。委头眠者，波夜提。若雌狗舒头时无罪，屈头眠时波夜提。鹅孔雀鸡舒头，无罪。屈头着翅下，波夜提。象正立时，无罪。倚时，波夜提。若众多比丘在房内眠，母人抱眠女儿入者，一切眠比丘，波夜提。若维那知事人，应语母人言：「汝正竖儿抱入。」是故说。
    佛在舍卫国。尔时长老阿那律。从憍萨罗游行向舍卫国。到一聚落无僧坊处欲宿。是阿那律本国王子。性贵故不喜问小小事又不知何人可问不可问。见聚落中诸立年少。即往问言。是聚落中谁能与出家人宿处。时聚落中有一淫女。是诸年少欲戏弄比丘故。答言。某处可宿。即往到女门前立弹指。时女人出看。见阿那律端正有威德颜色可爱。见已淫欲心发。女人问言。汝何所索。答言寄宿。女言可得。即入与坐处。共相问讯。然后乃坐。女敕家人。办种种饮食种种庄严供养是客。即敷大床好褥被枕。即此床边更着一床。自为身故。是女人初夜请比丘作不净事。我当为汝供给捺脚。比丘答言。我是断淫欲人。莫说是事。女人意念。此必有欲。但以初至疲极故。至中夜更语。犹故不从。至后夜复语。亦故不从。至地了时女语比丘言。国王大臣有持百金钱来。我不肯从。二百三百四百五百我亦不从。我于今夜三自相请。而汝不肯。汝于比丘所应得法。必当得之。若不欲尔者。为愍我故受我施食。阿那律念言。我道中行。必当复须食。作是念已即默然受。知默然受已。即时办饮食。自手行水。自与多美饮食饱满已。知洗手摄钵竟。取小床在前坐听说法。时阿那律。观女人心本末因缘。为说次第法。即于座上远尘离垢得法眼净。是女人见法闻法知法入法。度疑悔不随他。于佛法中得自在心无所畏。从坐处起。头面礼阿那律足言。我从今日。归依佛归依法归依僧。我尽形作佛优婆夷。时阿那律更为说种种法示教利喜。示教利喜已从坐起去。从是已来此家常供给沙门释子衣服饮食。是淫女少多送阿那律已便还。尔时阿那律渐到舍卫国。脱衣钵着一处。往诣佛所。头面作礼在一面坐。诸佛常法。有客比丘来。以如是语劳问。忍不足不。乞食不难。道路不疲极耶。佛即以如是语劳问阿那律。忍不足不。乞食不难。道路不疲极耶。阿那律答言。世尊。忍足乞食不难。道路不疲。以是事向佛广说。佛以是事集比丘僧。语诸比丘。阿那律虽离欲得阿罗汉。不应与女人共宿。如熟饮食人之所欲。女人于男亦复如是。种种因缘诃责。不应与女人共宿。以十利故与比丘结戒。从今是戒应如是说。
    若比丘与女人同舍宿波逸提。
    女者。人女非人女畜生女是。人女若卧若坐名为宿。象若倚若立亦名宿。驼马牛羊若卧若立亦名宿。鹅雁孔雀鸡若一脚立若持头置项上亦名宿。
    舍者有四种。一切覆一切障。一切障不覆。一切覆不障。一切覆少障。
    是中犯者。若比丘是四种舍中。共女人宿。皆波逸提。若起还卧。更得波逸提。随起还卧。一一波逸提。不犯者。通夜坐不卧。乃至他舍有女人宿。孔容猫子入处。是中宿波逸提(六十五竟)
    尔时佛在舍卫国祇树给孤独园。尔时尊者阿那律。从舍卫国向拘萨罗国。中路至无比丘住处村。问言。谁与我住处。闻彼有一淫女家常安止宾客在门屋下住。时阿那律即往至彼淫女家语言。大妹。欲寄止一宿可得尔不。淫女答曰。可住门下宽广随意止宿。阿那律即入门下。自敷草蓐坐具结跏趺坐。一心思惟系念在前。尔时拘萨罗国诸长者有行缘之便。亦投彼村求觅宿处。亦复闻彼淫女家常止宾客。即便往其家求寄宿言。欲于此寄一宿可尔不。淫女答言。我已先听一沙门宿。君可问彼沙门。可得共宿者便可止宿。其人即往阿那律所语言。我向语主人求宿即见听许。今欲共宿不相妨耶。阿那律答言。我草蓐敷竟门屋宽大可随意宿勿疑也。时诸长者即入门屋下。长者伴多坐相逼近。时淫女见已即生愍念心言。此阿那律是豪贵子孙。习乐来久不能忍苦。今诸长者共相逼近。即至阿那律所语言。尊者习乐来久不能忍苦。今诸长者共相逼近。尊者能入我舍内宿不。即报言可。尔时尊者阿那律即便入舍。在其坐处结跏趺坐系念在前。时淫女室中然灯烛竟夕不绝。彼淫女于初夜来往阿那律所语言。近有诸长者婆罗门种。多诸财宝。皆来语我言。可与我作妇。我即语彼诸长者言。汝等丑陋不能为汝等作妇。若是端正者我今当为其作妇。我观尊者形貌端正。可为我作夫耶。时尊者阿那律虽闻此语默然不答亦不观视。何以故由尊者得无上二俱解脱故。到后夜末明相欲出。时复语阿那律言。诸婆罗门长者种皆多财宝语我言。为我作妇。我即不许。然阿那律颜貌端正可为我作夫耶。阿那律复默然不答亦不观视。何以故。由是尊者得无上二俱解脱故。尔时此淫女即脱衣来前捉之。时阿那律。以神足力踊身在空中。淫女见之惭愧裸身蹲住。即疾疾取衣着已叉手合掌。仰面空中向阿那律言。忏悔忏悔如是至三。愿尊者还来在本处坐。阿那律即下在本处坐。此女人礼阿那律足已却坐一面。阿那律为说种种微妙法。所谓施义戒义生天之义。呵欲不净度有漏缚。称赞出离为乐增益解脱。时淫女即于座上诸尘垢尽得法眼净。时淫女见法得法已。唯愿听许为优婆夷。归依佛法僧。自今已去尽形寿不杀生。乃至不饮酒。愿尊者今日受我请食。阿那律默然受之。彼淫女知阿那律默然受请已。即办具种种甘膳饮食而供养之。食已取一小床在阿那律前坐。阿那律为说种种法劝喻令其心喜。为说法已从坐而去。还僧伽蓝中。以此因缘具向诸比丘说。时众中有少欲知足行头陀乐学戒知惭愧者。讥嫌阿那律言。云何阿那律。与妇女同室宿耶。诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊即以此因缘集比丘僧。知而故问阿那律言。汝实与女人独同室宿不。答言实尔。佛无数方便呵责阿那律言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何阿那律。与妇女同室宿。世尊以无数方便呵责阿那律已告诸比丘。自今已去与诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘与妇女同室宿者波逸提。
    比丘义如上说。
    妇女者。人女有知命根不断。
    室者。有四周墙壁。障上有覆。或前敞而无壁。或有四壁上无覆。或有虽覆而不遍。或有虽覆遍而有开处。是谓室。
    若比丘先宿妇女后至。或妇女先至比丘后到。或二人俱至。若亚卧随胁着地波逸提。随转侧波逸提。若天女阿修罗女若龙女夜叉女饿鬼女同室宿者突吉罗。与畜生女能变化不能变化者同室宿突吉罗。若与黄门二根人同室宿突吉罗。昼日妇女立比丘卧者突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若比丘不知彼室内有妇女而宿。若比丘先至而妇女后至比丘不知。若屋有覆而无四边障。或尽覆而半障。或尽覆而少障。或尽障而不覆。或有尽障而少覆。或半覆半障。或少覆少障。或不覆不障露地无犯。此室中若行若坐无犯。若头眩倒地。若病卧无犯。或为强力所捉。若为人所缚。若命难净行难无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(四竟)
    佛在舍卫城。尔时世尊未制比丘与女人同室宿。或一比丘一女人。或多比丘少女人。或少比丘多女人。同室宿生染着心。有反俗者作外道者。诸居士见讥呵言。此等沙门与女人同室宿。与白衣何异。无沙门行破沙门法。
    时有一年少妇人。夫丧作是念。我今当于何许更求良对。复作是念。我今不能门到户至。当作一客舍令在家出家人任意宿止。于中择取。即便作之。宣令道路须宿者宿。
    时阿那律暮至彼村。借问宿处。有人语言。某甲家有。即往求宿。阿那律先好容貌。既得道后颜色倍常。寡妇见之作是念。我今便为已得好婿。即指语处可于中宿。阿那律即前入室。结跏趺坐。坐未久。复有贾客来求宿。寡妇答言。我虽常宿客。今已与比丘不复由我。贾客便以主人语。从阿那律求宿。阿那律语寡妇言。若由我者可尽听宿。贾客便前。寡妇复作是念。当更迎比丘入内。若不尔者后来无期。即于内更敷好床然灯语阿那律言。可进入内。阿那律便入。结跏趺坐系念在前。寡妇于众人眠后。语言。大德知我所以相要意不。答言姊妹。汝意正当在于福德。寡妇言。本不以此。便具以情告。阿那律言。姊妹。我等不应作此恶业。世尊制法亦所不听。寡妇言。我是族姓年在盛时。礼仪备举多饶财宝。欲为大德给事所当。愿垂见纳。阿那律答之如初。寡妇复作是念。男子所惑唯在于色。我当露形在其前立。即便脱衣立前笑语。阿那律便闭目正坐作赤骨观。寡妇复作是念。我虽如此彼犹未降。便欲上床与之共坐。于是阿那律踊昇虚空。寡妇便大羞耻生惭愧心。疾还着衣合掌悔过。白言大德。我实愚痴。于今不敢复生此意。愿见哀恕受我悔过。阿那律言。受汝忏悔。因为说种种妙法。初中后善善义善味。具足清白梵行之相。寡妇闻已远尘离垢得法眼净。阿那律即如其像往至佛所。兼以前比丘事具白世尊。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘与女人同室宿波逸提。
    女人乃至初生及二根女同室宿皆波逸提。
    室者如与未受具戒人宿中说。
    若与非人女畜生女黄门同室宿皆突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    若同覆异隔。若大会说法。若母姊妹近亲疾患。有有知男子自伴不卧。皆不犯(五十六竟)


【比丘戒律】56.波逸提七〔与女人说〕

简介：任何比丘教女人超过五或六段话的佛法，除非有位博识的人在场。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 七

    一
    尔时，佛世尊在舍卫城祇树给孤独园。时，具寿优陀夷于舍卫城，往来于众多檀越家。时，具寿优陀夷晨着下衣，持上衣与钵，至一施主家。其时，姑坐于屋之入口，媳妇坐于内室入口。具寿优陀夷走近姑处，近姑耳说法。其时，媳妇作如是念：「彼沙门是姑之所爱者乎？或说谤言耶？」具寿优陀夷私与姑说法已，又至媳妇处，近彼耳说法。其时，姑作如是念：「彼沙门是媳之所爱者乎？或说谤言耶？」具寿优陀夷私与媳妇说法已，离去。
    时，姑言媳妇曰：「彼沙门与汝说何语耶？」「母！彼与我说法。然，为母说何语耶？」「于我亦说法也。」彼女等讥嫌非难：「何以尊者优陀夷秘密说法耶？实应光明公开说法。」诸比丘闻彼女人等之讥嫌非难。诸比丘中少欲者讥嫌非难：「何以具寿优陀夷为女人说法耶？」于是，诸比丘以此事白世尊……乃至……「优陀夷！汝实为女人说法耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以为女人说法耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，为女人说法者，波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    尔时，优婆夷等见诸比丘而作是言：「请诸比丘说法。」「妹！为女人说法者，非如法也。」「诸尊师！请以五、六言说法，由此则可得知法。」「妹！为女人说法者，非如法。」畏慎而不说。优婆夷等讥嫌非难：「何以诸尊师被我等请而不说法耶？」诸比丘闻彼等优婆夷等之讥嫌非难。于是，诸比丘以此事白世尊。世尊以是因缘说法而告诸比丘曰：「诸比丘！听许以五、六语为女人说法。诸比丘！汝等当如是诵此学处
    任何比丘，若以五、六语以上为女人说法者，波逸提。」
    如是，世尊为诸比丘制立学处。

    三
    尔时，六群比丘以「世尊听许以五、六语为女人说法」，即令无智之男人陪席，对女人说法五、六语以上。诸比丘中少欲者讥嫌非难：「何以六群比丘令无智之男人陪席，对女人以五、六语以上说法耶？」于是，彼诸比丘以此事白世尊……乃至……「诸比丘！实令无智之……说法耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等为何令无智之……说法耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，对女人以过五、六语说法者，除有智之男人〔陪席〕外，波逸提。」

    四
    （一）「任何」者，……比丘之意。
    「女人」者，人女而非夜叉女、饿鬼女、畜生女，有智而能知善语、恶语、粗语、非粗语者。
    「过五、六语」者，五、六语以上。
    a' 「说〔示〕」者，依句说者，句句波逸提；依字说者，字字波逸提。
    「法」者，佛所说、声闻所说、仙人所说、天人所说而具义、具法者。
    a 「除有智之男人外」者，有智之男人除外。「有智之男人」者，得知善语、恶语、粗语、非粗语者。
    （二）于女人有女人想而以过五、六语说法者，除有智之男人〔陪席〕外者，波逸提。于女人有疑想……除有智之男人外，波逸提。于女人有非女人想……除有智之男人外，波逸提。对夜叉女、或饿鬼女、或黄门、或畜生女之有人体者，除有智之男人外，以过五、六语说法者，突吉罗。于非女人有女人想者，突吉罗。于非女人有疑想者，突吉罗。于非女人有非女人想者，不犯也。
    （三）与有智之男人，以五、六语说法，以五、六语以下说法，立而再坐说法，于女人立而再坐说法，对其他女人说法；又问，依问而说法，为他人说法而女人闻者，不犯也。痴狂者、最初之犯行者，不犯也。
    独与女人说法过五六语学处第五
    尔时佛在室罗伐城逝多林给孤独园。时具寿。邬陀夷善解身相。于日初分时执持衣钵。入室罗伐城次行乞食。至婆罗门居士舍。见有少妇问曰。汝姑何如。彼便答曰。我姑暴急如兔中箭。邬陀夷报曰。汝姑何过。由彼两乳中间及隐密处有暴恶相。谓黑靥赤靥及以旋毛。是此之过。作是语已取食而去。后于异时复至其舍。问其姑曰。汝之新妇性行如何。报曰。我家新妇性多懒堕不事恭勤。恶骂好瞋出言粗犷。邬陀夷报曰。新妇何过。说相同前。是此之过。作是语已取食而去。时邬陀夷便于他日入室罗伐城次行乞食。于婆罗门居士家。因为说法。问其姑曰。汝新妇何如。报言。圣者我之新妇。孝同亲女或如小妹。邬陀夷曰。非彼之德。由彼两乳中间及隐密处有良善相。谓瓶鱼文字盘屈等相。是此之德。复于他日见其新妇。问言。汝姑何如。报言。我姑如姊如母。邬陀夷曰。非彼之德。由彼两乳中间如前。具说所有徵相告已而去。彼妇及姑。后于异时因澡浴身体。共相揩拭于隐密处。各睹其相事同尊者邬陀夷所言。及于后时因有斗诤共相期克。姑作是语。汝敢对我为争竞耶。汝不自知与外男子私有交通。答言。我敢设盟实无是事。报曰若如是者。如何令他男子知汝隐处有靥等记。于时新妇亦报姑曰。我实无颜敢相斥触。敢道家长与外交通。令他男子知其隐相。请勿多言宜息斯事。及其彼二共忏谢已。更相问曰。谁曾告汝隐处相耶。答言。圣者邬陀夷。姑云。我亦曾见邬陀夷说。是时彼二各共讥嫌。大德何因故恼我等。时有耆老苾刍。因乞食次来至其家。姑便问曰。邬陀夷者何如人也。苾刍报曰。彼是大臣子舍家弃俗持戒苾刍。答曰。若是持戒苾刍。何因得知女人隐处有靥等相耶。苾刍报曰。彼解身相知有靥等。答曰岂可有相皆告人知。苾刍闻已还至寺中告诸苾刍。诸苾刍以缘白佛。佛言。由说法故有如是过失。从今已去不应俗家为女说法。
    如佛所说不为女人说法。时诸苾刍入村乞食。女人白言。圣者为我说法。苾刍报曰姊妹世尊不许为女说法。彼便答曰。若仁不肯为说法者我亦不能以食相施。诸苾刍以缘白佛。佛言。汝等苾刍应为女人作五句说法。告女人曰。姊妹色无常。乃至受想行识无常。苾刍入村乞食。女人白言圣者为我说法。苾刍为作五句说法。姊妹色等无常。女复请曰。更为说法。苾刍报曰。姊妹佛但许此不听多说。女人答言。我亦但施少许饮食。诸苾刍以缘白佛佛言。与作六句说法。报言。姊妹眼无常。乃至耳鼻舌身意无常。苾刍入村乞食。女人白言。圣者为我说法。苾刍为作六句说法。姊妹眼等无常。女复请曰。更为说法。苾刍报曰。姊妹佛但许此不听多说。女人答言。我亦但施少许饮食。诸苾刍以缘白佛。佛言。应置男子随意多说。苾刍乞食入村。女人白言。圣者为我说法。苾刍报曰。应唤男子。白言何用丈夫。报曰。世尊制戒。应对男子为女说法随意多说。女曰。善哉我有护者仁复无畏。足得随意为我说法。便唤男子。苾刍说法而去。
    时六众苾刍次行乞食到女人处报言。姊妹可坐我为说法。女人白言。圣者小住。待我唤男子来。六众报曰。何须男子。但令有一猕猴鸡犬犊子小儿。即为女人说法而去。时有耆老苾刍乞食而至。女人白言。圣者为我说法。苾刍报言。应唤男子为汝说法。女人白言。圣者此有猕猴鸡犬犊子小儿。随有一时即得说法。苾刍报曰。我不应对如此男子为女说法。苾刍告曰。谁教汝等将此当男而为说法。女言。圣者六众教我。苾刍报曰。非彼谁能作斯恶行。诸苾刍以缘白佛。佛言。应对有知男子方可说法
    如世尊说为女人说法应五六句。时六众苾刍。为女人说五句法时故心至六。说六句时故心至七。时有苾刍见而报曰。具寿如世尊说为女说法应五六句。何故仁今故至六七。六众报曰。岂六七句饮酒噉蒜耶。少欲苾刍闻生嫌贱作如是语。如世尊说为女说法不过五六句。云何六众苾刍故至六七语。以缘白佛。佛以此缘集苾刍众。乃至问六众曰。我制为女人说法但五六句。汝等故心说六七耶。答言。实尔大德。佛以种种呵责广说如前。乃至我今为诸弟子制其学处应如是说。
    若复苾刍为女人说法过五六语。除有智男子。波逸底迦。
    苾刍义如上。此谓六众若更有余如是流类。
    女人者。谓是有力解善恶语。
    不得过五六语者。若说五句法时故心至六。若说六句法时故心至七。
    法者若佛说若声闻说。说者谓口宣陈。
    除有智男子者。谓非无知解男子。
    波逸底迦义亦如上。
    此中犯相其事云何。若苾刍于上阁中以五六句为女说法。故心至六至七。各得波逸底迦。若在上阁为女说法。已下至中阁。时彼女人亦随下阁作如是语。圣者更可为我宣说法要。时彼苾刍应报彼曰。姊妹我已说讫。彼云圣者更愿为我宣陈妙法。时彼苾刍应五六句为其说法。若至六七得波逸底迦。如是乃至阁下。或复至门或至檐前。过说之时皆得堕罪。若教女诵时或复彼问。或复有智女人能于后后转生异。问者应随所问答之无犯。又无犯者最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城。广说如上。尔时尊者优陀夷。到时着入聚落衣持钵入城。次行乞食到一家。为众多女人说法。时尊者阿难次行乞食到其家。见已问言。长老作何等。答言。我为此诸女说法。尊者阿难语优陀夷言。云何名比丘。无有知男子而独为女人说法。阿难乞食。食已往世尊所。头面礼足以上因缘具白世尊。佛言。呼优陀夷来。来已佛问优陀夷。汝实作是事不。答言。实尔世尊。佛言。此是恶事。汝云何无有知男子为女人说法。从今以后不听无有知男子为女人说法
    复次佛住舍卫城。广说如上。尔时尊者优陀夷。到时着入聚落衣持钵入城。次行乞食到一家。为众多女人说法。时尊者阿难行乞食到其家。见已问言。长老作何等。答言。为女人说法。阿难言。长老不闻世尊言无男子不得为女人说法耶。答言。阿难汝不见此石人木人草人画人耶。一人便足。况复众多。尊者阿难乞食。食已以此因缘具白世尊。佛言。呼优陀夷来。来已世尊问优陀夷。汝实尔不。答言实尔。佛言。优陀夷汝云何以无心男子当净人而为女人说法。佛言。从今日不听以无心男子当净人而为女人说法
    复次佛住舍卫城。广说如上。尔时优陀夷。时到着入聚落衣。持钵入舍卫城。乃至答尊者阿难言。汝不见此抱上小儿。饮乳小儿。卧小儿耶。一人便足。何况多人。尊者阿难乞食。食已以上因缘具白世尊。佛言。呼优陀夷来。来已佛问优陀夷。汝实尔不。答言实尔。佛言。优陀夷汝云何以婴儿当净人。而为女人说法。从今日不得以乳下婴儿当男子。而为女人说法
    复次佛住舍卫城。广说如上。尔时毗舍佉鹿母病。尊者阿难晨起着入聚落衣。往问疾言。优婆夷所患何似不。大苦恼不。答言。所患不差。不可堪忍。愿尊者为我说法。阿难答言。世尊不听无净人为女人说法。优婆夷言。若不得多说者。得为我说五六语不。阿难答言。我不知得不。未敢便说。优婆夷言。和南阿阇梨。阿难言。疾患速除。言已便去。尊者阿难还至佛所。头面礼足却住一面。佛知而故问。阿难。汝从何来。阿难即以上因缘具白世尊。佛告阿难。毗舍佉鹿母是智慧人。阿难汝若为说五六语。彼病便差得安乐住。从今日后。听无男子得为女人说五六语。佛告诸比丘。依止舍卫城住者皆悉令集。以十利故。与诸比丘制戒。乃至已闻者当重闻。
    若比丘无净人为女人说法。过五六语波夜提。除有知男子。
    比丘者如上说。
    无有知男子者。若盲若聋。亦名无净人。若一盲一聋。有此二人者得当一净人。虽有净人眠亦名无男子。
    女人者。若母若姊妹。若大若小在家出家。
    法者佛所说佛印可。佛所说者。佛口自说。佛印可者。佛弟子余人所说佛所印可。
    说者教诵解说。
    五六语者。有二种。长句。短句。长句者一切恶莫作。短句者眼无常。
    除有知男子者。若减七岁不解好恶语义味。名为无知男子。虽过七岁不解好恶语义味。亦名无知男子。若七岁若过七岁。解好恶语义味。是名有知男子
    复次有女人。清旦来礼塔。礼塔已来礼比丘足。白言尊者我欲闻法。愿为我说。比丘尔时得为说一偈半。是比丘入聚落。若更为先女人说五六语者。波夜提。世尊所以制五六语者。一日中得说。若比丘在阿练若处住。有女人来礼塔。礼塔已次来礼比丘足。白言尊者愿为我说法。比丘应语彼女人言。世尊制戒无净人不得为女人说法。女人白比丘言。我知佛法。如世尊所听愿为我说。比丘尔时得为此女说一偈半。若二女人得齐三偈无罪。若比丘入聚落教化。有众多女人来欲听法。各各得为说六句。应语第一女言。我为汝说六句。说已复语第二女言。我为汝说六句。如是众多无罪。比丘出已诸女送出。礼比丘足与别比丘。尔时若咒愿言使汝速尽苦际。得波夜提。若言使汝得无病安乐住者。无罪。出已复诣余家说法。先女人复随来在外遥听。比丘见已语言。汝复来听耶。答言尔。比丘言。汝深乐法可听。是比丘得波夜提罪。虽见此女人不共语。直为余女人说法。先女人虽闻无罪。若比丘为女人说法。时虽无净人在坐。听有作人行来住息。向外向内。或阁上阁下。遥相见闻者无罪。若俗人家向道。比丘在内为女人说法。虽无净人但路上行人不断得见闻者。亦无罪。若路上行人断无见闻者。不得为说。若有女人来礼塔。礼塔已白比丘言。尊者此是何等塔。愿语我名处。比丘尔时得语言。此生处塔。得道处塔。转法轮处塔。涅槃处塔。随所问事事得答。无罪。净人有四种。或见非闻。或闻非见。或亦见亦闻。或非见非闻。见而非闻者。眼遥见比丘。女人不闻语声。广说如是四句。见而不闻者得越毗尼罪。闻而不见亦如是。非见非闻波夜提。亦见亦闻无罪。是故说。
    佛在舍卫国。尔时迦留陀夷。中前着衣持钵入舍卫城乞食。食已还至自房。收衣钵持户钩在门间立。作是念。若有女人来此看者。我当示诸房舍。尔时多有女人来入寺看。迦留陀夷遥见女人来。作是言。诸姊妹来。我当示诸房舍处。以是因缘故。诸女人集。说两可羞事。以他母事向女说言。汝母隐处有如是如是相。尔时女作是念。如是比丘所说。必当与我母通。又以女事向母说。汝女隐处有如是如是相。母作是念。如是比丘所说。必当与我女通。又以子妇事向姑说。汝子妇隐处有如是如是相。姑作是念。如是比丘所说。必当与我子妇通。又以姑事向子妇说。汝姑隐处有如是如是相。子妇作是念。如是比丘所说。必当与我姑通。迦留陀夷作是语时。为他身自身作疑。是诸妇女展转相疑。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责。云何名比丘。女人前说两可羞事。种种因缘呵已。向佛广说。佛以是事集比丘僧。知而故问迦留陀夷。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。女人前说两可羞事。佛种种因缘呵已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘与女人说法过五六语波夜提。除有知男子。
    女人者。女人能受淫欲。
    过五六语者。五语。名色阴无常受想行识阴无常。六语。名眼无常耳鼻舌身意无常。
    法者。名佛所说。弟子所说。天所说。仙人所说。化人所说。显示布施持戒生天涅槃。
    有智男子者。知名能分别言语好丑。
    波夜提者。烧煮覆障。若不悔过。能障碍道。
    是中犯者。若比丘无解语男子。为女人说法过五六语。若偈说。偈偈波夜提。若轻说。事事波夜提。若别句说。句句波夜提。
    若比丘即先坐处坐。无解语男子。更有异女人来。复为说法过五六语。先女人亦在中坐。二俱闻法。若偈说。偈偈波夜提。若经说。事事波夜提。若别句说。句句波夜提。
    若比丘为女人说法。无解语男子。过五六语。已从坐起去。更有女人道中逆来。复为说法。无有解语男子。过五六语。先女人复从后来。二俱闻法。若偈说。偈偈波夜提。若经说。事事波夜提。若别句说。句句波夜提。
    若比丘无解语男子。为女人说法过五六语已。次入余家。更为余女人说法过五六语。无解语男子。先女人亦来在壁边立。若在障边。若在篱边。若在堑边。亦复闻法。若偈说。偈偈波夜提。若经说。事事波夜提。若别句说。句句波夜提。
    不犯者。若比丘呗。若达嚫若说。所施功德。若与受戒。若女人问而答不犯(五事竟)
    尔时佛在舍卫国祇树给孤独园。尔时尊者迦留陀夷。时到着衣持钵诣一大长者家。在姑前与儿妇耳语说法。姑见已即问妇言。向比丘说何等事耶。妇报言与我说法。姑语妇言。若说法者。当高声说令我等闻。云何耳中独言耶。其妇报言。向者语如兄弟语无异。更无余过失。时乞食比丘闻已。即呵责迦留陀夷言。云何尊者。于姑前与儿妇耳语说法耶。尔时乞食比丘还至僧伽蓝中。以此因缘具向诸比丘说。其中有少欲知足行头陀乐学戒知惭愧者。讥嫌迦留陀夷。云何尊者。在姑前为他儿妇耳语说法耶。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊即集比丘僧。知而故问迦留陀夷。汝实尔于姑前与他儿妇耳语说法耶。答曰实尔。尔时世尊。以无数方便呵责迦留陀夷。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。汝云何于姑前为他儿妇耳语说法耶。呵责迦留陀夷已告诸比丘。此迦留陀夷痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘与女人说法波逸提。如是世尊与比丘结戒。
    时有诸女人请诸比丘言。唯愿诸尊。与我等说法。时诸比丘各有畏慎心。世尊制戒。比丘不得与女人说法。诸比丘以此因缘具白世尊。世尊告曰。自今已去。听诸比丘与女人五六语说法。自今已去当如是说戒。若比丘为女人说法。过五六语波逸提。如是世尊与比丘结戒。
    诸比丘复有畏慎心。以无有知男子便休。不与女人说法。佛告诸比丘。自今已去有有知男子。听过五六语与女人说法。自今已去当如是说戒。若比丘与女人说法。过五六语除有知男子波逸提。
    时有诸女人。请诸比丘言。大德。愿授我五戒。时诸比丘有畏慎心。以无有知男子便不与戒。佛言。自今已去听无有知男子与女人受五戒。
    时有女人请诸比丘。大德为我说五戒法。时无有知男子。比丘有畏慎心。不与说五戒法。佛告诸比丘。自今已去听诸比丘无有知男子与女人说五戒法。
    时有诸女人欲受八关斋法。诸比丘有畏慎心。以无有知男子不与受斋法。佛告诸比丘。自今已去听诸比丘无有知男子与女人受八关斋法。
    时诸女人请诸比丘。大德为我说八关斋法。时无有知男子。比丘畏慎心不与说八关斋法。佛告诸比丘。自今已去听诸比丘无有知男子与女人说八关斋法。
    尔时诸女人白诸比丘。大德我等欲闻八贤圣道法。时无有知男子。比丘心有畏慎。不与说八圣道法。佛告诸比丘。自今已去听比丘无有知男子与女人说八圣道法。
    时有诸女人白诸比丘言。大德为我说十不善法。时无有知男子。比丘心有畏慎。不与说十不善法。佛告诸比丘。自今已去听诸比丘无有知男子与女人说十不善法。时有诸女人白诸比丘。大德为我等说十善法。诸比丘有畏慎心。无有知男子。不与说十善法。佛告诸比丘。自今已去听诸比丘无有知男子与女人说十善法。时有诸女人来问诸比丘义。比丘有畏慎心。以无有知男子。不答诸女人问义。佛告比丘。自今已去听无有知男子答诸女人问义。若不解当广为说。自今已去欲说戒者当如是说。
    若比丘与女人说法。过五六语除有知男子波逸提。
    比丘义如上说。
    女人亦如上说。
    五语者。色无我受想行识无我。
    六语者。眼无常耳鼻舌身意无常。
    有知男子者解粗恶不粗恶事。
    若比丘为女人说法。过五六语除有知男子。说而了了者波逸提。不了了者突吉罗。若天女阿修罗女龙女夜叉女乾闼婆女饿鬼女畜生女能变化者。为说过五六语了了不了了突吉罗。畜生中有不能变化者。为说过五六语一切突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯
    不犯者。若五六语有知男子前过说。若无有知男子前。授优婆夷五戒。及说五戒法。与八关斋法。说八斋法。及说八圣道法。为说十不善法十善法及女人问义。如是无有知男子应答。若不解得广为说。若戏笑语。疾疾语。独语梦中语。欲说此乃说彼无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(九竟)
    佛在舍卫城。尔时跋难陀。常出入一居士家为其说法。断理官事。救诸病苦。其家后时衰丧殆尽。余唯妇姑二人而已。时跋难陀以亲厚意为姑说法。妇来则止。为妇说法。姑来亦尔。各生疑意。谓其必欲作不净行。遂相道说闻乎远近。诸不信乐佛法者便讥呵言。沙门释子行于非法。过于世间荡逸之人。无沙门行破沙门法。诸长老比丘闻种种呵责。以是白佛。佛以是事集比丘僧。问跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘为女人说法波逸提。
    尔时有大威德比丘。至时着衣持钵入城乞食。次到一家。妇人出为敷座设美饮食。食讫以小床于前坐。白言大德。为我说法。比丘观之。知此妇人须臾之间刀风当发死堕地狱。若为说法。便于座上远尘离垢。虽见知此而作是念。佛制不听为女人说法。乃至没命不应有犯。便答言。姊妹且安。不得有说。语已而去。去未久妇人果风发而死。比丘愍之。还至僧房向余人说。诸比丘将至佛所。以是白佛。佛以是事集比丘僧。问彼比丘。汝实尔不。答言。实尔世尊。佛又问比丘。汝若为说法。几语得解。答言。五六语。于是佛赞少欲知足。赞戒赞持戒已。告诸比丘。从今听诸比丘为女人说法至五六语。从今是戒应如是说。
    若比丘为女人说法。过五六语波逸提。
    尔时诸比丘入他家。妇人请说法。比丘为说五六语已默然而住。诸妇人言。我等未解。愿更说之。诸比丘言。姊妹。佛不听我等为女说法过五六语。诸妇人言。可为余比丘说。我因得解。诸比丘言。佛未听我等因比丘为女人说法。以是白佛。佛以是事集比丘僧。告诸比丘。从今听因比丘为女人说法。
    尔时有一比丘。入大臣家无比丘伴。诸妇人请说法。答言。佛不听我为女人说法过五六语。诸妇人便呼小儿在前立。白言大德。可为此儿说法。我因得解。答言。佛未听我因小儿为女人说法。以是白佛。佛以是事集比丘僧。告诸比丘。从今听因有知男子为女人说法。
    时诸比丘作是念。佛虽听我因有知男子为女人说法。而有知男子虽知难遇复不为说。以是白佛。佛以是事集比丘僧。告诸比丘。从今听因别知善恶语男子为女人说法。从今是戒应如是说。
    若比丘为女人说法。过五六语。除有别知善恶语男子。波逸提。
    尔时有优婆塞。取不奉法家女为妇。语诸比丘。大德为我妇说法。令信乐三宝。为受三归五戒八分戒。为说十善十不善道。诸比丘悉不为说。以是白佛。佛以是事集比丘僧。告诸比丘。从今听与女人受三归五戒八分戒说十善十不善道。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    五语者。色无常受想行识无常。
    六语者。眼无我耳鼻舌身心无我。
    若比丘为女人说五六语竟。语言。姊妹。法正齐此。从坐起去。更有因缘还复来坐为说不犯。
    若说五六语竟。更有女人来。为后女人说。如是相因。为无量女人说皆不犯。若自诵经女人来听。若女人问义。要使得解。过五六语。皆不犯。(四事竟)


【比丘戒律】57.波逸提八〔实有而说戒〕

简介：任何比丘向不是比丘的人说他的修证 (实有)。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 八

    一
    （一）尔时12，佛世尊在毗舍离大林之重阁讲堂。其时，众多相识、亲友比丘等于婆裘河畔结夏安居。时，跋耆地方饥馑难以生活，以致白骨狼籍，谷物因病菌，叶茎干枯如箸，依赖残食，生存非易。其时，彼诸比丘曰：「今跋耆饥馑难以生活……我等由何方便，和合一致，无斗诤，安稳度过雨安居，亦无饮食之苦耶？」有部分比丘作如是言：「友！我等为诸居士作事，于是，彼等当想施与我等。如是，我等和合一致，无斗诤，安稳度过雨安居，无饮食之苦。」或有部分比丘作如是言：「止！友！何用为诸居士作事？友！我等为诸居士作使者，然彼等当想施与我等。于是，我等和合一致，无斗诤，安稳度过雨安居，无饮食之苦。」或有部份比丘作如是言：「止！友！何用为诸居士作事、为诸居士作使者？友！我等对诸居士互相赞叹上人法：『其比丘是得初禅者，其比丘是得第二禅者，其比丘是得第三禅者，其比丘是得第四禅者，其比丘是得预流果，其比丘是得一来果，其比丘是得不还果，其比丘是得阿罗汉果，其比丘是得三智，其比丘是得六神通。』于是，彼等当想施与我等。如是，我等和合一致，无斗诤，安稳度过雨安居，无饮食之苦。友！于诸居士，互相赞叹上人法，乃最胜之〔策〕。」于是，彼诸比丘于诸居士前互相赞叹上人法：「其比丘是得初禅者……乃至……其比丘是得六神通。」
    时，其诸人〔以为：〕「我等实有善利，我等实有功德，如是诸比丘为我等入安居。如是之诸比丘，是持戒者、是善法行者，未曾有如是之比丘为我等入安居。」于是，彼等不自食其噉食，不供父母、不与子女、不与家婢、不与友人、不与同族亲戚，而将其〔食物〕施与诸比丘。彼等不自食噉食、味食、饮物，不供父母、不与子女、不与家婢、不与友人、不与同族亲戚，而将其〔食物〕施与诸比丘。如是，诸比丘有美貌，诸根肥大，容貌光泽，充满喜悦。
    （二）安居竟，往见世尊，乃诸比丘之常法。时，诸比丘安居三月竟，收摄坐卧处，持衣钵往毗舍离。渐行至毗舍离重阁讲堂，至世尊处。至已，敬礼世尊而坐一面。其时，在毗舍离安居竟之比丘等，因饥渴所迫，形体枯瘦，容貌憔悴，筋脉悉现。然，婆裘河边之诸比丘，有美貌，诸根肥大，容貌光泽，充满喜悦。与客比丘相互亲切致意，乃诸佛之常法。其时，世尊问婆裘河边之诸比丘曰：「诸比丘！诸事堪忍否？足食否？和合一致，无斗诤，而安稳度过雨安居，无饮食之苦耶？」「世尊！我等诸事堪忍而足食，和合一致，无斗诤，安稳度过雨安居，无饮食之苦。」如来知而问，亦知而不问；知时而问，亦知时而不问；如来有义利而问，无义利而不问；无义利之事，于如来则如败坏之桥梁。以此二因缘故，佛世尊问诸比丘，或为说法、或欲为声闻弟子制戒。其时，世尊如是问婆裘河边之诸比丘曰：「诸比丘！汝等如何和合一致，无斗诤，安稳度过雨安居，无饮食之苦耶？」于是，诸比丘以是因缘白世尊。〔世尊曰：〕「诸比丘！汝等实有〔言上人法〕否？」「实有！世尊！」佛世尊呵责：「诸比丘！汝等何以为口腹故，于诸居士前，互相赞叹上人法耶？诸比丘！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，对未受具戒者，若说有上人法，即使真实，亦波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「未受具戒」者，除比丘、比丘尼以外，名未受具戒者。
    「上人法」者，言禅那、解脱、三昧、正受、智见、道修、证果、离恶、心离盖、乐静。「禅那」者，初禅、二禅、三禅、四禅。「解脱」者，空解脱、无相解脱、无愿解脱。「三昧」者，空三昧、无相三昧、无愿三昧。「正受」者，空正受、无相正受、无愿正受。「智见」者，三明。「道修」者，四念住，四正勤、四神足、五根、五力、七觉支、八圣道。「证果」者，证预流果、证一来果、证不还果、证阿罗汉果。「离恶」者，离贪、离瞋、离痴。「心离盖」者，心由贪离盖、由瞋离盖、由痴离盖。「乐静」者，依初禅乐静、依二禅乐静、依三禅乐静、依四禅乐静。
    （二）「若说」者，对未受具戒者，语「我已得初禅」，波逸提。「若说」者，对未受具戒者，语「我得初禅」，波逸提。「若说」者，对未受具戒者，语「初禅已得」……「我是初禅之得者」……「我是初禅之自在者」……语「初禅由我证得」，波逸提。「若说」者，对未受具戒者，语「我已得二禅、三禅、四禅，我得、我已得，我是四禅之得者、自在者，四禅由我证得」，波逸提。
    「若说」者，对未受具戒者，语「我得空解脱、无相解脱、无愿解脱，空三昧、无相三昧、无愿三昧，我得、我已得，我是无愿三昧之得者、自在者，无愿三昧由我证得」，波逸提。「若说」者，对未受具戒者，语「我得空正受、无相正受、无愿正受，我得、我已得，我是无愿正受之得者、自在者，无愿正受由我证得。」波逸提。「若说」者，对未受具戒者，语「我得三明……我是三明之得者……」，波逸提……乃至……。「若说」者，对未受具戒者，语「我得四念住、四正勤、四神足……我是四神足之得者……」，波逸提。「若说」者，对未受具戒者，语「我得五根、五力……我是五力之得者、自在者，五力由我证得」，波逸提。「若说」者，对未受具戒者，语「我得七觉支……我是七觉支之得者……」，波逸提。「若说」者，对未受具戒者，语「我得八圣道……我是八圣道之得者……」，波逸提。「若说」者，对未受具戒者，语「我得预流果、一来果、不还果、阿罗汉果……我是阿罗汉果之得者……」，波逸提。「若说」者，对未受具戒者，语「我已舍贪、我已舍瞋、我已舍痴，已除、已脱、已断、已离、已弃」，波逸提。「若说」者，对未受具戒者，语「我心由贪离盖、我心……我心由痴离盖」，波逸提。「若说」者，对未受具戒者，语「我于静处得初禅、二禅、三禅、四禅……于静处我乃四禅之得者……」，波逸提。
    （三）「若说」者，对未受具戒者，语「我得初禅与二禅……由我证得」，波逸提。「若说」者，对未受具戒者，语「我得初禅与三禅……初禅与四禅……」，波逸提。「若说」者，对未受具戒者，语「我得初禅与空解脱、无相解脱、无愿解脱、空三昧、无相三昧、无愿三昧……由我证得」，波逸提。「若说」者，对未受具戒者，语「我得初禅与空正受、无相正受、无愿正受……由我证得」，波逸提。「若说」者，对未受具戒者，语「我得初禅与三明……由我证得」者，波逸提。「若说」者，对未受具戒者，语「我得初禅与四念住、四正断、四神足……由我证得」，波逸提。「若说」者，对未受具戒者，语「我得初禅与五根、五力……由我证得」，波逸提。「若说」者，对未受具戒者，语「我得初禅与七觉支、八圣道、预流果、一来果、不还果、阿罗汉果……由我证得」，波逸提。「若说」者，对未受具戒者，语「我得初禅，我得、我已得……乃至……我已舍贪、我已舍瞋、我已舍痴……已弃」，波逸提。「若说」者，对未受具戒者，语「我得初禅，我得……乃至……由我证得。我心由贪……我心由瞋……我心由痴离盖」，波逸提。
    「若说」者，对未受具戒者，语「我得二禅与三禅、二禅与四禅……我心由痴离盖」，波逸提。「若说」者，对未受具戒者，语「我得二禅与初禅……由我证得」，波逸提……。
    「若说」者，对未受具戒者，语「我心由痴离盖，又得初禅、二禅、三禅、四禅……由我证得」，波逸提……乃至……。「若说」者，对未受具戒者，语「我心由贪离盖、我心由瞋离盖」，波逸提。「若说」者，对未受具戒者，语「我得初禅、二禅、三禅、四禅、空解脱、无相解脱、无愿解脱、空三昧、无相三昧、无愿三昧、空正受、无相正受、无愿正受、三明、四念住、四正勤、四神足、五根、五力、七觉支、八圣道、预流果、一来果、不还果、阿罗汉果，我得、我已得，我已舍贪、我已舍瞋、我已舍痴，已除、已脱、已断、已离、已弃、由贪……由瞋……我心由痴离盖」，波逸提。
    （四）「若说」者，对未受具戒者，欲言「我得初禅」而言「我得二禅」，对方理解者，波逸提；不理解者，突吉罗。对未受具戒者，欲言「我得初禅」而言「我得三禅……四禅……空解脱……我心由痴离盖」，对方理解者，波逸提；不理解者，突吉罗。
    对未受具戒者，欲言「我得二禅」而言「……乃至……我心由痴离盖」……言「我得初禅」，对方理解者……突吉罗。
    对未受具戒者，欲言「我心由痴离盖」而言「我得初禅」……言「我心由瞋离盖」，对方理解者……突吉罗。
    对未受具戒者，欲言「我得初禅、二禅、三禅、四禅……乃至……我心由瞋离盖而言「我心由痴离盖」对方理解者……突吉罗……乃至……对未受具戒者，欲言「我得二禅与三禅……我心由痴离盖」而言「我得初禅」……突吉罗。
    （五）对未受具戒者，言「住汝精舍之比丘得初禅，得、已得，其比丘是初禅之得者、自在者，由彼比丘证初禅」，突吉罗。对未受具戒者，言「住汝精舍之比丘得二禅、三禅、四禅、空解脱……得阿罗汉果，得、已得……乃至……其比丘已舍贪……乃至……已舍瞋……乃至……已舍痴……乃至……已弃，彼比丘之心由贪……由瞋……由痴离盖」，突吉罗。对未受具戒者，言「住汝精舍之彼比丘于静处得初禅、二禅、三禅、四禅，得、已得，彼比丘于静处为禅之得者、自在者，其比丘于静处证得四禅」，突吉罗。
    对未受具戒者，言「使用汝之精舍，着用汝之衣，食汝之施食，受用汝之坐卧具，受用汝之病资具药物……已使用汝之精舍，已着用汝之衣，已食汝之施食，已使用汝之坐卧具，已受用汝之病资具药物……由汝与精舍、与衣、与食、与房舍、与病资具药物，彼比丘于静处得第四禅……第四禅由彼比丘于静处证得者，突吉罗。
    （六）于受具戒者处实有而语者，最初之犯行者，不犯也。

注：
12 此戒参照第四波罗夷（律藏一．一一八页以下）。

    实得上人法向未圆具人说学处第八
    尔时佛在广严城猕猴池侧高阁堂中。时有五百渔人。于胜慧河边结侣而住。彼诸渔人有二大网。一名小足。二名大足。广说如前。第四波罗市迦。乃至此五百人悉皆出家。精勤修习得阿罗汉。尔时世尊在竹林聚落。时逢饥馑乞食难得。奉世尊教随处安居。彼诸苾刍俱往本村而作安居。各生是念。我等前时以不实事共相赞叹遂被呵责。我等今逢时世饥馑乞食难求。各以实德共相赞叹足得充济。遂至亲族所作如是言。乃至告云汝诸眷属大获善利。汝聚落中得有如是胜妙僧众。于此安居。此苾刍得无常想。于无常苦想。广说乃至得八解脱。后于异时彼诸眷属来相看问。时诸苾刍见眷属来。便即更互共相赞叹。汝诸眷属大获善利。近汝聚落得有如是胜上僧众。于此安居。此苾刍得无常想。广说乃至得阿罗汉果得八解脱。时诸眷属既闻说已。白言圣者。仁等证得如是胜果。答言皆得。时俗诸人闻得果者咸生爱乐。于自父母妻子亲属而不拯济。于诸苾刍各以饮食共相供给。
    然佛住世与诸弟子二时大集。一谓五月十五日欲安居时。二谓八月十五日随意了时。广说如前。乃至诸苾刍三月既满作衣已竟。颜色憔悴形容羸瘦。执持衣钵往竹林村。欲礼佛足既至村已。时具寿阿难陀遥见诸苾刍来。于同梵行者起怜念意。遂唱善来即前迎接。为持衣钵锡杖君持并余杂物沙门资具。又问具寿仁等何处安居而得来至。我于佛栗氏聚落三月安居。今来至此。阿难陀曰。仁等于彼安居三月之内。乞求饮食不劳苦耶。答曰。虽于彼处得安乐住。然乞饮食甚大艰辛。时阿难陀即便报曰。实尔具寿。目验衰羸容色憔悴。准知饮食定是难求。时捕鱼村五百苾刍既安居了。执持衣钵亦至此村。颜色鲜好容貌肥盛。时阿难陀即便迎接如前具问。于安居处饮食易求安乐行不。报言。我于彼住实得安乐。所求饮食易得不难。阿难陀曰。具寿目验肥充容色光泽。准知饮食定是易求。时阿难陀具问其事。彼便答曰。我于眷属所自相赞叹云。此苾刍得无常想。乃至得八解脱。阿难陀问曰。所陈之事为实为虚。答言是实。问言具寿仁等岂合为少饮食以己所得上人之法向人说耶。即以此缘具白世尊。世尊。因此集苾刍众。知而故问广说如前。汝诸苾刍为饮食故。以己所得向未圆具人说耶。彼白佛言。实尔大德。尔时世尊。即便种种呵责诸苾刍已。乃至制其学处应如是说。
    若复苾刍实得上人法。向未近圆人说者。波逸底迦。
    若复苾刍者。谓五百渔人苾刍。余义如上。
    实得者谓其事是实。
    上人法等者。并如前。第四他胜及次前广说。
    此中犯相其事云何
    摄颂曰
    见想阿兰若　　舍中受妙座
    能知于自相　　方便显其身

    若苾刍无虚妄心作实有想。对未圆具人作如是语。我见诸天龙药叉健达婆紧捺罗莫呼洛伽阿苏罗毕丽多毕舍遮鸠槃荼羯吒布单那者。得波逸底迦。若云我见粪扫鬼者。突色讫里多。
    若苾刍无虚妄心作实解想。对未圆具人作如是语。我闻天声乃至羯吒布单那声者。得波逸底迦。若云我闻粪扫鬼声者。得恶作罪。
    若苾刍无虚妄心。作实解想作如是语。我诣天处乃至羯吒布单那处者。得堕落罪。若云诣粪扫鬼处者。得恶作罪。
    此等如前第四波罗市迦。咸应广说。于中别者。前他胜罪此云堕落。前云粗罪此云恶作。又无犯者谓最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城。广说如上。如第四戒妄语中事事因缘广说。但此中以说实为异。乃至佛语比丘。此是恶事。譬如淫女卖色自活。汝等亦尔。乃以微妙实法向人说。为口腹故卖色活命。佛告诸比丘。依止舍卫城住者尽集。以十利故与诸比丘制戒。乃至已闻者当重闻。
    若比丘自称得过人法。我如是知如是见。说实者波夜提。
    比丘者如上说。
    自称过人法。过人法如上说。若自言我法智耶。越毗尼心悔。若言我法智。越毗尼罪。若言我得法智作证。波夜提。句句如上广说。乃至十无学法。说实者波夜提。若比丘语女人言。某处夏安居比丘尽非凡夫。得越毗尼心悔。问言。尊者亦在中耶。答言。亦在中。得越毗尼罪。若优婆夷问言。尊者亦得此法不。答言得。说实者波夜提。若比丘语优婆夷言。某处自恣比丘非凡夫。皆是阿罗汉。得越毗尼心悔。优婆夷言。尊者亦彼间自恣耶。答言。如是。得越毗尼罪。复问。尊者亦得阿罗汉耶。答言得。说实者波夜提罪。若复言某处绳里比丘。王家大臣家长者家居士家汝家。为汝家眷属授经。比丘乃至如是去。比丘住坐卧。着如是衣。捉如是钵。食如是食。亦如是。若中国语向边地说。若边地语向中国说。若中国语向中国说。若边地语向边地说。若说义不说味越毗尼罪。若说味不说义越毗尼心悔。若说义说味得波夜提。非说义非说味无罪。若作书手相印。现义不现味得越毗尼罪。若现味不现义越毗尼心悔。现义现味偷兰遮。不现义不现味无罪。下至现阿罗汉相越毗尼心悔。是故说。

摩诃僧祇律卷第十三

十诵律卷第十(二诵之四)

        后秦北印度三藏弗若多罗译

    明九十波逸提法之二
    佛在维耶离国。夏安居时。与大比丘僧俱。时世饥俭乞食难得。诸人妻子自乏饮食。况与乞人。佛以是因缘故集比丘僧。语诸比丘。汝等知不。此间饥俭乞食难得。诸人妻子自乏饮食。况与乞人。汝等比丘随所知识。随诸亲里。随所信人。往彼安居。莫以饮食因缘故受诸苦恼。诸比丘受教已。头面礼足随知识去。有往憍萨罗国安居。有比丘往婆求摩河边。依止一聚落安居。是聚落中有富贵家。多饶财宝谷米丰盈。多诸产业田地人民奴婢作使。种种成就。尔时婆求摩比丘作是念。今世饥俭乞食难得。诸人妻子自乏饮食。况与乞人。是聚落中有富贵家。多饶财宝谷米丰盈。多诸产业田地人民奴婢作使种种成就。我等何不往到其舍共相叹言。聚落主知不。汝等得大善利。有大福田。众僧依汝聚落安居。此众中某是阿罗汉。某向阿罗汉。某阿那含。某向阿那含。某斯陀含。某向斯陀含。某须陀洹。某向须陀洹。某得初禅二禅三禅四禅。某得无量慈悲喜舍。某得空处识处无所有处非有想非无想处。某得不净观。某得阿那般那念。诸比丘作是念已。即入聚落至富贵舍。共相叹言。居士知不。汝等得大善利。有大福田。众僧依汝聚落安居。某是阿罗汉。某向阿罗汉。某阿那含。某向阿那含。某斯陀含。某向斯陀含。某须陀洹。某向须陀洹。某得初禅二禅三禅四禅。某得无量慈悲喜舍。某得空处识处无所有处非想非非想处。某得不净观。某得阿那般那念。诸居士闻已得信心忍。作是念。我等实得善利。有大福田。众僧依我聚落安居。某是阿罗汉。某向阿罗汉。乃至某阿那般那念。乃至如丰乐时。与僧小食中食怛钵那于饥俭时亦如是作。诸婆求摩河安居比丘。噉是饮食大得色力。肥盛润泽。
    佛在世时法。岁二时大会。春末月夏末月。春末月者。诸方国土处处诸比丘。作是念。佛所说法。我等夏安居时。修习得安乐住。是初大会。夏末月者。诸比丘夏三月安居竟作衣毕。持衣钵诣佛所。作是念我等久不见佛。久不见世尊。是第二大会。尔时憍萨罗国安居比丘。过夏三月作衣毕。持衣钵游行到维耶离。诸佛常法。有共佛安居比丘。有客比丘来。当共往迎一心问讯开房舍示卧具处。作如是言。此是汝等房舍。床榻踞床独坐床被褥枕席。随次第住。尔时维耶离比丘。遥见憍萨罗比丘来。便共出迎一心问讯。与担衣钵开房舍示卧具处。作如是言。此是汝等房舍。卧具床榻随次第住问讯言。汝等道路不疲。气力轻健。乞食不难耶。答言。我等道路不疲。气力轻健。但乞食难得。维耶离比丘言。汝等实道路不疲。气力轻健。乞食难得。汝等羸瘦颜色憔悴。尔时婆求摩河边安居比丘。三月竟作衣毕。持衣钵游行到维耶离。共佛安居比丘。遥见婆求摩河比丘来。皆共出迎一心问讯。与担衣钵开房舍示卧具处。作如是言。此是汝等房舍。床榻卧具随次第住。问讯言。汝等道路不疲。气力轻健乞食不难耶。答言。我等气力轻健乞食不难。但道路疲极。住维耶离比丘言。汝等实道路疲极。乞食不难。何以故。汝等肥盛颜色和悦。时维耶离比丘渐渐急问。诸长老。今世饥俭乞食难得。诸人妻子自乏饮食。况与乞人。汝等何因缘故。安居时气力肥盛颜色和悦乞食不难。时婆求摩河比丘。即向广说如上因缘。诸比丘问曰。汝等所可赞叹。实有是功德不。答言实有。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责。云何名比丘但为饮食故。实有过人法。向未受具戒人说。种种因缘呵责已。向佛广说。佛以是事集比丘僧。知而故问婆求摩河比丘。汝等实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。以饮食故。实有过人法。向未受大戒人说。佛种种因缘呵已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘实有过人法。向未受大戒人说者。波夜提。
    未受大戒人者。除比丘比丘尼。余一切人是。
    实有者。得是圣法故。
    波夜提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘实是阿罗汉。向他人说。波夜提。实向阿罗汉。向他人说。波夜提。实阿那含向阿那含。实斯陀含向斯陀含。实须陀洹向须陀洹。向他人说。皆波夜提。若比丘实得初禅。向人说者波夜提。实得二禅三禅四禅慈悲喜舍空处识处无所有处非有想非无想处不净观阿那般那念。向他人说。波夜提。乃至我好持戒。向他人说。突吉罗。
    若比丘实见诸天来至我所。龙夜叉浮荼鬼毗舍遮鬼罗刹鬼来至我所。向他人说。波夜提。乃至实见土鬼来至我所。向他人说。突吉罗(七事竟)
    尔时佛在毗舍离猕猴池楼阁精舍。以此因缘集比丘僧。佛知而故问。婆求园比丘颇实尔耶。白佛言。实尔世尊。佛言。汝等痴人。真实犹不得向人说。何况不实。世尊以无数方便呵责婆求园比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘向未受大戒人说过人法言。我见是我知是。实者波逸提。
    比丘义如上说。
    未受大戒者。除比丘比丘尼余者是。
    人法者。人界人阴人入。
    上人法者诸法出要。自言。得身念善思惟有戒有欲有不放逸有精进有定有正定有道有修行有智慧有见有得有果。若彼真实有此事。向未受大戒人说。了了者波逸提。说而不了了者突吉罗。若手印书。若作知相遣人。了了波逸提。不了了突吉罗。若天子阿修罗子夜叉子乾闼婆子龙子饿鬼子畜生能变化不能变化者向说得上人法。了了不了了突吉罗。若实得上人法。向受大戒人非同意者说突吉罗。若自称言。我得根力觉道禅定解脱入三昧向人说者波逸提。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若增上慢。若自言是业报不言是修得。若实得上人法向同意比丘说。若说根力觉道解脱入三昧。不向人说我得。或戏笑语独语。若梦中语。欲说此乃说彼无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(八竟)
    佛在毗舍离。时世饥馑乞求难得。告诸比丘。各随知识安居。有诸比丘在婆求末河边安居者。种种因缘如自称得过人法中说。乃至佛问。汝等更相赞叹为实为虚。答言。有实有虚。佛言。虚者得波罗夷。种种呵责实有比丘言。汝等云何。向未受具戒人自说得过人法。呵已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘向未受具戒人自说得过人法言。我如是知如是见。实者波逸提。
    过人法如上说。若向未受具戒人。自说得过人法。语语波逸提。
    若受大戒人不问而向说。语语突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    不犯者。泥洹时说。受具戒人问而后说(八事竟)


【比丘戒律】58.波逸提九〔说粗罪戒〕

简介：任何比丘向不是比丘的人说另一位比丘的犯戒 -- 除非经过僧团同意。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 九

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，具寿跋难陀释子与六群比丘斗诤不和。彼犯故出精之罪，对其罪乞求众僧处以别住，僧给予别住。时，舍卫城中一群人有僧众食。彼别住比丘坐于食堂之最下座。六群比丘，如是言诸优婆塞曰：「贤者！汝等所敬信、亲近之具寿跋难陀释子，实以受信施之手，行泄精，彼犯故出精之罪，对此乞求众僧处以别住，僧已处以别住，彼别住而坐于最下座。」
    诸比丘中少欲者讥嫌非难：「何以六群比丘以比丘之粗罪，语未受具戒者耶？」……乃至……「诸比丘！汝等实以比丘之粗罪，语未受具戒者耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以比丘之……语………愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，以比丘之粗罪，语未受具戒者，除比丘僧认许外，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「比丘之」者，他比丘之……
    「粗罪」者，四波罗夷及十三僧残。
    a 「语」者，语女人、或男子、或居士、或出家者也。
    a' 「未受具戒」者，除比丘、比丘尼外，其余名之。
    「除比丘僧认许外」者，比丘僧认许者除外。
    僧之认许，有罪限定而住不限定；僧之认许，有住限定而罪不限定；僧之认许，有罪限定、住限定；僧之认许有罪不限定、住不限定。罪限定者，即罪被指定，只得语其罪。住限定者，住被指定，只得语于其住。又罪限定、住限定者，罪被指定，住亦被指定，只得语其罪于其住。罪不限定、住不限定者，罪不被指定，住亦不被指定。罪被限定时，除所指定之罪，而语关于其他之罪者，波逸提。住被限定时，除所限定之住外，而语关于其他之住者，波逸提。罪被限定，又住被限定时，除所指定之罪外，除所指定之住外，而语关于其他之罪，其他之住者，波逸提。罪不限定，住不限定时者，不犯也。
    （二）于粗罪有粗罪想，对未受具戒者语者，除比丘僧认许外，波逸提。于粗罪有疑想〔……乃至……〕，波逸提。于粗罪有非粗罪想〔……乃至……〕，波逸提。语非粗罪者，突吉罗。于未受具戒者，语粗罪或非粗罪之小罪者，突吉罗。于非粗罪有粗罪想而语者，突吉罗。于非粗罪有疑想者，突吉罗。于非粗罪有非粗罪想者，不犯也。
    （三）言事而非言罪、言罪而非言事、比丘僧认许时，痴狂者、最初之犯行者，不犯也。

根本说一切有部毗奈耶卷第二十七

        三藏法师义净奉　制译

    向未圆具人说粗罪学处第七
    尔时薄伽梵在室罗伐城逝多林给孤独园。时有众多苾刍或老或少。由未离欲烦恼现前行于非法。遂犯僧伽伐尸沙。后于明解律藏者就之听习。识知罪已各生追悔求欲除罪。即便如法行其遍住及摩那埵。便为众僧供给饮水或为扇凉。或于世尊发爪窣堵波所。以新瞿昧耶而涂拭之。并余作务。时有信敬婆罗门居士等。见而议曰。世间有人善别宝玉。观诸宝物非伪滥者。方收举之。此诸苾刍亦复如是。善知因果收诸福业。虽年老耄亲为众僧供给饮水。并诸作务而不辞劳。然此六众唯自养身不修胜福。彼诸人众作轻贱时。六众闻已告诸人曰。汝等谓彼情乐福故而供给耶。然彼非是好心自修福业。但是僧众与治罚事令其营作。诸人问曰。彼有何过众与治罚。六众报曰。此老苾刍自作如是如是非法之事。时彼婆罗门居士闻行非法。各生嫌耻作如是语。斯等老宿尚作非理。诸余年少有罪何疑。诸老苾刍于食后时。复于窣睹波所同前涂拭。是时六众诣彼老宿苾刍弟子求寂处。问言具寿汝等二师今何处去。弟子答曰。大德。我之师主修诸福业。彼便问曰修何福耶。答曰于世尊发爪窣睹波处。以细软牛粪而为涂拭。彼弟子等问六众曰。大德仁等何不修福。六众报曰。汝等知不。非汝二师自心求福。于窣睹波所而为供养。但是僧众与苦治罚令其受行。弟子问曰。我之师主作何罪过而受治罚。彼便答曰。汝之师主自作如是如是非法之事。时彼老宿苾刍既出罪已。令诸求寂作众事业。彼便报曰。师等何不自为。师曰我不应作。求寂报曰。师等尚作如是如是非法之事。斯等作业何不合耶。师便报曰。虽有斯过我等如法皆已说除。然此罪事谁向汝说。求寂报曰。是六众苾刍。时诸少欲苾刍闻生嫌贱。云何苾刍于未圆具人说他粗罪。时诸苾刍以此因缘具白世尊。世尊告诸苾刍。广说乃至问六众曰。汝等苾刍实向未圆具人说他粗罪不。白佛言。大德实尔。于时世尊以种种呵责。乃至非出家者之所应作。既呵责已告诸苾刍曰。我观十利为诸苾刍制其学处应如是说。
    若复苾刍知他苾刍有粗恶罪。向未受近圆人说者。波逸底迦。
    如是世尊为诸苾刍制学处已。室罗伐城有苾刍名曰广额。有苾刍尼名曰松干。时此二人于诸俗舍作污家事现不善相。遂使诸人不生敬信。时诸苾刍以此因缘具白世尊。世尊告曰。汝诸苾刍应差苾刍于诸俗家告语诸人。云广额苾刍松干苾刍尼所作非法。若苾刍不具五法即不应差。设差亦不应遣去。云何为五。有爱恚痴怖不知说与未说。若具五法应差。设差应去。如是应敷座鸣犍椎。众既集已以言告知。先当问能。汝某甲能往诸俗家。说广额苾刍松干苾刍尼所行非法不。彼答言能。次一苾刍为白羯磨。应如是作
    大德僧伽听。此广额苾刍松干苾刍尼。于诸俗家作诸非法。遂令诸人不生敬信。此苾刍某甲能往诸俗家。说广额苾刍松干苾刍尼所行非法。若僧伽时至。听者僧伽应许。僧伽今差此苾刍某甲。于诸俗家说广额苾刍松干苾刍尼所行非法。白如是。次作羯磨
    大德僧伽听。此广额苾刍松干苾刍尼。于诸俗家作诸非法。遂令诸人不生敬信。此苾刍某甲能往俗家。说广额苾刍松干苾刍尼所行非法。僧伽今差苾刍某甲。于诸俗家为说过人。于诸俗家说广额苾刍松干苾刍尼所行非法。若诸具寿许此苾刍某甲。于诸俗家为说过人。于诸俗家说广额苾刍松干苾刍尼所行非法者默然。若不许者说。僧伽今已许。差此苾刍某甲。于诸俗家为说过者。向诸俗家说广额苾刍松干苾刍尼所行非法由其默然故。我今如是持
    汝等苾刍我今为彼。于诸俗家说过苾刍制其行法。彼苾刍应至俗家作如是语。诸仁当听。有污俗家者有污出家者。譬如田畦稻谷滋茂。便遭霜雹遂令苗稼尽见摧残。又如甘蔗茎干敷荣。遭赤节病遂令损坏无有遗余。仁等当知。彼二罪恶之人亦复如是。仁等莫与共为杂住亏损圣教。当知此人自身损坏。犹如焦种不复生芽。今于圣教法律之中不能增长。汝等当观如来应供正遍知。及观上座尊者解了憍陈如。尊者婆涩波。尊者无胜。尊者贤善。尊者大名。尊者名称。尊者圆满。尊者无垢。尊者牛王。尊者善臂。尊者身子。尊者大目乾连。尊者俱耻罗。尊者大准陀。尊者大迦多演那。尊者嗢频蠡迦摄。尊者那地迦摄。尊者伽耶迦摄。尊者大迦摄。尊者难提。如是等诸大苾刍。汝当观察。时彼告令苾刍应于俗家如是告已。即出其舍。
    时广额苾刍闻斯事已。便作是念。众僧为我差彼苾刍。向俗家中说我过失。即便诣彼苾刍处作如是语。汝于俗家说我过失耶。彼便报曰。我得众僧如法教令。广额答曰。我于是事随合不合当破汝腹决取中肠。绕逝多林令使周匝。斩截汝首悬在寺门。若破油瓶众人共见。彼闻是语即大惊怖。告诸苾刍曰。广额于我欲相屠害。遂以上事具告众知。我今不能更于俗舍陈说其事。时诸苾刍即以此缘具白世尊。世尊告曰。彼之痴人能欺别人不能欺众。由是僧伽应作单白详说其过。敷座鸣犍椎众既集已。应言告知令一苾刍应如是作。
    大德僧伽听。此广额苾刍松干苾刍尼。于诸俗家作非法事。遂令多人不生敬信。今无别人能于俗舍说其过咎。若僧伽时至。僧伽听许。僧伽今若见广额苾刍松干苾刍尼。于诸俗家作非法处。即应于彼说其过失。当作是语。仁等当知。此罪恶苾刍及苾刍尼。亏损圣教。当知此人自身损坏。犹如焦种不复生芽。今于圣教法律之中不能增长。汝等当观如来应正遍知。及观上座解了憍陈如等。诸大苾刍所有行迹。白如是。
    如佛所教。令诸大众于彼行处普告俗家。时诸苾刍于诸俗家。随知不知悉皆告语。遂令众人不生敬信。使乞食者饮食难求。即以此缘具白世尊。世尊告曰。于诸俗家知彼苾刍苾刍尼行恶行处。当说其过。勿于不知处由此。当知除僧羯磨。尔时世尊赞叹持戒。随时宣说少欲法已。告诸苾刍曰。前是创制此是随开。乃至应如是说。
    若复苾刍知他苾刍有粗恶罪。向未近圆人说。除僧羯磨。波逸底迦。
    若复苾刍者。谓是六众余义如上。
    言圆具者有其二种。谓苾刍苾刍尼余名未具。
    言粗恶者有二种。谓波罗市迦因起。及僧伽伐尸沙因起。此粗恶者有二种相。一自性粗恶。二因起粗恶。
    言告语者谓彰露其事。
    除僧羯磨者。谓除大众为其作法。
    波逸底迦义如上。
    此中犯相其事云何。若苾刍于不知俗家作不知想。疑向彼说他粗恶罪者。得堕罪。若苾刍于知俗家作不知想。疑向彼说者。得恶作罪。无犯者于不知俗家作先知想。若大众详说其事。或时人众普悉知闻。犹如壁画人所共观。非我独知说皆无过。又无犯者最初犯人。或痴狂心乱痛恼所缠。

摩诃僧祇律卷第十四

        东晋天竺三藏佛陀跋陀罗共法显译

    明单提九十二事法之三
    佛住舍卫城，广说如上。尔时有居士，请众多知识比丘，是诸比丘中有一长老比丘，行摩那埵在下行坐。檀越优婆夷见已问言：「尊者坐处先在上，今何故乃坐此中耶？」答言：「得坐处便坐，何须问也？」优婆夷言：「我知尊者坐处，正应在此。我亦悉知诸尊者坐处。」时难陀语优婆夷言：「汝何故为呼汝阿阇梨在上座坐？汝阿阇梨小儿时戏犹故未除。」优婆夷闻已心不欢喜，作是念：「我阿阇梨故当犯小小戒故在此下坐。」即捉饭筐饮食掷地而去，作是言：「尊者自于此中取食。」作是语已入房里掩户一扇，而说偈言：
  「出家已经久，　　修习于梵行；
    童子戏不止，　　云何受信施？」
    诸比丘以是因缘往白世尊，佛言：「呼难陀来。」来已，佛问难陀：「汝实尔不？」答言：「实尔。世尊！」佛语难陀：「此是恶事。梵行人中间放逸已还作如法，云何嗤弄向未受具戒人说其粗罪？从今日后不听向未受具戒人说他粗罪。」
    复次佛住舍卫城，广说如上。时有乞食比丘，时到着入聚落衣持钵入城。次行乞食到一家舍，时男子即语女人言：「汝施出家人食。」女人问言：「何道出家？」答言：「释种出家。」女人言：「我不与食。」问言：「何故不与？」答言：「此非梵行人，是故不与。」比丘语女人言：「姊妹！我是梵行人。」女人言：「尊者迦卢比丘，大名德人犹尚不能修梵行。汝今云何自言我是梵行人？」比丘闻是恶语心怀愁恼，更不乞食即还精舍一日断食。断食故四大羸弱，往世尊所头面礼足却住一面。佛知而故问：「汝今何故四大羸弱？」以上因缘具白世尊。佛言：「比丘汝何不语彼：『纵令迦卢比丘非是梵行，何妨我修梵行？』」答言：「世尊！我能向彼说，但世尊制戒，不得向未受具戒人说他粗罪，是故不说。」佛言：「善哉，善哉！善男子乃能不为命故违佛教戒。」佛告诸比丘：「是迦卢比丘！在家出家人皆知非梵行，僧应与作非梵行羯磨。」作法者应作是说：「大德僧听！是迦卢比丘，在家出家人悉知非是梵行。若僧时到僧忍听，说迦卢比丘非梵行。白如是。」如是白三羯磨。佛问诸比丘：「已与迦卢比丘作说非梵行羯磨未？」答言：「已作。」
    佛告诸比丘：「依止舍卫城者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘知他比丘粗罪，向未受具戒人说，除僧羯磨，波夜提。」
    比丘者，如上说。
    知者，若自知、若从他闻。
    粗罪者，四事、十三事。
    未受具足者，除比丘、比丘尼，虽比丘尼受具足亦不得向说。
    说者，语前人令知，除僧羯磨。
    羯磨者，若白不成就、众不成就、羯磨不成就，是不名羯磨。若白成就、众成就、羯磨成就，是名羯磨。世尊说无罪。
    波夜提者，如上说。
    若比丘知他粗罪，僧未作羯磨者，不得说彼粗罪。若有人问：「某甲比丘犯淫饮酒。」者，应答言：「彼自当知。」若僧已作羯磨者，不得循巷唱说。若有问言：「彼比丘犯淫饮酒。」者，比丘应问彼言：「汝何处闻？」答言：「我某处闻。」比丘应答言：「我亦如是处闻。」若比丘向未受具戒人说比丘四事、十三事，得波夜提。说三十尼萨耆、九十二波夜提，越毗尼罪。说四波罗提提舍尼法、众学威仪，越毗尼心悔。说比丘尼八波罗夷、十九僧残，得偷兰罪。三十尼萨耆、百四十一，波夜提。八波罗提提舍尼、众学威仪，得越毗尼心悔。说沙弥、沙弥尼十戒，得越毗尼罪。下至俗人五戒，得越毗尼心悔。是故说。
    佛在王舍城。尔时六群比丘。喜斗诤相言相骂。时六群比丘。共余比丘斗诤相言相骂已。向未受大戒人说其恶罪。某比丘犯波罗夷僧伽婆尸沙波夜提波罗提提舍尼突吉罗。是中比丘。未破者便破。已破者不和合。未出事便出。已出事不可灭。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责六群比丘言。云何名比丘。喜斗诤相言相骂共他斗已。向未受大戒人说出其恶罪。某比丘犯波罗夷僧伽婆尸沙波夜提波罗提提舍尼突吉罗。种种因缘呵已。向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。喜斗诤相言相骂。共他诤已。向未受大戒人出其恶罪。某比丘犯波罗夷僧伽婆尸沙波夜提波罗提提舍尼。突吉罗。种种因缘呵已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘知他有恶罪。向未受大戒人说。除僧羯磨。波夜提。
    知者。若自知若从他闻若彼自说。
    恶罪者。若波罗夷僧伽婆尸沙一切犯罪。皆名为恶。
    未受大戒人者。除比丘比丘尼。余一切人是。
    除僧羯磨者。僧羯磨名。若比丘于白衣舍作恶若令他作是人现前僧。应与作说罪羯磨。说罪羯磨法者。先应求能说罪人。如是应作。一心和合僧中一人唱言。谁能说某比丘罪。谁能某居士前说某比丘罪。是中若有比丘言能。是比丘僧应筹量。若有五法。僧不应令作说罪人。何等五法。随爱说随瞋说随怖说随痴说不知说不说。若比丘成就五法。僧应令作说罪人。何等五。不随爱说不随瞋说不随怖说不随痴说知说不说。是中一比丘。僧中唱。大德僧听。某比丘能作说罪人。能某居士前说某比丘罪。若僧时到僧忍听。某比丘能作说罪人。能某居士前说某比丘罪。如是白。白二羯磨僧。作说罪羯磨竟。僧忍默然故。是事如是持。若比丘作说罪者。应说彼比丘罪。余比丘不应说。若余比丘说得突吉罗。若比丘作说罪人。应向是居士说。不应向余人说。若向余人说者突吉罗。随家说。若一家若多家。随行处说。若一行处若多行处。随聚落说。若一聚落若多聚落。随里巷市肆说。若一若多。是中应如是处说。若余处说突吉罗。若是罪比丘。僧作说罪羯磨已。若更勤恼僧。是时一切僧。应说是人罪。如是应作一心和合僧中。一比丘唱言。大德僧听。是某比丘。僧作说罪羯磨已。更勤恼僧。若僧时到僧忍听。一切僧随意。随时随处说某比丘罪。如是白白四羯磨僧作随意说罪羯磨竟。僧忍默然故。是事如是持。是名除僧羯磨。
    波夜提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘见余比丘犯波罗夷。生波罗夷想。见中见想。见中不见想。见中疑闻中闻想。闻中不闻想。闻中疑。若说名波夜提。若说事突吉罗。随说名说事。一一语波夜提突吉罗。
    又比丘见余比丘犯僧伽婆尸沙。生僧伽婆尸沙想。见中见想。见中不见想。见中疑想。闻中闻想。闻中不闻想。闻中疑。若说名波夜提。若说事突吉罗。随说名说事。一一语波夜提突吉罗。
    又比丘见余比丘犯波夜提波罗提提舍尼突吉罗。于突吉罗中。生突吉罗想。见中见想。见中不见想。见中疑。闻中闻想。闻中不闻想。闻中疑。若说名突吉罗。若说事亦突吉罗。随说名说事。一一语突吉罗。
    又比丘见余比丘犯波罗夷谓为波罗夷。谓僧伽婆尸沙。谓波夜提。谓波罗提提舍尼。谓突吉罗。是比丘于波罗夷中。生突吉罗想。见中见想。见中不见想。见中疑。闻中闻想。闻中不闻想。闻中疑。若说名波夜提。若说事突吉罗。随说名说事。一一语波夜提突吉罗。
    又比丘见余比丘犯僧伽婆尸沙。谓僧伽婆尸沙。谓波夜提。谓波罗提提舍尼。谓突吉罗。谓波罗夷。是比丘于僧伽婆尸沙中。生波罗夷想。见中见想。见中不见想。见中疑。闻中闻想。闻中不闻想。闻中疑。若说名波夜提。若说事突吉罗。随说名说事。一一语波夜提突吉罗。
    又比丘见余比丘犯波夜提波罗提提舍尼突吉罗。于突吉罗中。谓突吉罗。谓波罗夷。谓僧伽婆尸沙。谓波夜提。谓波罗提提舍尼。是比丘于突吉罗中。生波罗提提舍尼想。见中见想。见中不见想。见中疑。闻中闻想。闻中不闻想。闻中疑。若说名突吉罗。若说事突吉罗。随说名说事。一一语突吉罗。
    若比丘见余比丘犯波罗夷生疑。为波罗夷非波罗夷。是比丘后便断疑。于波罗夷中生波罗夷想。见中见想。见中不见想。见中疑。闻中闻想。闻中不闻想。闻中疑。若说名波夜提。若说事突吉罗。随说名说事。一一语波夜提突吉罗。
    又比丘见余比丘犯僧伽婆尸沙生疑。为僧伽婆尸沙非僧伽婆尸沙。是比丘后便断疑于僧伽婆尸沙中生僧伽婆尸沙想。见中见想。见中不见想。见中疑。闻中闻想。闻中不闻想。闻中疑。若说名波夜提。若说事突吉罗。随说名说事。一一语波夜提突吉罗。
    又比丘见余比丘犯波夜提波罗提提舍尼突吉罗。是比丘突吉罗中生疑。为突吉罗非突吉罗。是比丘后便断疑于突吉罗中生突吉罗想。见中见想。见中不见想。见中疑。闻中闻想。闻中不闻想。闻中疑。若说名突吉罗。若说事亦突吉罗。随说名说事。一一语突吉罗。
    若比丘见余比丘犯波罗夷。于波罗夷中生疑。为波罗夷为僧伽婆尸沙。为波罗夷为波夜提。为波罗夷为波罗提提舍尼为波罗夷为突吉罗。是人断疑。于波罗夷中生波罗夷想。见中见想。见中不见想。见中疑。闻中闻想。闻中不闻想。闻中疑。若说名波夜提。若说事突吉罗。随说名说事一一语波夜提。突吉罗。
    又比丘见余比丘犯僧伽婆尸沙生疑。是罪为僧伽婆尸沙为波夜提。为僧伽婆尸沙为波罗提提舍尼。为僧伽婆尸沙为突吉罗。为僧伽婆尸沙为波罗夷。是人断疑。于僧伽婆尸沙中生僧伽婆尸沙想。见中见想。见中不见想。见中疑。闻中闻想。闻中不闻想。闻中疑。若说名波夜提。若说事突吉罗。随说名说事。一一语波夜提突吉罗。
    又比丘见余比丘犯波夜提。波罗提提舍尼突吉罗。于突吉罗中生疑。为突吉罗为波罗夷。为突吉罗为僧伽婆尸沙。为突吉罗为波夜提。为突吉罗为波罗提提舍尼。是人断疑。于突吉罗中生突吉罗想。见中见想。见中不见想。见中疑。闻中闻想。闻中不闻想。闻中疑。若说名突吉罗。若说事突吉罗。随说名说事。一一语突吉罗。
    若比丘见余比丘犯波罗夷生疑。是罪为波罗夷。为僧伽婆尸沙。为波夜提为波罗提提舍尼。为突吉罗。是人于波罗夷中。定生突吉罗想。见中见想。见中不见想。见中疑。闻中闻想。闻中不闻想。闻中疑。若说名波夜提。若说事突吉罗。随说名说事。一一语波夜提突吉罗。
    又比丘见余比丘犯僧伽婆尸沙生疑。是罪为僧伽婆尸沙。为波夜提。为波罗提提舍尼。为突吉罗。为波罗夷。是人于僧伽婆尸沙中。定生波罗夷想。见中见想。见中不见想。见中疑。闻中闻想。闻中不闻想。闻中疑。若说名波夜提。若说事突吉罗。随说名说事。一一语波夜提突吉罗。
    又比丘见余比丘犯波夜提波罗提提舍尼突吉罗。是人于突吉罗中生疑。为突吉罗。为波罗夷。为僧伽婆尸沙。为波夜提。为波罗提提舍尼。是人突吉罗中。定生波罗提提舍尼想。见中见想。见中不见想。见中疑。闻中闻想。闻中不闻想。闻中疑。若说名突吉罗。若说事突吉罗。随说名说事。一一语突吉罗(八事竟)
    尔时佛在罗阅城耆阇崛山中。时有行波利婆沙摩那埵比丘在下行坐。时六群比丘语诸白衣。汝等知如许人在下行坐者不耶。白衣报言我等不知。六群比丘语言。此等犯如是事。犯如是事故。众僧罚使在下行坐。有过比丘闻之惭愧。余比丘闻之亦惭愧。中有少欲知足行头陀乐学戒知惭愧者。讥嫌六群比丘言。云何比丘犯粗恶事。乃向白衣说耶。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集比丘僧。呵责六群比丘言。汝等云何知比丘犯粗恶事。乃向白衣说耶。以无数方便呵责已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘比丘犯粗恶罪。向未受大戒人说波逸提。如是世尊与比丘结戒。
    尔时比丘。或不知粗恶不知不粗恶。后乃方知粗恶或有作波逸提忏悔者。或有畏慎者。佛言不知无犯。自今已去当如是说戒。若比丘知比丘犯粗恶罪。向未受大戒人说者波逸提。如是世尊与比丘结戒。
    尔时舍利弗为众所差。在王众中及诸人民众中说调达过。调达所作者。莫言是佛法僧。当知是调达所作。舍利弗闻已便生畏慎心。诸比丘知已往白世尊。世尊告言。众僧所差无犯。自今已去当如是说戒。
    若比丘知他有粗恶罪。向未受大戒人说。除僧羯磨波逸提。
    比丘义如上说。
    未受大戒者。除比丘比丘尼余者是。
    粗恶罪者。四波罗夷僧伽婆尸沙。
    僧者。一羯磨一说戒。
    若比丘知他有粗恶罪。向未受大戒人说。除僧羯磨波逸提。若说了了波逸提。不了了者突吉罗。除粗恶罪已。更以余罪。向未受大戒人说者突吉罗。自犯粗恶罪。向未受大戒人说者突吉罗。除比丘比丘尼。以余人粗恶罪。向未受大戒人说者突吉罗。粗恶罪粗恶想波逸提。粗恶罪疑突吉罗。非粗恶粗恶罪想突吉罗。非粗恶疑突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若不知。若众僧差。粗恶非粗恶想。若白衣先已闻此粗恶罪无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(七竟)
    佛在舍卫城。尔时诸比丘犯僧伽婆尸沙罪。或故出不净。或与女人身相触。或向女人粗恶语。或向女人自叹供养身。有从僧乞别住僧与别住者。或行摩那埵。或行本日。或有出罪者。时六群比丘于僧中皆调弄之。诸比丘倍增羞耻。
    复有一比丘犯故出不净。僧与别住。时彼比丘檀越。请僧中食。别为彼比丘敷好坐具。六群比丘先往请家在好坐具上坐。居士言。莫坐是处。我供养比丘当于上坐。六群比丘言。彼比丘不应坐此。居士言。应与不应我自知之。六群比丘言。先应坐此。而今乃应在最下坐。居士复问。何故如是。答言。彼比丘有罪。居士复问。为犯何罪。答言。犯故出不净。居士便讥呵言。此等沙门常说除欲想灭欲热断欲觉。而今如此为道作秽。无沙门行破沙门法。诸长老比丘闻。种种呵责六群比丘。汝等云何向未受具戒人说他粗罪。以是白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘向未受具戒人说他粗罪波逸提。
    有诸比丘。不知是粗罪向未受具戒人说。后知生疑。我将无犯波逸提。以是白佛。佛以是事集比丘僧。告诸比丘。若比丘不知他是粗罪向未受具戒人说。犯波逸提者无有是处。从今是戒应如是说。
    若比丘知他粗罪向未受具戒人说波逸提。
    尔时世尊敕僧。羯磨差舍利弗。往调达众中唱言。若有受调达五法者。彼为不见佛法僧。诸比丘作是念。若向未受具戒人说他粗罪。为要须羯磨为不必耶。以是白佛。佛以是事集比丘僧。告诸比丘。若僧不羯磨。不得向未受具戒人说他粗罪。从今是戒应如是说。
    若比丘知他比丘粗罪向未受具戒人说。除僧羯磨。波逸提。
    粗罪者。若波罗夷若僧伽婆尸沙。
    僧所羯磨人。当随僧所教。若教向甲说而向乙说。教说此罪而说彼罪。皆波逸提。
    比丘说比丘尼粗罪突吉罗。
    比丘尼说比丘比丘尼粗罪波逸提。
    式叉摩那沙弥沙弥尼。说比丘比丘尼粗罪突吉罗。
    若未受具戒人。已闻彼比丘犯粗罪。问比丘。比丘反问。汝所闻云何。彼言。我闻如是如是。然后言。我闻亦如是。不犯(九事竟)


【比丘戒律】59.波逸提一〇〔掘地戒〕

简介：任何比丘挖土或指使人挖。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 一○

    一
    尔时，佛世尊在阿罗毗邑阿伽罗婆塔庙。其时，阿罗毗邑之诸比丘为修治讲堂而自掘地又令掘，诸人讥嫌非难：「何以沙门释子自掘地又令掘耶？沙门释子伤一根之命。」诸比丘中少欲者讥嫌非难：「何以阿罗毗邑之诸比丘，自掘地又令掘耶？」乃至……「诸比丘！汝等实自掘地又令掘耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以自掘地又令掘耶？愚人！诸人于地谓有情。愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，若自掘地或令掘者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「地」者，有二种地：生地与不生地。言生地者纯壤纯土，少有砂石瓦砾，大部份为土壤。非烧土亦言生地。又土壤之积聚，而瀑雨13 四月以上，亦言生地。不生地者，言纯石、纯砂、纯瓦、纯砾，土壤少而砂石瓦砾多。烧土亦言不生地。又土壤之积聚，瀑雨四月以下，亦言不生地。
    「若〔……〕掘」者，自掘者，波逸提。「令掘」者，命他掘者，波逸提。命令一次，而屡屡掘者，〔一〕波逸提。
    （二）于地有地想，而掘之或令掘，破坏或使破坏，取或令取者，波逸提。于地有疑想，而掘或……令取者，突吉罗。于地有非地想，而掘或……令取者，不犯也。于非地有地想者，突吉罗。于非地有疑想者，突吉罗。于非地有非地想者，不犯也。
    （三）言：「知此！与此！运此！欲此！以此作净！」者，不犯也。非故意者、无念者、无知者，痴狂者、最初之犯行者，不犯也。

───第一妄语品───

    摄颂
    妄语骂离间　　句宿有二种
    除有智者外　　实有粗罪掘

注：
13 原语 ovaṭṭha，辞典无，若依巴利《善见律》第十四波逸提下注是被雨雪所濡。（参照 Samantapāsādikā Vol. IV. p. 772）。Childers 之辞典有 ovaṭṭa 字。

    坏生地学处第七十三
    佛在室罗伐城逝多林给孤独园。时六众苾刍自手掘地或教人掘。或造堤防或损蚁封等。诸外道见皆共讥嫌。云何出家苾刍作诸俗务。掘地害命情无悲愍。少欲苾刍闻已白佛。佛集苾刍以种种方便赞叹持戒少欲知足。呵责多欲作无益事。广说乃至我观十利。为诸苾刍制其学处。应如是说。
    若复苾刍自手掘地若教人掘者。波逸底迦。
    若复苾刍者谓是六众。余义如上。
    自他同前。
    地者有其二种。谓生地非生地。云何生地。谓性是生地。或因发掘于三月中经天大雨。是名生地。若无雨者。经六月后方名为生。释罪如上。
    此中犯相其事云何。
    摄颂曰
    生想举地皮　　钉橛并画地
    牛粪崩河岸　　泥墙湿性连
    画壁青衣损　　砂石土相和
    吉辰无净人　　钉杙深四指

    若苾刍掘损生地。得波逸底迦。若非生地者得恶作罪。若苾刍举地皮时。若与地性相连者。波逸底迦。若不相连者得恶作罪。若苾刍钉橛者波逸底迦。若拔橛者得恶作罪。若苾刍辄画地者得恶作罪。若轻为记数者无犯。若苾刍牛粪着地而发起者。得恶作罪。若但取牛粪者无犯。若苾刍崩河岸时损生地者。波逸底迦。若有璺裂而崩堕者。得恶作罪。若苾刍摇动河池中泥者。得恶作罪。若瓨在泥处而擎起者。得恶作罪。若墙上钉杙者。波逸底迦。若牛粪着墙发举者。得恶作罪。若推墙壁与湿性相连者。得波逸底迦。若有璺裂者得恶作罪。若画壁得恶作罪。若作记数想者无犯。若墙上生青衣损动者。得恶作罪。若掘石地石少土多者。得波逸底迦罪。若土少者得恶作罪。若纯石者无犯。若掘砂地砂少土多者。得波逸底迦。若砂多者得恶作。若纯砂者无犯。若营作苾刍欲定基时。得好星候吉辰无有净人。应自以橛钉地欲记疆界。深四指者无犯。又无犯者。谓初犯人如上。
    佛住旷野精舍，广说如上。尔时营事比丘，自掘地作基作砖作泥，为世人所讥：「沙门瞿昙无量方便，毁呰杀生、赞叹不杀，而今自手掘地作基作砖作泥，故伤破根命。此是败人，何道之有？」诸比丘以是因缘，往白世尊，佛言：「呼营事比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛语比丘：「此中虽无命根，出家之人所不应作，当少事少务，莫为世人所讥，失他善福。从今日后不得自手掘地。」佛告诸比丘：「依止旷野诸比丘皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘自手掘地、若使人掘、指示语掘，波夜提。」
    比丘者，如上说。
    自手者，若身、身分、身方便。身者，举身跳踯、走来、走去，欲令坏地者，波夜提，是名身。身分者，若手、若脚、若膝、若肘、若指爪，是名身分。身方便者，若锹镢、斧凿、竹木自手掘地，若遥掷欲令坏，坏者，波夜提。
    地者，生、作。生者，大地是名生。作者，基作、上作。基作者，露地墙壁。上作者，重阁屋上覆土，是名上作。
    自掘者，自掘。
    使人掘，乃至言：「掘是地。」波夜提。
    波夜提者，如上说。
    若自方便多掘，一波夜提。若中间止住，一一波夜提。使人者，使他人掘，前人多掘，一波夜提。若重语：「使掘！疾掘！」语语波夜提。若比丘欲使地平作方便扫地，越毗尼罪。若伤如蚊脚，波夜提。不作方便，无罪。若方便牵曳木欲使破地，牵时越毗尼罪。若伤如蚊脚，波夜提。不作方便，无罪。若驱牛马欲使破地，亦如是。不作方便，无罪。若欲使地平故经行，行时越毗尼罪。伤如蚊脚，波夜提。住坐卧亦如是，不故者无罪。若比丘河边坎上以脚踏堕，踏踏波夜提。池坎岸边行，土崩无罪。若土块一人不胜，破者，波夜提。破减一人重者，无罪。若比丘捉木石、砖瓦、锹镢掷地，不故虽伤，无罪。若营事比丘多有塔物、僧物，欲藏地中，若在露处生地不得自掘，当使净人知；若在覆处、死地得自掘藏。若地打杙，越毗尼罪。伤如蚊脚，波夜提。拔杙时，越毗尼罪。伤如蚊脚，波夜提。若比丘欲张毡氎须钉四角，若覆处死地自钉无罪；若露处生地，当使净人知。拔时当使净人知。若比丘房内钉壁毁损成功，越毗尼罪。若先有故孔，无罪。若比丘外被雨地伤如蚊脚，波夜提。若欲画地，越毗尼罪。伤如蚊脚，波夜提。画末土无罪。若营事比丘欲作摸式，当画板木砖上，若泥覆朽故房舍，欲撤时不得自撤，当使净人。若欲坏壁时，当使净人却泥，然后自得摘砖，至基际使净人摘。若壁不泥者，以曾被雨，使净人摘两三行，然后自摘至地际，复使净人摘。若砖坏聚被雨已，不得自取，使净人取上两三重，然后自取至地际，复使净人取。若覆上者得自取，到地际应使净人取，砖聚亦如是。若死土被雨已，比丘不得自取，使净人取尽雨所洽际，然后自取，无罪。若鼠壤被雨不得取，应使净人取。若新雨后比丘不得自抒井，应使净人抒。若净人小不能者，当先下净人扰令浊，然后自抒。若池水洸水新雨后，比丘不得自抒。若牛马先涉，得自抒。若泥被雨后不得自取，使净人取。若池泥洸泥新雨后，比丘不得自取，使净人取。若水渎若屋流水道新雨后，比丘不得自抒，使净人抒。若大小行用水时手摩地，波夜提。当用灰土、豆末。若雨涝推土聚一处，比丘不得自取，使净人取。若瓮瓶器物在露地经雨已，比丘不得自取，使净人取。若洗脚木经雨后不得自取，若木石、砖瓦种种诸物在露地，雨后比丘不得自取，使净人知。掘地，波夜提。半沙，越毗尼罪。纯沙，无罪。石礓、石粪灰亦如是。是故说。

摩诃僧祇律卷第十九

    佛在阿罗毗国。尔时阿罗毗比丘。自手掘地。作墙基。掘渠池井。掘泥处。有居士。是外道弟子。说地中有命根。是人以嫉心故。诃责言。沙门释子自言。善好有功德。而夺一根众生命。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。知而故问阿罗毗比丘言。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。自手掘地。掘作墙基。掘渠池井。掘泥处。种种因缘诃已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘自手掘地。若教他掘。作是言。汝掘是处波逸提。
    地者。有二种。生地不生地。颓墙土石底蚁封土聚。生地者。若多雨国土八月地生。若少雨国土四月地生。是名生地。除是名不生地。
    自掘者。手自掘。
    教他掘者。教他人掘。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘掘不生地。随一一掘突吉罗。若颓墙土石底蚁封土聚。若掘者随一一掘突吉罗。若比丘掘生地。随一一掘波逸提。若掘作墙基。若掘渠池井。随一一掘波逸提。若掘泥处。乃至没膝处掘取。随一一掘突吉罗。若手画地。乃至没芥子。一一画突吉罗。
    若比丘作师匠。欲新起佛图僧坊。画地作模像处所。不犯。余比丘画者。犯罪。若生金银砗磲玛瑙朱砂矿处。若掘是处不犯。若生铁矿处。铜白鑞铅锡矿处。若雌黄赭土白墡处。若生石处生黑石处。沙处盐地。掘者不犯。(七十三竟)

十诵律卷第十六

    尔时佛在旷野城。时六群比丘。与佛修治讲堂绕堂周匝自掘地。时诸长者见讥嫌言。沙门释子不知惭耻断他命根。外自称言我知正法。如今观之有何正法。而自掘地断他命根。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。讥嫌六群比丘言云何为佛修治讲堂自掘地。使诸长者讥嫌耶。诸比丘即往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以无数方便呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何自掘地使诸长者讥嫌耶。世尊以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘自手掘地波逸提。如是世尊与比丘结戒。
    尔时六群比丘。修治讲堂教人掘地言掘是置是。时诸长者见已讥嫌。云何沙门释子不知惭愧。教人掘地断他命无有慈心。自称我知正法。如今观之何有正法。尔时诸比丘闻已。其中有少欲知足行头陀乐学戒知惭愧者讥嫌六群比丘。云何修治佛讲堂教人掘地言掘是置是。使诸长者讥嫌耶。呵责已。往世尊所头面礼足在一面坐。以此因缘具白世尊。世尊即集比丘僧。呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何修治讲堂。教人掘地言掘是置是。使诸长者讥嫌耶。世尊以无数方便呵责已告诸比丘。自今已去与比丘结戒。
    若比丘自手掘地若教人掘者波逸提。
    比丘义如上说。
    地者已掘地。未掘地。若已掘地经四月被雨渍还如本若用锄或以钁斲。或以椎打。或以鎌刀刺。乃至指爪搯伤地一切波逸提。打橛入地者波逸提。地上然火波逸提。地有地想波逸提。若不教言看是知是突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若语言知是看是。若曳材木曳竹。若篱倒地扶正。若反塼石取牛屎取崩岸土。若取鼠坏土。若除经行处土。若除屋内土。若来往经行。若扫地。若杖筑地。若不故掘一切不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(十竟)

四分律卷第十一

    佛在拘萨罗国。与大比丘僧五百人俱。向阿荼脾邑。时彼诸比丘闻佛当来。无有堂舍。便共自作伐草掘地。乃至佛种种呵责。如上作讲堂中说。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘自掘地取土波逸提。
    时六群比丘使守园人沙弥掘地取土。诸比丘见言。佛制不得掘地。汝今云何作此恶业。答言我使人掘。诸比丘言。使人掘自掘有何等异。以是白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。从今是戒应如是说。
    若比丘自掘地若使人掘波逸提。
    有诸白衣送物为僧作房。久久来视见房不成。问作房比丘。何不为我速成此福。答言。佛不听我等自掘地使人掘。云何得成。以是白佛。佛以是事集比丘僧。告诸比丘。若须土应语净人言。知是看是。我须是与我是。从今是戒应如是说。
    若比丘自掘地。若使人掘。言。掘是。波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼。无事掘地突吉罗。
    若取燥土不犯。(五十九竟)


【比丘戒律】60.波逸提一一〔草木戒〕

简介：破坏一个 (活的) 植物。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 一一

    一
    尔时，佛世尊住阿罗毗邑阿伽罗婆塔庙。其时，阿罗毗邑之诸比丘为修治讲堂而伐树又令伐。阿罗毗邑一比丘伐树，住其树之女树神向比丘言：「大德！勿为欲作己之住处，而伐我住处。」彼比丘不肯而仍伐之，打小女树神之腕。时，彼女树神作是念：「我今当夺比丘命。」女树神又念：「我今若夺比丘命，是我不正，我应以此事告世尊。」于是，女树神至世尊处。至已，以此事白世尊。「善哉！女树神！善哉！女树神！汝不夺比丘命。女树神！汝今日若夺彼比丘命，汝将多生受恶报。女树神！汝往！某处有树，往彼处矣！」
    诸人讥嫌非难：「何以沙门释子伐树又令伐耶？沙门释子伤一根之命。」诸比丘闻诸人之讥嫌非难。诸比丘中少欲者讥嫌非难：「何以阿罗毗邑之诸比丘，伐树又令伐耶？」……乃至……「诸比丘！汝等实伐树又令伐耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以伐树又令伐耶？愚人！诸人于树谓有情。愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    伐草木14者，波逸提。」

    二
    （一）「草木」者，有五类种生：即根种、茎种、节种、枝种、种子种共五种。根种者，郁根、蘘荷、宇奢、宇奢陀、阿提义沙、黑藜芦、优西罗、巴达母达伽等，及其他以根栽植者，名为根种。茎种者，菩提树、榕树、比拉伽树、忧昙钵罗树、加奢加树、加美达那树等，及其他以茎栽植者，名为茎种。节种者，甘蔗、竹、芦等，及其他以节栽植者，名为节种。枝种者，阿就伽、巴腻奢伽、比利盆拉等，及其他切枝栽植者，名为枝种。种子种者，七谷、七菜等，及其他以种子栽植者，名为种子种。
    （二）于种有种想，而伐或令伐，坏或令坏，煮或令煮者，波逸提。于种有疑想，而伐或……煮者，突吉罗。于种有非种想，而伐或……煮者，不犯也。于非种有种想者，突吉罗。于非种有疑想者，突吉罗。于非种有非种想者，不犯也。
    （三）言：「知此！与此！运此！欲此！作净！」者，不犯也。非故意者、无念者、无知者，痴狂者、最初之犯行者，不犯也。

注：
14 原语 bhūtagāma 北传汉译律藏译为鬼神村、有情村等，树有宿鬼（树神），草木宿有虫类，故云。

    坏生种学处第十一
    尔时佛在室罗伐城逝多林给孤独园。尔时有一莫诃罗苾刍。愚昧无识欲为僧伽造立大寺。遂便斩伐胜妙大树。时有天神依树而住。是时此天过初夜分身光超绝。来诣佛所顶礼佛足在一面坐。此天身光周遍辉耀逝多园林。白佛言。世尊有一年老苾刍。愚昧无识不解时宜。欲为僧伽造立大寺。遂便斩伐形胜大树。此树是我久所依止舍宅之处。大德今既时属严冬。寒风裂竹幼稚男女夜无所依。惟愿世尊慈悲鉴察我欲何计。尔时世尊。即便命彼余大树神而告之曰。汝所住处可见容此无依天神。时彼树神奉教安置尔时世尊至天晓已。集诸苾刍于如常座。安详坐已告诸苾刍。于昨夜中有一树神光明超绝。来至我所礼我足已在一面坐。由天身光周遍辉耀逝多园林。作如是白。世尊有一年老莫诃罗苾刍。愚昧无识不解时宜。欲为僧伽造立大寺。遂便斩伐形胜大树。此树是我久所依止舍宅之处。大德今既时属严冬。寒风裂竹幼稚男女夜无所依。唯愿世尊慈悲鉴察我于今时欲作何计。汝等苾刍此莫诃罗所为非法。伐彼天神形胜大树。令彼天神共相嫌贱。乖释子法。佛作是念。由此苾刍斩伐大树有罪过生。以此为缘从今已后苾刍不应斩伐其树。若斩伐者得越法罪。此是缘起犹未制戒。
    佛在旷野林。如世尊教苾刍不应斩伐诸树。时诸授事苾刍缘斯事故。于诸营造咸皆废阙。于时世尊知而故问具寿阿难陀曰。何故授事苾刍所有营作悉皆停息。时阿难陀白佛言。世尊。佛在室罗伐城。告诸苾刍不应斩伐诸树。由此缘故无木可求。遂废营作。佛告阿难陀。营作苾刍所有行法。我今说之。凡授事人为营作故将伐树时。于七八日前在彼树下作曼荼罗。布列香花设诸祭食诵三启经。耆宿苾刍应作特欹拏咒愿。说十善道赞叹善业。复应告语。若于此树旧住天神。应向余处别求居止。此树今为佛法僧宝有所营作。过七八日已应斩伐之。若伐树时有异相现者。应为赞叹施舍功德说悭贪过。若仍现异相者即不应伐。若无别相者应可伐之。若营作苾刍如我所制不依行者。得越法罪。此亦缘起仍未制戒
    佛在室罗伐城逝多林给孤独园。尔时六众苾刍自作使人斩伐树木及诸生草乃至华果。随取而用。于时诸外道等见是事已。各生嫌耻作如是议。此诸沙门释子自作使人斩伐草木。然我俗流婆罗门等乃至佣人。亦自作使人斩伐诸树及杀草等。释子沙门亦作其事虽复出家与俗何别。谁当供养如是秃沙门耶。时诸苾刍即以此缘具白世尊。世尊以此因缘集苾刍众。问答呵责广说如前。为诸苾刍制其学处应如是说。
    若复苾刍自坏种子有情村。及令他坏者。波逸底迦。
    若复苾刍者谓六众也。余义如上。
    种子村者。有五种子。一根种。二茎种。三节种。四开种。五子种。云何根种。谓香附子菖蒲黄姜白姜乌头附子等。此物皆由种根乃生。故名根种。云何茎种。谓石榴树柳树蒲萄树菩提树乌昙跋罗树溺屈路陀树等。此等皆由茎生。故名茎种。云何节种。谓甘蔗竹苇等。此等皆由节上而生。故名节种。云何开种。谓兰香芸荽橘柚等子。此等诸子皆由开裂乃生。故名开种。云何子种。谓稻麦大麦诸豆芥等。此等诸子由子故生。故名子种。斯等总名种子村。云何有情村。有情者。谓蛗螽蛱蝶蚊虻蜣蜋蚁子蛇蠍及诸蜂等。此等有情皆依草树木而为窟宅。若苾刍于草树木若拔若破若斫截。皆波逸底迦。义如前说。
    此中犯相其事云何。
    摄颂曰
    根等生种想　　斫树草及花
    树等经行处　　青苔瓶架等

    若苾刍于根种作根种想。生作生想。自斫教人斫。得波逸底迦。若疑波逸底迦。若乾物作生想。疑俱得恶作罪。若苾刍于根种作茎种想。生想及疑。自斫教人斫。皆得波逸底迦。若乾物作生想。疑断坏之时。皆得恶作罪。如是根种望节种开种及子种皆有四番。准前应作。又以茎种自望。及望余四各有四番。若想若疑。俱得堕及恶作。准事广说。若苾刍于五种子自作使人投着火中。作如是念。令此种子悉皆损坏。得五堕罪。若不损坏者得五恶作罪。若苾刍于五种子自作使人投着水中。亦如前说。若苾刍以五种子安着臼中。以杵捣筑令子损坏。得五堕罪。若不坏者得五恶作。若苾刍以五种子置干燥地。或安热处灰汁瞿昧耶及干土等。和糅一处令其损坏。随事得罪轻重如前。若苾刍以五种子置在羹臛饼汁之中。令其损坏。得罪同前。若苾刍以一方便斫树断时。得一恶作得一堕罪。若以一下斫两树。断时。得一恶作得二堕罪。苾刍若以一斫断多树时。得一恶作众多堕罪。苾刍若以二斫断一树时。得二恶作一堕罪。若以二斫断二树时。得二恶作二堕罪。若以二斫断多树时。得二恶作众多堕罪。若以多斫断一树时。得多恶作一堕罪。若以多斫断二树时。得多恶作二堕罪。若以多斫断多树时。得多恶作及多
    堕罪。如树既尔。若于生草及莲花等。准事得罪多少同前。
    若苾刍拔树根者得堕罪。若树皴皮及不坚湿处坏得恶作。若坏坚湿处及伤破处。皆得堕罪。若苾刍损树草生叶得堕罪。若损黄叶得恶作罪。若损未开花得堕罪。若花已开坏得恶作。若果未熟坏得堕罪。若已熟者坏得恶作。若于生草地处以热汤浇。及牛粪泥等倾泻其上令损坏者。皆得堕罪。若不坏者皆得恶作。若作倾泻物心无损坏意者。悉皆无犯。若苾刍于生草地经行之时。起如是念令草损坏者。随所坏草皆得堕罪。若但作经行心者无犯。若于生草地牵柴曳席。欲令坏者得堕罪。若无坏心者无犯。若于青苔地经行之时。同前有犯无犯。若于此地牵柴曳席。及余诸物得罪同前。若于水中举浮萍叶。及青苔时乃至未离水来。得恶作罪。离水得堕。若拔地菌得恶作罪。若苾刍于瓶瓨等处及衣服上。若褥席等及衣架等处。有青衣白醭生者。若作损坏心皆得恶作。若令人知净方受用者无犯。若五生种令人知净者。亦皆无犯。又无犯者最初犯人。或痴狂心乱痛恼所缠。

根本说一切有部毗奈耶卷第二十七

    佛住旷野精舍，广说如上。尔时营事比丘，自手斫树折枝弃、自摘花果，为世人所嫌，作是言：「汝等看是沙门，瞿昙无量方便毁呰杀生、赞叹不杀生，而今自手斫树采华伤杀物命。失沙门法，何道之有？」诸比丘以是因缘往白世尊，佛言：「呼营事比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。世尊！」佛告比丘：「此是恶事。是中虽无命，不应使人生恶心。汝等亦可少作事业、舍诸缘务。从今日不听自手斫断种子伤破鬼村。」佛告诸比丘：「依止旷野住者尽集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘坏种子破鬼村者，波夜提。」
    比丘者，如上说。
    种子者，有五种：根种、茎种、心种、节种、子种，是为五种。
    鬼村者，树木、草。
    坏者，斫伐毁伤。斫伐毁伤者，波夜提。
    波夜提者，如上说。
    根种者，姜根、藕根、芋根、萝卜根、葱根，如是等根种用火净、若刀中析净，是名根种。茎种者，尼拘律秘钵罗、优昙钵罗、杨柳，如是比茎种应火净、若刀中析净，是名茎种。节种者，竹苇、甘蔗，如是等当火净、若刀中析净、若甲摘却芽目，是名节种。心种者，萝卜、蓼蓝，如是比心生者当火净、若手揉修净，是名心种。子种者，十七种谷，如第二戒中说，当作火净、若脱皮净，是名子种。裹核种、肤裹种、壳裹种、糩裹种、角裹种、鹦鹉喙、完出、火烧、时种、非时种、水种、陆种，先作更生种。裹核种者，呵梨勒、鞞酰勒、阿摩勒、佉殊罗酸枣，如是比应爪甲净去核而食，若欲合食核者当火净，是名裹核种。肤裹种者，秘钵罗破求、优昙钵罗梨奈，如是等肤裹种应作火净，若熟时烂从树上自落，下时触木石等伤皮如蚊脚者，即名为净。不得合食子，若欲食者当火净，是名肤裹种。壳裹种者，椰子、胡桃、石榴，如是等壳裹种者当作火净。若破，是名壳裹种。糩裹种者，香菜、苏荏，如是等若未有子手揉修净，若有子火净，是名糩裹种。角裹种者，大小豆、摩沙豆，如是等若未成子手揉修净，若子成火净，是名角裹种。鹦鹉喙者，若鸟喙破落地伤如蚊脚，即名为净，去核得食，若欲食子者当火净，是名鹦鹉净。完出者，噉食已从粪中出，如牛马猕猴粪中出者，是名完出，即名为净。火烧者，若树果为野火所烧落地，即名为净，是名火烧净。时种者，谷时种谷、麦时种麦，此种当用火净。若脱皮净，如拘驎提国土作谷聚，畏非人偷，以灰火绕上作识，此即为净。如摩摩帝有仓谷未净，畏年少比丘不知法，使净人火净，至仓谷尽。比丘恒得语言：「舂去不犯罪。」是名时种。非时种者，谷至麦时、麦至谷时，应火净、若剥皮净，是名非时种。水种者，优钵罗花、拘物头花、香亭花，如是等根当火净、若刀中劈，是名水种。先作后生者，有粳米、若萝卜根，当火净刀中劈，是名先作后生。陆种者，十七种谷，当脱皮净若火净，是名陆种。
    若自截、若使人截、自破使人破、自碎使人碎、自烧使人烧、自剥皮使人剥皮。自截者，若自方便截五种生竟日不止，得一波夜提。若中间息已更截，随息一一波夜提。使人截者，一方便语使人一日截，得一波夜提。若中间语言疾疾截，随一一语波夜提。如是一切破碎烧剥皮四事，自作、若使人作，亦如是。若为僧作知事人，一切不得语净人言：「截是、破是、碎是、烧是、剥是。」若尔者有罪。皆应言：「知是、净是。」无罪。以五种生掷池水中，若井中、若大小便中、粪扫中，得越毗尼罪。若种烂坏者，得波夜提罪。若比丘欲使草不生故，在中经行，行时得越毗尼罪。若伤草如蚊脚许，得波夜提。如是立坐卧亦如是。若以锥画树伤如蚊脚，得波夜提。若石上生衣，比丘欲浣衣者不得自除却，应使净人知然后浣衣。若日炙干燥得自剥却，无罪。若雨后材木着地，比丘不得自举，举者得越毗尼罪。若伤草如蚊脚许，得波夜提。若净人先举、比丘后佐，无罪。若比丘僧伽梨、郁多罗僧、安陀会、尼师坛、枕褥、革屣、衣上生湄，使净人知，着日中暴已得自揉修去。若饼上生湄，当使净人知已然后得食。
    若僧中行豆、胡麻、果蓏、甘蔗如是等，上座应问：「作净未？」若言：「未作。」应使作净。若言：「已作。」应食。若在一器中有众多果，若一果处作净，余者亦通得为净。若在异器者，当别一一器作净。若甘蔗着叶者，当茎茎别作净。若无叶者得合束，如果得总作净。若比丘在阿练若处住，夏安居中草生覆道，畏失道故揽两草相结，得越毗尼罪。若以余物结作识而去，还已解者无罪。若比丘在山中住，泥雨滑行欲倒地时，捉草挽断复更捉，如是比无罪。若为水所漂，若捉草随断，断亦无罪。若泥作时渴欲饮水者，若手有泥得树叶中饮。若无净人取叶者，得就树上生叶中饮，但不得挽令断。高不可得者，得捶树取干落叶取水饮。
    若比丘断新生青软叶，波夜提。若断长足坚强叶，波夜提。若叶已衰黄断者，越毗尼。若风吹三种叶落，取用无罪。若比丘摘生果，波夜提。半熟者，得越毗尼罪。熟取者，无罪。若比丘道行夜宿时，挽生草枯草想，得越毗尼罪。干草生想，得越毗尼罪。生草生想，波夜提。干草干想，无罪。若城若聚落中，有人祠树枝叶，虽燥皆不得折取。折者，得越毗尼罪。树木四句亦如上生草中说。
    若比丘大小行须水者当诣池水，水中若有浮萍遍满水上，欲取水用者，不得以手拨开取水用。当觅牛马行处若蛇若虾蟆行处，若无诸行处者捉土块仰掷，作如是言：「至梵天上去，若块石下。」时打水开处，得用无罪。若翻覆水中浮萍草，得越毗尼罪。若捉掷岸上，得波夜提。入水浴时水草着身者，当以水浇令下入水，若断朝菌，得越毗尼罪。若拾干牛屎时，合生草者，波夜提罪。是故说。
    佛在阿罗毗国。尔时阿罗毗诸比丘。自手拔寺中草经行处草经行两头处草。自手采花。是时有居士。于草木中生有命想见以妒嫉心言。沙门释子是夺命人。杀一切众生。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。知而故问阿罗毗比丘。汝等实作是事不。答言。实作世尊。佛以种种因缘呵责阿罗毗比丘。云何名比丘。自手拔寺内草经行处草经行两头处草。自手采花。佛但呵责而未结戒。
    佛在舍卫国。尔时有一摩诃卢比丘。是木师种。斫大毕拨树起大房舍。是树神后夜时。担负小儿。手复牵抱。男女围绕。往诣佛所。头面礼足一面立已。白佛言。世尊。云何有是法。我所住所止所依所归所趣房舍。有一摩诃卢比丘。斫我树取作大房舍。我儿子幼小众多。冬八夜时。寒风破竹冰冻寒甚。我当于何安隐儿子。佛尔时敕余鬼言。汝当安止与是住处。诸鬼以佛语故。即与住处。是夜过已。佛以是事集比丘僧。语诸比丘。昨夜有一鬼。担负小儿。手复牵抱男女。围绕来至我所。头面作礼一面立言。云何有是法。我所住所止所依所归所趣房舍。有一摩诃卢比丘。斫我树取作大房舍。我儿子幼小众多。冬八夜时。寒风破竹冰冻寒甚。我当于何安隐儿子。佛语诸比丘。是事非法不是不应尔。居士天神皆嫌呵责。云何名比丘。自手拔寺内草经行处草经行处两头草。自手采花。种种因缘呵已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘斫拔鬼村种子。波夜提。
    鬼村者。谓生草木众生依住。众生者。谓树神泉神河神舍神交道神市神都道神蚊虻蛣蜣蛱蝶噉麻虫蠍虫蚁子。是众生以草木为舍。亦以为村聚落城邑。生者。谓根含润泽。若自断若教人断。自破教破。自烧教烧。是名为斫。
    草木有五种子。根种子茎种子节种子自落种子实种子。根种子者。谓藕罗卜芜菁舍楼楼偷楼楼。如是比种根生物。茎种子者。谓石榴葡萄杨柳沙勒。如是比种茎生物。节种子者。谓甘蔗粗竹细竹。如是比种节生物。自落种子者。谓蓼阿修卢波修卢修伽罗菩提那。如是比自零落生物。实种子者。谓稻麻麦大豆小豆褊豆。如是比种子生物。
    波夜提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘根种子中。根种子想。生中生想。若自断教断。自破教破。自烧教烧。波夜提。又比丘根种子中。茎种子想。枝种子想。自落种子想。实种子想。生中生想。若自断教断。自破教破。自烧教烧。波夜提。
    若比丘茎种子中。茎种子想。生中生想。自断教断。自破教破。自烧教烧。波夜提。又比丘茎种子中。枝种子想。自落种子想。实种子想。根种子想。生中生想。自断教断。自破教破。自烧教烧。波夜提。
    若比丘枝种子中。枝种子想。生中生想。自断教断。自破教破。自烧教烧。波夜提。又比丘枝种子中。自落种子想。实种子想。根种子想。茎种子想。生中生想。自断教断。自破教破。自烧教烧。波夜提。
    若比丘自落种子中。自落种子想。生中生想。自断教断。自破教破。自烧教烧。波夜提。又比丘自落种子中。实种子想。根种子想。茎种子想。枝种子想。生中生想。自断教断。自破教破。自烧教烧。波夜提。
    若比丘实种子中。实种子想。生中生想。自断教断。自破教破。自烧教烧。波夜提。又比丘实种子中。根种子想。茎种子想。枝种子想。自落种子想。生中生想。自断教断。自破教破。自烧教烧。波夜提。
    若比丘一时烧五种子。一时犯五波夜提。一一烧一一波夜提。随所烧得尔所波夜提。
    若比丘自断树若教断。波夜提。随所断树。得尔所波夜提。
    若比丘自断草教断。波夜提。随所断草。得尔所波夜提。
    生中生想。自断教断。波夜提。生中乾想。自断教断波夜提。生中疑为乾为生。自断教断波夜提。若乾中生想。自断教断突吉罗。乾中疑为乾为生。自断教断突吉罗。乾中乾想。自断教断不犯(十一事竟)

四分律卷第十二(初分之十二)

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    九十单提法之二
    尔时佛在旷野城。世尊以此因缘集诸比丘僧告言。有一旷野比丘修治屋舍故自斫树耶。答曰。实斫。尔时世尊。以无数方便呵责言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何修治屋舍故自斫树耶。世尊以无数方便呵责已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘坏鬼神村波逸提。
    比丘义如上说。
    鬼者非人是。
    村者一切草木是。若斫截堕故名坏。村有五种。有根种枝种节生种覆罗种子子种。根种者。呵梨陀姜忧尸罗贸他致吒卢揵陀楼及余根所生种者是。枝种者。柳舍摩罗婆罗醯他及余枝种等是。节生种者。苏蔓那华苏罗婆蒱醯那罗勒蓼及余节生种者是。覆罗种者。甘蔗竹苇藕根及余覆罗生种者是。子子种者。子还生子者是。
    若生生想。自断若教他断若自炒教他炒自煮教他煮波逸提。若生疑。若自断教他断自炒教他炒自煮教他煮突吉罗。生非生想。若自断教他断乃至煮突吉罗。非生生想。若自断教他断乃至煮亦突吉罗非生疑。若自断教他断。乃至煮亦突吉罗。草木七种色。青黄赤白黑缥紫色。生草木作生草木想。若自断教他断乃至煮波逸提。生草木疑。若自断教他断。乃至煮突吉罗。生草木非生草木想。若自断教他断乃至煮突吉罗。非生草木生草木想。若自断教他断乃至煮突吉罗。非生草木疑。若自断教他断乃至煮突吉罗。若打撅着生树上波逸提。若以火着生草木上波逸提。若断多分生草木波逸提。断半乾半生草木突吉罗。若不言看是知是突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。言看是知是。若断枯干草木。若于生草木上曳材曳竹正篱障。若拨堑砖石。若取牛屎。若生草覆道以杖披遮令开。若以瓦石柱之而断伤草木。若除经行地土。若扫经行来往处地。误拨断生草木。若以杖筑地拨生草木断无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(十一竟)
    佛从拘萨罗国与五百比丘俱。向阿荼脾邑。时彼比丘闻佛当来。作是念。此诸居士不信乐佛法。无大讲堂。佛与大众当于何住。即集共议。便自斫伐草木而营理之。时诸居士讥呵言。我等白衣斫伐草木。出家之人何缘复尔。此等常说慈忍护念众生。而今斫伐伤害无道。无沙门行破沙门法。佛既至已。到新讲堂。就座而坐。问诸比丘。此堂谁造。答言。我等所造。又问。草木谁所斫伐。答言。亦是我等。佛种种呵责言。汝愚痴人。不应作此。草木之中人生命想。汝作此事使人怀恶。呵已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘杀生草木波逸提。
    时诸比丘使守园人若沙弥斫伐草木。诸长老比丘问言。佛岂不制杀生草木耶。答言。我等使人为之不违佛制。诸长老比丘言。自杀使人杀有何等异。以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。从今是戒应如是说。
    若比丘自杀生草木若使人杀波逸提。
    时诸比丘作新房舍。有诸居士案行所住。语比丘言。善哉大德。此房舍物皆我所施。速作成之。使我等得施用之福。诸比丘言。佛不听我自杀草木若使人杀。云何得成。于是诸比丘。无房舍住。庭草没人。又欠齿木。不知云何。以是白佛。佛以是事集比丘僧。告诸比丘。有四种种子。根种子茎种子节种子实种子。凡诸草木从四种子生。若比丘一一所须。语净人言。汝知是。若不解复语言。汝看是。若不解复语言。我须是。若不解复语言。与我是。从今是戒应如是说。
    若比丘自伐鬼村。若使人言。伐是。波逸提。
    若生草生草想生草疑皆波逸提。干草生草想干草疑突吉罗。干草干草想不犯。
    若以刀斧斫斫斫波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼无故杀生草木突吉罗。
    若为火烧。若析若斫。知必不生不犯(十一事竟)


【比丘戒律】61.波逸提一二〔异语戒〕

简介：逃避的说话态度和不肯合作。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 一二

    一
    尔时，佛世尊在憍赏弥国瞿师罗园。其时，具寿阐陀行非法，于僧中被纠问罪而异语遁辞。言：「谁有罪？有何罪？于何而有罪？何故而有罪？汝等对谁言？汝等言何耶？」诸比丘中少欲者……非难：「何以具寿阐陀于僧中被纠问罪而异语遁辞，言：『谁……汝等言何耶？』耶？」……乃至……。「阐陀！汝实于僧中被纠问罪而异语遁辞，言：『谁……乃至……』汝等言何耶？』耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以于僧中……『……汝等言何耶？』愚人！此非令未信者生信……乃至……。」呵责已、说法已，告诸比丘曰：「诸比丘！宜与阐陀比丘作异语罪，诸比丘！应如是与。应由一聪明贤能之比丘于僧中唱言：
    『大德僧！请听！此阐陀比丘于僧中被纠问罪而异语遁辞，若僧时机可者，则僧与阐陀比丘作异语罪。」如是表白。
    『大德僧！请听！此阐陀……遁辞，僧与阐陀比丘作异语罪，诸大德中，与阐陀比丘作异语罪，忍者默然，不忍者请说。
    僧与阐陀比丘作异语罪竟。僧已忍……如是知解。』
    时，世尊以无数方便，呵责具寿阐陀，说难教养……乃至……「诸比丘！汝等当如是诵此学处──
    若作异语者，波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    尔时，具寿阐陀于僧中被纠问罪，〔思：〕「作异语遁辞者，当得罪。」而默然以恼僧。诸比丘中少欲者……非难：「何以具寿阐陀于僧中被纠问罪，而默然以恼僧耶？」乃至……「阐陀！汝实于僧中受纠问罪，而默然以恼僧耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以于僧中……以恼僧耶？愚人！此非令未信者生信……乃至……。」呵责已、说法已，告诸比丘曰：「诸比丘！僧宜与阐陀比丘恼他之罪。诸比丘！如是……〔与上一章同。「作异语」换为「恼他」，「作异语遁辞」换为「默然以恼僧」〕……诵此学处──
    作异语并恼他者，波逸提。」

    三
    （一）「作异语」者，于僧中就事或就罪受问，不欲述之，不欲除之，作异语遁辞，言：「谁有罪？有何罪？于何而有罪？何故而有罪？汝等对谁言？汝等言何耶？」此名「作异语」。
    「恼他」者，于僧中就事或就罪受问，不欲述之，不欲除之，而默然以恼僧，此名「恼他」。
    又未能与异语罪15 时，于僧中就事或就罪受问，不欲述之，不欲除之，作异语遁辞，言：「谁……言耶？」突吉罗。未能与恼他之罪时，于僧中就事或……不欲除之，默然以恼僧者，突吉罗。与异语之罪……言耶？波逸提。与恼他之罪……恼他，波逸提。
    （二）于如法羯磨有如法羯磨想，而作异语以恼他者，波逸提。于如法羯磨有疑想，而作异语以恼他者，波逸提。于如法羯磨有非法羯磨想，而作异语以恼他者，波逸提。于非法羯磨有如法羯磨想者，突吉罗。于非法羯磨有疑想者，突吉罗。于非法羯磨有非法羯磨想者，不犯也。
    （三）不知而问，患病而不言，可能令僧起口论，或纷争、或斗诤，诤论而不言，可能有破僧或令僧不和合而不言，非法或依别众、或不宜羯磨者作羯磨而不言，痴狂者、最初之犯行者，不犯也。

注：
15 原语 aropite「与异语罪」者，僧众依羯磨而认定作异语者，行此羯磨尚未述罪时，波逸提，今谓未行此羯磨时。

    违恼言教学处第十三
    佛在憍闪毗国瞿师罗园。时阐陀苾刍犯众多罪不如法说悔。时诸苾刍欲令利益安乐而住。诸苾刍告曰。具寿阐陀。汝自犯罪应如法说悔。彼便答曰。诸具寿。其犯罪者自当说悔。诸苾刍曰。汝自犯罪遣谁说悔阐陀答曰。若追悔者彼自当知。诸苾刍曰。汝自犯罪遣谁追悔。阐陀答曰。诸具寿。仁等犯罪。勿对我前而为说悔。应对余人而为说悔。何以故。仁等皆是种种族姓种种家生而为出家。譬如诸树茎叶各别。被风所吹聚在一处。诸具寿等亦复如是。种种族姓种种家生而为出家。由我世尊证大觉故。仁等皆来共相依止。作如是语违恼教时。少欲苾刍闻是语已共生嫌耻。云何苾刍见他如法教时。出粗鄙言共相违恼。即以此缘具白世尊。世尊告曰。汝诸苾刍应作羯磨呵责阐陀苾刍。若有余类亦同此作。如常集僧。令一苾刍作白羯磨。应如是作。大德僧伽听。此阐陀苾刍。自身犯罪不如法说悔。时诸苾刍。欲令利益安乐而住。诸苾刍如法告时违拒众教。若僧伽时至。听者僧伽应许。僧伽今呵责阐陀苾刍。白如是。次作羯磨。大德僧伽听。此苾刍阐陀。自身犯罪不如法悔。时诸苾刍。欲令利益安乐而住。诸苾刍如法告时违恼众教。僧伽今呵责阐陀苾刍违拒众教。若诸具寿听许呵责阐陀苾刍违僧伽教者默然。若不许者说。第二第三亦如是说。僧伽今呵责阐陀苾刍违拒众教竟。僧伽已听许。由其默然故。我今如是持。
    时诸苾刍如佛所教作羯磨已。于时阐陀便生是念。此是我过。由共诸人言相酬答。如有说云。
    诸有智慧人　　善护四种语
    观彼山林鸟　　能言被笼系

    作是念已。我今宜可默无言说。后于异时复更犯罪。时诸苾刍。欲令利益安乐而住。告言阐陀。汝今犯罪应如法悔。彼便无言默然相恼。乃至再三语时默然无说。少欲苾刍见而嫌耻作如是语。云何苾刍自身犯罪。他告语时默然相恼。即以此缘具白世尊。世尊告曰。汝等苾刍众应作法。呵责阐陀苾刍默然相恼。更有斯类亦应作法。如常集僧。令一苾刍作白羯磨。应如是作。
    大德僧伽听。此阐陀苾刍。自犯众罪不如法悔。时诸苾刍欲令利益安乐而住。告言具寿阐陀汝自犯罪。应如法说悔。彼便无言默然相恼。若僧伽时至。听者僧伽应许。僧伽今呵责阐陀苾刍默然相恼。白如是。次作羯磨。大德僧伽听。此阐陀苾刍。自犯众罪不如法悔。时诸苾刍。欲令利益安乐而住。告言具寿阐陀汝自犯罪。应如法说悔。时诸苾刍如法语时。即便无言默然相恼。僧伽今呵责阐陀苾刍默然相恼。若诸具寿听许呵责阐陀苾刍默然相恼者默然。若不许者说此是初羯磨。第二第三亦如是说。僧伽今呵责阐陀苾刍默相恼竟。僧伽已听许。由其默然故。我今如是持。
    时诸苾刍受佛教已。呵责阐陀默然相恼。于时阐陀虽众作法责其默恼。后于异时复自造罪。诸苾刍同前教语。时彼阐陀或言或默二俱相恼。少欲苾刍见是事已。便生嫌耻作如是语。云何苾刍自身犯罪不如法悔。他教语时若语若默共相恼乱。即以此缘具白世尊。世尊以此因缘集苾刍众。乃至为诸苾刍制其学处应如是说。
    若复苾刍违恼言教者。波逸底迦。
    若复苾刍者谓是阐陀。余义如上。
    违恼言教者。作恼他想以言表示。
    波逸底迦。义如上说。
    此中犯相其事云何。若有苾刍。往苾刍所作如是语。具寿颇见苾刍新剃须发着赤色大衣。以物替钵手执锡杖。或以酥蜜沙糖石蜜盛满钵中擎之而去。彼见问时。答言我实不见如是相状。苾刍我见苾刍两脚行去。若苾刍故作是语恼乱他时。得波逸底迦。若他来问。颇见如前所说衣钵形相苾刍尼从此过不。报言我实不见如是形相衣钵苾刍尼从此而过。但见苾刍尼两脚行去。若苾刍故作是语恼乱他时。得波逸底迦。如是乃至正学女求寂求寂女同前问答。得波逸底迦。若他来问。颇见俗人担持甘蔗竹苇柴草酥油瓶等从此过不。彼便答言。我实不见如是之人。但见有人两脚行去。若苾刍作是恼者。波逸底迦。若有问言。颇见俗人男子着青黄赤白等色之衣持酥瓶等从此过不。乃至报云。但见俗人两脚行去。如男子既尔。见女人等广说应知。恼心说时皆得堕罪。如语既尔。默亦同斯。皆得堕罪。无犯者。若苾刍见有猎人逐獐鹿等来入寺内。苾刍见已。猎人问言。圣者。颇见有走鹿从此过不。苾刍不应答言我见。若是寒时。报屠人曰。贤首。汝可暂入温室中少时向火。若是热时。报言贤首。汝可暂入凉室饮清冷水少时停息。若猎者云我不疲倦我问走鹿。即应先可自观指甲。报彼人云诺佉钵奢弭。若更问言。应自观太虚。报彼人云。纳婆钵奢弭(若据梵音：诺佉者是爪甲义亦是不义，钵奢是见义，弭是我义，即是我见爪甲，亦自我不见义。苾刍眼看爪甲，即表不是妄言。彼人闻说道无，即谓无不见物，佛开方便救苦众生。若直译云：「我观指甲。」道理元不相见，为此留本梵音，口授方能细解。纳婆亦兼两义：一、目太虚，二表不义。亦不可译为东语，于中可不准诺佉，思之且如广注：即如此方观臂上毛，云：「我见毛。」亦是目其无义也)。
    若猎者云我不问指甲及以太虚。然问可杀有情于此过不。苾刍即应遍观四方作如是念。于胜义谛一切诸行本无有情。即报彼云我不见有情。此皆无犯。若苾刍于余问时。不如实说者皆得堕罪。又无犯者最初犯人。或痴狂心乱痛恼所缠。
    时诸苾刍咸皆有疑。俱诣佛所白佛言。世尊。何因缘故阐陀苾刍见同梵行者如法劝时。不相用语以言恼乱。遂令僧伽作法呵责受斯忧恼。世尊告曰。此之阐陀非但今日恼诸苾刍违善友语。于过去时亦由言故恼乱善友自受辛苦。汝等当听。乃往过去。于一陂池有众鹅群及以诸鳖。同共居止。中有一鳖。共彼二鹅而结亲友甚相怜爱。后于异时遇天大旱陂水将竭。时彼二鹅俱至鳖所。报言知识汝可安隐居此泥中。我向余方更求池水。鳖告鹅曰。与汝久居情义相得。将遭厄难弃我他行。斯诚未可。鹅曰其欲如何。鳖曰汝等当可将我共去。鹅曰若为将去。鳖曰汝等共衔一杖。我咬中央共至清池。岂非善事。鹅曰我亦无辞。共相携带。然汝立性好为言说不能护口。必当弃杖坠落空中。我等见斯更益忧苦。鳖曰我当护口衔杖不言。鹅曰斯为善计。即便觅杖各衔一头。鳖咬中央腾空飞去。遂至一城市上而过。时彼诸人于虚空中见鹅持鳖。各生惊怪共相告曰。仁等观彼二鹅共偷一鳖。鳖闻此声默忍无语。又到一城还从市过。时诸男女同前嗟叹。鳖便自念。我更几时忍此辛苦。长悬颈项护口不言。即便报言。我自欲去。非是偷来。作是语时遂便失杖堕落于地。童子共打而致命终。二鹅见已情怀忧恨。飞空而去。于时空中有天。见此事已而说颂曰。
    善友利益言　　若不能依用
    坠落受辛苦　　犹如放杖鳖

    汝等苾刍勿生异念。昔时鳖者即阐陀是。昔时鹅者即难陀邬波难陀是。于往昔时闻善友语。不肯依用遂致命终。乃至今时亦复如是。于同梵行者言不肯依用。或言或默恼乱诸人。致使僧伽作法呵责。
    佛住拘睒弥，广说如上。尔时僧集欲作羯磨事，尊者阐陀不来，僧遣人语阐陀言：「僧集欲作羯磨事，长老来。」阐陀作是念：「今唤我者正当欲治罚我罪，更无余事。」复作是思惟：「我今当扰乱阿谁，能使一切僧皆共扰乱不得作羯磨？正当扰乱尊者大目揵连可办此事。然目连有大神力知我不可，或能捉我掷他方世界，此事不可。」复更思惟：「若扰乱大迦叶者可办此事，然大迦叶有大威德，或能于众中折辱我，此事不可。」复作是念：「尊者舍利弗心柔软质直易共语，若扰乱彼者，可使一切僧扰乱不得与我作羯磨。」阐陀来入僧中已，作如是言：「尊者舍利弗！我欲问义。」舍利弗言：「今为余事集僧，此非问义时。」阐陀复语尊者舍利弗言：「如佛正法，无有非时，得现法中善果除烦恼热，诸贤圣悦可尽不择时。」尊者舍利弗言：「听所问。」阐陀言：「世尊说四念处，何等是四念处？」时尊者舍利弗为说四念处，阐陀复言：「我不问四念处，我问四正勤。长老但为我说四正勤。」舍利弗言：「汝欲闻四正勤者听。」即为说四正勤。阐陀复言：「我问四如意足。」如是五根、五力、七觉分、八圣道分，如四念处反复三问。时诸比丘坐久疲乏，各各散出僧不和合，遂不成羯磨。诸比丘以是因缘往白世尊，佛言：「呼阐陀来。」来已，佛问阐陀：「汝实尔不？」答言：「实尔。」佛言：「阐陀！此是恶事。我常不为汝无量方便，呵责扰乱语、赞叹随顺语耶？汝今云何作扰乱事？此非法、非律、不如佛教，不可以是长养善法。」佛告诸比丘：「依止拘睒弥者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘异语恼他，波夜提。」
    比丘者，如上说。
    异语恼他，有八事。何等八？一者作羯磨时；二者如法论时；三者论阿毗昙时；四者论毗尼时；五者不异论；六者不异人；七者停论；八者异语恼他。作羯磨者，比丘和集作折伏羯磨，乃至别住羯磨，是名作羯磨。如法论者，说非常非断，是名如法论。阿毗昙者，九部修多罗，是名阿毗昙。毗尼者，广略波罗提木叉，是名毗尼。不异论者，不得离本所论更论余事，是名不异论。不异人者，不得离先问人更问余人，是名不异人。停论者，当说法时语言住后当更论，是名停论。异语恼他者，如尊者阐陀异语恼他，是名八事。于中异语恼他者，波夜提。离此八事，非波夜提。
    若人问比丘言：「从何处来？」答言：「过去中来。」「何处去？」答言：「向未来中去。」「何处眠？」「八木上眠。」「汝今日何处食？」答言：「五指食。」如是问，不正答者，越毗尼罪。若贼来入寺中问比丘言：「示我僧物。」比丘尔时不得示珍宝等诸物，复不得妄语，应示房舍床座等。贼若言：「示我塔物。」亦不得示塔宝物，复不得妄语，应示塔边供养具诸器物等。贼若言：「示我净厨。」比丘不得妄语，复不得示钱物处，应示釜镬瓫器等。若屠家畜生走，问比丘：「见不？」比丘不得妄语，复不得示处，应言：「看指押！看指押！」(梵音与不见同)若比丘在阿练若处住，有囚逃走，问比丘，如上畜生中答。若比丘僧中问异答异，得波夜提。众多人中和上、阿阇梨前，诸长老比丘前，问异答异，得越毗尼罪。是故说。
    佛在拘睒弥。尔时阐那比丘犯可悔过罪。诸比丘慈心怜愍欲利益故。语阐那言。汝犯可悔过罪。当发露莫覆藏。阐那语诸比丘言。汝等能谓我作是事耶。我不谓汝等能说我犯是事。诸比丘言阐那。汝若有罪便言有。无便言无。何以用异事。依止异事。阐那言。我何豫汝等事。我畏汝等耶。更用异事依止异事。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责。云何名比丘。犯罪已用异事依止异事。种种因缘呵已。向佛广说。佛以是事集比丘僧。知而故问阐那。汝实作是事不。答言。实作世尊。佛以种种因缘呵责阐那。云何名比丘。犯罪已用异事依止异事。种种因缘呵已。语诸比丘。汝等当忆识阐那比丘用异事。若更有如阐那比丘者。亦应当忆识彼用异事。忆识法者。一心和合僧。一比丘僧中唱言。大德僧听。是阐那比丘犯罪用异事。若僧时到僧忍听。忆识阐那比丘用异事。汝阐那。随所用异事众僧随忆识。如是白如是白二羯磨僧忆识竟。僧忍默然故是事如是持。佛语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘用异事恼他。波夜提。
    波夜提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘僧未忆识用异事依止异事。尔时用异事。突吉罗。若僧忆识已尔时用异事依止异事。波夜提。
    佛在拘睒弥。即阐那比丘作可悔过罪。诸比丘慈心怜愍欲利益故。语阐那言。汝犯可悔过罪。当发露莫覆藏。阐那作是念。若我用异事者。众僧当作忆识羯磨。我当默然阐那即时默然。诸比丘语阐那言。若汝有罪便言有。无便言无。何故默然恼我等。阐那言。我是汝等何物。我不畏汝等。作是语已还复默然。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责。云何名比丘。犯罪已默然恼他。种种因缘呵已。向佛广说。佛以是事集比丘僧。知而故问阐那。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。犯罪已默然恼他。种种因缘呵已。语诸比丘。汝等当忆识阐那比丘默然恼他事。忆识法者。一心和合众僧。一比丘僧中唱言。大德僧听。是阐那比丘。犯罪默然恼他。若僧时到僧忍听。忆识阐那比丘默然恼他。汝阐那。随汝默然恼他事。众僧随忆识。如是白。白二羯磨僧忆识竟。僧忍默然故。是事如是持。从今是戒应如是说。若比丘用异事默然恼他。波夜提。
    是中犯者。若僧未忆识时。默然恼他突吉罗。若僧忆识已。默然恼他波夜提。
    若比丘口病、唇病、齿病、舌病、咽病、心病、面气满、若出血，如是不语，不犯。恭敬佛故不语。恭敬和上阿阇梨。恭敬上座。尊重故不语。不犯。若不能语故不语。不犯(十三事竟)
    尔时世尊。在拘睒毗瞿师罗园中。尔时尊者阐陀比丘犯罪。诸比丘问言。汝自知犯罪不耶。即以余事报诸比丘。汝向谁语。为说何事。为论何理。为语我为语谁耶。是谁犯罪。罪由何生。我不见罪。云何言我有罪。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。讥嫌阐陀比丘言。汝云何自知犯罪。余比丘问。乃以余事报诸比丘。汝向谁语为说何事为论何理为我说为余人说谁犯罪罪由何生我不见罪云何言我有罪耶。诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊即集比丘僧。呵责阐陀比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何阐陀比丘。汝犯罪诸比丘问言。汝自知罪不。即以余语答诸比丘。汝向谁语为说何事为论何理为我说为余人说谁犯罪罪由何生我不见罪云何作如是语耶。时世尊以无数方便呵责阐陀比丘已告诸比丘。自今已去听白已当名作余语。应如是白。大德僧听。此阐陀比丘犯罪。诸比丘问言。汝今自知犯罪不。即以余事报诸比丘言。汝向谁语为说何事为论何理为我说为余人说谁犯罪罪由何生我不见罪。若僧时到僧忍听。当名阐陀比丘作余语。白如是。作是白已。名作余语。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘余语者波逸提。如是世尊与比丘结戒。
    尔时尊者阐陀比丘。众僧与制不得作余语。后便触恼众僧。唤来不来。不唤来便来。应起不起。不应起便起。应语不语。不应语便语。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。讥嫌阐陀比丘言。云何众僧名作余语已后故触恼众僧。唤来不来不唤来便来。应起不起不应起便起。应语不语。不应语便语。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集比丘僧。呵责阐陀比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何阐陀比丘。众僧与制名作余语。后故触恼众僧。唤来不来不唤便来。应起不起不应起便起。应语不语。不应语便语。世尊以无数方便呵责阐陀比丘已语诸比丘。自今已去白已名阐陀比丘作触恼。当作如是白。大德僧听。阐陀比丘。僧名作余语已触恼众僧唤来不来不唤便来。应起不起不应起便起。应语不语。不应语便语。若僧时到僧忍听。制阐陀比丘名作触恼。白如是。白已名作触恼。自今已去当如是说戒。
    若比丘妄作异语恼他者波逸提。
    比丘义如上说。
    余语者。僧未作白便作余语。汝向谁说为说何事为论何理为我说为余人说我不见此罪。如是语者尽突吉罗。若作白已如是语者一切尽波逸提。
    触恼者。若未白前。唤来不来不唤来便来应起不起不应起便起。应语不语。不应语便语。一切尽突吉罗。若白竟作如是语一切尽波逸提。若上座唤来不来突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者重听不解前语有参错。汝向谁说乃至我不见此罪。若欲为作非法羯磨非毗尼羯磨。若僧若塔寺若和上同和上若阿阇梨同阿阇梨若亲旧知识欲为作无利益羯磨。不与和合唤来不来不犯。若欲为作非法羯磨非毗尼羯磨。若僧若塔寺若和上同和上阿阇梨同阿阇梨若亲旧知识欲为作无利益羯磨。若欲知教言莫来便来不犯。若一坐食若不作余食法食。若病唤起不起不犯。或舍崩坏或烧。或毒蛇入舍。或遇贼或虎狼师子。或为强力将去。或为他所缚。或命难或梵行难。教莫起便起不犯。若恶心问若问上人法汝说是不与说不犯。若作非法羯磨非毗尼羯磨。若僧若塔寺若和上同和上若阿阇梨同阿阇梨若亲旧知识。若欲为作无利益教莫语便语不犯。若小语若疾疾语若梦中语若独语。欲说此错说彼无犯。
    无犯者最初未制戒。痴狂心乱痛恼所缠。(十二竟)
    佛在舍卫城。尔时六群比丘数数犯罪。上床下床皆不如法。数数食别众食。非时入聚落不白善比丘。诸比丘见语言。汝等莫数数犯此诸罪。当自见罪向人悔过。勿负信施长夜受苦。六群比丘言。我犯何罪。诸比丘言。汝犯如是如是罪。六群比丘不答犯不犯。更说余事。诸比丘言。我不问汝。汝何以不答犯不犯。而说是事。六群比丘言。我知汝等不问是事我自说耳。诸比丘种种呵责。以是白佛。佛以是事集比丘僧。问六群比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘不随顺答。而作余语波逸提。
    时六群比丘犹犯前恶。诸比丘复如上教诲。六群比丘默然不应。诸比丘问言。佛制戒不听不随顺答。汝何故默然。六群比丘言。佛制不随顺答。我今不语有何等罪。诸比丘言。余语不语有何等异。种种呵责已。以是白佛。佛以是事集比丘僧。问六群比丘。汝等实尔不。答言。实尔世尊。佛种种呵责。余语不语有何等异。呵责已告诸比丘。从今是戒应如是说。
    若比丘故不随问答波逸提。
    若不随问答。问问皆波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    若误取他语而答。及先相恨不共语故不答不犯(十二竟)


【比丘戒律】62.波逸提一三〔讥嫌戒〕

简介：诽谤或抱怨一个僧团的官员。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 一三

    一
    尔时，佛世尊在王舍城迦兰陀竹林园。其时，具寿沓婆摩罗子为僧分房舍及食。时，慈比丘、地比丘是新入者，以少德故，彼等得僧中之恶房恶食。彼非难具寿沓婆摩罗子比丘：「具寿沓婆摩罗子随其所欲分配房舍，又随其所欲指定请食。」诸比丘中少欲者……讥嫌：「何以慈比丘、地比丘讥嫌具寿沓婆摩罗子比丘耶？」……乃至……「比丘等！汝等实讥嫌具寿沓婆摩罗子比丘耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以讥嫌具寿沓婆摩罗子比丘耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    讥嫌者，波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    尔时，慈比丘、地比丘因世尊禁止讥嫌，〔心念：当令〕诸比丘皆闻此事。即于诸比丘之附近，骂具寿沓婆摩罗子：「具寿杳婆摩罗子随其所欲分配房舍，又随其所欲指定请食。」诸比丘中……〔与上一章同。「讥嫌」换为「骂」〕……诵此学处──
    讥嫌或骂〔僧之知事〕者，波逸提。」

    三
    （一）「讥嫌」者，由僧所选定之受具戒者，即分房舍者、或指定请食者、或分粥者、或分果者、或分噉食者、或分杂细物者，欲令羞耻，或欲令得不名誉，或欲令困惑，〔如此〕讥嫌或骂受具戒者，波逸提。
    （二）于如法羯磨有如法羯磨想而嫌骂者，波逸提。于如法羯磨有疑想而嫌骂者，波逸提。于如法羯磨有非法羯磨想而嫌骂者，波逸提。讥嫌或骂未受具戒者，突吉罗。非由僧众所选定之受具戒者为分房舍者或……欲困惑之，或讥嫌或骂受具戒者或未受具戒者，突吉罗。由僧众选定或不选定未受具戒者为分房舍者，或……困惑之，或讥嫌或骂受具戒者或未受具戒者，突吉罗。于非法羯磨有如法羯磨想者，突吉罗。于非法羯磨有疑想者，突吉罗。于非法羯磨有非法羯磨想者，不犯也。
    （三）讥嫌事实上依爱、依瞋、依痴、依怖而为者，痴狂者、最初之犯行者，不犯也。

根本说一切有部毗奈耶卷第二十八

        三藏法师义净奉　制译

    嫌毁轻贱学处第十二
    尔时薄伽梵。在王舍城羯兰铎迦池竹林园中。于时实力子苾刍。被众差令分僧卧具及知食次。时友地二苾刍与实力子。积代怨雠业缘未终。此二苾刍共邬波难陀一处言话。时实力子在傍而过。时二苾刍报邬波难陀曰。大德仁若被众差分卧具及知食次者。仁亦于我共相恼乱。如实力子见欺于我。邬波难陀告曰。具寿此苾刍被和合众差。分卧具及知食次。汝等共知。何因对面而作嫌毁。彼二答曰。上座岂可我自懊恼啼哭亦不得耶。时诸少欲苾刍闻生嫌耻。云何苾刍知他苾刍被和合众差。分卧具及知食次。对面嫌毁。以此因缘具白世尊。世尊告白。汝等苾刍众应作法。呵责友地苾刍对面嫌毁。若更有余如是流类。亦应作法而呵责之。鸣健稚等如常集僧众。既集已以言白知。令一苾刍作白羯磨应如是作
    大德僧伽听。此友地二苾刍。知和合僧伽差彼苾刍。分僧伽卧具及知食次。此二苾刍对具寿实力子前。而为嫌毁。若僧伽时至听者僧伽应许。僧伽今呵责友地二苾刍对面嫌毁。白如是。次作羯磨。大德僧伽听。此友地二苾刍。知和合僧伽差彼苾刍。分僧伽卧具及知食次。此二苾刍对具寿实力子前。而为嫌毁。僧伽今呵责友地二苾刍对面嫌毁。若诸具寿听许呵责友地二苾刍者默然。若不许者说。此是初羯磨。第二第三亦如是说。僧伽今呵责友地二苾刍对面嫌毁竟。僧伽已听许由其默然故。我今如是持。
    于时僧伽既与友地二人作呵责对面嫌毁已。后于异时友地二人共邬波难陀一处言话。时实力子在傍而过。彼二便报邬波难陀曰。大德仁若被众差。分卧具及知食次者。仁亦于我共相恼乱如似一人。邬波难陀告曰。汝之二人知和合僧差此苾刍。分僧卧具及知食次。今汝二人假托余事不道其名而作嫌毁。彼二答曰。我岂牒名及以氏族而为嫌贱。邬波难陀曰。若汝不道。他名及以氏族得作嫌毁者。我亦如是不道他名骂一切众。少欲苾刍闻是语已。共生嫌耻作如是语。云何苾刍知和合僧差。分卧具及知食次。假托余事不道其名对面嫌毁。即以此缘具白世尊。世尊告曰。汝等苾刍众应作法。责数友地二苾刍假托余事。不道其名对面嫌毁。准前应如是作。
    大德僧伽听。此友地二苾刍。知和合僧伽差彼苾刍。分僧伽卧具及知食次。此二苾刍对具寿实力子前。假托余事不道其名。对面嫌毁。若僧伽时至。听者僧伽应许。僧伽今责数友地二苾刍。假托余事对面嫌毁。白如是。次作羯磨。大德僧伽听。此友地二苾刍。知和合僧伽差彼苾刍。分僧伽卧具及知食次。此二苾刍对具寿实力子前。假托余事不道其名。而为嫌毁。僧伽今责数友地二苾刍。假托余事对面嫌毁。若诸具寿听许责数友地二苾刍者默然。若不许者说。此是初羯磨。第二第三亦如是说。僧伽今责数友地二苾刍。假托余事对面嫌毁竟。僧伽已许由其默然故。我今如是持。
    后于异时友地二苾刍。由对面毁及假托毁僧伽。与作二种责数羯磨。此二苾刍由昔业力。尚犹对面毁实力子事不停息。时诸少欲苾刍闻是语已共生嫌耻。云何苾刍对面嫌毁及假托毁。即以此缘具白世尊。世尊以此因缘如常集僧已。告友地苾刍曰。汝之二人实作对面假托轻毁。分僧卧具知食次人耶。答言实尔大德。世尊种种呵责广说如前。乃至制其学处应如是说。
    若复苾刍嫌毁轻贱苾刍者。波逸底迦。
    若复苾刍者。谓友地二人。余义如上。
    嫌毁轻贱者。谓对面直言及假托余事以言彰表。
    波逸底迦义如上说。
    此中犯相其事云何。若苾刍被僧作法为呵责已。于十二种人被众差者。事未停息。若嫌毁者波逸底迦。若轻贱者波逸底迦。若嫌毁轻贱者波逸底迦。若复苾刍被僧作法为呵责已。于十二种人被众差者。事虽停息而嫌毁者。波逸底迦。若轻贱者波逸底迦。若嫌毁轻贱者波逸底迦。若苾刍不被众僧作法呵责。于十二种人被僧差者。事未停息而嫌毁者。得恶作罪。若轻贱者得恶作罪。若嫌毁轻贱者得恶作罪。若苾刍不被众僧作法呵责。于十二种人被众差者。事虽停息而嫌毁者。得恶作罪。若轻贱者得恶作罪。若嫌毁轻贱者得恶作罪。境想句数准事应知。又无犯者谓最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城，广说如上。尔时世人信敬深厚，多持饮食供养世尊，并奉众僧，尊者舍利弗、目连。供佛者，侍者收摄；与众僧及舍利弗、目连者，或行、或不行，无人料理停置臭秽。尔时尊者陀骠在学地，作是念：「若我得无学者当营理僧事使得安乐。」作是念已，初夜后夜精勤行道，即成阿罗汉，得三明六通已作是念：「我何须作有为事？我应当修习乐于少欲无事。」佛语陀骠：「汝本在学地时，作如是言：『我若得无学者当料理僧事。』汝作如是语不？」答言：「实尔，世尊！」佛言：「陀骠！如汝先愿，今者应作。」答言：「当如世尊教。」尔时僧即拜知九事，如先说。尔时随宜差食，若是长老上座与上食、中坐与中间食、下座与粗食。六群比丘怨情嫌恨，以是事往白世尊。佛语陀骠：「凡出家人法应平等与食，汝当知得少不足、得多者亦无厌，得好、得恶俱不周悉。」于是长老陀骠即作三品食，精粗次第周而复始。
    尔时难陀、优波难陀，晨起着入聚落衣持钵往至食家。语优婆夷言：「与我食。」优婆夷言：「尊者！食时未至，我未得洗面及洗器物，未得作出家人食。」时檀越妇女弱小方起，澡浴裸露形体者，时难陀比丘不摄诸根纵看女色，优婆夷作是念：「此比丘非毗尼人或生过恶，不中久停，且与作人粗食速遣令去。」作是念已，即与作使人粗食，是比丘得食已即还精舍。尔时有长老比丘，时到着入聚落衣持钵，威仪庠序往至食家，檀越施种种美食满钵而还。时难陀、优波难陀见已作如是言：「长老陀骠！世尊说平等分食，观此二食为平等不？」陀骠言：「汝往太早，非是食时。」明日难陀着入聚落衣持钵入城，路中看象斗马斗，听俗人言论。时优婆夷念言：「阿阇梨昨日来不得食，今应早办。」檀越家作食久办，至时不来。优婆夷复作是念：「尊者昨日来早，今日何故不来？祇洹精舍中或有供僧，是故不来。」即共夫主小儿食尽。时难陀逼中方来，语优婆夷言：「与我食。」优婆夷言：「我作食早办，待尊者不来，谓祇洹中有人供僧，谓受彼请，此所供食我已啖尽。」难陀语言：「汝欲断我食耶？」尔时优婆夷即以家中作人残宿食与之，得已还诣精舍，广说如上。陀骠言：「汝去太晚。」时尊者陀骠以是因缘往白世尊，佛言：「呼难陀来。」来已，佛问难陀：「汝实尔不？」答言：「实尔。世尊！」佛言：「此是恶事。汝常不闻我以无数方便，毁呰多欲、赞叹少欲？此非法、非律、非如佛教，不可以是长养善法。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘嫌责者，波夜提。」
    比丘者，如上说。
    嫌责者，若拜人、拜嘱人、拜嘱嘱人。拜人者，如尊者陀骠，是名拜人。拜嘱人者，如陀骠摩罗子，倩余人料理僧事，是名拜嘱人。拜嘱嘱人者，所倩人复转倩人料理僧事，是名拜嘱嘱人。嫌责是人者，得波夜提。
    波夜提者，如上说。
    若僧中行种种饼，当次第来应取。若意中不欲者令过去，若净人问：「何以不取？」答言：「戒不用是。」欲更取余者，无罪。若行乳粥、酪粥、胡麻粥、鱼肉粥，若行如是种种粥时，若满杓与上座，上座不应便受。上座应言：「平等与。」若行肉时偏与上座多者，上座应问：「一切尽尔耶？」答言：「止与上座多耳。」上座应语：「平等与。」若不须多者少取，少取已语余人：「平等与。」如是好食应平等与。若沙弥行食时偏与师者，知事人应言：「平等与。」若沙弥言：「汝何以不自行？」是知事人应推此沙弥出，更使余人行。若行食人见僧中大德人便多与，余人便少与。知事人应语行食人言：「僧中无高下，汝平等与。」
    或有嫌而非呵责、或有呵责非嫌、或亦嫌亦呵责、或非嫌非呵责。嫌而非呵责者，持己器中食比比坐器中食，作如是言：「此平等不？」是名嫌而非呵责。如是四句广说。嫌而不呵责，得越毗尼罪。呵责而不嫌者，得越毗尼罪。亦嫌亦呵责者，得波夜提罪。非嫌不呵责，无罪。是故说。
    佛在王舍城。尔时陀骠比丘力士子。成就五法。僧羯磨作差会人。差诸比丘会时。不随欲不随瞋不随怖不随痴知次第。随上下坐不越次。尔时弥多罗浮摩比丘。得粗恶不美饮食处。噉不美食时。作是念言。是陀骠比丘。随欲差会。随瞋怖痴不知次第。越次不随上下坐。我等当共灭摈是人。更立差会人。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责。云何名比丘。僧如法羯磨差会人。便瞋讥言。是随欲瞋怖痴不知次第。越次不随上下坐。种种因缘呵已。向佛广说。佛以是事集比丘僧。知而故问弥多罗浮摩比丘。汝实作是事不。答言。实作世尊。佛以是事种种因缘呵责。云何名比丘。僧如法羯磨差会人。便讥瞋。佛以种种因缘呵已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘瞋讥差会人者。波夜提。
    波夜提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘僧如法羯磨差会人。瞋讥是人者。波夜提。
    若僧如法羯磨差十四人。瞋讥是人者。波夜提。若十二人未舍羯磨。瞋讥是人者。波夜提。若舍羯磨已。瞋讥是人者。突吉罗。于十四人中二人。若舍羯磨未舍羯磨。瞋讥是二人者。波夜提突吉罗。乃至别房及同事差会。瞋讥是人者。突吉罗。
    佛结戒已。诸比丘不复面前瞋讥。便遥瞋讥陀骠比丘。随欲差会。随瞋怖痴不知次第。越次不随上下坐。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责。云何名比丘。佛结戒故。不面前瞋讥。便遥瞋讥。种种因缘呵已。向佛广说。佛以是事集比丘僧。知而故问弥多罗浮摩比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。僧如法作差会人。便遥瞋讥。种种因缘呵已。语诸比丘。从今是戒应如是说。若比丘面前瞋讥僧所差人。若遥讥者。波夜提。
    是中犯者。若比丘僧如法羯磨差会人。若瞋讥是人闻者。波夜提。不闻者突吉罗。若僧如法羯磨作十四人。若遥瞋讥。是人闻者波夜提。不闻者突吉罗。若比丘十二人未舍羯磨。若遥瞋讥。是人闻者波夜提。若不闻者突吉罗。若舍羯磨已。遥瞋讥。闻者突吉罗。不闻者亦突吉罗。十四人中二人。若舍羯磨不舍羯磨。若遥瞋讥。是人闻者波夜提。不闻者突吉罗。乃至别房及同事差会。若遥瞋讥。是人闻者突吉罗。不闻者亦突吉罗。
    二人者。教诫尼人及四悔中第四差羯磨使迎食人(十二事竟)
    尔时世尊在罗阅城耆阇崛山中。时尊者沓婆摩罗子。为众僧所差。知僧坐具及差僧食。时慈地比丘。其中间相去。齐眼见耳不闻处。自相谓言。此沓婆摩罗子有爱有恚有怖有痴。余比丘语言。此沓婆摩罗子为众僧所差。知僧坐具及差僧食。汝等莫说彼有爱有恚有怖有痴。慈地比丘报言。我等不面说。在屏处讥嫌耳。尔时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌慈地比丘言。此沓婆摩罗子。为僧所差知僧坐具及差僧食。云何汝等言彼有爱有恚有怖有痴。时诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊即以此因缘集比丘僧。呵责慈地比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何慈地比丘。沓婆摩罗子为僧所差。知僧坐具及差僧食。汝等云何嫌责彼言。有爱有瞋有怖有痴。世尊以无数方便呵责慈地比丘已告诸比丘。慈地比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘讥嫌波逸提。如是世尊与比丘结戒。
    慈地比丘后复更作方便。便齐沓婆摩罗子闻而不见处。自相谓言。此沓婆摩罗子有爱有瞋有怖有痴。诸比丘语言。佛不制戒言讥嫌波逸提耶。慈地比丘报言。我等不嫌是骂耳。时有比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。讥嫌慈地比丘言。此沓婆摩罗子为僧所差。知僧坐具及差僧食。汝等云何骂耶。诸比丘呵责已往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊即以此因缘集比丘僧。呵责慈地比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。沓婆摩罗子为僧所差。知僧坐具及差僧食。汝等云何骂耶。世尊以无数方便呵责慈地比丘已告诸比丘。自今已去与诸比丘结戒。
    若比丘嫌骂波逸提。
    比丘义如上说。
    若面见讥嫌若背面骂。面见嫌者。齐眼见不闻处言。有爱有瞋有怖有痴。背面骂者。齐耳闻不见处言。有爱有瞋有怖有痴。
    比丘嫌骂比丘说而了了者波逸提。不了了者突吉罗。若上座教汝嫌骂。若受教嫌骂突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。其人实有其事。而有爱有瞋有怖有痴恐后有悔恨。语令如法发露。便言有爱有瞋有怖有痴无犯。若戏笑语独语梦中语。欲说此乃错说彼无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(十三竟)
    佛在王舍城。尔时慈地比丘作是语。陀婆比丘随欲恚痴畏。诸比丘闻。呵责言。汝何以诬说僧所差人随欲恚痴畏。以是白佛。佛以是事集比丘僧。问慈地比丘。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘人前诬说僧所差人波逸提。
    于是慈地不复得在人前诬说。便独处诬说陀婆比丘随欲恚痴畏。诸长老比丘闻呵责言。佛已前制。汝何故犹诬说僧所差人。以是白佛。佛以是事集比丘僧。问慈地。汝实尔不。答言。实尔世尊。佛种种呵责。人前独语有何等异。呵已告诸比丘。从今是戒应如是说。
    若比丘诬说僧所差人波逸提。
    若僧白羯磨白二羯磨白四羯磨所差人。而诬说此人随欲瞋痴畏。语语皆波逸提。若僧差而不羯磨及余人作此诬说。语语突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    若实随欲恚痴畏。语言。我当说彼听不犯(十三竟)


【比丘戒律】63.波逸提一四〔第一坐卧具戒〕

简介：任何比丘把属于僧团的床、床垫或凳子放在外面，或指使他人作，然后离开时没有将其放回或指使人放回，或没告别的离开。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 一四

    一
    （一）尔时，佛世尊在舍卫城祇树给孤独园。其时，诸比丘寒时铺卧具于露地以浴日光，人告以食时，不收卧具、不令收又不托人而离去，卧具遂〔为〕雨所浸。诸比丘中少欲者……非难：「何以诸比丘铺卧具于露地，出时不收、不令收又不托人而离去，以致卧具为雨所浸耶？」如是，诸比丘……乃至……白……乃至……「诸比丘！比丘等实于露地……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，将僧伽之卧床、椅子、卧褥或坐褥，铺于露地或使铺，出时不收、不令收又不托人而离去者，波逸提。」
    如是，世尊为诸比丘制立学处。
    （二）尔时，诸比丘住于露地，因食时收置卧具，世尊见比丘等为食时收置卧具，以是因缘说法而告诸比丘曰：「诸比丘！八个月不降雨时、于布帐内、或树下之乌或鹰不排便处，听许铺置卧具。」

    二
    （一）「任何」者，……比丘之意。
    「僧伽之」者，……施与僧团之物。
    「卧床」者，有四种卧床：即波摩遮罗伽脚、文蹄脚、句利罗脚、阿遏遮脚 (注 16) 。
    「椅子」者，有四种椅子：即波摩遮罗伽脚、文蹄脚、句利罗脚、阿遏遮脚。
    「卧褥」者，有五种卧褥：即毛卧褥、布卧褥、树皮卧褥、草卧褥、树叶卧褥。
    「坐褥」者，有树皮制、优西罗、或文若草、或灯心草等所制，其内包装他物。
    「铺」者，由己铺。
    「使铺」者，使他人铺之。使未受具戒者铺〔而不收〕，为己之罪；使受具戒者铺，铺者之罪。
    「出时不收」，己不收。
    「不令收」者，不使他人收。
    「不托人而离去」者，不托付比丘或沙弥或净人，而〔行至〕超过常人掷石所及之处者，波逸提。
    （二）于僧伽物有僧伽物想，铺于露地或使铺，出时不收、不令收又不托人而离去者，波逸提。于僧伽物有疑想……乃至……于僧伽物有私物想，铺于露地……离去者，波逸提。治弥利加布、外套、地毯、蓙、兽皮、足拭、板座等，铺于露地……离去者，突吉罗。于私物有僧伽物想者，突吉罗。于私物有疑想者，突吉罗。于私物有私物想，若为他人之私物者，突吉罗。己之私物者，不犯也。
    （三）收而离去、令收而离去、托他而离去、曝晒而离去、有障难时、灾祸时，痴狂者、最初之犯行者，不犯也。

注：
16 以下之名依《善见律》之译语。其构造参照汉、巴《善见律》；在《四分律》为五种绳床，即：旋脚、直脚、曲脚、入陛、无脚。

    在露地安僧敷具学处第十四
    尔时佛在室罗伐城逝多林给孤独园。尔时善施长者。请佛及僧于舍受食。时诸苾刍于日初分执持衣钵诣长者家。于时世尊在寺内住。令人取食。佛有五缘在寺而食。云何为五。一自须宴默。二为诸天说法。三为观病者。四为观僧敷具。五为诸苾刍制其学处。此时佛欲观僧敷具并制学处。由此为缘在寺内住。令人取食。尔时世尊。众僧去后。便持户钥遍观寺内。所有房舍乃至寺外随近园林。普皆观察。次至旧房。于此房中多有敷具。置在露地。忽有非时风雨蒙密而至。佛作是念。斯等敷具。皆是信心婆罗门诸居士等。自苦己身减妻子分。而施僧伽为求胜福。而诸苾刍受用之时。不知其量不善守护随处弃掷。世尊见已。作神通力屏除风雨。而有重云靉靆垂布不散。以待世尊收摄卧褥。于时世尊自取敷具安置室中。便取雨衣出于寺外。方欲洗沐即摄神通。雷霆昼昏。遂降洪雨高下同润。佛洗身已。洗足入房宴默而住。时取食苾刍持食既至。安在一边。诣世尊所顶礼双足。世尊常法。共取食人欢言问讯。苾刍僧伽所受饮食得饱满不。答言大德皆得饱满。即便以食进奉世尊。尔时世尊。食事既讫。即出房外嚼齿木洗足已。旋入房中宴默而住。
    尔时世尊。至日晡时于如常座既坐定已。告诸苾刍曰。向者僧伽赴食之后。我持户钥遍观房舍。见于露地多安卧褥。时天欲雨。我以神力皆悉屏除。躬自收摄。告诸苾刍曰。诸有施主。苦自己身施僧求福。汝等不能如法受用。虚损信施。即说颂曰。
    于他信施物　　知量而受用
    自身得安隐　　令他福德增

    尔时世尊。赞叹知足依法受用信施物已。告诸苾刍广说如前。乃至我今为诸苾刍制其学处。应如是说。
    若复苾刍于露地处安僧敷具及诸床座。去时不自举不教人举者。波逸底迦。
    如是世尊为诸苾刍制学处已。时有众多苾刍。随逐商旅人间游行。遇至一城。于此城中有苾刍住处。时诸苾刍欲求停止。时有一人。告苾刍言。圣者。仁等何不诣寺而宿。答言贤首。我随商旅制不自由。若向寺停行伴便失。彼言圣者。但于寺宿。商旅去时我当相唤。时诸苾刍便诣寺所。敷僧卧具随处而宿。于后夜时商旅发去。唯有一驮。彼人方觉。即便疾起惊唤苾刍。商人已发仁当急去。时诸苾刍闻其唤声。即便疾起。先洗手已分付卧具。既延时节。商人遂远。时诸苾刍于后寻趁。遂被贼劫衣钵损失。便至逝多林。彼诸苾刍见而告曰。善来仁等行李安乐。报言何有安乐。我被贼劫。问言何故。时客苾刍具答其事。时诸苾刍闻是事已。即以此缘具白世尊。世尊告曰。于住止处若有苾刍嘱授而去。时诸苾刍既闻佛教。设有因缘皆嘱授去。
    尔时室罗伐城有二长者。共为雠隙。一有信心。一无信心。其信心者作如是念。我今何因增长怨隙。可舍怨恶而为出家。便往逝多林中。诣一苾刍而求依止为出家法。时彼无信长者随问一人。汝颇知彼某甲长者今何所在。答曰彼已舍俗出家。问言何处。答曰在沙门释子中。报言彼处岂是施无畏城。我当于彼以法治罚作无利事。于时彼人是苾刍亲友。闻此语已往告之曰。圣者知不。彼不信长者深相期克作如是语。岂逝多林是施无畏城。我当往彼以法治罚作无利事。苾刍闻已便作是念。我由怖彼而来出家。岂于此处还遭彼怖。我今宜可逃避他方。作是念已便至师所。白言。邬波驮耶。我由怖彼而求出家。今闻彼来欲害于我。本师问曰。彼是何人。答曰是旧怨家。师曰。若如是者欲向何处得免其难。答言我今欲向王舍城中。师曰随汝意去。即便辞师。执持衣钵发趣王城。时彼不信长者往逝多林。问苾刍曰。圣者颇识某甲长者来此出家今在何处。答曰已去。问向何方。答曰向王舍城。报曰彼亦非是施无畏城。我当往彼作无利事。时彼长者便持路粮随趁而去。苾刍依时而去非时不去。俗人则时与非时俱不停息。于其中路有一僧寺。是时长者趁及苾刍。遥见苾刍入斯寺内。长者自念。若入寺中欲共语者彼有多人。必当害我。明当在路我自知之。作是念已别求息处。时彼苾刍至天晓已。告诸苾刍曰。仁等今可观察卧具。我欲前行。苾刍问曰。欲何处去。答曰欲诣王城。苾刍报曰。应寻此道勿行余路。报言好住。遂即前行。时彼长者旦入寺中。问苾刍曰。某甲苾刍今在何处。答曰已向王城。问曰取何路去。答言此路。时彼长者随路急去趁及苾刍。而告之曰。咄秃头沙门欲向何处。苾刍答曰。贤首。我已出家欲除怨诤。彼便答曰。我于今时为除怨诤。即便以杖熟打苾刍几将至死。所持衣钵悉皆破碎。余有残命覆向寺中。苾刍见问。具寿何因作此困辱形容。便问苾刍曰。颇见俗人来此过不。彼有何言。时彼苾刍以事具说。即告诸苾刍曰。我若不告具寿所向之处。必定不遭如斯苦恼。诸苾刍遂以此缘具白世尊。世尊告曰。除时因缘余当嘱授。尔时世尊。赞叹持戒者及尊重戒者少欲知足者。随顺说法已。告诸苾刍曰。我观十利广说如上。前是创制此是随开。为诸苾刍制其学处应如是说。
    若复苾刍于露地处安僧敷具及诸床座。去时不自举不教人举。若有苾刍不嘱授。除余缘故。波逸底迦。
    若复苾刍者此法中人。余义如上。
    僧者谓是如来声闻弟子。
    敷具者。谓是大床。毡褥。被緂。氍毹。偃枕等。杂物者。谓是小床坐枯及资具。
    于露地者谓无覆盖处。
    去时者谓离势分时。具寿邬波离白佛言。大德。离敷具时。齐远近来。名为势分。世尊告曰。如生闻婆罗门种庵没罗树法。相去七寻方植一树。技条耸茂花果繁实。七树之内有四十九寻。若安敷具在露地时。齐此远近当须嘱授。离此势分即须收摄。若不自举不教人举者。谓不收摄也。
    有苾刍者。谓现有人堪可嘱授。有五种嘱授。云何为五。应报主人曰。具寿。此是住房此房可观察。此是敷具此应可当持。此是房门钥。若于其处无苾刍者。应嘱求寂。此若无者应嘱俗人。此若无者。应观四方好藏户钥然后方去。若于中路逢见苾刍。应报之曰。在于某处我藏门钥。汝可取之。
    言除时因缘者。谓除难缘。
    波逸底迦者义如上
    此中犯相其事云何。若苾刍安僧敷具。故不嘱授舍而去者。乃至未离势分已来。得恶作罪。若离势分。便得堕罪。若初去之时忘嘱其事。在路忆者。应作是念。我于某处安僧敷具。若有同梵行者来见之时。当为举摄。此行苾刍应心念口言。我更不应作如是事。其所犯罪如法应悔。若其于路逢见苾刍。应告言具寿我在某处。受用僧伽所有敷具。汝当收举。念此苾刍定为收摄。复应心念口作是言。我更不应作如是事。其所犯罪应如法悔。若到前住处方忆得者。应作是念。我于某处安僧卧具。若有同梵行者来见之时。当为举摄。此苾刍应当心念口作是言。我更不应作如是事。若至住处见有苾刍欲向彼处者。应告言。具寿。我在某寺某处受用僧伽所有敷具。汝当收举。念此苾刍定为收摄。复应心念口作是言。我更不应作如是事。
    若苾刍于露地处安僧敷具。回入房中为欲安坐寂止乱心。既寂定已方随意出。遂至初更。若不损坏敷具者。得恶作罪。若损坏者得堕落罪。具寿邬波离白佛言。世尊大德。凡敷具者有几种损坏。佛告邬波离。有二种坏。谓风及雨。若风吹卷襵。是名风坏。若雨湿彻。是名雨坏。若苾刍于日暮时露安敷具。至半更时而不收摄不自他看守。若不损坏者。得恶作。若坏得堕罪。如是乃至一更一更半。二更二更半。三更三更半。四更四更半。平旦(西方夜有三时，分十稍令。难解故，依此方五更为数，冀令寻者易知耳)日出时小食时隅中时。欲午时正午时。过午时日角时。晡时晡后时日暮时。若苾刍齐此昼夜于时中。安僧敷具不即观察。若未损坏得恶作罪。若损坏者得堕落罪。
    摄颂曰
    诵经居小床　　因听师子座
    俗人借坐物　　观时应借与
    若是彼与物　　用讫可持还
    应书施主名　　随情造佛像
    病者详瞻侍　　不嘱五种人
    受法代师为　　不依皆恶作
    少年因断食　　俗坐见应收
    火水损与时　　先收于己物

    尔时有婆罗门居士等。来至苾刍住处作如是语。圣者可为我等演说妙法。诸苾刍答曰。贤首世尊现在。仁等何因不往听法耶。彼云圣者唯一大师来求者众。或为天龙药叉健达婆阿苏罗揭路荼紧那罗莫呼洛伽人非人等而宣法要。我等造次无缘听受。仁等宜当为我诵法。苾刍报曰。世尊未许为人诵法。时诸苾刍以缘白佛。佛言应为诵经。苾刍白佛。不知如何为彼诵经。佛言应坐小座为其诵法。时给孤独长者闻佛世尊许诸苾刍居座诵经。便以五百小座奉施僧伽。时诸苾刍悉皆一处高声诵经。便大喧闹无可听览。时诸苾刍以缘白佛。佛言应令一人为众诵经。余者应听。时彼不知欲令谁诵。为老为少。便往白佛。佛言应为次第从老至少。时少年者便在行末。宣陈法要令诸听众心不殷重。世尊告曰。于上座处应为诵经。演法之时。耆老苾刍失恭敬相。佛言应除二三上座应坐诵经。当尔之时令彼法师乏少威肃威严不足。佛言于上座处置师子座令其诵经。登陟之时稍难上下。佛言若是定处应用砖为蹋道。若处不定应为木梯。法师弃唾为人所嫌。佛言应安唾器。多集飞蝇。佛言于内安草或置砂土。久便气臭。佛言时当洗濯日暴令乾。时听法者一行而坐。行末之人不闻说法。佛言应作两行敷其座席。或为半月形或作方池势。时有信敬俗人。请诸苾刍就舍而食。苾刍不许。婆罗门居士等白言。圣者若佛世尊未出于世。诸外道辈是我福田。今佛出世仁等是我胜妙福田。我等来请仁不许者。我等岂可弃善路粮而向他世。时诸苾刍以缘白佛。佛言若人来请应可受之。彼设供时阙少座席。至苾刍处求借暂用。苾刍不与。佛言应与。苾刍食讫自持而归。俗人告曰。仁等当去我自持还。苾刍畏惧不肯留与。佛言留与。施主报曰。圣者且住饮非时浆。苾刍不许。佛言应住饮已方行。时诸俗人遇有缘事。所留之座不及送还。佛言应取。时诸苾刍不知遣谁往取。佛言应鸣犍椎令少年者取。复有俗人为设供事来就苾刍借所坐物。苾刍不与。彼便报曰。我为仁等而设供养。仁等自坐何不与耶。佛言应与。时诸苾刍食了弃去。被贼所偷。佛言应令苾刍为守护者。其守护人与俗同住。诸人问言。圣者岂可更欲重餐食耶。苾刍报曰。我不为食看坐物耳。俗人报曰。我岂偷仁所留坐物。若不信者可自持将。彼不能持。佛言应一边住。勿杂俗人。时诸俗人同前唤食。佛言若诵经者。应在一边诵经而住。若修定者。应在一边端思静虑。仍观坐物。俗徒散已当可持行。时有残食及油不净之物污秽座具。苾刍弃去。佛言若残食污应以水洗。若油污者应用澡豆。若不净污。以土牛粪而揩洗之。方可持去。
    如佛所教应为诵法者。时诸苾刍露地而坐被日光所迫。佛言应幕覆上。时遭风雨弃之而去。遂便损坏。佛言应可收入。不知谁收。佛言大众详收。于耆年坐处多有敷设。老者力劣不能擎举。佛言少者应收。上座老者可举下行收入物。时聚在一处致令烂坏。佛言分散安置。时诸苾刍更不诵经典。佛言若露若覆随情诵经。时诸俗徒有敬信者。皆以真珠宝物金银装校。上妙衣服覆师子座。时诸苾刍不敢就坐。佛言作俗物想及无常想。坐时无过。时遭风雨。苾刍但内僧物弃俗衣裳。因斯损坏。佛言应可内之。
    时有施主造二住处。一在村中。一居兰若。其村中寺卧具丰饶。在阿兰若床褥疏寡。后于异时于兰若中欲设大会。时诸苾刍见无座席。诣村中寺从其暂借。彼不肯与。佛言当与。若疑天雨及正雨时。即不应与。尔时在路若逢天雨应安树下。或在墙边以一覆上。彼用好覆。佛言当以恶者而覆其上。供设既了不即送还。皆作是念。彼此皆是一施主物。佛言此是定属不应余用。两寺之物共相合杂难可辩知。佛言于其物上应书寺名。并可书彼施主名字。云是某甲施物。
    时给孤独长者来诣佛所。礼双足已在一面坐。白佛言。世尊。若佛世尊在众首坐时。众便威肃。若不坐时众无威德。若佛世尊见听许者。欲造赡部影像置于众首。世尊告曰。随意当作置于众首。于时大众在露地坐遇逢天雨。时诸苾刍弃像入寺。时有婆罗门居士等见已讥笑。仁等何故弃掷大师。佛言应令俗人及以求寂移像令入。若此皆无。汝诸苾刍作大师想应可举入
    时有众多苾刍。各遇时患无人瞻养。佛言若有病者。应当瞻视佛遣瞻病。苾刍不知使谁瞻视。佛言应从上座乃至下座。并应瞻病。时有耆老苾刍皆来问疾伫立而住。因生患苦。佛言应坐看彼病人时诸苾刍自将座去。不信俗人见而怪问。圣者今欲观舞乐耶。苾刍白佛。佛言诸看病者。不应自持座去。其瞻病人。于病者边多置坐物。时六众苾刍亦来问疾。于病人所多作言话。时瞻病人报言。具寿且宜可去废供病者。六众报曰。随汝意作。谁复相遮。报言仁当观察。我欲他行。六众报曰。病者若亡汝收六物。因何令我看病人乎。作是骂已。令病者观察杂物。即便出去。于时病人不能收摄。遂致亏损。以事白佛。佛言有五种人。不应嘱授令其观察。云何为五。一无惭耻者。二有雠隙者。三年衰老者。四病无力者。五未圆具者。
    时具寿邬波离问世尊曰。若二苾刍同坐一座。若起去时谁当收举。佛言在后起者应收举之。若一时起小者应收。如其同岁应共举之。时有亲教轨范二师。出外经行。弟子门徒住在寺内。于诸善品不能增长。如莲花乏水。佛言。二师出时弟子随去。时彼二师自持床坐。弟子随后垂手而行。佛言弟子门人应持床座随逐而去。时彼二师于经行处自为洒扫。弟子闲住。佛言弟子门人若见其师执扫篲。时弟子代为令其安住。若师被众差为洒扫人。不代无过。若彼二师为针线作。时弟子闲住。佛言应可代为。勿令辛苦。师被众差作缝衣者。不代无过。时诸弟子受业之时。受得业已即在师前而为诵习。佛言受得业已。应离闻处在见处而为诵习。其习定者。受得法已。可向余处静虑安心。若见二师为众使时。亦应随时相问代彼执劳。若共二师出经行时。将座去者应可持还。时彼弟子在前而去。师便在后。遇有他事不得随来。佛言。弟子还时应问师曰。师欲归不。若言归者应持座去。若言未归不须持座。汝等苾刍如我所制。不依行者皆越法罪。

根本说一切有部毗奈耶卷第二十八

根本说一切有部毗奈耶卷第二十九

        三藏法师义净奉　制译

    不举敷具学处第十四之余
    尔时薄伽梵。在室罗伐城逝多林给孤独园。时有长者。请佛及僧就舍而食。于时有一少年苾刍。策励身心修诸善品。便作是念。今日佛僧受请。我不入城乞求饮食。且当念诵待至临中赴其请处。作是念已。便持座枯出于寺外。诣一静处情作业。时诸苾刍早去赴请。锁门而出诣施主家。时念诵苾刍望时而入。睹见寺门锁闭已了。便即生念。我宁断食不应弃僧座物。自招愆咎遂不赴请。即便断食。彼诸苾刍食已回还。此苾刍亦相随入寺。乃至食势尚存。系心善品。食力既尽委胁而卧。诸苾刍见问言。具寿食是他物腹岂他耶。汝何故贪食遂令饱闷善品废修。报言我不赴食何容饱闷。时诸苾刍问其所以。悉皆具告。时诸苾刍闻斯说已。以事白佛。佛言。苾刍不应早去赴请令他断食。应观时节鸣犍椎众僧详集相顾而去。师主咸可观己门徒知其去不。若闭门已后苾刍来至有小床座。应安树下及以墙边当赴食处。不应造次辄为断食。若无事断食者。得越法罪。(断食者谓绝食一日)时有婆罗门居士。来至寺中用僧坐物。及至去时弃在露地。无人收举致有损坏。佛言若初见者即应收举。时有年老羸劣苾刍。见僧坐床弃在露地。不能擎举。佛言老者应告授事人知。其授事人应作敬心举置床座。若不举者得越法罪。时有苾刍。以僧敷具置于露地。行乞食后有风雨来。现在苾刍应可为举。彼得食已忆念疾归。
    时有施主。以敬信心于山林中造一住处。时有猎师。为捕禽鹿纵燎原野。其火炎盛遍烧村邑遂来烧寺。时诸苾刍见火烧寺。即便竞入取自衣钵。于僧祇物无人为收。咸从火化。施主闻已来至寺所。问苾刍曰。圣者物不烧不。苾刍答曰。一不被烧。有余报曰。但是僧物烧尽无遗。施主曰。僧物罄尽何言不烧。苾刍曰我物不烧。施主曰。若僧祇物亦俱出者岂不善哉。我久辛苦如割身肉减妻子分。供养僧田冀望胜福。云何仁等但收自物不顾僧祇。作是嫌已舍之而去。时诸苾刍即以此缘具白世尊。世尊告曰。若被烧时亦收僧物。后于他日有余苾刍。被火烧寺。闻佛有教令出僧物。遂各弃己衣物收出僧祇。自物并烧遂便废阙。佛言自阙恼重不并僧祇。若被火烧。先出己物后取僧祇。复有遭火。诸苾刍等咸出己物置在外边。入取僧物未出之顷。所有衣物被贼盗将。佛言既出物已。应使人看。时诸苾刍遣强者看守。弱者出物不能擎举。佛言令弱者看强者擎物。时诸苾刍虽见盛火恐损僧祇便入取物。遂被火烧。佛言若火盛者即不应入。物纵被烧此诚无过
    时有施主。于山谷中造一住处。遭天大雨洪水弥漫寺皆漂荡。时诸苾刍各出己物不顾僧祇。事并同前。但以水火为异。广说应知。佛言如我所制。不依行者得越法罪。余义如上。
    佛在跋祇国人间游行，与比丘众俱至一故河边。时诸捕鱼人捉网捕鱼，诸比丘见已白佛言：「世尊！是捕鱼人不应作是事而勤作。」世尊因诸比丘问已，即说偈言：
  「已得难得身，　　云何作诸恶？
    染爱着身故，　　命终入恶道。」
    时捕鱼人捉大网，沈石浮瓠顺水而上，边各二百五十人，叫唤挽网向岸。诸比丘见已白佛言：「世尊！此人若于佛法中如是精进者，大得法利。」尔时世尊因事说偈言：
  「所谓勤精进，　　非名一切欲；
    谓能离众恶，　　以法自活命。」
    如《迦毗罗本生经》中广说。尔时众鱼堕网中，有一大鱼有百头，头头各异。世尊见之便唤其字，即应世尊。世尊问言：「汝母在何处？」答言：「某圊厕中作虫。」佛言：「此大鱼，迦叶佛时作三藏比丘，恶口故受杂类头报。母受其利养故作厕中虫。」佛说此因缘，时五百人即止网出家修道，皆得罗汉，住跋渠河边。佛告阿难：「为此诸客比丘敷床座。」乃至阿难白佛：「愿佛安慰客比丘。」佛告阿难：「汝自不知我已入四禅中安慰客比丘。」尔时各在露地敷床褥欲乞食，时至此诸比丘各以神力，有至北郁单越者三十三天者、龙王宫乞食者，床褥在露地日炙风飘尘坌污秽，佛知而故问，诸比丘以上因缘具白世尊，佛言：「待此诸比丘来。」来已，佛问诸比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日因汝为诸比丘制戒。」佛告诸比丘：「依止跋渠河者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘僧住处，露地卧床、坐床褥枕，若自敷、若使人敷，去时不自举、不使人举，波夜提。」
    比丘者，如上说。
    僧住处者，若阿练若住处、若聚落住处。
    卧床、坐床者，有十四种：团脚卧床、团脚坐床、卧褥、坐褥、开藤卧床、开藤坐床、乌那陀卧床、乌那陀坐床、陀弥卧床、陀弥坐床。
    褥者，劫贝褥、毛毳褥、毡褥迦尸褥、草褥。
    枕者，劫贝枕、毛毳枕、毡枕、迦尸枕。
    敷者，若自敷、若使人敷。
    去者，余行。
    不举者，不自举、不使人举，波夜提。
    波夜提者，如上说。
    若欲露地说法者，知床褥人敷床褥已，若去离二十五肘不嘱者，波夜提罪。若二人共知者，一人欲行时，应嘱第二人。第二人欲行者，应待第一人还付嘱已然后当去。若敷床褥讫有后人来坐，知敷人得舍去，无罪。若春月露地敷置，年少比丘坐上眠，即嘱彼比丘。若床上无比丘者，若比丘夜起大小行触僧床，一一触已舍去，随所触一一得波夜提。若是床上有比丘者，即嘱彼人，无罪。若僧知事人欲付床褥故，出着露地舍离二十五肘，得波夜提。若受得僧床褥暴晒时，舍去离二十五肘，亦波夜提。若比丘病，在露处眠，弟子来礼师；若师起去，弟子应举覆处；若有二人共坐一床；若上坐欲去时应嘱下坐，下坐欲去时应白上坐言：「我欲去，此床当举何处？」上坐若言：「汝自去，此床我自当举。」尔时去，无罪。若比丘为和上、阿阇梨敷床褥已而去者，越毗尼罪。若和上、阿阇梨知为我敷，去时应嘱，若不嘱去者，越毗尼罪。
    二十五肘者，得极大粗雨时不彻，两重衣故也。
    若比丘众僧床上安形像，余比丘来礼拜，手触而不举者，波夜提。若众多比丘次第礼拜，手触属最后者。
    或嘱授非是属、或属非是嘱授、或亦嘱亦属、或非嘱非属。嘱而非属者，沙弥是。属而非嘱者，上座比丘是。亦嘱亦属者，下座比丘是。非嘱非属者，俗人是。
    若大德比丘多有弟子，为敷床褥；若师知为己敷，去时应嘱人举，不嘱者得越毗尼罪。若众僧床褥在众僧住处露地敷，去时不举者，得波夜提。众僧床褥在私住处露地敷，去时不举，越毗尼。若私床褥在僧露地敷，去时不举，得越毗尼罪。若私床褥在私露地敷，去时不举，越毗尼罪。僧床褥在白衣家敷，去时不举者，越毗尼罪。若俗人床褥在露地敷，去应语令知。是故说。
    佛在舍卫国。尔时有一居士。请佛及僧明日食。佛默然受。是居士知佛默然受已。头面礼足右绕而去。还到自舍。是夜办种种多美饮食。时诸比丘露地敷僧卧具。持衣钵在中待食时到。有比丘经行。有比丘坐。时居士早起敷坐处已。遣使白佛言。世尊。食具已办唯圣知时。即时诸比丘舍僧卧具。自持衣钵往居士舍。佛自住房迎食分。诸比丘往居士舍已。天雨湿僧卧具。诸佛常法。诸比丘往居士舍时。佛自持户钩。从房至房看诸房舍。开一房门。见僧卧具在露地雨湿烂坏。即取捩晒卷叠举着覆处。便闭房门下掸。还自房舍。独坐床上结跏趺坐。尔时居士知僧坐已。自手行水。自与多美饮食自恣饱满。尔时居士知僧满足已摄钵竟。自手与水。取小床坐众僧前。欲听说法。上坐说法已从坐起去。诸比丘随次第出。还诣佛所。诸佛常法。诸比丘食后还时。以如是语劳问诸比丘。饮食多美。僧饱满不。诸比丘言。世尊。饮食多美。众僧饱满。佛言。今日汝等入居士舍已。我于后持户钩。从房至房看诸房舍。开一房门。见僧卧具露地雨湿烂坏。语诸比丘。是事不是非法不应尔。一切众僧卧具。云何趣用践蹋不知护惜。诸居士血肉干竭。为福德故。布施供养。汝等应少用。守护者善。佛如是种种因缘呵已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘露地敷僧卧具。细绳床粗绳床褥被。若使人敷。是中坐卧。去时不自举。不教人举者。波夜提。
    细绳床有五种。阿珊蹄脚。簸郎劬脚。羖羊角脚尖脚曲脚。
    粗绳床有五种。阿珊蹄脚。簸郎劬脚。羝羊角脚。尖脚曲脚。
    褥被褥者。甘蔗滓贮褥。瓠茎贮褥。长瓜茎贮褥。毳贮褥。刍摩贮褥。劫贝贮褥。文阇草贮褥。麻贮褥。水衣贮褥。
    被者。俱执被。刍摩被。毳被。劫贝被。
    露地者。无土壁。无草木壁。无簟席壁。无衣幔覆障。如是比无物覆障处。
    自敷者。自手敷。
    使敷者。教他人敷。
    坐者坐上。
    卧者身着床。
    不举者。不自手举。
    不教举者。不教他举。
    波夜提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘地了时。露地敷众僧卧具已。便入室坐息。至地了竟。乃举着覆处。波夜提。地了竟时中前时日中时晡时日没时。露地敷僧卧具已。便入室坐息。至日没竟时乃举着覆处。波夜提。若比丘露地敷僧卧具已。出寺门过四十九步。波夜提。又比丘露地敷僧卧具已。出寺门过墙篱少许。至地了时。突吉罗。又比丘露地敷僧卧具已。不嘱人游行诸坊。突吉罗。
    有二比丘露地敷僧卧具已。俱从坐起去。后去者应举。又二比丘露地敷僧卧具已。持衣钵在中。一比丘先取衣钵去。后取衣钵去者应举。不举者犯。
    有一时众僧露地会食。诸比丘食竟。舍僧卧具在露地去。有恶风雨土污湿。以是事白佛。佛言。应举着覆处。佛作是语已。诸比丘食竟。有诸白衣即坐僧卧具床上。是事白佛。佛言应待。诸比丘久待热闷吐逆。佛言。若有病者应去。随见者应举。若二比丘见。一人应举大床小床。一人应举大褥小褥。若聚落边寺中持卧具至空闲处。空闲处持来至聚落边寺中。值雨不犯。若失户钩户钥无举处。若八难中一一难起。不举不犯(十四事竟)

十诵律卷第十

    尔时佛在舍卫国祇树给孤独园。尔时舍卫城中有一长者欲请众僧饭食。时有十七群比丘。取僧坐具。在露地敷。而经行望食时到。时到已不收摄僧坐具便往彼食。僧坐具即为风尘土坌。虫鸟啄坏污秽不净。诸比丘食已还至僧伽蓝中。见僧坐具风尘土坌虫鸟啄坏污秽不净。即问言。谁敷僧坐具不收摄而舍去耶。乃使风尘土坌虫鸟啄坏污秽不净。答言。十七群比丘取敷。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。讥嫌十七群比丘言。汝云何敷僧坐具而不收摄。使风尘土坌虫鸟啄坏污秽不净耶。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊即以此因缘集比丘僧。呵责十七群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何十七群比丘。敷僧坐具不收摄而去。使风尘土坌虫鸟啄坏污秽不净。世尊以无数方便呵责十七群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘取僧绳床木床若卧具坐褥。露地自敷若教人敷舍去。不自举不教人举波逸提。
    比丘义如上。
    众僧物为僧属僧。僧物者。已舍与僧。为僧者。为僧作未舍与僧。属僧者。已入僧已舍与僧。
    绳床者有五种。旋脚绳床。直脚绳床。曲脚绳床。入陛绳床。无脚绳床。木床亦如是。
    卧具者或用坐或用卧。
    褥者用坐。
    若比丘。以僧绳床木床卧具坐褥在露地敷若教人敷。去时若彼有旧住比丘若摩摩帝若经营人。当语言。我今付授汝。汝守护看。若都无人者。当举着屏处而去。若无屏处。自知此处必无有破坏当安隐。持粗者覆好者上而去。若即时得还便应去。若疾雨疾还不坏坐具者应往。若中雨中行及得还者应往。若少雨少行及得还者应往。彼比丘应次第作如是方便去。若比丘不作如是方便而行初出门波逸提。若一足在门外一足在门内。意欲去而不去还悔一切突吉罗。若二人共一绳床木床坐。下坐应收而去。下坐作如是意。谓上座当收。而上座竟不收。而下座犯波逸提。复以非威仪故突吉罗。上座意谓下座当收。而下座不收上座犯波逸提。若二人不前不后俱不收二俱波逸提。及余空绳床木床踞床。若机浴床。若卧具表里若地敷。若取绳索毳放在露地不收便去突吉罗。若敷僧卧具在露地不收。而入房坐思惟突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若取僧绳床木床踞床。若机若卧具坐褥在露地自敷若教人敷。去时语旧住人若摩摩帝若经营人言。守护此付授汝。若无人者收着屏处而去。若无屏处可安。自知此处必无忘失不畏坏。若以粗者覆好者上而去。若即去即时还。若暴风疾雨疾得还。若中雨中行。若少雨徐行得还者。若次第作如是方便去无犯。若为力势所缚。若命难若梵行难。不作次第而去不犯。若二人共一绳床坐。下座应收。诸余空木床绳床踞床。若机浴床若卧具表里。若地敷绳索毳紵敷在露地若收而去。若在露地敷僧坐具收摄已入房思惟无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(十四竟)
    佛在毗舍离。有一住处下湿。有比丘得下湿房。出卧具露地敷晒。至时着衣持钵入城乞食。去后大雨水涨漂没。食还不见。即便急觅。或得大床或得小床或得拘摄或得被褥。诸比丘见问言。汝何从得此卧具诸物。答以上事。诸长老比丘呵责言。汝所作非法。为僧作卧具人难得。既敷又无能随收敛者。云何去时不举致使漂没。若当遂失便空此一房。呵已白佛。佛以是事集比丘僧。问彼比丘。汝实尔不。答言。实尔世尊。佛种种如上呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘露地敷僧卧具。去时不举波逸提。
    尔时六群比丘。使守园人沙弥露地敷僧卧具。去时不教举。为鸟啄啮泥雨烂破。诸长老比丘见语言。汝不闻佛制不听露地敷僧卧具去时不举耶。答言。我使人敷不违佛制。诸比丘言。自敷使人有何等异。以是白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。从今是戒应如是说。
    若比丘于露地自敷僧卧具若使人敷。去时不自举不教人举波逸提。
    有诸比丘。于露地敷僧卧具。六群比丘。后来于卧具上或坐或卧。去时不举。前比丘谓六群比丘应举。六群比丘谓前比丘应举。诸比丘不知云何。以是白佛。佛以是事集比丘僧。告诸比丘。前比丘应嘱后比丘。后比丘应举。从今是戒应如是说。
    若比丘于露地自敷僧卧具若使人敷若他敷若坐若卧。去时不自举不教人举不嘱举波逸提。
    有诸比丘。见僧卧具污泥不净。或以灰土或以牛屎着上晒之。在于界内不敢远离。以是白佛。佛言。若雨得收听离。
    有诸比丘。晒僧卧具不敢出界外。以是白佛。佛言。若审还不雨听出界外。
    复有诸比丘。晒僧卧具在边坐禅或熟眠寝语。诸比丘以是白佛。佛言。不听晒卧具于边坐禅熟眠。犯者突吉罗。
    复有诸比丘晒僧卧具不即收举日曝损坏。诸比丘以是白佛。佛言。若不时收举突吉罗。
    复有诸比丘。见僧卧具敷在露地。以不自敷不使人敷。已不坐卧而不收举。诸比丘以是白佛。佛言。若见僧卧具敷在露地。而不举者波逸提。
    有诸白衣。来入僧坊索僧卧具欲露地敷。诸比丘不与。便大讥嫌。以是白佛。佛言。听与。既与。欲得早举。教令速去。白衣复瞋。以是白佛。佛言。不应教令速去。应伺候去时举。若不举波逸提。
    复有白衣请僧借僧卧具于家敷之。诸比丘坐去不举。佛言。应举。若不举波逸提。
    若诸比丘。到比丘尼僧坊。露地敷比丘尼僧卧具。谓非僧卧具。而不举者亦波逸提。
    复有诸比丘自担床席。诸居士讥呵言。此诸沙门如诸伎儿如作幻人。诸比丘以是白佛。佛言。不听自担。犯者突吉罗。
    又大会时露地敷僧卧具。诸比丘一坐一起辄皆举之。由是速坏。以是白佛。佛言。若不雨听事都毕然后举之。佛既听嘱后来坐卧卧具比丘。便嘱和尚阿阇梨同和尚阿阇梨等诸大德及病比丘。诸比丘以是白佛。佛言。不应嘱和尚阿阇梨同和尚阿阇梨等诸大德及病比丘。犯者突吉罗。诸比丘嘱一比丘。一比丘独举疲顿。以是白佛。佛言。随卧具多少。若少嘱少比丘。若多嘱多比丘。
    诸比丘不知云何。名受嘱不受嘱。以是白佛。佛言。使彼知受。是名受嘱。
    若不自举不教人举不嘱举。一脚出界外突吉罗。两脚出波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(十四竟)


【比丘戒律】64.波逸提一五〔第二坐卧具戒〕

简介：任何比丘在僧房内铺寝具，或指使他人铺，然后离开时不收、不令人收，或不托人就离开，除非有急难原因。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 一五

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，十七群比丘结党，彼等住时共住、往时同往。彼等或于精舍中铺卧具，出时不收、不令收又不托人而离去，以致坐卧具为蚁所啮。诸比丘中少欲者……非难：「何以十七群比丘于精舍中铺卧具，出时不收、不令收又不托人而离去，以致坐卧具为蚁所啮耶？」如是，诸比丘……白……乃至……（诸比丘！十七群比丘实于精舍中……不收、不令收又不托人而离去……所啮耶？」「实然！世尊！」佛世尊呵责：「诸比丘！何以彼等愚人，于精舍中……所啮耶？诸比丘！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，于僧伽之精舍中，铺敷卧具或令铺，出时不收、不令收又不托人而离去者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「僧伽之精舍」者，为僧伽而设施者。
    「卧具」者，卧褥、治弥利加布、外套、地毯、蓙、兽皮、尼师坛（nisidana 坐具）、毛毡、筵、叶座。
    「铺」者，自铺。「令铺」者，使他人铺。
    「出时不收」者，己不收。「不令收」者，不令他人收。
    「不托人而离去」者，不托比丘、或沙弥、或净人，有篱之僧园，若出篱者，波逸提。无篱之僧园者，〔行至〕超过掷石所及处者，波逸提。
    （二）于僧伽物有僧伽物想，铺卧具或令人铺，出时不收、不令收又不托人而离去者，波逸提。于僧伽物有疑想，铺卧具……离去者，波逸提。于僧伽物有私物想，铺卧具……离去者，波逸提。
    于精舍之掷石所及以内、或集会堂、或布帐内、或树下铺卧具……离去者，突吉罗。将床或椅子于精舍或精舍掷石所及以内、或布帐内、或树下铺或令铺之……离去者，突吉罗。于私物有僧伽物想者，突吉罗。于私物有疑想者，突吉罗。于私物有私物想，若为他人之私物者，突吉罗；己之私物者，不犯也。
    （三）收而离去、令收而离去、托他而离去、有障难时、想〔速归〕即止其行、〔令人〕以托之、〔此〕有障难时、灾祸时，痴狂者、最初之犯行者，不犯也。
    不举草敷具学处第十五
    摄颂曰
    南方二苾刍　　两村二住处
    井边染须草　　经行稕瓦盆

    尔时佛在室罗伐城逝多林给孤独园。尔时南方有二苾刍。一老一少。为礼佛故向室罗伐城。在道日暮入寺寄宿。时诸苾刍遥见老者告言。善来大德。即依次与房及卧具等。其少年者但与其房而无卧具。此少苾刍立性勤策。多觅干草立与膝齐。用充卧物。其老苾刍便作是念。试观少者卧物有不。便往见彼草敷厚煖。即作斯念。我若明朝还僧卧具恐废行途。应还卧具就此同宿。即还卧具一处经宵。至晓便去。后有众蚁依此草敷穿坏房舍。时有长者。请佛及僧就舍而食。时诸苾刍于日初分执持衣钵诣长者家。世尊不赴令人取食。有五因缘如前露地戒中广说。此时佛欲观僧卧具并制学处由此为缘在寺内而住。令人取食。
    尔时世尊众僧去后。便持户钥遍观寺中。所有房舍乃至寺外近住园林。次至一房。于其室内见草狼籍多诸虫蚁内外穿穴。见已便念。斯等房舍皆是信心婆罗门诸居士等。自苦己身减妻子分。奉施僧田以求胜福。而诸苾刍受用之时。不知其量不善守护。遂令虫蚁非分亏损。世尊即便以神通力令土与蚁各在一边。便以网轮具足百福庄严胜妙两手。捧蚁徐出于其房外阴凉之地。安置诸蚁令无损伤。于时世尊洒扫室已。收彼粪土弃于房外。洗手足已入房宴默。时取食苾刍持食既至。如前广说。乃至尔时世尊食事既讫。即出房外嚼齿木洗足已。旋入房中宴默而住。尔时世尊。日晡晚时就如常座。既坐定已告诸苾刍曰。向者僧伽赴食之后。我持户钥遍观房舍。随所为事皆具告知。汝等苾刍诸有施主。苦自己身施僧求福。汝等不能如法受用虚损信施。即说颂曰。
    于他信施物　　知量而受用
    自身得安隐　　令他福德增

    尔时世尊。赞叹知足。如法受用信施物已。告诸苾刍。广说如前。乃至我今为诸苾刍。制其学处。应如是说
    若复苾刍于僧房内。若草若叶自敷教人敷。去时不自举不教人举。若有苾刍不嘱授。除余缘故。波逸底迦。
    如是世尊为诸苾刍制学处已。时有众多苾刍。共诸商旅人间游行到一聚落。日既将昏。欲觅居止问一长者。颇有宿处相容止不。长者答曰。先立要契方可相容。苾刍曰。其要如何。长者曰。明于我舍受食方行。报言长者我依商旅事不自由。行伴若停当受请食。如其彼去我即随行。长者曰斯亦善哉。便与停处。苾刍白长者曰。于仁舍中有卧具不。报言无有。时彼苾刍多有俗人及诸求寂共为伴侣。彼皆多觅干草用充卧物。积与膝齐一处同卧。于时商旅星夜发去。苾刍见已弃草而行。长者至明作如是念。我观苾刍。若有住者当为办食。不睹苾刍见草狼籍。时彼长者夫妇二人。屏除乱草几将半日。此是缘起。犹未制戒。
    复有众多苾刍。随诸商旅行至此村。诣彼长者求觅宿处。长者报言。共立要契方可容宿。苾刍曰。其要如何。长者曰。不取干草为卧物者可随意住。苾刍问言。长者舍中颇有眠卧具不。报言无有。苾刍曰坚硬之地若为安寝长者曰。圣者先有仁等同梵行人投我寄宿。多聚干草非分狼籍。令我夫妇收除乱草半日艰辛。为此今时共为要契。时诸苾刍夜受辛苦明发便行。渐次而去至室罗伐。苾刍见之慰问安不。报言何有安隐。彼问其故。报云于一村中不许草卧。但眠硬地辛苦通宵。苾刍问曰。汝于何村受此辛苦。报言于某处村。问曰寄宿谁家。答曰某长者宅。一人报曰。我曾彼宿安隐草敷。汝有何辜独遭硬地。苾刍问曰。所眠之草谁为收除。报曰我天晓已自涉长途。我来之后彼当屏弃。苾刍报曰。由斯恼乱彼致讥嫌。遣我通宵硬地而卧。时诸苾刍以此因缘具白世尊。世尊告曰。虽在俗舍用草敷时。亦应除弃。
    闻佛教已。时有众多苾刍。随逐商旅人间游行至一聚落。中有长者。为沙门婆罗门等故造一客舍。远求软草以充敷具。时诸苾刍于此宿已。并将其草弃粪秽处。各趣长途。长者至天晓已往问苾刍。但见其草弃不净地。不可重收。因生嫌贱。复有众多苾刍随诸商旅行至此村诣彼长者求觅住处长者报言。我有福舍随情居止。苾刍问曰。颇有多少眠卧具不。答言无有。苾刍报曰。我等如何卧坚硬地。长者答曰。圣者我为行客沙门婆罗门等造此福舍。我从远处求觅软草。用拟供承诸寄宿客。昔有仁等同梵行者来此寄宿。至天晓已咸将软草弃不净中。若更欲求卒不可得。时诸苾刍便于硬地辛苦经宵。时此苾刍渐次游行至室罗伐。彼诸苾刍问言。行李安不。报言。眠卧硬地。何有安乐。问言。于何处宿受此辛苦。报言。于某村福舍。苾刍报曰。我曾于彼福舍中宿。所有卧草旦并弃之。答曰。由汝弃草致生嫌贱。遂令我等硬地而眠。时诸苾刍即以此缘具白世尊。世尊告曰。所卧之草白施主知。若云弃者即应除弃。若云留者随语应留。若违言者得越法罪。
    于一聚落有僧住处。于此寺中卧具寡少。时诸苾刍为供客故。遂于远处求卧具草安一房中。时有众多苾刍。人间游行来至此寺。问主人曰。我欲投宿。颇有多少卧具物不。苾刍报曰。此寺先贫无好卧具。我为客故远求软草。必不嫌者随意止宿。彼既宿已欲弃草敷。主人报曰。我为客故远求此草。实是难得。无宜辄弃。客苾刍曰。仁等无知自身犯罪。欲令我等亦犯罪耶。作此责已。即便取草弃外而去。致令烂损。后有众多苾刍。游历人间遇至此寺欲求寄宿。问有卧具不。主人答曰。此无卧具。我为客故远求软草。前有苾刍来此投宿。所有草蓐并欲收弃。我等不听。不肯随语反相责数。并弃而行。故于今时更无可得。彼便地卧。天晓便行至逝多林。诸苾刍见共相问答。广说如前。乃至我于彼宿强弃其草。答言。由此缘故来寄宿者备受艰辛。时诸苾刍以事白佛。佛言。此不应弃。若有苾刍嘱授而去。遣弃方弃。广说如前。若异此者得越法罪。
    复有众多苾刍。共诸商旅人间游行。遇至井边即便止宿。时诸苾刍多以干草而为敷具。去此不远有婆罗门宿。时诸商旅晓便发去。苾刍婆罗门咸留草敷俱随商旅。道逢商旅从远而来。时婆罗门逢彼商人。所求之事皆得称心。即共商人返迹而去。至前井处。便为宿止。于时有诸露形外道。于苾刍宿处便为安止。时露形者共相告曰。不知何物啮我身体。余者报曰。汝于昨日多噉酒糟。恶欲寻思共相咬啮。持火来看见有众蚁便作是语。谁无智人曾于此宿。去时不解举此草敷。时婆罗门闻而报曰。前有释子于此宿去。露形骂曰。沙门释子于诸人中自云有智。停宿之处不举草敷。婆罗门曰。沙门释子不断杀生。随处即眠不作观察。去斯不远有邬波索迦。闻此说时默然而记。后至苾刍住处具以事告。诸苾刍白佛。佛言。虽居旷野亦举草敷。
    时诸苾刍闻是教已。复有苾刍。随逐商旅至兰若村便为止宿。多用干草以为卧具。商旅夜发。苾刍弃草。时节迟晚不及商人。在后而行。便遭贼劫。渐次方至逝多园林。苾刍见已共相慰问。行李安不。报曰。我被贼劫何有安隐。问其何故。以事具陈。时诸苾刍白佛。佛言。虽在兰若其草不应散弃。可聚一边随意而去。汝诸苾刍如我所制不依行者。皆越法罪。
    时诸苾刍为染衣事。于日光处布诸干草以晒衣服。草不收举虫蚁多生。佛言。染衣既了其草须弃。复有苾刍为染衣故劝留其草。时彼苾刍不受其语遂便弃掷。佛言。余有所须即不应弃。应与彼人。后晒衣已不肯收弃。云非我草。佛言。前与后时应问彼曰。草若用讫汝能弃不。若言能弃应可与之。若云不能即不须与。
    时有经行之处。其地坚硬令足伤损。佛言。应布软草勿令伤足。彼布草已虫蚁便生。佛言应弃。彼日日弃妨废正修。佛言。不应数弃。时可观察。若舍去时当须总弃。又经行处有设供事。须草稕坐。同前致蚁。佛言。应以绳系挂在树枝。又经行处以瞿昧耶安在地上。虫蚁因生。佛言。安破瓦中勿令其湿。
    尔时世尊。赞叹持戒及尊重戒少欲知足已。告诸苾刍。前是创制此是随开。若有难缘不须嘱授。是故我今为诸苾刍制其学处应如是说。
    若复苾刍于僧房内。若草若叶自敷教人敷。去时不自举不教人举。若有苾刍不嘱授。除余缘故。波逸底迦。
    若复苾刍者。谓此法中人余义如上。
    僧房者。谓是如来弟子住处。于中堪得为四威仪行住坐卧。
    敷具者。谓若草若叶若自他敷。
    不自举去者。谓离势分。时具寿邬波离白佛言。世尊。未知齐何是敷具势分。佛言。如生闻婆罗门种树之法。广说如上。有四十九寻。是名敷具势分及五种嘱授。乃至遍观四方藏其户钥并广说如上。
    有苾刍不嘱授者。谓有苾刍而不告语。
    除余缘故波逸底迦。亦如上说。
    此中犯相其事云何。若苾刍于僧住处。若草若叶。自敷教人敷。不举而去。有人不嘱授。乃至未离势分已来。得恶作罪。若离势分便得堕罪。若苾刍初去之时忘嘱其事。在路忆得。或时在路逢见苾刍。或到前住处方始忆得。或到住处见有苾刍以事相嘱。心念口言并广如上说。草敷有二种坏。谓风及蚁。风坏谓是风吹草卷。蚁坏谓是蚁穿草穴。若苾刍于日暮时。在僧房中安草敷具。若夜若昼时时观察。若坏不坏得罪轻重。广说如上。若在砖硬地。或在沙石中。无虫蚁处布以草敷。设不数看此皆无犯。又无犯者。谓最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城，广说如上。时有婆罗门，宿请众僧供食施衣，诸比丘僧房内敷僧坐具，不收敛便径去。世尊以五事利益故，五日一行诸比丘房，见诸比丘房内敷具，上有虫鼠粪秽尘土不净，佛知而故问，诸比丘以是因缘具白世尊。佛告诸比丘：「汝等出家人更无给使为汝料理后事，去时何故不举？此非法、非律、不如佛教，不可以是长养善法。」佛告诸比丘：「依止舍卫城住者尽集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘内覆处自敷床褥、若使人敷，去时不自举、不使人举，波夜提。」
    比丘者，如上说。
    内者，是覆处。
    床座者，十四种，如上说。
    枕褥者，亦如上说。
    敷者，若自敷、若使人敷。
    去者，余处去。
    不自举者，不自举。不使人举者，不使他人举，波夜提。
    波夜提者，如上说。
    若比丘欲余行去时，房舍内水洒扫地令净，以巨磨涂地，褥枕晒令燥，语知床褥人作如是言：「长老！是床褥枕，一切应付嘱示语。」若知床褥人是下座者，应语言：「当摄此床褥。」答言：「尔。」若上座者付嘱此床褥，答言：「尔。」去不白者，波夜提。若不白去时，有比丘即入房住，不空故得越毗尼罪。若已去忘衣钵，还来取而白者，无罪。若比丘随道行，天阴欲雨，年少比丘先去往至精舍，为和上、阿阇梨取床褥已，天晴欲去者，当白。若不白去者，波夜提。若众多比丘在聚落精舍中宿，共受僧床褥，各各作是念：「某甲故当付嘱。」去已道中展转相问，都无嘱者，诸比丘当差遣二人还付嘱。若比丘在路行，至精舍中宿，去不嘱床褥，行远已转展相问，尽无付嘱。道逢比丘即问言：「长老欲何处去？」答言：「我欲到某处。」是比丘即白言：「我昨夜彼宿，来时忘不嘱床褥，长老到彼当为我付嘱。」是比丘复言：「我来时亦忘不付嘱，长老往彼精舍为我付嘱。」如是二人展转相嘱已，乃至齐入精舍界，得名嘱授。若比丘在俗人家宿，得床褥卧具，去时应示语去。若得草敷者，去时应语言：「此草欲安何处？」随主人语应安之。若檀越言：「但去，我自当料理。」比丘应小敛一角而去。若比丘行路挽乱草敷坐，去时聚已当去。是故说。

十诵律卷第十一(第二诵之五)

        后秦北印度三藏弗若多罗译

    九十波逸提法之三
    佛在舍卫国。尔时有二客比丘向暮来。次第得一房共住。一人得床一人得草敷。二人夜宿已。不举便去。时草敷中生虫。噉是草。噉床脚床梐床档床绳。噉被褥枕。噉已入壁中住。尔时有一居士。请佛及僧明日食。佛默然受。居士知佛默然受已即从座起头面礼足右绕而去。还到自舍。是夜办种种多美饮食。早起敷坐处已遣使白佛。食具已办。唯圣知时。诸比丘往居士舍。佛自住房迎食分。诸佛常法。诸比丘往居士舍。尔时佛自持户钩。从一房至一房看诸房舍。佛即持户钩从一房至一房。开一房户。见是草敷虫生噉草噉床脚床梐床档床绳被褥枕。佛见已入是舍内。徐徐举被褥枕。安徐举床。渐渐举敷草却虫已。扫洒泥涂竟。抖擞被褥枕。打床却虫还着本处。敷卧具已闭户下扂。还在房舍。独坐床上结跏趺坐。是时居士见僧坐已。自手行水。自与多美饮食自恣饱满。尔时居士。知僧饱满已摄钵竟。自手与水。取小床坐众僧前欲听说法。上座说法已从座起去。诸比丘随次第出。还诣佛所。诸佛常法。诸比丘食后还时。以如是语劳问诸比丘。饮食多美。僧饱满不。佛即问诸比丘。饮食多美。僧饱满不。诸比丘言。饮食多美众僧饱满。佛语诸比丘。汝等入居士舍已。我持户钩游行诸房。开一房户。见草敷中生虫。虫噉是草。噉床脚床梐床档床绳。噉被褥枕。噉已入壁中住欲啮人。是事不是非法不应尔。云何僧卧具。取用践蹋不知护惜。诸居士血肉干竭。为福德故。布施供养。汝等应少用守护者善。佛语诸比丘。谁是中宿。诸比丘言。世尊。有二客比丘来。次第是中共住。一人得床一人得草敷。夜宿已地了便去。佛种种因缘诃责。云何名比丘。用僧卧具无所付嘱便去。种种因缘诃已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘。比丘房中敷僧卧具。若自敷若使人敷。是中坐卧。去时不举不教举者。波逸提。
    比丘房者。或属众僧。或属一人。极小乃至容四威仪行立坐卧。
    自敷者自手敷。
    使敷者教他敷。
    坐者坐上。
    卧者身卧上。
    不举者不自手举。
    不教举者不教他举。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若客比丘。比丘房中敷僧卧具出界去。波逸提。
    若旧比丘。比丘房中敷僧卧具出界去。作是念。即日当还。有急因缘不得即还。出界至地了时突吉罗。
    佛言。从今日听付嘱僧卧具已便行。嘱者。有三种言。此是户钥。此是房舍。此是卧具。若说此是户钥此是房舍此是卧具。应付嘱谁耶。应付嘱敷卧具者。若无敷卧具者。应付嘱典房者。若无典房者。应嘱修治房舍人。若无是人。应付嘱是中旧比丘善好有功德持戒者。若无是人。是僧坊中。若有善好贤者。若守僧坊民。应付嘱。不应付嘱无惭愧破戒比丘。亦不应嘱小沙弥。若不能得好人若有衣架象牙杙。应持被褥枕着上便去。若无衣架象牙杙。是中有两床者。持被褥枕着一床上。以一床覆上。去壁四寸便去。
    不犯者。是房中留物去。乃至留盛富罗囊(十五事竟)
    尔时佛在舍卫国祇树给孤独园。尔时有客比丘。语旧住比丘。我在边僧房中敷卧具宿。后异时不语旧比丘便去。僧卧具烂坏虫啮色变。时旧住比丘。于小食大食时夜说法时说戒时。不见客比丘。旧住比丘作是念。何以不见客比丘耶。将不命过。或能远去。或能反戒作白衣。或能被贼。或为恶兽所食。或为水所漂。彼即往到房。见众僧坐具烂坏虫啮色变。见已嫌彼客比丘所为。云何客比丘。语我在边房敷众僧卧具宿不语我而去。使众僧坐具烂坏虫啮色变。尔时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。讥嫌客比丘。云何客比丘。语旧比丘在边房敷众僧卧具宿不语而去。使众僧卧具烂坏虫啮色变。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时集比丘僧。呵责客比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何在边房敷众僧卧具宿去。而不语旧比丘。使众僧敷具烂坏色变。世尊以无数方便呵责客比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘。于僧房中敷僧卧具。若自敷若教人敷。若坐若卧。去时不自举不教人举波逸提。
    比丘义如上说。
    众僧物者如上说。
    卧具绳床木床卧褥坐具枕地敷下至卧毡。
    彼比丘。僧房中若敷众僧卧具。若自敷若教人敷。若坐若卧。去时不自举不教人举。是中若有旧住比丘有经营人若摩摩帝。当语言与我掌护牢举。于中若无人付授。不畏失当移床离壁高搘床脚。持枕褥卧具置里。以余卧具覆上而去。若恐坏败。当取卧具毡褥枕举置衣架上竖床而去。彼比丘当如是作而去。若比丘不作如是而去。若出界外波逸提。一脚在界外一脚在界内还悔而不去一切突吉罗。若期去而不去突吉罗。若即还不久二宿在界外至第三宿明相未出。若自往到房中。若遣使往语。若摩摩帝若知事人语言。汝掌护此物。若比丘出界外二宿。至第三宿明相未出。不自往至房中不遣使语言汝掌护此物者波逸提。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若敷众僧卧具。若自敷若教人敷若坐若卧。若彼去时。是中有旧住人若摩摩帝若知事人语言。汝守护是物于中作摩摩帝。若无人付授。应量宜不坏败。当举床离壁持卧具枕毡褥举着床上重覆而去。若畏坏败当举卧具着衣架上竖床而去。作如是而去者无犯。若房舍坏崩落火烧。若毒蛇在内。盗贼虎狼师子强力势者所执。若被系若命难若梵行难。若时还不久。若二宿界外。第三宿明相未出当自去。若遣使语彼旧住人。汝掌护此物作摩摩帝。若水道留难。若道路有贼虎狼师子。若大水涨。为力势所持。若被系若命难若梵行难。二夜在界外第三宿明相出自不得往。不得遣使语人掌护此物与我作摩摩帝无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(十五竟)
    佛在毗舍离。有一住处下湿。时十七群比丘在一房中安居。去时不举僧卧具。悉皆烂坏。后六群比丘来。语旧住比丘言。为我开房示卧具处。旧比丘即开十七群比丘所安居房与之。入已手摸卧具烂坏成土。问旧比丘。先谁住此。答十七群比丘。于是六群比丘。种种呵责十七群比丘。以是白佛。佛以是事集比丘僧。问十七群比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘于僧房内自敷僧卧具。若使人敷若他敷若坐若卧。去时不自举不教人举不嘱举波逸提。
    余皆如露地敷卧具中说(十五竟)


【比丘戒律】65.波逸提一六〔挤进戒〕

简介：任何比丘在知道的情况下挤进另一比丘的房舍 (属于僧团的)，心想 「谁觉得挤的可以离开」 -- 没有其它理由。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 一六

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘阻挠〔长老比丘〕而〔先取〕好床，长老比丘〔后取〕而逐出彼等。其时，六群比丘言：「我等以何方便，于此入安居？」如是，六群比丘挤进长老比丘中，展设床座言：「感不舒畅者出去！」诸比丘中少欲者……非难：「何以六群比丘挤进长老比丘中，展设床座耶？」如是，彼诸比丘……白……乃至……「诸比丘！汝等实于长老……展设……耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以于长老……展设……耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，于僧伽之精舍中，知而挤进先来比丘之〔床〕间展设床座，言『感不舒畅者出去』，非有他义而作是理由者，波逸提。」

    二
    （一）「任何」者，……乃至……。
    「僧伽之精舍」者，为僧伽所设施者。
    「知」者，知是长老、知是病者、知为僧伽所设施之〔僧物〕。
    「挤进〔……〕间」者，挤入其中。
    「展设床座」者，以床或椅子排设于入口或近出口处者，突吉罗。〔于其上〕坐卧者，波逸提。
    「非有他义而作是理由」者，无其他任何理由，闯入其间展设床座。
    （二）于僧伽物有僧伽物想，闯入而展设床座者，波逸提。于僧伽物有疑想，闯入而展设床座者，波逸提。于僧伽物有私物想，闯入而展设床座者，波逸提。于床、椅子、入口、出口之近处以外，展设床座者，突吉罗；坐卧其上者，突吉罗。于精舍之近处、或集会堂、或布帐内、或树下、或露地以展设床座或令人展设者，突吉罗；坐卧其上者，突吉罗。于私物有僧伽物想者，突吉罗。于私物有疑想者，突吉罗。于私物有私物想，若为他人私物者，突吉罗；为己之私物者，不犯也。
    （三）染病而入、畏寒热之苦而入、灾祸时，痴狂者、最初之犯行者，不犯也。
    强恼触他学处第十七
    佛在室罗伐城逝多林给孤独园。尔时具寿邬陀夷。至彼众多年少苾刍处劝喻之曰。汝等共我人间游行。降伏他宗自获名称。少年各往谘白师主。欲去游行。广说如前。乃至夜入寺中。发声大唤遣令开户。彼既卧已不肯为开。时邬陀夷即便脚蹋门扉。遂令温堂振动。时诸少年共相议曰。可与开门。彼有大力恐当损坏众僧堂舍。遂与开门。彼便即入于少年床上纵身而倒。或有伤腹。或有损腰。或有损足。告言。阿遮利耶我痛我痛。告云。若嫌痛者自当出去。少年议曰。此有大力。若不出者当断我命。即便俱出露地而卧。于一夜中备受寒苦。既至天晓白言。阿遮利耶我今欲去。问曰。何之。报言。向室罗伐城。报云且住。我当与汝瞻病所须。广说如前乃至到室罗伐城具告苾刍。苾刍白佛。佛呵责已。告诸苾刍。我今为制学处。应如是说。
    若复苾刍于僧住处。知诸苾刍先此处住。后来于中故相恼触。于彼卧具若坐若卧作如是念。彼若生苦自当避我去。波逸底迦。
    若复苾刍者谓邬陀夷。余义如上。
    知者谓了其事。
    苾刍先此处住者。谓此法中人先在此中而为止宿。
    后来于中等者。谓是纵身强为坐卧。
    彼嫌苦痛者。谓被恼不乐也。
    自当避我去者。谓以此为缘不由余事。
    波逸底迦义如上。
    此中犯相其事云何。若苾刍了知其事。如向所说乃至避我去者。皆得波逸底迦。
    摄颂曰
    粗食及好食　　寒热瓦盆利
    禅诵怖有无　　因斯共相恼

    尔时佛在室罗伐城逝多林给孤独园。时具寿邬陀夷。至彼众多少年苾刍处而劝喻曰。汝等共我人间游行。广说如上。将诸少年投寺寄宿乃至各自洗足入温堂中。共相谓曰。我于今日噉粗恶食气力稍劣。应可禅思。即便跏趺系念而住。邬陀夷夜入寺中。发声大唤具寿。时少年者闻其唤声报云。阿遮利耶。我等在温堂中端心禅寂。遂便入室而告之曰。具寿岂不佛说。诸无知者不应修定。宜应且起诵习尊经。遂遣通宵冷地而坐强使诵经。时诸少年既受辛苦。晓而告曰。阿遮利耶。我欲还归。问言。欲向何处。答言。向室罗伐。报云且住。我当与汝瞻病所须。答云。师主我本无病。仁遣病生。况复有疾而能瞻养。遂弃而去。乃至给园广说如上。苾刍闻已具白世尊。乃至告诸苾刍。若苾刍故恼他苾刍者。皆得堕罪。
    又缘起同前。于中别者。乃至时诸少年共相谓曰。我等今日噉精妙食气力丰足。应可房外随意诵经。即便习诵。乃至邬陀夷见告言。具寿岂不佛说。若不习定智慧不生。应入温室坐禅系念。遂令通夜跏趺而坐身体疲倦。既至晓已还逝多林。乃至佛告诸苾刍。若苾刍故恼他苾刍者。皆得堕罪。
    又缘起同前。于中别者。乃至时诸少年苾刍共相谓曰。具寿今时稍寒。共入温堂可为止宿。遂便入宿。邬陀夷见告言。具寿。何故入室。白言。时寒入室取煖。报云。具寿。汝热处宿。恐染黄病。汝等多人若其病者。我独云何能为瞻侍。汝可急出。遂令露地而住冷水遍洒以扇扇之至明不睡。至天晓已还逝多林。乃至佛告诸苾刍。若故恼他者。皆得堕罪。
    又缘起同前。于中别者。乃至少年共相告曰。今时极热。共入疏堂可为止宿。即便入宿。邬陀夷见告言。具寿。何故疏室而卧。白言。时热此处极凉。报云。汝凉处卧。或触风得病。或痰癊伤寒。我复何能供侍汝等。遂便入室总闭诸窗。为然炭火房门急掩。毛毯通覆纵身坐压。令彼通夜不得眠睡。至天晓已还逝多林。乃至佛告诸苾刍。若故恼他者。皆得堕罪。
    又缘起同前。时邬陀夷劝诸少年人间游行。若随逐行者皆被恼乱。无复一人共之为伴。遂便单己游历人间。遇至一寺。于此寺中无大小行处。时诸苾刍夜有所须。各安瓦瓮。至天晓已于外弃之。寺内苾刍共知邬陀夷是恶行者。竟无苾刍唤入房宿。便作是念。此诸黑钵不共我言。于今夜中自解踬顿即便旋昇蹋道至第三层。见有瓦瓮在处安置。便作是念。此复岂是破瓦等耶。遂以足指夹弃于外。苾刍夜起欲大小便。觅彼瓦瓮无一可得。遂于上层通水之处弃其不净。及至天明诸信心辈梵志居士来入寺中。礼拜虔诚巡观房宇。时邬陀夷告诸人曰。汝等当观黑钵之类恒为恶行秽污僧田。于寺上层弃其不净。诸俗人等闻生嫌贱。时诸苾刍具以白佛。佛言。若诸苾刍故心恼他者。皆得堕罪
    又缘起同前。时邬陀夷既无伴侣。独游人间至一寺所。时诸苾刍知其恶行。竟无一人唤入停息。邬陀夷即作是念。我今宜可别设方便恼彼寺僧。令诸黑钵知我邬陀夷是难欺人。即便多服泻药在温堂中随处便利。如世尊说。诸有病者应须瞻侍寺中所有耆老苾刍皆来问疾。问言。四大何如。答曰。困弱。时老苾刍暂相问已。即便欲出。报云。老宿可住片时。彼既暂留即还欲出。如是至三耆年报曰。邬陀夷汝欲故心恼乱于我。答曰。我入寺内仁不共语。暂时伫立何事辞劳。苾刍白佛。佛言。若诸苾刍故心恼他者。皆得堕罪。
    又缘起同前。广说如上。乃至邬陀夷到一寺中。多有苾刍修习静虑。时彼诸人知邬陀夷是恶行者。无人共语。时邬陀夷见斯事已生恼害心。然此寺院始起半功。时邬陀夷便往诣彼造寺人处。报云。长者既有信心造寺。何不早成。岂不佛说。
    若勤修善时　　罪恶心不起
    于福不勤者　　心便造诸恶

    长者闻已告苾刍曰。圣者我今多有财物。此处匠者卒不可求。报云。长者世尊有教。若营作处苾刍助成。长者曰。若共助成斯为甚善。邬陀夷曰。我当相助。即便归寺打犍椎已自为作业。如佛所教若闻犍椎众僧应集。众既总集。见邬陀夷自擎砖墼。时诸苾刍亦共擎持。悉皆竟日执作不休。共相谓曰。具寿。昔来此寺皆勤习定。岂谓今日尽共营劳。我等舍兹诣室罗伐。彼诸旧人见客苾刍至各唱善来。告言具寿。我闻。彼寺皆并修禅。久愿往彼随喜相见。仁有何事废修静虑得至此耶。客苾刍报曰。往时彼寺皆勤习定。至于今日尽共营劳。问曰。何意如此。答曰。由邬陀夷遣令如此。具以事告。时诸苾刍以事白佛。佛言。若诸苾刍故心恼他者。皆得堕罪。
    又缘起同前。乃至邬陀夷到一寺中。多有苾刍诵习为业。见邬陀夷皆不共语。寺未成就。广说乃至告彼寺主。令诸苾刍尽日营作。皆舍而去往至给园。苾刍白佛。佛言。得罪同前。
    又缘起同前。乃至邬陀夷到一寺中。当尔之时寺有贼怖。时诸苾刍见邬陀夷来。知其恶行皆不共语。时邬陀夷见是事已遂相恼乱。至日暮时大开寺门。当阃而立。时授事人报云。大德勿当门立。我欲掩扉。答曰。汝之房户自可牢闭。大众之门何干汝事。时诸苾刍通宵大怖不得睡眠。苾刍白佛。佛言。故心恼他。皆得堕罪。
    又缘起同前。乃至邬陀夷到寺中。寺无贼怖夜多开门。时苾刍出寺便利。时邬陀夷见其不语便生忿怒。遂牢闭其门当阃而卧。时诸苾刍夜须便利报云。大德。勿复当阃。我出便利。答言。具寿于汝房中穿墙而出。我行疲极。谁能为起。时诸苾刍既无出处。或在檐前或门屋下或水窦处。或在中庭而弃不净。至天明已诸信心者入寺礼拜。时邬陀夷见而告曰。仁等看此黑钵之类。每于寺中粪秽狼籍。仙人居处岂合如此。作是语时令诸俗徒共生嫌贱。诸苾刍白佛。佛言。若苾刍故心恼他苾刍者。皆得波逸底迦罪。又无犯者谓最初犯人。或痴狂心乱痛恼所缠。

根本说一切有部毗奈耶卷第二十九

摩诃僧祇律卷第十五

        东晋天竺三藏佛陀跋陀罗共法显译

    明单提九十二事法之四
    佛在拘睒弥人间游行。尔时世尊初夜为诸声闻说法，说法已是诸比丘各各还住房。时六群比丘于余处谈话，经久乃还，扣房户，房内人问言：「谁？」答言：「我是六群比丘，欲此间宿。」房内比丘言：「此房已满。」六群比丘复更软语苦求：「与我少许，容一坐处。」如是苦求不得，复至余房亦复不得。复到诸下座比丘宿处、若温室、若禅坊、若讲堂扣户，堂内比丘问：「谁？」六群比丘言：「我欲来此宿。」堂内比丘言：「此堂已满。」六群比丘复重苦求不止，堂内比丘即为开户，得入房已趣纵横身床上而卧，或以手肘膝扠筑边人，又作是言：「诸长老作一色去。」作是语已即吹灯灭，更唤外伴比丘言：「诸梵行人可来入。」来入已，在前者膝头蹴，在后者肘头筑，放气调戏。诸比丘作是念：「谁能共此非威仪人共在一处？」即持尼师坛出去。诸比丘以是因缘往白世尊，佛言：「待我从憍萨罗行还舍卫城时更白此事，当为诸比丘制戒。」
    复次佛住舍卫城，广说如上。先客比丘次得六群比丘房宿，夜闭户眠，时六群比丘协先嫌故，盗以滑泥涂户阃上，当行处着滑泥及砖石。此比丘夜出，脚蹈滑处倒砖石上，作如是言：「诸长老！六群比丘杀我，折我颈故，作如是事欲扰乱我，谁能共此住？」诸比丘以是因缘往白世尊，佛言：「呼六群比丘来。」来已，佛问六群比丘：「汝实尔不？」答言：「实尔。世尊！」佛言：「此是恶事。」诸比丘白佛言：「六群比丘非但此一恶事，世尊在憍萨罗国游行时，扰乱诸比丘，乃至各各持尼师坛出去。」佛问六群比丘：「汝实尔不？」答言：「实尔。」佛言：「汝云何知他先敷置，后来扰乱欲使他去？此是恶事，非法、非律、非如佛教，不可以是长养善法。」佛告诸比丘：「依止舍卫城者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘知他比丘先敷置床褥，后来欲扰乱故敷置，作是念：『不乐者自当出去。』作如是因缘不异者，波夜提。」
    比丘者，如上说。
    知者，若自知、若从他闻。
    先敷者，是初敷也。
    床褥者，如前说。
    后来敷置者，欲扰乱使他出故。
    作如是因缘不异者，波夜提。波夜提者，如上说。
    若住处少，一比丘当一柱间敷床褥尼师坛，覆上已向和上、阿阇梨，或礼拜问讯、或受诵去。后比丘来却先尼师坛，自敷尼师坛，坐已作细声呗。先住比丘来见已作是念：「谁能断他法？」即自持尼师坛去。是比丘，波夜提罪。坐禅诵经病亦如是。若后来眠他床上，若是上座者应语言：「长老不知世尊制戒耶？」若眠比丘是下座者，应呵责：「汝不善知戒相，汝不知世尊制戒，云何后来眠他床上？」若比丘在他处经行者，见先比丘来应当避去。若比丘夜眠时虽振动寱语，不作扰乱意，无罪。扰乱比丘，波夜提。比丘尼，偷兰遮。式叉摩尼、沙弥、沙弥尼，得越毗尼罪。俗人，得越毗尼心悔，是故说。
    佛在舍卫国。尔时长老迦留陀夷。恶眠不一心眠。鼾眠齘齿寱语频申。拍手动足作大音声。诸比丘闻是声。不得眠故食不消。食不消故身体患痒。恼闷吐逆不乐。诸比丘各各共相近敷卧具。作是念。莫令迦留陀夷入中卧。时迦留陀夷。强来入中敷卧具。诸比丘言。迦留陀夷。汝莫强入中卧。何以故。汝恶眠不一心眠。鼾眠齘齿寱语频申。拍手动足作大音声。诸比丘闻是声。不得眠故食不消。食不消故身体患痒。恼闷吐逆不乐。迦留陀夷言。我自安乐。汝不乐者便自出去。作是语已强敷卧具。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责。云何名比丘。知比丘房中先敷卧具。后来强敷。种种因缘诃已。向佛广说。佛以是事集比丘僧。知而故问迦留陀夷。汝实作是事不。答言。实作世尊。佛以种种因缘诃责迦留陀夷。云何名比丘。知比丘房中先敷卧具。后来强敷。种种因缘诃已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘知比丘房中先敷卧具。后来强敷。若使人敷。不乐者自当出去。除彼因缘。波逸提。
    知者。若自知。若从他闻。若彼人语。
    强敷者。不随他意自强敷故。使敷者教人敷。若敷坐床前。若敷卧床前。若敷房内。若户外行处。若高处。若土埵前敷者。波逸提。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘。知比丘在比丘房中先敷卧具竟。后来于坐床前强敷卧具。若能敷者波逸提。不能敷者突吉罗。若卧床前。若房内户外行处高处土埵前。若自敷。若使人敷。能敷者波逸提。不能者突吉罗。如是处随自敷教敷。一一波逸提突吉罗。
    若比丘为恼他故。闭户开户闭向开向。然火灭火然灯灭灯。若呗咒愿读经说法问难。随他所不喜乐事作。一一波逸提(十七竟)
    尔时佛在舍卫国祇树给孤独园。尔时六群比丘及十七群比丘。在拘萨罗国。道路行向余聚落。至无比丘住处。时十七群比丘语六群比丘言。汝等先前去求止住处。六群比丘语言。汝自去我何豫汝事。六群比丘是十七群比丘上座。十七群比丘语六群比丘言。汝是我等上座。上座应先求住处。我等后当求。六群比丘报言。汝等去我不求住处。时十七群比丘即往求住处。自敷卧具止宿。时六群比丘知十七群比丘求得宿止处敷卧具竟。往语言汝等起。当以大小次第止住。彼言我不与汝起。六群问言。汝等今者几岁耶。十七群报言。诸长老实是我上座。我等先已语长老。可先求住处。然后我等当求住处。而今已住终不能复移。时六群比丘。强在坐间敷卧具宿。十七群比丘高声称言。诸尊莫尔诸尊莫尔。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。讥嫌六群比丘言。云何六群比丘。十七群比丘先得住处。后来强于中间敷卧具。而宿耶。诸比丘往诣世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时集比丘僧。呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘。十七群比丘先得住处。后来强于中间敷卧具而宿耶。尔时世尊。以无数方便呵责六群比丘已告诸比丘。此六群比丘痴人。多种有漏处最初犯戒。自今已去与诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘。先比丘得住处。后来强于中间敷卧具止宿念言。若彼人嫌窄者自当去。作如是因缘非余非威仪波逸提。如是世尊与比丘结戒。
    时诸比丘。不知是先住处非先住处。后乃知是先住处。或有作波逸提忏者。或有畏慎者。佛言。不知者无犯。自今已去当如是结戒。
    若比丘。知先比丘住处。后来强于中间敷卧具止宿。念言。彼若嫌窄者自当避我去。作如是因缘非余。非威仪。波逸提。
    比丘义如上说。
    中间者。若头边若脚边若两胁边。
    卧具者。草敷叶敷下至地敷卧毡。
    若比丘。知他比丘先得住处。后来强于中间敷卧具止宿。随转侧胁着床波逸提。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。先不知若语已住。若先与开间。若间宽广不相妨碍。若有亲旧人。亲旧人教言。但于中敷。我自当为语其主。若倒地若病转侧堕上。若为力势所持。若被系闭。若命难若梵行难无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(十六竟)
    佛在拘萨罗国。与大比丘僧千二百五十人俱。尔时诸比丘分卧具。或得房中或得树下。六群比丘至时着衣持钵入村乞食。食后于四衢道中。共诸居士外道沙门婆罗门。论说王事斗战事利害事如是等种种俗事。彼诸人等皆讥呵言。我等俗人家事因缘故。在此中有所论说。沙门释子亦复在此论说俗事。与我何异。
    投暮来还于所住处。与守园人诸沙弥辈复更语说。乃至夜闇。方觅房舍到一屋中。问先住比丘。汝等几岁。答言。我若干岁。六群比丘言。汝小出去。上座应住。诸比丘言。长老何意闇来。答言。我随佛后来。诸比丘言。我亦随佛后来。我若更索余房。复应恼诸比丘。如今长老恼触于我。六群比丘便敷卧具在其中住。初夜后夜高声经呗。更相问难。中夜鼾睡妨诸比丘坐禅行道。诸长老比丘闻。种种呵责六群比丘。汝作此恼诸比丘非惜佛法。以是事白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘诸比丘先敷卧具竟。后来复敷波逸提。
    有诸比丘先敷卧具竟暂出。六群比丘于后使白衣复敷卧具。诸比丘见问言。汝不闻佛制他敷卧具竟不得复敷耶。答曰。我使白衣不违此制。诸比丘言。自敷。使人有何等异。以是白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言实尔世尊。佛种种呵责已告诸比丘。从今是戒应如是说。
    若比丘诸比丘先敷卧具竟。后来若自敷若使人敷波逸提。
    有诸比丘先敷卧具竟暂出。后来比丘不知。复敷卧具。先敷卧具比丘还。后敷卧具比丘便生疑。我将不犯波逸提耶。以是白佛。佛以是事集比丘僧。告诸比丘。若不知比丘先敷卧具。后来复敷。犯波逸提者。无有是处。从今是戒应如是说。
    若比丘知他先敷卧具。后来若自敷若使人敷波逸提。
    尔时大会多比丘集。房舍虽大而间数少。后来比丘无有住处。先敷卧具比丘呼入共住。彼恐犯堕不敢入。以是白佛。佛以是事集比丘僧。告诸比丘。若不相触恼犯堕无有是处。从今是戒应如是说。
    若比丘知他先敷卧具。后来强自敷若使人敷。作是念。若不乐者自当出去。波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(十七竟)


【比丘戒律】66.波逸提一七〔拖出戒〕

简介：任何比丘在愤怒和不平的情况下，驱逐一位比丘离开一个属于僧团的住宅 -- 或指使他人作。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 一七

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，十七群比丘言：「我等欲于此安居。」而于附近修筑大精舍。六群比丘见十七群比丘修筑精舍而作是言：「友！十七群比丘在修筑精舍，往逐彼等。」一人言曰：「友！稍等，〔彼等〕正在修，俟修筑已，往逐。」如是，〔修筑已，〕六群比丘言十七群比丘：「友！出去！此精舍乃属我等。」「友！何不先行告知？我等当修其他精舍。」「友！此非僧伽之精舍耶？」「然！友！是僧伽之精舍。」「出去！此精舍乃属我等。」「友！此大精舍也。汝等可住，我等亦可住也。」「汝等出去！此精舍乃属我等。」瞋怒不喜，捉〔彼等〕首强行拖出。彼等被拖而哭叫。诸比丘如是曰：「友！汝等何故哭叫耶？」「友！此六群比丘瞋怒不喜，将我等拖出僧伽之精舍。」
    诸比丘中少欲者……非难：「何以六群比丘，瞋怒不喜，从僧伽之精舍拖出比丘耶？」如是，诸比丘……白……乃至……「诸比丘！汝等实瞋……拖出耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以瞋……拖出耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，瞋怒不喜，从僧伽之精舍将比丘拖出或令拖出者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    a 「瞋怒不喜」者，激动不满之态。
    「僧伽之精舍」者，为僧伽所设施者。
    a’ 「将比丘」者，将其他之比丘。
    「拖出」者，于房内捉而拖出门口者，波逸提。于门口捉而向外拖出者，波逸提。一拖而越过多室者，〔一〕波逸提。言：「拖出！」而命令他者，突吉罗。令拖〔出〕一室，而过多室之门者，〔一〕波逸提。
    （二）于僧伽物有僧伽物想，瞋怒不喜而拖出或令拖出者，波逸提。于僧伽物有疑想，瞋……令拖出者，波逸提。于僧伽物有私物想，瞋……令拖出者，波逸提。
    拖出彼之资具或令拖出者，突吉罗。拖出或令拖出精舍附近，或集会堂、或布帐内、或树下、或露地者，突吉罗。〔由彼处〕拖出彼等之资具者，突吉罗。将未受具戒者从精舍或精舍附近……或露地，拖出或令拖出者，突吉罗。将彼等之资具，拖出或令拖出者，突吉罗。
    于私物有僧伽物想者，突吉罗。于私物有疑想者，突吉罗。于私物有私物想者，若为他人私物者，突吉罗；为己私物者，不犯也。

    三
    拖出或令拖出犯戒者、将彼之资具〔……拖〕出、将痴狂者〔……拖〕出、将彼之资具〔……〕，将斗诤者、诤乱者、诤论者、论议者、使僧伽起纷争者〔……〕、将彼之资具〔……〕，门弟或弟子之不如法行〔……〕、将彼之资具拖出或令拖出者，痴狂者、最初之犯行者，不犯也。
    强牵苾刍出僧房学处第十六
    尔时佛在室罗伐城逝多林给孤独园。尔时具寿邬陀夷。至彼众多少年苾刍处。劝喻之曰。汝等共我人间游行。降伏他宗自获名称。汝等所欲读诵禅思。及衣食利皆令无阙。时诸少年闻斯劝已。各各自诣阿遮利耶邬波驮耶所。白言。我今请问二师。欲往人间随意游涉。彼师问曰。汝欲共谁以为伴侣。报云。大德邬陀夷共我为伴。彼师报曰。具寿彼人恶性当恼于汝。复白师曰。大德邬陀夷善言劝喻。事同父母岂当恼乱。时彼少年不受师言。共邬陀夷决意而去。时邬陀夷将诸少年出界外已报言。具寿。汝等岂得无有依止游历人间。即并唤来令其长跪。教说依止方共前行。或以三衣袋与之令负。或与钵盂。或与杂袋。或与君持净器。或与常用触瓶。或与锡杖。或与皮鞋。所有资具悉令擎去。自垂两手着上下二衣。调弄诸人随路而去。至一聚落近大井边。与诸门徒共为憩息。此聚落内有毗诃罗。于日晡时便鸣犍椎。诸人闻已白邬陀夷曰。阿遮利耶寺鸣犍椎。我等往看。报言。具寿此或多是黑钵之类懒修善品。鸣搥集僧欲有作务。我等既疲道路谁能执作。门徒答曰。阿遮利耶此或容是分物犍椎。我及界者合得其分。如轨范师众所知识。有大福德财利易求。我等少年谁当见施。今欲入寺观彼何缘。师便告曰。随汝意去。若有利者亦取我分。少年入已问寺诸人云。是分卧具犍椎。主人见来即便报曰。具寿。汝请卧具。报云。我有尊师。亦当见授。问曰。彼复是谁。答曰。阿遮利耶邬陀夷。主人曰。彼亦受取。即总授之。时邬陀夷于彼井边多聚人物为其谈话。问诸人曰。此是谁村此是谁寺。此是谁塔此是谁园。林井浴池牛羊之属。目睹皆问。彼便具答。时诸少年共相议曰。阿遮利耶何故来晚。遂相告曰。作其常事于师卧处皆为敷说。濯足水涂足油安在一边。各自洗足入温堂中。诵所持经随处眠卧。时邬陀夷既见日暮方入寺中。四顾无人。遂便大唤具寿具寿。诸人出看告言。大德邬陀夷何故非时来入寺内。大声叫唤如牧牛人。答主人曰。我有少年在前而入。恐有病患。是故高声。少年闻已告言。阿遮利耶因何大唤。在彼房中敷设卧具。洗涂足物并已具安。可往彼卧怒而告曰。汝等白谁为洗足等事。答言。轨范来迟。我等更相告白。便自洗足。报云。汝可出寺。谁能与汝不恭敬。无怖惧懈惰之辈作依止师耶。即便强驱令出。彼居露地寒苦通宵。既至天明俱申言。敬白言。阿遮利耶我欲辞去。邬陀夷曰。具寿汝等何之。答言。还室罗伐。报云且住。我当与汝瞻病所须。答言。师主我本无病。仁遣病生。况复有病而能瞻养。遂便弃去还逝多林。时邬陀夷亦复随逐渐至给园。时诸苾刍见少年者至。唱言。善来具寿。行李安不。报言。同梵行者何有安乐。圣者邬陀夷驱我令出。通宵寒苦仅得存生。问言何故。诸少年者具以事白。少欲苾刍闻是事已共生嫌贱。云何苾刍驱他苾刍出僧房外故相恼乱。以此因缘具白世尊。世尊集僧问邬陀夷曰。实作如是驱遣苾刍夜出房不。白言。实尔大德。世尊种种呵责。广说乃至为诸苾刍制其学处。应如是说。
    若复苾刍瞋恚不喜。于僧住处牵苾刍出。或令他牵出者。除余缘故。波逸底迦
    如是世尊为诸苾刍制其学处。佛在室罗伐城逝多林给孤独园。时有苾刍居土窟房。时此苾刍身婴疾患。天欲将雨五色云兴。诸苾刍见报言。具寿宜可急出。天将大雨。恐土房崩。时彼病重不能自出。时诸苾刍惧犯戒故不敢扶出。天既洪雨土窟遂崩。压彼病人。因斯命过。佛言。有此难缘应当牵出。告诸苾刍。前是创制此是随开。重制学处应如是说。
    若复苾刍瞋恚不喜。于僧住处牵苾刍出。或令他牵出者。除余缘故。波逸底迦。
    若复苾刍者谓邬陀夷。余义如上。
    僧住处者。谓佛弟子所住之处。
    牵出者。或言驱出。或以手牵。自作使人。
    除余缘者谓除难缘。
    堕义如上。
    此中犯相其事云何。若苾刍以瞋恚心。于僧寺中若自遣若他驱牵。此法中苾刍今其出者。皆得堕罪。遇八难缘并皆无犯。又无犯者谓最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城，广说如上。时有客比丘，来到六群比丘房里，六群比丘言：「善来长老！」作是语已与洗脚水、涂足油、非时浆。止息已语客比丘言：「长老！汝欲何处住？」答言：「此房中住。」六群比丘言：「汝知此是谁房？」答言：「我知是众僧房。」六群比丘言：「此虽僧房，我等六群比丘已先在此住。」客比丘言：「此是四方僧房，纵使十六群比丘先在中住，我亦当依次而住，何况六群比丘？」六群比丘语比丘言：「若长老欲住便住。」客比丘住已，六群比丘即各各捉其手脚，或捉头高举欲出之。时世尊以神足在虚空中来，六群比丘见世尊已即扑地而去。佛语客比丘：「汝但在房中住。」复次尊者难陀是优波难陀兄，难陀共行弟子乃至驱出房。出房已弟子大呼，诸比丘闻声已皆惊出看，作如是言：「此比丘今日失二种利：断食、失房。」如是诸比丘以是因缘往白世尊，佛言：「呼六群比丘来。」来已，佛问难陀、优波难陀：「汝实尔不？」答言：「实尔。」佛言：「汝等云何于四方僧房中住，牵出客比丘？此是恶事。汝常不闻我无量方便赞说，于梵行人所应修慈，身行修慈、口意行修慈，常供养供给耶？此非法、非律、非如佛教，不可以是长养善法。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘在僧房内，若自牵出、若使人牵出，乃至言：『比丘汝出去。』作是语者，波夜提。」
    比丘者，如上说。
    若比丘牵比丘出时，彼比丘若抱柱、若捉户、若倚壁，如是牵离一一处，一一波夜提。若口呵叱遣彼比丘，随语离一一处者，一一波夜提。若方便驱直出门者，得一波夜提。若比丘瞋恚蛇鼠驱出，越毗尼罪。若作是言：「此是无益之物。」驱出无罪。若骆驼、牛马在塔寺中，畏污坏塔寺，驱出者无罪。若比丘驱比丘出，波夜提。若驱比丘尼出，偷兰遮。若驱式叉摩尼、沙弥、沙弥尼，得越毗尼罪。下至驱俗人出，越毗尼心悔。是故说。(十六竟)

摩诃僧祇律卷第十四

    佛在舍卫国。尔时长老耶舍。与五百眷属俱。来向舍卫国欲安居。时诸比丘皆作安居先事。谓塞壁孔罅。塞土堕孔罅。补缺坏。解治绳床。抖擞被枕。尔时六群比丘懈惰不作。遥见他作便生是念。我等上座。须彼作竟受卧具已。当于后入随上座驱起。作是念已。诸比丘作竟受卧具已。六群比丘便随后入。诸比丘问六群比丘。汝共我等来作先事不。答言。不作。诸比丘言。汝等共我等来不作先事。我等作先事竟。我不起。六群比丘言。如佛所说。随上座次第受房。不说不作先事者不与。我是上座。云何不起。六群比丘大力剿健。不大谨慎。即强牵出。是比丘柔软乐人。头手伤坏钵破衣裂。是中有比丘。少欲知足行头陀。闻是事已心不喜。种种因缘诃责。云何名比丘。比丘房中瞋恨不喜。便强牵出。种种因缘诃已。向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝等实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。比丘房中瞋恨不喜。便强牵出。种种因缘诃已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘。比丘房中瞋恨不喜。便自牵出。若使人牵出。痴人远去。不应住此。除彼因缘。波逸提。
    比丘房者。或属僧或属一人。极小乃至容四威仪行立坐卧。
    瞋恨者。不随意故。
    不喜者。瞋不喜见故。
    自牵者。自手牵出。使牵者。教他牵。若从床上至地。从房内至户。从户至行来处。从高上至下处。从土埵上至地。波逸提。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘瞋恨不喜牵捉比丘。能牵者波逸提。不能牵突吉罗。若使他牵。能者波逸提。不能者突吉罗。若从坐床上。能牵者波逸提。不能者突吉罗。若从卧床上房内户外行处高上土埵上。若能牵者波逸提。不能者突吉罗。
    随自牵随教牵。皆波逸提突吉罗。
    若房舍欲破故牵出。不犯(十六竟)
    尔时佛在舍卫国祇树给孤独园。尔时六群比丘及十七群比丘。在拘萨罗旷野道中行至小住处。时十七群比丘语六群比丘言。长老先去敷卧具。六群报言。汝自去我何豫汝事。六群比丘是十七群比丘上座。彼如是言。长老是我等上座。长老先去敷卧具。我等当次第敷之。六群报言。汝但去我不敷。十七群比丘净洁自喜。入寺里扫洒房舍令净。敷好卧具于中止宿。时六群比丘。知十七群入寺扫洒房舍净洁敷好卧具已。即往入房语言。长老起随次坐。语言我等不起。六群即问言。汝等今几岁耶。十七群比丘报言。长老实是我等上座。我先已语上座先敷我等后次第敷。今已坐不能起。今已逼暮但当尽共宿。尔时六群比丘强牵瞋不喜驱出房。时十七群比丘高声言。莫尔诸贤莫尔诸贤。时比房比丘闻之即问言。汝等何故高声大唤。时十七群比丘具以此事说之。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘。云何瞋不喜强牵十七群比丘驱出僧房。时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘。瞋不喜强牵十七群比丘驱出僧房耶。世尊以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘。瞋他比丘不喜僧房舍中住。若自牵出教他牵出波逸提。
    比丘义如上说。
    僧房者如上。
    若比丘瞋他比丘不喜在僧房舍中。若自牵若教人牵。随所牵多少随出房波逸提。若牵多人出多户。多波逸提。若牵多人出一户。多波逸提。若牵一人出多户。多波逸提。若牵一人出一户。一波逸提。若持他物出突吉罗。若持物掷着户外突吉罗。若闭他着户外突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。无恚恨心随次第出若共宿二夜至三夜遣未受戒人出。若破戒若破见若破威仪。若为他所举若为他所摈若应摈。以是因缘故有命难梵行难。驱逐如此人等无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(十七竟)
    佛在舍卫城。尔时十七群比丘新作房舍。六群比丘后来语旧住比丘言。为我次第开房。旧比丘问。汝乐何者。答言。我乐十七群比丘所作新屋。便差与之。六群比丘即到其所语言汝出去。我等当于中住。十七群比丘言。此房幸大自可共住。时六群比丘作是念。此诸比丘有惭愧学戒法。初夜后夜不睡不卧。必见我罪不宜共住。便语言。我等不乐共住。汝可更索余房。十七群比丘言。若不乐共住。上座可在前房。我等住于后屋。六群比丘言。此亦不得。复求在檐下庭中露住。皆悉不听。彼既不听。此不肯去。便强牵出。十七群比丘即大唤。诸比丘出问。汝何故大唤。答言。六群比丘强牵我出。诸比丘呵责六群比丘。汝云何强牵人出。以是白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘于僧房中强牵比丘出波逸提。
    六群比丘既不得自牵。便使守园人沙弥牵出。诸比丘见问言。佛不制牵比丘出僧房耶。答言。我不自牵。诸比丘言。自牵使人有何等异。以是白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。从今是戒应如是说。
    若比丘于僧房中牵比丘出。若自牵若使人牵波逸提。
    有病比丘在房。欲出庭中不能起居。语诸比丘。善哉长老。牵我出房。诸比丘言。佛不听我牵比丘出房。复有比丘浴室中浴热闷倒地。诸比丘不敢牵出气绝而死。并以白佛。佛以是事集比丘僧。告诸比丘。若病人须牵出房牵出。犯波逸提者无有是处。从今是戒应如是说。
    若比丘瞋不喜。于僧房中自牵比丘出若使人牵。作是语。出去灭去莫此中住。波逸提。
    若于后屋牵至前屋。若于前屋牵出户外。若于户外牵至庭中。若于庭中牵出庭外。皆波逸提。
    若牵出其衣钵突吉罗。
    若将其所不喜人来共房住。欲令自出若出若不出皆突吉罗。
    比丘牵比丘尼出突吉罗。
    比丘尼牵比丘比丘尼出波逸提。
    比丘比丘尼牵式叉摩那沙弥沙弥尼出突吉罗。
    式叉摩那沙弥沙弥尼牵五众出突吉罗。
    若牵无惭愧人。若欲降伏弟子。而牵出者皆不犯(十六竟)


【比丘戒律】67.波逸提一八〔楼上戒〕

简介：任何比丘坐或躺在一张上面有可拆下的床或椅子。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 一八

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，有二比丘于僧伽精舍，一住楼上，一住楼下。楼上比丘，强坐于脱脚床，床脚穿过〔天花板〕，伤及楼下比丘头，彼比丘呼痛。诸比丘走近彼比丘言：「友！汝何故呼痛耶？」彼比丘以此事语诸比丘，诸比丘中少欲者……非难：「何以比丘强坐于僧伽精舍之脱脚床耶？」如是，诸比丘……白……乃至……「比丘！汝实强坐于僧伽……耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以强坐于僧伽……耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，在僧伽之精舍中，于楼上之脱脚床17或脱脚椅坐或卧者18，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「僧伽之精舍」者，为僧伽所设施者。
    「楼上」者，常人之头不至〔天花板〕。
    「脱脚床」者，脚套上而已。
    「脱脚椅」者，脚套上而已。
    「坐」者，若坐者，波逸提。
    「或卧」者，若卧者，波逸提。
    （二）于僧伽物有僧伽物想，于楼上或坐或卧于脱脚床或脱脚椅者，波逸提。于僧伽物有疑想……乃至……于僧伽物有私物想……或卧者，波逸提。于私物有僧伽物想者，突吉罗。于私物有疑想者，突吉罗。于私物有私物想，若为他人私物者，突吉罗；为己之私物者，不犯也。

    三
    非在楼上时、触及头顶处、楼下不使用时、床板重迭时、〔脚〕有拴紧时、立于其处以手捉之或倚靠时，不犯也。痴狂者、最初之犯行者，不犯也。

注：
17 脱脚床（āhaccapādaka-mañca），床或椅子安装容易脱下之脚。
18 于 pātimokkha 在此处有 sahasā，暹罗本没有。见北传汉译律藏《四分律》仅为「若坐若卧」，《五分律》为「用力坐卧」以添 sahasā 字译之。

根本说一切有部毗奈耶卷第三十

        三藏法师义净奉　制译

    故放身坐卧脱脚床学处第十八
    尔时薄伽梵。在室罗伐城逝多林给孤独园。时具寿邬波难陀至彼众多少年苾刍处劝喻曰。汝等共我人间游行。必当降伏他宗自获名称。汝等若欲读诵禅思。及以衣食病缘所须皆令无阙。时诸少年虽闻此劝。共知邬波难陀禀性恶行不堪共居。竟无一人许共同去。时有乞食苾刍。闻其觅伴遂告邬波难陀曰。我共大德人间游行。有同行人报乞食者曰。此邬波难陀为人恶行。汝今随去必遭恼触。遂报同梵行者曰。我满十夏不依止他亦不就彼求受学业。彼于我处欲何所为。知识报曰。不相用语后自当知。不受劝言遂与同去。出至界外。时邬波难陀报云。乞食者汝可为我擎持衣袋。吾年衰朽且宜相助。乞食者答曰。大德。岂可不见佛法僧宝胜妙福田持以奉施而多畜此生恼物耶。报乞食者曰。我遣擎物汝不肯持。亦未乖理。然汝非我二师辄相呵责斯岂合耶。时邬波难陀便作是念。此乞食者未须与语。且忍共去后自当知。遂渐游行至一聚落。即于林外诣井池边俱共憩息。村中有寺打犍椎声。时乞食者既闻声已报言。大德寺鸣犍椎。我欲往看。报言。具寿此乃多是黑钵之类懒修善品。鸣椎集僧别有作务。我等既疲道路谁能共彼执作。乞食者曰。或是分利犍椎。我既及界理合得之。邬波难陀曰。汝宜可去。若是分利犍椎者亦取我分。答云如是。遂至寺中问知乃是分卧具犍椎。主人苾刍报云。阿瑜率漫宜受卧具。报言我有大者亦为受不。问彼是谁。报云是大德邬波难陀。答曰彼人众所识知。亦为取分。即便两人卧具皆悉受之。时邬波难陀在于井处。广问诸人兼为说法。具如前说。诸人既散。时景将曛。便入寺中高声大唤。彼乞食者在阁下房闭户而卧。闻唤声已报言。大德何为高声。我于上房已为敷置眠卧之具。及洗足物。并在一边。就彼应卧。报言。乞食者可为开房。欲有商度彼作是念。若容入房乃至天明言未能了。我今宜卧不与开门。报言。大德。我行疲极无暇商量设有平章待至天晓。时邬波难陀知其意止不为开门。即向上房洗足入室。问曰。得涂足油。安在何处。报曰近在床边。邬波难陀善知声相。观其卧处即移床脚。安彼头边放身而坐。令床脚脱打破彼头。报云。大德。打破我头极为苦痛邬波难陀报云。乞食者何故头破。彼作是念。我若苦言或容更打。即默尔而住。至天晓已便往就别。报言大德我今欲去。问曰汝欲何之。答曰向室罗伐城。报云且住。我当给汝病药所须。答言大德我本无病故破我头。设更有疾岂能瞻养。说是语已舍之而去。还逝多林。时同梵行者见唱善来。问安乐不。报言被打头破何有安乐。具以缘告。时诸苾刍闻是事已共生嫌贱。云何苾刍在上棚卧。知脱脚床放身而坐令床脚脱打破他头。以此因缘具白世尊。世尊集众问邬波难陀曰。实作如是恼乱事不。白言实尔。世尊种种呵责。广说乃至为诸苾刍制其学处应如是说。
    若复苾刍于僧住处。知重房棚上脱脚床。及余坐物放身坐卧者。波逸底迦。
    若复苾刍者谓邬波难陀。余义如上。
    僧住处者亦如上。
    知者。或时自作或被他教。
    重房者谓居重阁危朽。
    棚上脱脚床者。谓此床脚不连上盖。及余诸座。
    放身坐卧者。谓极纵身或坐或卧。故令脚出伤损他人。
    波逸底迦者广释如上。
    此中犯相其事云何。若苾刍知僧房舍有脱脚床。纵身坐卧欲恼他者。皆得堕罪。若是版棚或是砖地。或脚以版支或时仰着。此皆无犯。
    又无犯者谓最初犯人。或痴狂心乱痛恼所缠。
    佛住旷野精舍，有二比丘共住，上座阁下、下座阁上，上座坐禅、下座诵经。上座时到着入聚落衣持钵，入旷野聚落乞食，疾得速还。下座方去，上座食已澡钵举置常处，洗足结跏趺坐。下座晚得食乃还，还已上重阁上置钵常处，并作是言：「嘘！」极即纵身而坐，床脚下脱即伤上座头，头血流出。上座作如是言：「杀我！杀我！」诸比丘闻声已即来聚集，问：「何故如是？」上座具说其事，诸比丘以是因缘往白世尊。佛言：「呼彼比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛问比丘：「汝云何阁上敷尖脚床用力坐，从今日后不听阁上敷尖脚床坐。」佛告诸比丘：「依止旷野住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘在阁屋上敷尖脚床，若坐、若卧，波夜提。」
    比丘者，如上说。
    阁者，第二重。
    屋者，如世尊所听。
    尖脚者，如橛。
    床者，有十四种，如上说。
    若坐若卧，波夜提。波夜提者，如上说。
    若以泥土作地坚牢，若板作密、若圆脚、若边阁，阁下无人坐，皆无罪。若疎作地尖脚卧床、坐床，若坐若卧者，波夜提。若反床而坐者，得越毗尼罪。若着横椅，越毗尼罪。若一脚尖三脚圆，波夜提。如是若二、若三四脚尖，波夜提。四脚圆无罪。是故说。
    佛在舍卫国。尔时有二客比丘向暮来。是二客比丘次得一房。一人得阁上。一人得阁下。得阁下者是坐禅人。寂静早入房中。敷床褥结跏趺坐。乐默然故。在阁上者多喜调戏。经呗咒愿问难大声戏笑。作种种无益语言。然后入房。用力坐尖脚床上。以苇栈故。床脚及支陷下。伤比丘头垂死。是比丘从房出语诸比丘。汝看是比丘。不一心坐卧故。床脚陷下伤我头垂死。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责。云何名比丘。不一心坐卧。用力坐故。令床脚陷下。伤比丘头垂死。种种因缘诃已。向佛广说。佛以是事集比丘僧。知而故问是比丘。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。不一心坐卧。令床脚陷下。伤比丘头垂死。种种因缘诃责已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘。比丘房阁中。尖脚床用力坐卧。波逸提。
    比丘房者。或属僧。或属一人。极小乃至容四威仪行立坐卧。
    阁者。一重已上皆名为阁。
    床者卧床。卧床者五种。阿珊蹄脚。波郎劬脚。羝羊角脚。尖脚。曲脚。坐禅床亦有五种。阿珊蹄脚。波郎劬脚。羝羊角脚。尖脚。曲脚。
    坐者身坐上。
    卧者身卧上。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘卧床。一脚尖三脚阿珊蹄。若二脚尖二脚阿珊蹄。若三脚尖一脚阿珊蹄。若四脚尖。是中随用力坐卧。一一波逸提。
    若卧床一脚尖三脚波郎劬。若二脚尖二脚波郎劬。若三脚尖一脚波郎劬。若四脚尖。是中随用力坐卧。一一波逸提。
    若是卧床。一脚尖三脚羝羊角。若二脚尖二脚羝羊角。若三脚尖一脚羝羊角。若四脚尖。是中随用力坐卧。一一波逸提。
    若是卧床。一脚尖三脚曲。若二脚尖二脚曲。若三脚尖一脚曲。若四脚尖。是中随用力坐卧。一一波逸提。坐禅床亦如是。
    若以石支尖脚床。波逸提。若以砖支。若以木支。若以白鑞支。若铅锡支。一一波逸提。
    若以材栈板栈櫂子栈若厚泥。若是床脚支木朽腐。若草团支。若衣团支。若纳团支。不犯(木支朽则软不能伤人故言不犯十八竟)
    尔时佛在舍卫国祇树给孤独园。诸比丘在重阁上住。坐脱脚床上坐不安庠。阁下有比丘止宿。阁薄床脚脱堕下比丘上。坏身血出。时比丘仰向恚骂。云何比丘。在重阁上住。坐脱脚床上。坐不安庠。使床脚下脱打伤我身至令血出。诸比丘闻之。其中有少欲知足行头陀乐学戒知惭愧者。嫌责彼比丘言。云何比丘。乃在重阁上坐脱脚床上坐不安庠。床脚下脱打彼比丘身使血出。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊即集比丘僧。呵责彼比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何比丘在重阁上坐脱脚床上坐不安庠令床脚下脱打彼比丘身伤血出耶。世尊以无数方便呵责彼比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘。若房若重阁上脱脚绳床若木床若坐若卧波逸提。
    比丘义如上说。
    舍者。僧房若私房。
    重阁者。立头不至上者是。
    脱脚床者脚入陛。
    比丘在重阁上坐脱脚床。若坐若卧随胁着床随转侧波逸提。除脱脚床已。若在独坐床或一板床或浴床一切突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯
    不犯者。若坐旋脚绳床直脚绳床曲脚床无脚床若床榰大若脱脚床安细腰。若彼重阁上有板覆。若刻木作华覆若重厚覆。若反床坐。若脱床脚坐无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(十八竟)
    佛在舍卫城。时一住处有重阁屋。有一比丘止住其上。敷尖脚床。常系其念坐卧上下初不卒暴。时有客比丘来。以上座故转以与之。此比丘身体重大。不一其心顿身床上。床脚下脱打下比丘头。头破大唤。阁上比丘即下辞谢。阁下比丘呵责言。先住比丘我初不闻坐起之声。汝云何适来便有是事。汝岂不闻世尊赞叹系念耶。诸长老比丘闻。即来问之。答以上事。诸比丘种种呵责。以是白佛。佛以是事集比丘僧。问彼比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘僧重阁上尖脚绳床木床用力坐卧波逸提。
    住阁屋应以尖脚床着下。非尖脚者着上。若无非尖脚。应以大物支。若无支应缚横。若无横应覆着地。若不尔而坐卧。乃至坐卧一脚尖床。皆波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    若板覆阁及木箦。知必不下脱不犯(十八竟)


【比丘戒律】68.波逸提－九〔大精舍戒〕

简介：任何比丘建造大房屋时，若不依律藏规定。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 一九

    一
    尔时，佛世尊在憍赏弥国瞿师罗园。其时，具寿阐陀之施主大臣为阐陀作精舍。然而，具寿阐陀将已建成之精舍，使人再三修葺涂饰，〔因〕重压而使精舍倒塌。具寿阐陀为集草木而践坏一婆罗门之麦田。于是，婆罗门讥嫌非难：「诸大德何以践坏我麦田耶？」诸比丘闻婆罗门之讥嫌非难。诸比丘中少欲者……非难：「何以具寿阐陀将建成之精舍，再三修葺涂饰，因重压而使精舍倒塌耶？」如是，彼诸比丘……白……乃至……「阐陀！汝实将建成……倒塌耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以将建成……倒塌耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    比丘作大精舍时，限于留门窗处，为定置横木19，为装置窗牖，〔住于无作物处之比丘，〕得指示覆二、三重，若过此指示者，虽住于无作物处之比丘，亦波逸提。」

    二
    （一）a '「作」者，自作或令他人作。
    「大精舍」者，有施主之精舍。
    「精舍」者，有内部涂饰，有外面涂饰，或有内、外皆涂饰。
    a 「限于留门窗处」者，〔门窗之〕横木周围二肘半。
    「为定置横木」者，为定置门户。
    「为装置窗牖」者，通风设备，涂白色、黑色或赤色。可饰华鬘、草鬘、摩竭鱼牙或栅栏20。
    「住于无作物处之比丘，得指示覆二、三重」者，作物乃指七谷、七菜也。若住于作物处之比丘指示者，突吉罗。纵覆21时可指示二覆，令三覆必离去。横覆时可指示二覆，令第三覆，必离去。
    「若过此指示者，虽住无作物处之比丘」，覆瓦时，一瓦一波逸提，覆石时，一石一波逸提。覆枯土时，一土块一波逸提。覆草时，一束草一波逸提。覆树叶时，一叶一波逸提。
    （二）于覆二、三重以上，有过想而指示者，波逸提。于覆二、三重以上，有疑想而指示者，波逸提。于覆二、三重以上，有以下想而指示者，波逸提。于覆二、三重以下，有过想者，突吉罗。于覆二、三重以下，而有疑想者，突吉罗。于覆二、三重以下，而有以下想者，不犯也。
    （三）覆二、三重，覆二、三重以下，于山窟、于石房、于草房、为他人而作，以己之财而作，除己之住屋外凡公众者，不犯也。痴狂者、最初之犯行者，不犯也。

注：
19 此戒之意义是作窗或门四方之木（横木）周围，得以坚固门窗故，覆数重而涂之；此处以外覆二、三重或以下。此见《善见律》云：「门之两边及上头二肘半得重泥，若门高而下有壁亦得重泥，窗之四面亦得重泥。」
20 栅栏，原语 pañcapaṭṭhika 意为栅栏，日译为「布条」。
21 原语 maggcna chādentassa, pariyāyena chādentassa，《善见律》译为纵覆、圆覆，《四分律》为纵覆、横覆。依觉音注，纵覆者不周而直覆之，覆以石、瓦、粘土等。横覆者周覆，而覆以草、木叶等。

    造大寺过限学处第二十
    佛在憍闪毗瞿师罗园。尔时六众苾刍每于他寺生轻贱心作如是语。此寺崩隤犹如客舍象马之厩。诸苾刍闻已告言。具寿仁等于他住处得便居止。而自不能安一基石。依他处所强作讥嫌。六众闻已。时难陀邬波难陀共相告曰。我等常被诸黑钵类之所欺轻。云汝恒居他寺自无居止。乃至一石不能安置。我等今应共造一寺。令诸黑钵曾所未睹。于时难陀告邬波难陀曰。若我六人皆营作者。诸余黑钵得我瑕衅作如是说。六众苾刍不修善品悉皆营作。我等所有施食之家劝令心变。我等宜应于六人内。简取一人识性聪敏善解说法。能令细针引入粗杖。我等六人谁能如是。邬波难陀曰。具寿阐陀众所识知辩才无碍。能作如是针杖相随。阿说迦曰。若如是者应可详去。共请其人劝为授事即便详去告阐陀曰。具寿当知我等常被诸黑钵者之所欺弄。而云我辈恒居他寺多生讥耻。乃至不能自安一石。今应共造一寺。令诸黑钵曾未见闻。我等共营恐招讥议。云往时六众。今作佣人。具陈可不共请之曰。大德仁可发勇猛志作授事人。为诸僧伽造一住处。报云。善哉既是胜田。我当为作。于时阐陀受众劝已即便洗足。入已房中结跏而坐通宵不寐作如是念。以何方便我为僧伽能建大寺。复更思惟。今此世间人天诸众。于世尊所普生敬信。彼某甲家于马胜所偏生敬信。彼家于吠陀罗所。彼家于婆涩波所。彼家于大名所。彼家于满慈所。彼家于无垢所。彼家于牛王所彼家于舍利子所。彼家于大目连所。如是及余诸大苾刍皆有施主。别生敬信。我既无别施主当凭告谁而能造寺。时此城中有一长者。大富多财禀性悭吝。乃至涤器浊水亦不惠人。若能化彼令生信敬。可为僧伽造成大寺。
    是时阐陀至天明已。着衣持钵入憍闪毗而行乞食。先于余家乞得麨已。便诣彼长者家欲入其舍。时守门者告言。圣者此是大长者家。无宜辄入阐陀报曰。如佛世尊乞食之人但遮五处。一唱令家。二淫女家。三酤酒家。四旃荼罗家。五王家。岂可此家是前五种。时守门人报言。圣者大为讥弄。此非唱令乃至王家。然是某甲长者之宅。仁不须入。是时阐陀便作是念。求执衣裾尚不听近。欲求余物其可得乎。于时有一长者。新诞孩儿。为大欢庆奏诸鼓乐。多将舞者在门前过。彼守门者贪观伎乐便离其门。是时阐陀即便窃入。时彼具寿威仪庠序如离欲人。长者遥见告曰。善来大德阐陀宜于此坐暂时居止。而言谈由绪未得其便。告长者曰。我已巡门乞得片麨。仁可为罗。长者告婢可为罗麨。其婢为罗。是时阐陀观所罗麨。长者问曰仁何所观。阐陀告曰。我欲观虫。若有虫者我不应食。长者报曰。若食虫者当有何过。报曰。如世尊言。若杀生者由数习故。身坏命终堕于地狱饿鬼傍生受诸苦恼。设生人中短命多病。然阐陀苾刍妙闲三藏得无碍辩。善识时宜应机说法。即为长者宣说法要。赞修十善毁行十恶。时彼长者既闻法已心生敬信。即便入舍令办种种上妙饮食。并诸异味盛满盘器持来供奉。阐陀见已即便生念。我闻木釜一煮便休。若受此施即为前食亦为后供而告之曰。施主我已受得他所施麨。岂容见弃噉美食耶。长者曰。我等俗法先得粗食后逢美妙。弃前恶食实无愆咎。阐陀报曰。长者俗人无戒随意所为。我受戒品岂得同彼受他信施辄轻弃耶。是时长者闻此语已倍生深信。阐陀即便见辞而去。长者告曰。大德于时时间赐过我舍。即便报曰。我实欲得数数相过。而守门人犹如暴恶琰摩狱卒。不听前进。于时长者唤守门人告云。汝见圣者阐陀入时不应遮止。答曰依教。是时阐陀便即思念。若更有余黑钵者入。不识机宜令其失信。我今宜可预设方便不令其入。报守门者曰。咄男子汝今知不。此家长者我以大缘令其敬信。门人报曰。我已知之。告云汝从今后。勿令诸余黑钵之辈辄入此门。若放入者我令长者与汝重杖替以别人。彼便报曰。仁入此门非我所欲。岂令余者而辄进耶。请勿为虑。
    是时阐陀于时时间来诣其舍。为长者夫妇宣扬妙法。令受三归持五学处。时长者报曰。圣者若于资缘有所须者。于我家中随意当取。请勿为外。于时阐陀虽闻此告一无所受。后于异时来过其宅。为彼长者赞说七种有事福业。长者闻说福利深生欢喜。白阐陀曰。圣者我今欲修有事福业。答言贤首今正是时。随意当作。长者曰。欲作何事。阐陀报曰。可为众僧营造住处。长者便念。我已屡将家赀奉施。乃至缕线曾不见受。今时虽许复为众僧。观此知足我深敬重。白言。大德今我舍内多有财贿。得为僧伽造立住处。然无助我捡校之人阐陀报曰。我愿助汝成斯福事。于时阐陀报长者曰。仁今宜往诣僧伽处谘问大众。求请我作捡校之人。长者报云。善哉我去。即与阐陀相随向寺入大众中。礼僧足已敬白大众。此圣者阐陀。乐为众僧兴造住处我为施主。幸愿僧伽慈悲听许差作授事人。尔时舍利子为众上座。见长者请便作是念。此六众辈比不被差常恼僧众。况今差遣相恼不疑。报言。具寿阐陀。我昔营造逝多园林。谁复差我。具寿大准陀造此瞿师罗园。亦是谁差作。汝若欲为众僧造住处者。当自捡校。何待众差。阐陀闻已便作是念。黑钵之徒不欲见我。何况差许为授事人。众既不差。便共长者俱时起去。诣长者家多取钱物。往作砖人处告云。贤首。汝等岂能于一日中。以成熟砖造三层寺一百口房不。砖匠答曰。若多与钱物众人共为。此应可办。即随索多少给与其钱。次向叠砖匠处告云。贤首。汝等岂能于一日中。剗削熟砖造三层寺不。次向木匠处告云。贤首。汝等岂能于一日中。总集诸木匠造三层寺不。次向泥匠及画工处。各随所作问答同前。次复多觅佣力之人将入寺中。并功相助造三层寺。一日便成。然造寺时。下无水窦。上无泄渠。户中窗牖皆不安置无疏通处。形若方篅。但有小门才通出入。营造既讫。便往至彼长者之家。报云长者造寺已成。应为庆赞。长者答曰。今时不办明日当作
    尔时世尊便作是念。六众阐陀所造之寺。于后夜分必定崩隤。若我及僧众不为受用所造寺者。彼之施主见寺崩坏生大懊恼。必欧热血而取命终。世尊告阿难陀曰。汝今宜于瞿师罗园诸苾刍处而告之曰。汝诸苾刍我每为说密修善行发露众罪。汝等若有获得胜定。当以定力于初夜分往诣阐陀所造寺中各修善品。时阿难陀奉佛教已。告诸苾刍曰。诸具寿。世尊有教。我每为说密修善行发露众罪。汝等若有获得胜定。当以定力于初夜分往诣阐陀所造寺中各修善品。时诸苾刍闻是语已。得胜定者。如佛所教往彼寺中随修善品。世尊便于半夜亦往寺中起世俗心。诸佛常法若起世俗心者。帝释诸天悉皆知意。是时帝释诸天来诣佛所。礼佛足已在一面坐。佛为宣说诸法无常。礼佛足已忽然不现。时诸苾刍与佛俱去。至后夜时四面云起。风惊雷震便下大雨。满彼寺中。形如大篅水无出处。其水浸渍寺便崩倒。至天明已六众闻之。总生惶怖悉皆逃走。时彼施主即于是日车载种种上妙饮食。来诣寺所欲申庆赞问苾刍曰。我所造寺何者是耶。有一苾刍晚暮出家。与彼六众先有瑕隙。报长者曰。此是汝寺。犹如骆驼蹲伏崩倒。汝须存意入己寺中。勿令门额触汝头髻。长者见已作如是念。我舍珍财其数无量。未曾受用遂见崩隤。即便懊恼闷绝于地。时诸亲族以冷水洒面。得少苏息。世尊尔时命具寿阿难陀曰。汝今宜往告彼长者曰。多有施主奉为如来造立房舍。然佛世尊竟不受用。于彼施主福亦随生。何况汝寺于初夜时有耆宿德行苾刍皆入受用。于后夜分世尊自往。及帝释诸天皆来云集。入汝寺中共为受用。宣说妙法。汝之福利无量无边。当须欢喜。勿为忧悒。时阿难陀奉佛教已。诣长者所。具以佛语告之。长者闻已白阿难陀曰。大德。世尊大悲入我寺中为受用耶。阿难陀曰。已为受用。长者曰。大德。若佛世尊入我寺中已为受用者。我能日日奉为世尊造斯住处。尔时长者问诸人曰。我善知识六众苾刍今在何处。六众传闻长者见问。皆疾来至到长者所。长者即便请其食已。便以新氎人奉一张。苾刍所须资具之物。随意供给。时诸苾刍见是事已。报六众曰。仁等能为长者造立大寺。实是牢固。六众答曰。汝何见讥。我等六人能令长者深生敬信。虽复损失财物。然于我等敬信弥隆。供以上餐人奉一氎。沙门资具随意当给。其少欲苾刍闻是语已共生嫌贱。云何六众苾刍。于所作事理应羞耻。反更自高。时诸苾刍即以此缘具白世尊。世尊集僧告六众曰。汝等实作如是不端严事耶。六众白言。实尔大德。世尊以种种呵责。广说如前。乃至为诸苾刍制其学处。应如是说。
    若复苾刍作大住处。于门梐边应安横扂及诸窗牖。并安水窦。若起墙时是湿泥者。应二三重齐横扂处。若过者。波逸底迦。
    若复苾刍者。谓是六众。
    大者有二种。一施物大。二形量大。此谓形量大。
    言住处者。谓于其中得为行住坐卧四威仪事。
    作者或自作或使人。
    于门枢边应安横扂及窗牖水窦。若起墙时是湿泥者。始从治地筑基创起墙壁。是湿泥者。应二三重布其模墼。
    若过着者得波逸底迦。释义如上。
    此中犯相其事云何。若苾刍为僧造大寺。用湿泥墼及曳泥模。过二三重作者。皆得堕罪。若是熟砖及以石木。或可施主欲得疾成。虽过重数并皆无犯。又无犯者。谓最初犯人。或痴狂心乱痛恼所缠。
    时诸苾刍咸皆有疑。请世尊曰。具寿阐陀求僧差作授事人时。有何因故。尊者舍利子方便遮止而不听作。佛告诸苾刍。此舍利子非但今日以善方便遮止阐陀。乃往古昔亦曾遮止。汝等应听。于过去世。雪山之中极深险处。有大群鸟依止而住。中有鸟王共相统领。因遭疾病遂致命终。时诸群鸟既无其主。更互相欺为不饶益。时诸群鸟共集一处而相告曰。我等无主不可久存。欲觅鸟王同为灌顶共相领立。我于何处当可得耶。去斯不远有老鸺鶹。众皆议曰。此鸟耆宿堪可为主。我等若扶必有弘益。去此非远有一鹦鹉。禀性聪慧善识讥宜。我等共问扶鸺鶹为主是事可不。即共往诣鹦鹉之处问言。欲立鸺鶹为主是事可不。于时鹦鹉。观鸺鶹面而说颂曰。
    我不爱鸺鶹　　以为众鸟王
    不瞋面如此　　瞋发欲如何

    时诸群鸟闻此说已不立为主。便立鹦鹉以为其主。汝诸苾刍勿生异念。往时鹦鹉即舍利子是。老鸺鶹者即阐陀是。昔扶为王。方便遮止。今差授事。亦方便不听。
    又无犯者。谓最初犯人。或痴狂心乱痛恼所缠。
    第三摄颂曰
    不差至日暮　　为食二种衣
    同路及乘船　　二屏教化食
    佛住拘睒弥，广说如上。尔时尊者阐陀劝化作房，时阐陀集覆屋具草木竹等，办已往语覆屋师言：「我众事已办，与我覆屋。」覆屋人言：「阿阇梨与我食直作价。」尔时阐陀随其价直而断与之。时作人即往诣屋所，阐陀语作人：「此是覆屋具。」覆屋人言：「覆屋有三种，厚薄不同，欲作何等覆？」阐陀言：「汝用问三种厚薄为？现所有草尽当用覆。」覆屋人言：「当有齐限，那得尽用？」如是至三。屋师复言：「一切世间皆有法限，如法限者世所称赞。」阐陀言：「但尽用覆，何须多言？」师如其言尽用覆之，草多厚故系缚不禁，始得时雨悉皆断解，如华开敷竟夜被雨，衣钵尽湿。阐陀清旦往到屋师所作如是言：「汝云何为我覆屋乃至如是？」覆屋人言：「何以故？」阐陀言：「竟夜被雨，衣钵尽湿。」覆屋人言：「我先不语阿阇梨，覆屋有三种，厚薄不同，乃至随语一切尽与。」阐陀言：「汝当更为我覆。」覆屋人言：「更与我食直作价。」阐陀言：「价直汝先已得。」屋师言：「先已得者先已作讫，若欲更作者价三倍于先。」乃至阐陀自恃王力，强使更覆而不与直，阐陀复自繞其房苦言呵责。时有行人，屋师语言：「诸人看是沙门释子恃王力势，强使我作而不与直。」行人即嫌：「云何释子恃王势力，强使人作而不与价？甚为不可。自繞其屋犹如盘马，伤杀生草，此败坏人，何道之有？」诸比丘以是因缘具白世尊，佛言：「呼阐陀来。」即呼来已，佛问阐陀：「汝实尔不？」答言：「实尔。」佛告阐陀：「此是恶事，非法、非律、不如佛教，不可以是长养善法。」佛告诸比丘：「依止拘睒弥住者尽悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘作大房施户牖，经营齐再三覆，当于少草地中住，若过者，波夜提。」
    比丘者，如上说。
    作者，若自作、若使人作。
    大者，过量。
    房者，世尊所听。
    作户者，通人出入处。
    牖者，通明处。
    经营者，教语指授。
    覆者，有十种：若草、若泥、若板、若石灰、若阿盘头国覆、摩竭提国、拘睒弥国、山国、恭敬国覆、藏语国覆。再三者，非五六，极齐三。
    少草地者，少生草处。
    波夜提者，如上说。
    雇覆屋人断价时，当如实价不得高下，应语作人言：「汝若如是知覆，当与如是价。若不如是知覆，不与如是价。」如是要令分明。三处分已，比丘作是念：「当作方便持草木竹往彼，彼若见我当疾好覆。」屋师见已好不好，得波夜提。如是作方便，欲使屋师见故，往礼拜和上、阿阇梨，受经诵读、若经行、若入聚落，屋师见我已当疾好覆。见已好不好，俱得波夜提。如是一切作方便，得波夜提。若不作方便，往见已为好疾覆，无罪。是故说。
    种子及异语，　　嫌责露地敷，
    内敷并牵出，　　先敷置重阁，
    虫水作大房。　　第二跋渠竟。
    佛在俱舍弥国。尔时长老阐那。欲起大房阁是人性懈堕。作是念。谁能日日看视。即一日掘地筑基累壁竟。安户向成第二重。安施户向泥壁涂治架椽覆讫。即日作竟即日崩倒。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责。云何名比丘。起大房阁大用草木泥土。即日作成即日崩倒。种种因缘诃已。向佛广说。佛以是事集比丘僧。知而故问。阐那。汝实作是事不。答言。实作世尊。佛以种种因缘诃责阐那云何名比丘。起大房阁大用草木泥土。即日作成即日崩倒。种种因缘诃已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘欲起大房。当垒壁安梁户向治地。应再三覆。过是覆者。波逸提。
    大房者。温室讲堂合溜堂高楼重阁狭长屋。
    壁者。四壁若木若土。
    梁者。栋所依处。
    户者。安扇处。
    向者。窗向通明处。
    治地者。泥地粗泥糠泥。用赤白黑垩洒。涂治彩画黑画青画白画赤画。
    再三覆者。应若二若三覆。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘自知覆者。应自覆一分竟。第二分应发头。第三分应约敕言。当如是覆。约敕已便去。是比丘若在中。即竟第三覆者。是舍若用草覆。随所用草。一一波逸提。若用木箦覆。随用木箦。一一箦波逸提。若以瓦覆。随所用瓦。一一波逸提。
    不犯者。若用板覆。若用鸟翅覆。若用优尸罗草根覆不犯(二十事竟)
    尔时世尊在拘睒弥国瞿师罗园中。尔时尊者阐陀比丘。起大房覆已有余草复更重覆。故有余草第三覆。犹复有余草在。时彼作是念。我不能常从檀越求索草。为更重覆不止屋便摧破。诸居士见嫌其所为沙门释子不知惭愧乞求无厌。外自称言我知正法。如今观之有何正法。作此大舍重覆不止。致使摧折崩破耶。檀越虽与受者应知足。时诸比丘闻之。其中有少欲知足行头陀乐学戒知惭愧者。嫌责阐陀比丘。云何起大房重覆不止。而使摧折崩破。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时集比丘僧。呵责阐陀比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何阐陀。起大房重覆不止。使摧折崩破耶。世尊以无数方便呵责阐陀比丘已告诸比丘。阐陀比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘作大房舍。户扇窗牖及余庄饰具。指授覆苫齐二三节。若过波逸提。
    比丘义如上说。
    大舍者多用物及余庄饰者刻镂彩画。
    覆者有二种纵覆横覆。
    彼比丘指授二节覆已。第三节未竟当去至不见不闻处。若比丘二节覆已。第三节未竟不去至不见不闻处。若第三节竟波逸提。若舍闻处至见处。舍见处至闻处。一切突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。指授覆苫二节竟。至第三节覆未竟至不见不闻处。水陆道断贼难诸恶兽难水大涨或为力势所持若被系若命难若梵行难。指授覆二节至第三节未竟不去至不见不闻处无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(二十竟)
    佛在拘舍弥国。尔时阐陀比丘。常出入诸家。乃至见其殷勤难相违逆皆如上。有主为身作房中说。阐陀于是。求于屋地得一好处便起高基以墼薄累。作于四壁极重覆之。覆重壁圮一时崩倒。填押伤杀婆罗门麦。彼便瞋呵言。此沙门辈。为欲住寿一劫。为欲为子孙计。一两重覆足以终身。何为过厚致此崩倒。复言。此辈所用不损父母。自可极意作此恶业。无沙门行破沙门法。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问阐陀。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘作大房舍。从平地累留窗户处。极令坚牢。再三重覆若过波逸提。
    若至第四重。若草若瓦若板覆。一一草瓦板。皆波逸提。方便及烧斫时皆突吉罗。覆竟波逸提。
    沙弥突吉罗(十九竟)


【比丘戒律】69.波逸提二〇〔有虫水戒〕

简介：任何比丘在知道的情况下将有虫的水倒入草、土中及作其它用，或指使人倒，导致水中虫死。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 二○

    一
    尔时，佛世尊在阿罗毗邑阿伽罗婆塔庙。其时，阿罗毗邑之诸比丘修葺房屋，知而将有虫水浇于草土，或令浇。诸比丘中少欲者……非难：「何以阿罗毗邑之诸比丘，知水中有虫……又令浇耶？」于是，彼诸比丘……白……乃至……「诸比丘！汝等实知而将有虫水……又令浇耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以知而将有虫水……又令浇耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，知而将有虫水，浇于草或土上，或使浇之者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「知而」者，自知或由他人告知。
    「浇」者，若自浇者，波逸提。
    「使浇」者，令他浇，亦波逸提。被命令一次而屡屡浇者，〔一〕波逸提。
    （二）于有虫水而有有虫水想，浇于草上或令浇者，波逸提。于有虫水而有疑想……令浇之，突吉罗。于有虫水而有无虫水想者……浇之者，不犯也。于无虫水而有有虫水想者，突吉罗。于无虫水而有疑想者，突吉罗。于无虫水而有无虫水想者，不犯也。
    （三）非故意者、无念者、无知者，痴狂者、最初之犯行者，不犯也。

───第二草木品───

    摄颂
    草木与异语　　讥嫌并出时
    彼之二戒者　　先来及拖出
    脱脚床坐卧　　门窗有虫水
    用虫水学处第十九
    佛在憍闪毗瞿师罗园。尔时具寿阐陀。以有虫水浇草土牛粪等。诸苾刍见告云。具寿阐陀勿以有虫水浇草土牛粪等。阐陀报曰。岂诸生命我唤将来。岂复有人数以相付。岂可欲去我不听行。四海宽长因何不去。江河池沼盎瓮瓶瓨何不走入。诸有少欲苾刍闻是语已共生嫌贱。云何苾刍以有虫水将浇草等。自作使人不顾生命。时诸苾刍以缘白佛。佛以此缘集诸苾刍。问阐陀曰。汝实用虫水及以教人浇草等耶。实尔大德。世尊。以种种呵责。非出家人所应作事。赞叹少欲尊重戒者。广说如前。乃至制其学处应如是说。
    若复苾刍知水有虫。自浇草土若和牛粪。及教人浇者。波逸底迦。
    若复苾刍者谓是阐陀。余义如上。
    知者或自知或他告语。
    水谓井池等水。
    虫有二种。一为眼所见。二为罗所得。
    若自用若使他浇草浇土。若和牛粪等者。得波逸底迦。义如上说。
    此中犯相其事云何。若苾刍于有虫水作有虫想。若自用若教人用浇草等。得波逸底迦。疑亦如是。若水无虫作有虫想用时。得恶作罪。疑亦如是。若苾刍河池水处多有虫鱼。苾刍杀心决去其水。随有虫鱼命断之时。皆得堕罪。若不死者皆得恶作。若于此水处偃之令断。于其下畔随虫命断。或时不死。得罪同前。若无杀心者无犯。
    又无犯者谓最初犯人。或痴狂心乱痛恼所缠。
    佛住旷野精舍，时营事比丘以虫水浇草泥，为世人所讥：「沙门瞿昙无量方便，毁呰杀生、赞叹离杀。而今沙门以虫水浇草泥，此是败坏人，何道之有？」诸比丘闻已，以是因缘往白世尊。佛言：「呼营事比丘来。」来已，佛具问上事：「汝实尔不？」答言：「实尔。世尊！」佛言：「此是恶事，正应为世人所嫌。此非法、非律、非如佛教，不可以是长养善法。从今日后不听虫水浇草泥。」佛告诸比丘：「依止旷野精舍住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘知虫水，浇草泥、若使人浇，波夜提。」
    比丘者，如上说。
    知者，若自知、若从他闻。
    虫者，乃至微细有命。
    水者，有十种，如上说。
    草者，茅芒等。
    泥者，草泥、秸泥、象马屎泥、牛屎泥等
    。浇者，自浇、使人浇。波夜提者，如上说。
    若比丘知水有虫，方便浇一息一，波夜提。随息多少，一一波夜提。使人浇者，一方便语一波夜提。若更语疾疾浇，语语波夜提。若比丘营作房舍温室者须水，若池、若河、若井，漉取满器，看无虫然后用。若故有虫者，当重囊漉之谛观。若故有虫者乃至三重；若故有虫者当更作井如前谛观；若故有虫者当舍所营事至余处去。漉水法，当交竖三杖缚上头，以漉囊系之、以器承下，漉囊中恒停水数到着井中。虫生无常，或先无今有、或今有后无，是故比丘日日谛观无虫便用。若比丘知虫水，浇草浇泥，若自浇、教人浇，得波夜提。若用有虫水与和上、阿阇梨洗浴，得波夜提。若洗器水米潘一切浆苦酒，诸有虫者用浇草泥，得波夜提。是故说。
    佛在俱舍弥国。尔时长老阐那。用有虫水浇草和泥。诸比丘语阐那言。汝莫用有虫水浇草和泥杀诸小虫。阐那答言。我用水和泥不用虫。诸比丘言。汝知是水有虫。云何用和泥。汝于畜生中无怜愍心。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责。云何名比丘。知水有虫用浇草和泥。种种因缘诃已。向佛广说。佛以是事集比丘僧。知而故问阐那。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。知水有虫用浇草和泥。种种因缘诃已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘知水有虫。自用浇草和泥。若使人用。波逸提。
    知者。若自知若从他闻。
    虫者。若眼所见。若漉水囊所漉。
    浇草者自手浇。使浇者教他浇。
    和泥者自手和。使和者教他和。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘知水有虫用浇草。随虫死。一一波逸提。若使他浇草。随虫死。一一波逸提。
    若比丘知水有虫用和泥。随虫死。一一波逸提。若使他和泥。随虫死。一一波逸提。
    牛屎干土乃至以竹芦叶着有虫水中。随虫死。一一波逸提。
    若比丘有虫水中有虫想用者。波逸提。有虫水中无虫想用。波逸提。有虫水疑用。波逸提。无虫水中有虫想用。突吉罗。无虫水生疑用。突吉罗。无虫水中无虫想用不犯(十九竟)
    尔时世尊在拘睒弥国。尔时尊者阐陀比丘。起大屋以虫水和泥教人和。诸长者见嫌责言。沙门释子。不知惭愧无有慈心害众生命。外自称言我修正法。如今观之有何正法。以虫水和泥教人和害众生命。尔时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责阐陀言。云何起房屋以虫水和泥教人和害众生命。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时即集比丘僧。呵责阐陀言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何阐陀。起屋以虫水和泥教人和耶。世尊以无数方便呵责阐陀已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘以虫水和泥若教人和波逸提。如是世尊与比丘结戒。
    尔时诸比丘。未知有虫水无虫水。后乃知有虫。或有波逸提忏悔者或有畏慎者。佛言。不知无犯。自今已去当如是说戒。
    若比丘知水有虫。若自浇泥若草若教人浇者波逸提。
    比丘义如上说。
    若知水有虫以草若土掷中者波逸提。除水已若有虫酪浆清酪浆若酢若渍麦浆以浇泥若草若教人者波逸提。若以土若草着有虫清酪浆中醋中水渍麦浆中若教人者波逸提。若虫水有虫水想波逸提。虫水疑突吉罗无虫水有虫水想突吉罗。无虫水疑突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者不知有虫作无虫想若虫大以手触水令虫去。若漉水洒地。若教人洒者一切无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(十九竟)
    佛在拘舍弥国。尔时阐陀作大房舍。用有虫水浇于泥草亦使人浇。优陀夷用有虫水饮食浇浴。诸居士见阐陀用有虫水浇于泥草。从优陀夷索饮以虫水与之。居士语言。此水有虫。答言。但饮水勿饮虫。诸居士言。大德既饮水。如何不饮虫。便不复答。诸居士讥呵言。此等沙门常说慈愍护念众生。而今以虫水浇泥饮食浇浴。无怜愍心无沙门行破沙门法。诸长老比丘闻。种种呵责。以是事白佛。佛以是事集比丘僧。问阐陀优陀夷。汝等实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘知水有虫。若取浇泥若饮食诸用波逸提。
    有虫水者囊漉所得。肉眼所见。若浇泥若饮食。虫虫波逸提。
    若有虫虫想有虫疑皆波逸提。无虫虫想无虫疑皆突吉罗。
    用虫水有内外用。内用者。饮食之属。外用者。浇泥洗浴浣濯之属。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    若谛视不见囊漉不得不犯(二十竟)


【比丘戒律】70.波逸提二一〔教诫戒〕

简介：任何比丘未经僧团同意教诫比丘尼。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 二一

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，诸长老比丘教诫诸比丘尼，得受衣服、饮食、卧具、病资具药物。时，六群比丘作此思惟：「友！ 今诸长老比丘教诫诸比丘尼，得衣服……药物，然则，友！我等亦以此教诫诸比丘尼。」于是，六群比丘至诸比丘尼前而作是言：「诸姊请！至我等处，我等亦教诫之。」于是，诸比丘尼至六群比丘处，礼彼等而坐一面。时，六群比丘甚少为诸比丘尼说法，说俗语而时过，言：「诸姊往矣！」而令离去。时，诸比丘尼至世尊处，敬礼而立一面。世尊向立于一面之比丘尼曰：诸比丘尼！教诫满足耶？」「世尊！教诫何能满足？六群诸师少说法……令离去。」时，世尊为诸比丘尼说法，令皆欢喜踊跃。诸比丘尼因世尊说法，欢喜踊跃，礼敬世尊，右绕而去。世尊以是因缘集比丘僧而问六群比丘曰：「诸比丘！汝等实为诸比丘尼少说法……而令离去耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以为诸比丘尼少说法……而令离去耶？愚人！此非令未信者生信……乃至 … … 呵责已、说法已，告诸比丘曰：「诸比丘！听许选任教诫比丘尼之人，诸比丘！应如是选任。先请一比丘，请已，应由一聪明贤能之比丘于僧中唱言：
    『大德僧！请听！若僧时机可者，当选任某甲比丘为教诫比丘尼之人。』此是提议。
    『大德僧！ 请听！选任某甲比丘为教诫比丘尼之人。诸大德中，对于选任某甲比丘为教诫比丘尼之人，忍者……请说。
    我二次言此事……乃至……我三次言此事，大德僧！请听……请说。
    僧承认某甲比丘为教诫比丘尼之人已。僧已忍……知解。』」
    尔时，世尊以无数方便呵责六群比丘，说难扶养……乃至……「诸比丘！汝等当如是诵此学处──
    任何比丘，若不被〔僧伽〕选任而教诫比丘尼者，波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    尔时，长老比丘被选任教诫比丘尼，亦得受衣服、饮食、卧具、病资具药物。六群比丘则谓：「友！诸长老比丘被选任教诫比丘尼，亦得衣服、饮食、卧具、药资具。然，友！我等往界外，互选任教诫比丘尼之人，以教诫比丘尼。」于是，六群比丘往界外，互选任教诫比丘尼之人，以近比丘尼而作是言：「诸姊！我等亦被选任，来我等处，受我等之教诫。」于是，彼诸比丘尼……〔与前一章同〕……呵责已、说法已，告诸比丘曰：「诸比丘！听许选任具有八法之比丘，为教诫比丘尼之人，即（一）持戒者。（二）依波罗提木叉之律仪，摄身而住者。（三）具足威仪者。（四）少罪亦见怖畏者。（五）于学处受持学习者。（六）多闻者。（七）闻而忆持积集者。（八）若彼诸法初善、中善、后善，文、义具足，被称为纯一圆满清净之梵行者。如是彼多闻诸法，忆持22，以语积之，意集注一处而观，以正见善知解之，又彼能详细通晓二部之波罗提木叉，随条文，善决断分别显说，善音声语言，为大部分比丘尼所喜爱，有能力教诫比丘尼，未曾犯世尊为出家着袈裟者而制之重法，二十夏或二十夏以上者。诸比丘！具此八法之比丘，听许选任为教诫比丘尼之人。」

    三
    （一）「任何」者，……比丘之意。
    「不被选任」者，不从白四羯磨而选任。
    a 「若〔……〕教诫」者，以八敬法教诫者，波逸提。以他法教诫者，突吉罗。教诫从一部僧受具戒者，突吉罗。
    a' 「比丘尼」者，于二部僧中受具戒者。
    彼被选任之比丘，清扫房舍，储存饮水及用水，备座床，由同伴比丘陪伴而坐。诸比丘尼至此，礼彼比丘然后应坐于一面，其比丘当问：「诸姊23！众参集和合耶？」若谓：「尊师！我等参集和合。」应问：「诸姊！善诵八敬法耶？」若谓：「尊师！善诵。」应显说：「此是教诫。」若谓：「尊师！不善诵。」应教诫之：
    ( 一 ) 虽受具戒后经百岁之比丘尼，应敬礼、起迎、合掌，恭敬招待当日受具戒之比丘。对此法恭敬、尊重、奉行，当终生不可犯。 ( 二 ) 比丘尼于无比丘住之院内，不得安居，对此法……不可犯。 ( 三 ) 每半月，比丘尼从比丘僧请二种法，即问布萨及受教诫，对此法……不可犯。 ( 四 ) 安居竟，比丘尼于二部僧中受自恣三事，即或见、或闻、或疑，对此法……不可犯。 ( 五 ) 犯敬法之比丘尼，于二部僧中当行半月摩那埵，对此法法……不可犯。 ( 六 ) 经二年学习六法之式叉摩那，于二部僧中请求受具戒，对此法……不可犯。 ( 七 ) 无论任何理由，比丘尼不得骂詈、诽谤比丘，对此法……不可犯。 ( 八 ) 从今以后，比丘尼对比丘应闭其语路，比丘对比丘尼不闭其语路，对此法……不可犯。
    若谓：「尊师！我等参集和合。」而说他法者，突吉罗。若谓：「尊师！我等不和合。」而说八敬法者，突吉罗。不与教诫而说他法者，突吉罗。
    （二）于非法羯磨有非法羯磨想、于非和合比丘尼众有非和合想而教诫者，波逸提。于非法羯磨有非法羯磨想、于非和合比丘尼众有疑想而教诫者，波逸提。于非法羯磨有非法羯磨想、于非和合比丘尼众有和合想而教诫者，波逸提。
    于非法羯磨有疑想、于非和合比丘尼众有非和合想而教诫者……疑想而教诫者……和合想而教诫者，波逸提。
    于非法羯磨非法羯磨想、于和合比丘尼众有非和合想而教诫者……疑想而教诫者……和合想而教诫者，波逸提。
    于非法羯磨疑想、于和合比丘尼众有非和合想而教诫者……疑想而教诫者……和合想而教诫者，波逸提。
    于非法羯磨而有如法羯磨想，于和合比丘尼众有非和合想而教诫者……疑想而教诫者……和合想而教诫者，波逸提。
    于如法羯磨有非法羯磨想，于非和合比丘尼众有和合想而教诫者……有疑想而教诫者……有和合想而教诫者， 突吉罗。
    于如法羯磨有疑想、于非和合……突吉罗。于如法羯磨有如法羯磨想、于非和合……突吉罗。
    于如法羯磨有非法羯磨想，于和合……突吉罗。于如法羯磨有疑想、于和合……突吉罗。于如法羯磨有如法羯磨想、于和合比丘尼众有非和合想而教诫者， 突吉罗。……有疑想而教诫者， 突吉罗。……有和合想而教诫者，不犯也。
    （三）与读诵、与质问，言：「尊师！请说。」而说示，以问质问、被质问而答、为他人说时而比丘尼闻之，为式叉摩那、为沙弥尼说者，不犯也。痴狂者、最初之犯行者，不犯也。

注：
22 原本为 dhātā，此依暹罗本及巴利《善见律》读为 dhatā。
23 诸姊，原语 bhaginiyo，日译为「诸师」。

    众不差教授苾刍尼学处第二十一
    内中摄颂曰
    佛令难铎迦　　教诫苾刍尼
    为说甚深经　　皆证阿罗汉

    尔时佛在室罗伐城逝多林给孤独园。佛于此处为夏安居。与五千苾刍俱。有耆宿苾刍尼。亦在此王园寺而作安居。所谓准陀苾刍尼。民陀苾刍尼。末腊婆苾刍尼。大衣苾刍尼。善行苾刍尼。旷野苾刍尼。明月苾刍尼。安隐苾刍尼。少力苾刍尼。乔答弥莲花色大世主苾刍尼等。大声闻尼咸于此住。时大世主苾刍尼。与五百苾刍尼以为侍从。往诣佛所。礼佛足已在一面坐。尔时世尊为大世主等宣说法要。示教利喜令欢庆已。告言。大世主。时至可去。时大世主闻佛说法。顶戴受持礼佛足已即便出去。尔时世尊见大世主出去之后。告诸苾刍曰。汝等应知。我今年衰老朽气力羸惙。不复更能为诸四众苾刍苾刍尼邬波索迦邬波斯迦宣说法要。汝等从今已去。耆宿苾刍应为次第教授苾刍尼。时诸苾刍闻佛教已。即依次第而为教授。时具寿难铎迦次当教授。而不愿去教授诸尼。时大世主苾刍尼。复与五百苾刍尼往诣佛所。广说如前。乃至礼佛出去。
    佛见大世主出去之后。告阿难陀曰。今当次谁教授尼众。阿难陀曰。比来皆是耆宿苾刍更次教授。今至具寿难铎迦。而情不乐欲教授尼众。时难铎迦亦在佛边众内而住。尔时佛告难铎迦曰。汝当教授苾刍尼。应为诸尼宣说法要。何以故。难铎迦我当随力教授苾刍尼。汝亦教授苾刍尼。我为诸尼宣说法要。汝亦如是宣说法要。由此缘故。令彼诸尼众得大利益。有大光辉。能广增长获究竟处。汝不应辞教彼尼众。时难铎迦蒙佛教已。默然而受。时具寿难铎迦过于夜分至天晓已。于日初分着衣持钵。入室罗伐城次第乞食。既得食已还至本处。饭食讫收衣钵。嚼齿木洗足已。旋入房中宴默而住。
    时难铎迦于晡后时从定而起。着僧伽胝。将一苾刍以为后从。向王园寺欲教授苾刍尼。既至彼已。时诸尼众遥见难铎迦来。白言。善来大德。即为敷座请其安坐。时诸苾刍尼礼难铎迦足已于一面坐。时难铎迦告诸苾刍尼曰。我今为诸姊妹说问答法门。汝等善听。若解者言解。若不解者言不解。于义善解如理修行。于义不决当可覆问。大德。此言之义我未能解。诸苾刍尼闻是教已白难铎迦曰。大德。我蒙善教深生希有庆悦无已。如是大德善教我等。我等咸皆随所教事。而为问答顺理修行。时具寿难铎迦告诸尼曰。姊妹汝知内眼处有我我所不。诸尼答言。大德。我不见有。又问曰。姊妹。如眼既尔。乃至耳鼻舌身意内处有我我所不。答言。大德。我不见有。何以故。大德。我等顺修正行。实作此解。以正慧见观内六处实无有我。心生信解了无我故。时难铎迦报诸尼曰。善哉姊妹。善能解了言所诠义。此内六处无我我所。如是应知。又于外色处有我我所不。诸尼答言。大德。我不见有。又问曰。姊妹。如色既尔。乃至声香味触法外处有我我所不。答言。大德。我不见有。何以故。大德。我等顺修正行实作此解。以正慧见观外六处实无有我。心生信解了无我故。时难铎迦报诸尼曰。善哉姊妹。善能解了言所诠议。此外六处无我我所。如是应知。复次姊妹。眼色为缘能生眼识。此之识性有我我所不。大德无有。如是乃至意法为缘能生意识。此等识性有我我所不。答言无有。何以故。如上广说。乃至如是应知。复次姊妹。眼色为缘能生眼识。由此三和能生于触。此触有我我所不。乃至意法识三能生于触。此触有我我所不。答言无有。何以故。如上广说。乃至如是应知。复次姊妹。此眼色识三和生触。能生于受。此受有我我所不。乃至后三因触生受。此受有我我所不。答言无有。何以故。如上广说。乃至如是应知。复次姊妹。此眼色识三和生触。此触生受。此受生爱。此爱有我我所不。乃至后三之爱有我我所不。答言无有。何以故。如上广说。乃至如是应知。
    复次姊妹。譬如因器油炷及火方有焰生。姊妹。如焰无常。乃至火炷油器皆亦无常。姊妹。若复有人作如是说。器油炷火虽是无常。然依此等所生之焰。定是坚固不可变坏常住之法。如是说时。可说此人为实语不。答言大德。斯非实语。何以故。此器油等皆无常故。所生之焰岂得是常。姊妹。如是内六处。无常。若复有人作如是说。此内六处虽是无常。然依此等所生喜乐。定是坚固不可变坏常住之法。如是说时。可说此人为实语不。答言大德。斯非实语。何以故。乃至广说。大德。我等顺修正行实作此解。以正慧见观内六处。皆是无常。心生信解。由彼彼法生故此此法生。彼彼法灭故此此法灭。终能获得寂静清凉解脱之处。难铎迦报诸尼曰。善哉善哉。姊妹。若能解了言所诠义。心生信解了是无常。由彼彼法生故此此法生。彼彼法灭故此此法灭。终能获得寂静清凉解脱之处。
    复次姊妹。譬如大树根茎内外枝叶花果贞实具足。此之大树根是无常。乃至花叶皆亦无常。若复有人作如是说。此树根等皆悉无常。然而树影定是坚固不可变坏常住之法。如是说时。可说此人为实语不。答言大德。斯非实语。何以故。此之大树根茎枝叶乃至花果皆悉无常。若无根等所依之物。能依之影皆不得有。难铎迦曰。姊妹。外之六处皆悉无常亦复如是。若有人来作如是语。外之六处皆是无常。然而依此所生乐触。定是坚固不可变坏常住之法。如是说时。可说此人为实语不。答言大德。斯非实语。何以故。广说如前。乃至终能获得解脱之处
    复次姊妹。更说譬喻。汝等应听。诸有智者以譬喻故能解其义。如善屠牛人及诸弟子。手执利刀断其牛命。方便皮剥外皮内肉皆不伤损。然于腹中肝肚肠胃。细割斩截悉皆除弃。重取其皮周遍盖覆。姊妹。有人见时作如是语。此牛与皮相连不别。是有命牛。可说此人是实语不。答言大德。斯非实语。何以故。此屠牛人及余弟子。手执利刀断牛命时。虽不损皮肉。然于腹中肝肚肠胃割截除弃。但重取皮周遍盖覆。此肉与皮不相连着。姊妹。我举此喻欲晓余义。如理应知。所言牛者。谓有色身粗重四大。父母精血羯剌罗等聚集成就。复以饮食共相资养。假籍涂香及澡浴等。终归磨灭破坏销散。言内肉者。谓内六处。言外皮者。谓外六处。腹中五藏者。谓欲贪等。言善屠牛人及余弟子者。谓是多闻利智声闻弟子。言利刀者。谓智慧刀。谓佛弟子心持慧剑。斩彼相应系缚烦恼及诸随惑。对治损坏悉皆除弃。是故汝等了斯事已。当勤修学。勿为放逸后生悔恨。姊妹。若于汝等情所染着爱乐之处。当善防心。染未断故。于可瞋境当善防心。瞋未断故。于愚痴境当善防心。由痴未断故。于四念住当善护心正观而住。修念住已。于七菩提分法应善修习。多为修习。于菩提分既修习。多修习已。于八支道正念成就能除欲漏。除欲漏已。有漏无明漏心当厌舍。生厌舍故便得解脱。得解脱已证解脱智见。即能了达。我生已尽。梵行已立。所作已办。不受后有。汝等姊妹。如是应学。
    尔时具寿难铎迦。为诸尼众示教利喜。宣说法已从座而去。既至明日。时大世主与五百苾刍尼还至佛所。如常威仪听妙法已礼佛而去。佛见大世主出去之后。告诸苾刍曰。汝等观此难铎迦。为彼五百苾刍尼正教正诫。令得解脱而未证究竟。若于今日而命终者。我不见彼诸苾刍尼有一系缚烦恼而不除断。由斯结惑为羁绊故。重来此世而更受生。汝等苾刍譬如白月十四日月在空中。人皆观见咸悉有疑。云此明月为满不满。然此明月不是圆满。由未究竟故。如是难铎迦苾刍。为彼五百苾刍尼正教正诫。令得解脱而未证究竟。若于今日而命终者。我不见彼诸苾刍尼有一系缚烦恼而不除断。由斯结惑为羁绊故。重来此世而更受生。尔时世尊。记彼五百苾刍尼得不还果已告难铎迦曰。汝当教诫诸苾刍尼。为说妙法令速出离。何以故。我及于汝。教诫诸尼令其解脱。时难铎迦闻佛教已默然受教。
    时具寿难铎迦至明日已。于初分时着衣持钵。入大城中次第乞已。还至本处饭食讫。收衣钵嚼齿木澡漱已。于外洗足。入房宴坐。至日晡时从定而起。着僧伽胝。将一苾刍以为从者。诣王园寺欲教授苾刍尼。既至彼已。时诸尼众遥见难铎迦来。白言。善来大德。即为敷座请其安坐。时诸苾刍尼礼难铎迦足已于一面坐。时难铎迦为诸尼众。宣说法要示教利喜。既说法已从坐而去。时大世主苾刍尼将五百尼众。往世尊所礼足已。广说如前乃至礼佛而去。尔时世尊。尼众去后。告诸苾刍曰。汝等观此难铎迦苾刍。已正教诫五百苾刍尼。悉令解脱得究竟处不。是诸尼众。若于今日而命终者。我不见彼一人于生死路而重游履。故于今时尽诸苦际。汝等苾刍譬如白月至十五日月处空中。人皆睹见无复生疑。云此明月为满不满。然此明月是极圆满。由究竟故。如是难铎迦苾刍。为彼五百苾刍尼正教正诫。令得解脱至究竟处。若于今日而命终者。流转路绝不复受生。尔时世尊。记五百苾刍尼得阿罗汉果已。诸苾刍众闻佛所说欢喜信受。

根本说一切有部毗奈耶卷第三十

根本说一切有部毗奈耶卷第三十一

        三藏法师义净奉　制译

    众不差辄教授苾刍尼学处第二十一之二
    内摄颂曰
    六众教非理　　大路及小路
    佛令彰胜德　　广说昔因缘
    因鼠获多财　　医王心起慢
    为说智马事　　非圣勿称量

    尔时世尊。令诸耆宿苾刍。应为次第教授苾刍尼。时六众苾刍。至其次日便往诣彼苾刍尼处。共彼诸尼言话戏笑。或以身手互相扪摸。于彼尼中有爱乐者共作非法。若不爱者即不随彼。遂于廊下经行出嫌骂语。时彼苾刍尼乐少欲持戒者。便以其事往白苾刍。苾刍闻已具白世尊。世尊告曰。虽当次第不应令彼六众苾刍教授尼众。时彼六众。虽闻此教自为次第教授诸尼。还复如前共作非法。佛言若不众差不应教授。是时六众闻是语已。俱出界外自相差遣。还同前过。佛言不应界外而相差遣。闻斯语已。是时六众。便于界内取病者欲。不问余人。佛言不应如是别众差人。当于十五日褒洒陀时。众僧普集应当差遣教授尼人。应如是差。先当问能。汝某甲能教授苾刍尼不。彼应答言我能。令一苾刍作白羯磨。应如是作。大德僧伽听。此苾刍某甲为教授苾刍尼人。此某甲乐欲当教授苾刍尼。若僧伽时至僧伽应许。僧伽今差苾刍某甲。为教授苾刍尼人。此某甲乐欲当教授苾刍尼。白如是。次作羯磨。大德僧伽听。此苾刍某甲为教授苾刍尼人。此某甲乐欲教授苾刍尼。若僧伽许差苾刍某甲。为教授苾刍尼人。此某甲乐欲当教授苾刍尼。若诸具寿许差某甲为教授苾刍尼人者默然。若不许者说。僧伽今许差某甲当教授苾刍尼竟。由其默然故。我今如是持。
    时诸苾刍闻世尊说。令差教授苾刍尼人。遂不简择即便差遣。佛言若自不调能调于他。若自不静能静于他。若自不安能安于他。自不断灭能断灭他。自陷欲泥能拯济他者。无有是处。告诸苾刍曰。不应不为简择辄便差遣。若苾刍具七法者。众应差教授苾刍尼。云何为七。一者持戒。二者多闻。三者住耆宿位。四者善都城语。五者不曾以身污苾刍尼。六于八他胜法善能分别。七于八尊重法能善解释。云何名持戒。谓于四波罗市迦法一无亏犯。云何多闻。谓能善诵二部戒经。云何住耆宿位。谓受圆具满二十夏。或复过此。云何善都城语。谓能善解王都言音语通方域。云何不以身污苾刍尼。谓曾不与尼以身相触。设曾身触此罪已如法说悔。云何分别八他胜法。谓于初八善识开遮。云何善解八尊重法。谓于八事善能开演。若苾刍具七法。众应差作教授苾刍尼人。如世尊说。若具七法众应差遣教授尼众者。时六众苾刍。虽不被差便行教授。少欲苾刍闻生嫌耻。云何苾刍不被众差。而便自往教授尼众。以此因缘具白世尊。世尊以此因缘集苾刍众。便问六众广说如前种种呵责。乃至我今为诸苾刍制其学处。应如是说。
    若复苾刍僧不差。自往教诫苾刍尼者。波逸底迦。如是世尊为诸苾刍制学处已。
    佛在室罗伐城逝多林给孤独园。于此城中有一婆罗门娶妻之后。妇每生子便即命终。后于异时妻复有娠。时婆罗门知是事已。以手支颊怀忧而坐。有邻家老母。来至其所告言。婆罗门何故怀忧支颊而住。答曰我妇薄福。每所生子便即命终。今复有娠。设生还死。宁得不忧。老母报曰。若至汝妻诞孕之日。当宜唤我。后时其妻至诞生日。即唤老母。母至妇所见诞一男。老母取儿净澡浴已。持鲜白叠周匝裹身。上妙生酥置于口内。授与使女告云。汝可抱此孩儿安四衢大路。若见沙门婆罗门行过之时。汝应殷重致敬告诸人言。此小孩儿礼圣者足。至日暮时若命存者。即可持归。若命不存。随处当弃。汝可归还。是时使女随教抱儿。往四衢大路安在道边。诸外道辈。于晨朝时礼诸天庙。涉路而过。是时使女遥见彼来。遂便致敬。指示孩儿告言。圣者。此小孩子礼圣者足。彼咒愿云。令汝孩子无病长寿天神拥护。父母所愿悉令圆满。复有众多耆年苾刍。入室罗伐城欲行乞食。亦从此过。使女见之亦同前告白。时诸苾刍如上咒愿。
    尔时世尊。于日初分着衣持钵。入室罗伐城欲行乞食。亦从此过。时彼使女见世尊来。殷重至心五轮着地。礼世尊已。指示孩儿合掌白佛。此小孩子礼世尊足。世尊告曰。令汝孩子无病长寿天神拥护。父母所愿悉令圆满。如是致敬至日暮时。就观孩子见命尚存。抱持归舍。家人见问孩子活不。报言得活。又问汝抱此儿安在何处。报云在大路傍。父母欣悦便集宗亲为大宴乐欲与孩儿施立名号。诸人议曰。今此孩子初诞生已置之大路宜与此儿名为大路。(梵云莫诃半托迦)此大路童子由胜资养身速长大。学诸艺能书算等技。广如上说。于婆罗门所有法式。着衣噉食洗净轨仪。唱诵音声咸尽其妙。善四明论解六作业。具大智慧。有五百童子就其受学。时婆罗门不能离欲。如有说云。若人渴逼便饮咸水。渴更增多。如贪淫者习欲之时贪更增长。婆罗门染欲不舍。妇更有娠。将诞之时还命老母。其母至已看其诞孕。见产一男。还复同前净洗浴已。裹以白叠授与使女。告云可持此子安大道边。如前教示。时彼使女禀性懒惰。便抱孩子置小路边。见有沙门婆罗门外道内道及以大师。同前指示。皆为咒愿。广说如上。至日暮时孩儿存活。抱持归舍父母欢喜问使女曰。汝抱此儿安在何处。报云安小路傍父母即便广设大会与子立名。皆云此儿欲求长命置小路傍。应与此儿名为小路(梵云朱荼半托迦。朱荼是小。半托迦是路。旧云周利盘特迦者。讹也)既渐长大令其受学。其师先教读悉谈章。禀性愚钝。道谈忘悉道悉忘谈。时亲教师报其父曰。我昔曾教众多童子。未曾见此愚钝小儿。大路童子少授之时。多所领解。然此童子道悉忘谈道谈忘悉。我实不能教其学问。父闻语已便作是念。非一切婆罗门皆有文学。宜可教其闇诵明论。将付明师令教。诵业师乃教诵明论。道蓬忘瓮道瓮忘蓬。(此蓬瓮二声是婆罗门四明论中秘密之字能含多义统摄人神习诵之者广生福智凡厥初学皆以手逐声令其诵习亦云阐陀声是节断义然悉谈蓬瓮字不可翻是故存其梵韵)
    是时彼师告其父曰。我昔曾教众多童子。未曾见此愚钝小儿。道蓬忘瓮道瓮忘蓬。我实不能教其诵习。时婆罗门闻斯语已。复作是念。非一切婆罗门皆能诵习。但作种姓婆罗门自然得活。亦何事辛苦。由此童子禀性愚钝。时人皆悉唤为愚路。父于愚路偏锺爱念。有请召处必将随逐。后于异时父婆罗门身婴重病。虽加医药渐就衰羸。告大路曰。我殁世后汝无忧虑。然愚路无识。尔勿见轻安危共同始终相济尽兄弟义。当忆吾语。如佛言曰。
    积聚皆销散　　崇高必堕落
    会合终别离　　有命咸归死

    说是语已即便命终。二子悲号具办凶礼。送至林所焚烧既讫。怀忧而归。
    是时舍利子及大目连。与五百苾刍诣憍萨罗国。人间游行至室罗伐城。城中人众闻舍利子及大目连。与五百苾刍欲来至此。出城迎接。尔时大路。于此城外在一树下。领五百人授其学业。见诸大众俱共出城。问学徒曰。今此人众欲何处去。学徒报曰。此诸人众闻舍利子及大目连。与五百苾刍欲来至此。共出迎候。大路问曰。彼二人者有何可观。我昔闻彼俱弃最上婆罗门种。于第二族刹帝利种沙门乔答摩处。而为出家。何足迎也。彼门人中有摩纳缚迦崇重三宝。前白师曰。大师勿作是语。彼获圣果有大威神。若大师闻彼说法。必当随从而求出家。时诸学徒。每于假日或观城市或往仙渠。或采祠薪或礼天庙。后因休假学徒出行。大路念曰。摩纳缚迦称赞佛法。我今宜可窃往听之。便出城外见一苾刍树下经行。往诣其所告言。苾刍。世尊妙法为说多少。时彼苾刍即为广说十恶业道十善果报。大路闻已心生敬信。告言苾刍。我当不久还更重来。遂舍而去。于后假日重诣彼苾刍所。还请说法。苾刍即为广说十二缘生。彼既闻已倍生深信。白言圣者。我颇得于善说法律而为出家在如来所修梵行不。时彼苾刍作如是念。我今宜可许其出家。令驾法辕令持法炬。告婆罗门曰。随汝意乐。婆罗门曰。我于此处众所知识。不能出家。当诣他方为出家事。苾刍遂即将向余处。而与出家并授圆具。告言具寿。如佛所说有二种业。一者读诵。二者禅思。于此二中汝乐何事。答曰邬波驮耶二种俱作。便于昼日读诵众经。未久之间善闲三藏。于初后夜观察思惟。断诸烦恼证阿罗汉。三明六通具八解脱得如实知。我生已尽。梵行已立。所作已办。不受后有。心无障碍如手撝空。刀割香涂爱憎不起。观金与土等无有异。于诸名利无不弃舍。释梵诸天悉皆恭敬。
    尔时大路。既得果已便自生念。我比读诵勤苦思惟。所应得者今已获得。我今宜往室罗伐城。礼世尊足承事供养。遂与五百门徒执持衣钵。渐次游历至室罗伐城。时此城人闻具寿大路将五百人从憍萨罗人间游行欲来至此。时诸大众咸皆出迎。时彼愚路。与兄别后家业日衰。遂至贫穷乞求活命。见众人出问曰。何意诸君俱出城郭。诸人报曰。圣者大路与五百人。从憍萨罗今来至此。是故诸人出城迎接。愚路闻已作如是念。此诸人等非彼兄弟亦非宗亲。尚出相迎。我是其弟。因何不去。即随俱出与兄相见。兄慰问曰。愚路与汝久别若为存养。答曰辛苦为活。问曰何不出家。答曰我既至愚至钝。谁肯教我出家。大路便念。不知此弟有善根不。因即观察见有善根。虽有善根与谁相属。观知属己告言。可来与汝出家。答曰善哉。便与出家并授圆具。授一伽他令勤习诵。
    身语意业不造恶　　不恼世间诸有情
    正念观知欲境空　　无益之苦当远离

    尔时愚路诵此伽他。虽经三月不能诵得。有诸牧人。闻其诵声悉皆闇得。是时愚路起恭敬心。诣牧人处请授伽他。彼便为说。然诸佛常法。于二时中声闻弟子悉皆普集。一谓五月十五日欲安居时。二谓八月十五日随意之时。若于初集来者。各于师所受其学业。所谓思惟读诵。既授得已。便于城邑聚落而作安居。若后集来者。试曾授经更请新业。有所证悟皆悉白知。时具寿大路。所有弟子门人各随处安居已。至后集时诣大路所。试曾受经更请新业。有所证悟皆悉白知。若愚钝者。于六众边共相承事。尔时愚路亦近六众。六众告曰。愚路。汝之同学各向师所请受学业。汝何不去请新业耶。答曰我于三月诵一伽他。尚不能得。何假求新。六众告曰。具寿。可不闻说。所受之业。若不习者。日增生涩。岂有不诵得伽暇耶。汝今宜可求教诵者。是时愚路见苦劝进。便往到彼亲教师边。白言大师。幸愿授我教诵之人。大路闻已作如是念。为是愚路自发此心。为是傍人共相激发。又更观察见被他人之所劝奖复观愚路。为因劝赞方能受化。为因呵责堪化度耶。观由呵责方能受化。遂乃手扼其项推令出房。责曰汝是至愚极愚至钝极钝。汝于佛教欲何所为。是时愚路乃于房外泣泪交胸而长叹曰。我非在俗复非出家。今受艰辛欲何控告。世尊常法。于时时中或游山涧或游林薮。或往尸林或游于寺。尔时世尊。有因缘故往大路房。到已便见愚路房外悲啼。问曰汝今何意房外悲啼。白言世尊。我性愚钝无聪慧力。被亲教师驱出房外。既非居俗复非出家。今受艰辛无控告处。世尊告曰。理不如是。牟尼圣教非是汝师。于三无数大劫。备受无量百千苦行。圆满修成六到彼岸之所持来。然此圣教。但是我于长时具修万行而自持来。汝颇能于我边亲受诵不。尔时愚路白佛言。世尊。我既至愚极愚至钝极钝。云何能得于大师所亲受学业。尔时世尊伽他告曰。
    愚人自说愚　　此名为智者
    愚者妄称智　　此谓真愚痴

    然佛世尊于受学者亲教句字。无有是处。尔时佛告阿难陀曰。汝可教授愚路。时阿难陀唯然受敕教其读诵。而彼不能受持学业。时阿难陀往诣佛所。礼双足已在一面立。白佛言。世尊。我既亲侍大师受持法藏。指撝徒众婆罗门等为其说法。而我无容得教愚路。尔时世尊。便唤愚路授两句法。我拂尘我除垢。此亦不能随言记忆。世尊见已知其障重教令除灭。告愚路曰。汝能与诸苾刍拂拭鞋履不。白佛言能。汝今宜去为诸苾刍拂拭鞋履。即既奉教而作。诸苾刍不许。佛言汝等勿遮。欲令此人除去业障。其两句法汝等应教。时诸苾刍令拂鞋履教两句法。愚路精勤常诵此法。积功不已遂得通利。时愚路苾刍便于后夜时作如是念。世尊令我诵两句法。我拂尘我除垢者。此之字句。其义云何。尘垢有二。一内二外。此之法言。为表于内为表外耶。为是直诠为是密说。作是思惟忽然启悟。善根发起业障消除。曾所不学三妙伽他。即于此时从心显现。
    此尘是欲非土尘　　密说此欲为土尘
    智者能除此欲染　　非是无惭放逸人
    此尘是瞋非土尘　　密说此瞋为土尘
    智者能除此瞋恚　　非是无惭放逸人
    此尘是痴非土尘　　密说此痴为土尘
    智者能除此痴毒　　非是无惭放逸人

    尔时愚路忆此颂义。如理修行蠲除三毒。勤勇无怠断诸烦恼。于须臾顷证阿罗汉果。平等运心爱憎无二。破无明壳永出樊笼。释梵诸天尊重供养。广说如上。即于其处跏趺未起。大路因行见其端坐。然阿罗汉。若不观察智见不生。乃牵其臂唤云具寿。且起习诵。然后思惟。愚路苾刍见兄慈悲引臂唤起。不离于座长舒其手。如象王鼻随逐而去。大路回顾见希有已。问言具寿。汝能证会此殊胜德。愚路默然无对。
    时彼愚路苾刍得胜果已。诸外道辈共起讥嫌。沙门乔答摩自云。我证甚深妙法。难知难悟非思量者之所能测。大聪智人方能解了者。斯诚妄说。何以故。今此愚路至愚极愚至钝极钝。尚能证入。何甚深耶。世尊知已作如是念。我此弟子德若妙高。云何诸人皆起嫌谤。今者宜应显扬其德。尔时世尊告阿难陀曰。汝今往敕愚路令教授苾刍尼。时阿难陀奉佛教已。诣愚路所。告言具寿。大师有命。令具寿教授苾刍尼。愚路闻已便作是念。何意世尊舍诸耆宿大德苾刍。令我教授苾刍尼众。意欲令我自彰胜德。今我宜应满大师意。时有苾刍尼来入寺中请教授师。问授事苾刍曰。圣者。谁为我等作教授师。报言具寿愚路。彼尼闻已自相告曰。仁可观诸大德轻蔑女人。此之苾刍于三月中不持一颂。云何欲遣教授诸尼。然彼诸尼有闲三藏辩才无碍。是大法师。如何令彼来相教授。我等试当就礼其足。至已致敬。白云何遮利耶存念。王园寺苾刍尼众畔睇逝多林苾刍僧足。奉问大德少病少恼。起居轻利安乐行不。今令我等请教授师。愚路答曰。奥箅迦(译为方便此语意道汝所陈者皆是趣涅槃之方便若译为好或云尔者虽不异旧便乖方便之理为此时存本字耳)彼尼闻已自相告曰。此亦解道奥箅迦。即辞而去至尼寺中。诸尼问曰。姊妹谁当欲来教授我等。报言是圣者愚路。时十二众苾刍尼。闻斯说已共相告曰。仁等观诸大德轻蔑女人。彼苾刍于三月中不持一颂。云何欲遣教授诸尼。广说如上。遂相告曰。姊妹。我等六人当敷师子座高十二肘。六人当往室罗伐城。于诸聚落衢路之所。遍相告令诸人当知。明日王园寺有大法师。辩说无滞来教授诸尼说殊胜法。若能听者当得见谛。于生死内不复轮回。如是诸人来听其法。愚路苾刍若当默然无有酬对。大众嗤笑。由此缘故。令说愚者不复更来教授尼众。作是议已。六人数设高座。六人遍告坊城随所思惟。咸皆作了。
    尔时愚路。于日初分着衣持钵。入室罗伐城次行乞食。既得食已还至本处。饭食讫收衣钵。洗足已旋入房中。系念而住。至日晡后从禅定起。将一苾刍诣王园寺。时彼寺内有无量百千大众云集。或有先世善根之所警觉。或有现缘共相启悟。时彼大众见具寿愚路从远而来。共相问曰。两人俱至。谁是法师。有人告曰。前是法师。时诸大众各生轻贱作如是语。诸苾刍尼故心恼我。此之愚路于三月内一颂不持。岂能教授为我说法。有作是说。我等且观。若能说法当可听之。若故相调弄起去非损。去亦非晚。诸人咸坐共观得失。是时具寿愚路。见师子座高便作是念。为相调弄为敬重耶。观知相恼无心恭敬。时具寿愚路便舒右手如象王鼻。按其高座令使卑小安详就坐。是时大众处宽不能普见。法师即便敛心入定。既入定已隐身不现。即于东方腾空而上。现四威仪身出水火。作十八变。南西北方亦复如是。现神通已还居本座。告诸苾刍尼曰。我于三月受一伽他。汝等乐欲闻其义不。假令我于七日七夜。于一一字句分别其义。亦未能尽。即便为说伽他之义。
    身语意业不造恶者。佛说不令有情造诸恶业。所谓身造三恶。杀盗邪淫。语为四罪。妄语离间语粗恶语绮杂语。意作三罪。贪瞋邪见。此等诸罪。世尊不欲令诸有情随心造作。如是半颂善为譬喻。说未了时。众中一万二千有情。皆悉远尘离垢。得法眼净。明见真谛。或得煖法或得顶忍。或世第一法。或得预流一来不还。或有出家证阿罗汉果。或有发趣声闻菩提。或独觉菩提。或无上菩提。是时大众咸悉归依佛法僧宝。叹未曾有。尔时具寿愚路。既为诸人宣说法要。示教利喜已从座而去。苾刍尼众欢喜奉行。时十二众苾刍尼不遂所怀。默赧无说。
    时六众等。遥见愚路从外而来。各作是念。今日愚路令众多人不生敬信。六众不能对面言告。但问从者苾刍曰。愚路今日令几人众生不信耶。答曰唯有希奇。曾无一人心生不信。然佛世尊。于婆罗痆斯施鹿林所。为人天众三转法轮。愚路今时更复随转。乃至半颂伽他说犹未了。令诸大众获果无边。趣三菩提归向三宝。
    是时愚路便诣佛所。礼佛双足在一面坐。尔时世尊告诸苾刍曰。汝诸苾刍于我声闻弟子之中心善解脱者。愚路是也。尔时世尊。赞叹持戒速得解脱。毁訾破戒沈溺生死。告诸苾刍曰。前是创制。此是随开。我今为诸苾刍重制学处应如是说。
    若复苾刍僧不差遣。自往教诫苾刍尼者。除获胜法。波逸底迦。
    若复苾刍者谓是六众。僧义如上。
    不差遣者谓不作白二法。
    苾刍尼者谓此法中尼。
    教诫者。谓以戒定慧法而教授之。
    除获胜法者。若得殊胜之法不差无过。是故言除。余如上释。
    此中犯相其事云何。若诸苾刍。于界外差人者。众得恶作罪。被差之人。若往教诫。得堕罪。若虽于界内差人。而非褒洒陀日众得恶作罪。被差之人。若往教诫。得堕罪。若虽于界内复是褒洒陀日。然众不集。得罪同前。若差法无过。然非持戒。得罪同前。虽复持戒。然非多闻。未满二十夏。虽满二十夏。然非善解都城之语。虽善解方言。然曾污苾刍尼不如法除悔。虽复清净。然于八他胜法。不能分别教示于尼。此虽能说。然于八尊法不能分别。此等诸法若不具足者。众得恶作罪。被差之人。悉得堕罪。若差遣如法众德圆满。众僧无过。教授者无犯。
    若于住处无教授尼人者。应为略教授法。若苾刍尼来请教授人时。若上座若授事人。应告彼曰。姊妹。苾刍尼。僧伽和合清净无过犯不。今此众中无人乐往教授尼众。汝等僧伽当谨慎勿放逸。答曰。奥箅迦。尼应礼足而去。又无犯者。谓最初犯人。或痴狂心乱痛恼所缠。
    时诸苾刍咸皆有疑。欲请世尊断除疑惑。白佛言。世尊。以何因缘有十二众苾刍尼。又十二众苾刍尼。何故欲与具寿愚路作无利事反成大益。唯愿世尊为说因缘。世尊告曰。汝等苾刍。非但今日欲作无利反成大益。乃往古昔。斯等诸尼欲作无利反招利益。汝等应听。过去世时于一聚落有婆罗门。娶妻未久便生一息。于后复诞一男。如是乃至生十二子。年俱长大各并娶妻。广为居宅。其母不久染患命终。父既年衰。两目青盲一无所睹。时彼新妇儿不在时。便与外人行邪恶事。婆罗门善知声相。闻行声时。知是己子。知是他人。闻彼行声知非己子。即呵叱彼新妇曰。汝莫如是造邪恶行。时彼新妇知其瞋已。共相告语。此婆罗门当与我等作无利事。我今宜可绝其美食。便与粗饭投以醋浆。时婆罗门。年既衰耄不堪噉食。时婆罗门告诸子曰。汝诸新妇与我粗食投以醋浆。岂能济命。时彼诸子告其妇曰。汝等何因与父粗饭和以醋浆。妇告夫曰。大翁福尽。我等何过。每煮饭时于其釜中投以白米。变成赤饭。和以美酪变作醋浆。其夫报曰。何有斯理。妻便答曰。仁若不信当可亲观。诸妇议曰。我已告夫须求免过。遂至陶师处告曰。贤首。汝颇能作两枚瓦釜。口一腹二。各容数升。陶师曰。与我倍价我当为作。报言善。陶师作已。妇即酬直。持归为翁作食。在私屏处。于二釜中一隔内投赤米。一隔内置醋浆。既对夫前。即便一隔内投白米。一隔内置美酪。二釜俱熟遂告夫曰。为先与翁食君先食耶。夫曰先奉我父。其妻即于一釜中斟与赤饭。次于一釜酌与醋浆。次至夫边授以白糜。并安美酪。儿既见已白其父曰。慈父福德实尔消亡。同一釜中。看着白米及安美酪。及其熟已变为赤饭醋浆。其父闻已窃作是念。我从少小不行欺诳。兴立生计皆如法求财。何故今时福业消尽。盖应是此恶行妇人。自为诈伪见欺于我。老翁便伺人不在时。独入厨中摸诸釜器。便闇捉两釜俱腹中有隔。遂即持釜藏之屏处。诸子既至持釜告曰。汝等当知。非我福尽釜令福尽。说伽他曰。
    诸子汝当知　　他釜一口腹
    吾今福业尽　　一釜两腹生

    时彼诸子见斯事已。各忿其妻严加楚挞。告云若更如是者。当与重杖驱汝出舍。是时诸妇闻是语已。遂相告曰。此老婆罗门共儿计校欲害于我。我等宜应作余方便断其命根。时有弄蛇人来入其宅。诸妇问曰。有毒蛇卖不。答曰须何等蛇。为死为活。报言死者。彼作是念。何意诸妇从索死蛇。岂非有意当欲杀此老婆罗门耶。问曰欲酬几价。答曰随汝所索。然诸毒蛇被逼恼时毒在两处。谓头及尾。蛇师乃出一黑蛇。以杖打瞋截去头尾。取其中腹持付妇人。时彼得已将用作羹。羹既熟已。持至翁所。白言大翁有好肉羹。能得食不。时婆罗门作是念。何处得肉与我作羹。岂非方便欲杀于我。复作是念。我今老疾无济念者。何用活为。从是从非我当噉食。报新妇曰。必有肉羹将来我食。授与食讫。由羹气故。眼膜便开渐能见物。然而诈云我死我死。诸妇闻已愿速命终。白言尚有余羹能尽食不。报云能食。其妇总皆授与。重更食之。眼转明净。顾眄左右悉皆明察。私心喜庆佯眠不起。彼诸新妇如患眼时。对婆罗门造诸非法。婆罗门把杖急起告云。我今见汝勿复更然。是时诸妇默赧无对。
    汝等苾刍勿生异念。昔时婆罗门者即愚路是。十二妇者即十二众苾刍尼是。往时欲害其命反成大利。今时欲令耻辱更彰圣德。
    时诸苾刍更复有疑。问世尊曰。具寿愚路。先作何业得受人身至愚至钝。世尊告曰。此愚路苾刍曾所作业。增长时熟果报现前。汝等苾刍凡诸有情。自所作业善恶果报。非于外界地水火风令其成熟。但于己身蕴界处中而自成熟。说伽他曰。
    假令经百劫　　所作业不亡
    因缘会遇时　　果报还自受

    汝等苾刍乃往过去人寿二万岁时。有迦叶波佛出现世间。如来应正等觉明行足善逝世间解无上士调御丈夫天人师佛薄伽梵。时声闻众有二万人。俱于婆罗痆斯国住。愚路是彼众数。明闲三藏为大法师。禀性悭法曾不教人。乃至四句伽他亦不为说。命终之后生在天宫。从彼死已堕在人趣。生贩猪家。年渐长大屠猪为业。于其村侧有一大河。渡河不远有一聚落。节会日至。屠者念言。我今若多杀猪持肉卖者。傥无交易肉皆烂坏钱有损失。宜并猪命将至彼村。至日方屠以卖其肉。此无损失得利尤多。遂以绳缚猪安在船上。猪相喙触摇动船艚。其猪及船一时倾没。救济无处猪并命终。时彼屠人亦随流而去。于河岸边有五百独觉。依林而住。是时有一独觉取水河滨。遥见一人随流而下。乃作是念。此沿流者为死为活。审细观察知是活人。即现神通长舒右手如象王鼻。牵取其人。于干砂滩合面而去。时彼溺人吐水既尽。即便起立四观方城。见有人踪寻迹而行。至独觉处致礼敬已。求依止住。于日日中为诸独觉。采花摘果取诸根叶。以相给侍。时彼独觉各以残食共相供济。时诸独觉咸跏趺坐静虑而住。屠人见已亦学跏趺。频修不已得无想定。于后命终生无想天处。从彼终已生此人中。汝诸苾刍勿生异念。往时屠猪人者即此愚路苾刍是。由彼昔时悭吝于法。乃至四句伽他不为人说。又多屠杀诸畜生故。复由生在无想天中。由彼业缘至愚至钝。是故汝等苾刍不应悭法。以清净心为他说法。当如是学。
    于诸有情常生悲愍。远离邪定。当如是学。

根本说一切有部毗奈耶卷第三十一

根本说一切有部毗奈耶卷第三十二

        三藏法师义净奉　制译

    众不差辄教授苾刍尼学处第二十一之三
    尔时诸苾刍。见如上事咸复生疑。重白佛言。世尊。何意愚路苾刍因少教诫自发正勤。于生死中速能出离。证得究竟安隐涅槃。世尊告曰。汝等当知。愚路苾刍非但今日因少教诫而能证悟。于过去时。亦因少教自发正勤。得大富贵安乐而住。汝等应听。乃往古昔于某聚落有一长者。大富多财受用丰足。娶妻未久便生一子。容貌端正广说如前。告其妇曰。贤首。吾今有子费用处多。欲往海中求觅珍宝。妻言随意。长者便念。我若多留财物与妇人者。此必骄奢恐造非法。遂便少与。于此聚落有一商主。是其知识。持余财货皆悉寄之。告云今欲经求还期未卜。我妇若于衣食有乏当可给济。即持财货入于大海。遭风破舶往而不归。被寄之人不为存念。时长者妇假亲族力。及自营为养育其子。年渐长大问其母曰。我之父祖作何生业得存家道。母作是念。我若报云入海兴易。或恐此子亦往海中。遭难不还我受孤苦。遂即报云。汝之祖父于此兴易以为活命。子白母曰。可与钱财我学兴易。母告之曰。我于何处得有钱财。但假宗亲贫力养汝。更无余物遂汝所求。然某甲商主是汝之父故旧知识。可从觅物随意经营。
    其子闻已诣商主处。时商主家有人取钱。三返失利。彼正瞋责。求入无因。其家婢使持粪扫出。中有死鼠。俱欲弃之。长者怀恨告取钱人。汝今知不。世间有人解求利者。能因此婢所弃之鼠产业丰盈。彼长者子遥闻是说便作斯念。此大商主终不虚言。岂不由此死鼠能得富乐。即随婢使观其住止。婢以粪鼠弃于坑内。童子取鼠诣大市中。见有饥猫系颈于柱。以鼠示之。彼猫见鼠遂便跳踯。是时猫主告童子曰。可与死鼠。童子报曰。岂以空言便觅他物。若酬价直我当与鼠。猫主便以一捧豌豆用酬其直。是时童子留鼠取豆。便于瓦上熬之令熟。即作是念。我若尽食本物全无。遂以衣裾裹豆。瓶持冷水。出向村外。于卖樵人停息之处待彼归还。时卖樵者日晚俱至。童子见来报言。大兄时既炎暑可且停息。时卖樵人即便暂止。童子遂将熟豆行与诸人。授以冷水。诸人问曰。小弟汝欲何去。答曰我欲取樵。报言我旦出城今始来至。汝今若去齐暮不还。徒事艰辛必无所获。时彼诸人各减一樵持以相惠。童子得樵合为一担。诣市卖之。所得贝齿并买豌豆。悉皆熬熟。瓶持冷水。还之旧处以待樵人。诸人既来同前分布。樵人见喜云赖苏息。报言汝当日日于此相看。我等人各剩持一樵以酬劳直。童子缘此遂多获利。是时童子报诸人曰。兄等持柴勿向市卖。总积我舍。我为卖之计束酬价。诸人许可与柴取直。后于异时遇天阴雨。霖过七日柴价增高。更多得利。童子自念。我虽获利终非久长。卖柴为活人所轻贱。即买诸杂物自为小铺。获利转多。复作是念。此之杂物商人所耻。便置香铺依价而卖。倍获多钱。复更思惟。此无大用。便设金铺得利弥甚映蔽诸铺。
    商人嫉之。便与施号名鼠金铺主。众共议曰。诸君当知。由此鼠金铺主映夺我等交易不成。我等宜应共至其所。激令入海多求宝物。致令因此死而不归。即俱近铺边闻语声处。共为议曰。君等知不。观诸世间不绍继人。所为日退。譬如有人先时乘象后便乘马弃马乘舆。复更弃舆步涉而行。此鼠金铺主亦复如是。自祖父已来皆入大海求好珍宝。自济济人远近称叹。此儿今日不自存立。开小金铺贝齿交关辛苦求生。诚哉可念。彼闻此语便问诸人。君等向来谈论何事。诸人具以事答。闻是语已默然归家问其母曰。我之祖父曾入大海。求觅珍宝为富商主耶。母作是念。岂非此子他处闻知。今我不应自作欺诳。宜当依实以事告之。汝乃祖乃父皆入海中。为大商主人共称叹。白母言。我今亦欲往海洲求觅珍宝。母曰汝不须去。不久更白。母知意正遂不遮止。见母许已即令遍告城邑。诸君若有欲入大海求珍宝者。应随鼠金商主。不输税物安隐去还。入海之货当可预办。时有五百商人。闻告令已各办海物伫望行期。
    时鼠金商主卜问良辰为吉祥事。遂共诸人将诸货物。车马担运往适海滨。既至海已诸兴易人。望海生怖咸有退意。不欲昇舶。尔时商主恐人尽归告拖师曰。仁可以实报知海中珍货之物。拖师即便告诸人曰。汝赡部洲人各应善听。此大海中多有奇货珍玩之物。所谓末尼真珠吠琉璃宝珊瑚贝玉金银赤珠右旋妙螺。众宝非一。汝等若能入大海中得此宝者。自于一形欢乐受用。父母妻子亲族知识。及诸童仆无辛苦者。于时时间悉能给施沙门婆罗门等。当生善趣果报自随。得往天宫受诸快乐。渐修胜福登涅槃路。若乐此者宜共昇舶入大海中。然世间人闻得富盛悉皆心喜。即俱昇舶。人多舶重。商主便念。既亲劝上。今者如何更令下舶即告拖师曰。汝今宜可说大海中过患之事。是时拖师闻商主语。即便以实告诸人曰。赡部洲人汝等当听。此大海中有大怖畏。所谓摩竭大鱼吞舟吐浪。洪波回洑森漫无边。江豚海狶在处为难。黑风卒起漂泊山隅。裂帆摧幢控告无处。复有青旗海贼非意忽来。打破大舶俱断汝命。遂令汝等弃所爱身。父母宗亲不复相见。汝等当自思察不去为善。时诸人众多怯少勇。闻斯告已下舶者多。其舶遂便轻重合度。三告令已便拔沈石。长风鼓扇大舶陵波。犹如驶云一翥而去。悉皆安隐得至宝洲。拖师告曰。赡部洲中所有商客皆悉须知。此之宝洲多假琉璃与真宝相似。仁等应可善为试验方可持之。勿至本乡方生悔恨。又此宝洲有鸣鹤罗刹依止而住。若见人时作诸方便。出柔软语谄诳于人。遂令君等丧失身命。又此洲中多是醉果。人若食者于七日中不能醒觉。仁等须知可为警慎。又此洲处多有非人依止而住。于七日中共相容忍。过七日已便放大风吹破商船。时诸商人闻是语已各自防固。多收珍宝如稻麻谷豆倾置船中。是时拖师候风便还赡部。如是七度安隐而归。
    其母告曰。汝可娶妻安置家业。儿白母曰。我还债后方随母教。母告子曰。非汝祖父先有债息。因何今日云还债耶。答曰我自知有。即以四宝造鼠四枚。复以银盘盛满金粟。上置四鼠诣父知识商主之家。时彼商主共诸人众论及鼠金。诸君知不。鼠金商主有大福德。若执瓦石尽成金宝。作是语时。守门之人告商主曰。鼠金商主来在门外。报言唤入无宜见遮。门人引入。即以宝鼠金盘前奉商主白言。此是本鼠此是利直。商主告曰。我不曾忆与汝钱财。何故今时云酬本利。答曰我为忆之。便以往日弃鼠因缘具报商主。商主问言。汝是谁子。答云是某长者之子。商主曰。汝即是我知识之子。我宜与汝。岂汝酬还。汝父去日以多少物置在我处。尚未相还。即以长女许彼为妻。璎珞严身送至其宅。
    世尊告曰。汝等苾刍勿生异念。往时商主即我身是。鼠金商主即愚路是。我于往日说少因缘。言及死鼠。遂令因此得大富盛。今时因我说少教授。便自策励断诸烦恼出生死岸。成胜妙果永证涅槃。
    尔时具寿愚路于善说法律中出家得果已。王舍城中有大医王。名侍缚迦。闻佛世尊与具寿愚路至愚至钝而为出家。便作是念。若佛世尊来至此者。我当请佛及苾刍僧伽。唯除愚路不在请限。尔时世尊为欲化度诸有情故。从室罗伐渐渐游行。至王舍城住羯阑铎迦竹林园中。时侍缚迦闻佛来至在竹林园。往诣佛所礼佛足已却坐一面。佛为说法要示教利喜。既闻法已从座而起。偏袒右肩右膝着地。合掌恭敬白佛言。世尊唯愿世尊及苾刍僧伽。明日就舍受我微供。世尊默然而受。时侍缚迦亲睹世尊威德严重。不敢对面云除愚路。礼佛而退。往阿难陀所致敬白言。大德我于明日请佛及僧欲设微供。佛德尊重不敢亲对云除愚路。时阿难陀报侍缚迦曰。随王子心令福增长。时彼王子礼足而去。时阿难陀王子去后往愚路所报言。具寿仁今当知。侍缚迦王子明日请佛及僧就舍受食。唯除具寿一人。是时愚路闻斯语已报阿难陀曰。随王子心令福增长。时彼王子即于其夜备办种种上妙饮食。至旦敷设安置水盆。遣使白佛。今食已办。唯愿知时。
    尔时世尊。于日初分着衣持钵。大众随行唯除愚路诣王子家。到已观水无虫洗足就座而坐。
    佛告阿难陀曰。愚路坐处应可为留。时阿难陀奉教留处。是时王子手执金瓶。盛满清水从上欲行。尔时世尊不肯为受。侍缚迦白佛言。世尊何不受水。佛言。王子苾刍僧伽犹未普集。王子白佛。谁未到来。佛言。愚路苾刍尚犹未至。王子白佛。我不请彼。佛言。王子岂汝不以佛为首普请僧众。白言世尊普请大众。佛言。王子岂彼愚路在众外耶。王子曰。不在众外。佛言。若如是者应可往唤。侍缚迦便作是念。我敬佛故令人往唤。不能尊重施其饮食。便命使者曰。汝今可往竹林中唤具寿愚路。是时愚路于竹林中知王子意。遂化作千二百五十苾刍。皆如愚路形容不殊。使者至寺唤。具寿愚路。具寿愚路。时诸苾刍一时咸应。使者不知谁是愚路。便即归还报王子曰。于竹林内满中苾刍。我实不知谁是愚路。佛告使者曰。汝往寺中作如是语。是真愚路当可出来。使者寻去到竹林中。唤言是真愚路当可出来。是时愚路以神通力诣彼留处。就座而坐。时侍缚迦见其来已。供佛及僧次第行食。至愚路所不为殷重。虽复授与无信敬心。世尊便念。我之弟子德重妙高。此侍缚迦以愚痴故而自伤损。我今宜可彰其胜德。尔时世尊饭食讫。时阿难陀欲取佛钵。世尊不与。然世尊常法若未收钵。诸苾刍众咸不收钵。愚路见诸苾刍饭食讫。不收钵者有何因缘。观知欲彰我德。便移半座长舒其手。如象王鼻。至世尊所而取其钵。是时王子在佛边立。见其手已。是何大德现此神通。随钵而行欲观形状。知是愚路。既见是已生大懊恼闷绝躄地。时诸亲族以水洒面方乃稣息。便就愚路执足顶礼。求哀忏谢说伽他曰。
    栴檀之性恒凉冷　　嗢钵罗花体镇香
    金盘常发妙光明　　吠琉璃宝常鲜净
    罪恶之人常恚害　　犹如画石卒难除
    圣人常与妙善俱　　幸愿哀怜容恕我

    尔时愚路报王子曰。我常怀忍岂有恨心。是时王子便诣佛所。礼佛足已敬辞而退。
    时诸苾刍至住处已咸皆有疑。请世尊曰。大德何因缘故侍缚迦王子未知具寿愚路真实德时即不恭敬。知已礼足求哀忏谢。佛告诸苾刍。非但今日作如是事。于往昔时亦复如是。汝等当听。于过去世有一大王。名梵摩达多。时北方有贩马商客。驱五百匹马往诣中国。时彼商主有一草马。忽因有娠。是智马种。从怀胎日时诸群马不复嘶鸣。商主便念。我此群马为有病耶。何因多日不复嘶鸣亦不跳踯。后时马生驹已。五百群马垂耳而住。不敢喷啑作声。是时商主见斯事已即便生念。何因有此薄福有情生马群内。由斯过故令我诸马皆悉患生。每常乘此草马。上妙草谷皆不与之。渐次南行至中国境到一聚落。名曰恭侍。即于此处时逢夏雨。商主便念。我若去者马尽漏蹄。因此患生多有损失。我今宜可于此居停。既停住已于相近处。村邑诸人随其工巧。各以奇物持奉商主。既至夏了商旅将行。时诸工人悉来送别。商主随先所得准物相酬。时有陶师。先以瓦器见奉商主。闻其将去妇告之曰。君今宜可往别商主。或容忆念以物相酬。是时陶师闻妻言已。即将泥团作吉祥印。持见商主。商主见已告言。男子汝来太迟。我有赀财并已去讫。欲将何物以表念心。然而商主于小马驹情无爱惜。谓非吉相。告瓦师曰。我今唯有此小马驹。汝若须者随意将去。瓦师报曰。我多用功造诸器物。将此驹子蹋之令碎。此无用物于我何须。尔时马驹闻是语已。跪就瓦师舐其双足。瓦师见已便生爱心。遂即受取牵将至舍。妻见问曰。往商主处得何财物。夫曰得此马驹。妻曰善哉此物。劳我作器随成蹋损。驹闻此语便至妻所舐其双足。其妻见已亦起爱心。时彼马驹于诸生熟瓦器之间。行步周旋一无所损。妻报夫曰。可爱小驹善能用意。行瓦器内竟无伤损。是时瓦师远去取土。此马驹子随后而行。时彼瓦师盛土满袋。小驹便去低背就之。瓦师以袋安脊。徐负其土还来宅中。夫告妻曰。可爱马驹代我劳苦。我于田中以土袋安脊。汝在舍内可为擎下。常以稻糠和油麻滓用充其食。
    尔时婆罗痆斯梵摩达多王有一智马。因疾而终。时边远国闻王马死。各遣使报王。王今宜可输我国税。若不与者勿出城门。若更出者绳缚将来。王虽闻语不与其物。怖不出城。时贩马商人至婆罗痆斯国。王既闻有北方马至其数极多。告大臣曰。我顷得胜皆由智马。今时马死。乘被欺轻。我欲几时城内潜伏。卿等宜应为求智马。诸臣受教。共相马人入马商旅。观五百匹马。知此诸马被智马所调。然而遍求不见智马。时相马人见其草马告牧马人曰。君今知不。此之草马必产智驹。何意不见。共问商主曰。君于马众曾有出卖或乞人耶。报言不曾卖马。然有一驹将为不吉。于某城邑乞瓦师家。时相马人告诸臣曰。君等当知彼是智马。商主顽愚不别良骏。弃醍醐上味持无用酥滓。俱白王已。往恭侍城到瓦师所而问曰。君今何用此马驹耶。报言我令负土。相马人曰。我与汝驴共相博换。报言不可。大臣报曰。四牛兼车肯相换不。报言我爱此驹车牛无用。诸臣曰。汝可审思。明当重来。即便辞去。马驹虽居畜类智识过人。相时而动便为人语。诸臣去后马驹告瓦师曰。向者人来欲何所觅。报言觅汝。若相求者何不与之。仁今不应作如是念。令我终身为君负土。稻糠麻滓而充食耶。若有刹利大王受灌顶位。百枝金盖擎以覆身。如是胜人我当持负若我食时。于金盆内蜜和糠米随意食之。若彼诸人明日来至问马驹者。仁应报曰。君等何故相轻。若称智马诈为不识。唤作马驹。若论价者索一亿金。或可以金盛之于袋。以我右足尽力牵来。若得此者当以相与。诸臣明日来问瓦师。男子汝思量未。答曰我已思决。曰与马驹不。瓦师即以智马所言悉皆具答。时相马人闻是语已。自相谓曰。此之瓦师顽愚寡识。宁知此马智非智耶。盖应是马思欲报恩。于昨夜中教其作计。大臣告曰。瓦师随智非智可论价直。瓦师曰。与真金一亿当可随意。或复满袋盛金。令马右足牵得为量。诸臣议曰。此有大力一倍牵金。宜酬一亿斯为揩定。诸臣遣使往白大王。今获智马索金一亿。王得信已告使者曰。随索多少与价将来。便持亿金令使取马。其使到彼既与金已。便将智马至婆罗痆斯。牵入马厩安第一槽。便以穬麦并草餧之。马不肯食。王自亲观见其不食。报掌马人曰。岂此智马先有病耶。白言大王马实无病。我今应问。说伽他曰。
    汝岂不忆陶师舍　　谷麦水草常阙乏
    身体羸瘦唯皮骨　　饥虚自食野田苗
    日夜恒随瓦师意　　身常负土遭困辱
    今为国王乘御首　　何因不食似怀忧

    尔时智马心怀不忍。怒而报曰
    我有迅足心骁勇　　详审智策众无过
    所有胜德汝皆知　　何故令人共轻慢
    唯汝能知于善恶　　不依古法相遵奉
    我今闭口宁当死　　不被他轻而得生
    纵被愚人久欺慢　　我分不生忧恼心
    见知己者暂生轻　　令我怀愁不望活

    时掌马人闻此说已白大王曰。王今宜可于智马处随古仙法。所为次第而供给之。若非次第必不肯食。王曰如何次第。答曰应可去城有三驿许。平治道路幡盖庄严。王从四兵当自迎接。所安置处以赤铜鍱而砌其地。东宫太子自擎千枝金盖而覆其上。王之长女执金宝庄拂为去蚊蝇。国大夫人蜜涂穬米盛以金盘。自手擎持用充其食。第一大臣亲执金箕以承其粪。王曰如斯供给此即是王。我复何用。掌马人曰。此非常尔。但斋七日延迎法式理必须然。王曰已过之事不可重为。余现前者应如法作。即于厩中马住之处布赤铜鍱。太子自持千枝金盖而覆其上。王之长女执拂袪蝇。国大夫人金盘授食。大臣执箕为其承粪。马见如是微妙供给即便噉食。时掌厩人说伽他曰。
    大王今与汝　　上妙供给事
    所须皆称意　　于王当尽心

    马答彼人曰。我随君言所应作者心无怠慢。尔时大王欲诣苑园。臣以种种殊妙宝物而为鞍辔庄严。智马至大王所。是时智马见王将御。马便偃脊。王曰马患背耶。御者答曰。此不患背恐王难昇。所以偃脊。王便御马行至河边。马不肯进。王问御者曰。马有怖心不肯入水。答曰此非怖水。恐有沾湿洒着王身。为斯不入。即结其尾盛以金囊。涉水而过。王至苑内纵逸而住。遂经多日。四远诸国闻王住居苑内。多兴兵众来投城门。王闻边国兵众俱至。便乘智马欲取后门而入城内。于其中路有一大池。名曰妙梵。多诸莲华嗢钵罗等弥覆其上。是时智马既至池边。足蹈莲花徐行而过。得入城中。边贼逃散。时王大喜告诸臣曰。卿等知不。若有能于灌顶刹利大王救其命者。彼欲如何以酬恩德。诸臣白言。合与半国。王曰彼是畜生。如何与其半国之赏宜应为彼于七日中广设无遮。与作非时俱物头会。随所须者皆悉给之。诸臣奉教悉皆为作。
    时贩马商主见设大会问诸人曰。何故非时作此大会。诸人报曰。君岂不忆于恭侍城以一马驹乞瓦师耶。彼是智马举世称珍。王以一亿金就彼市得。能活王命。缘斯喜庆故设无遮。商主闻已便作是念。岂我留驹是其智马。我今宜往观彼形容。既至厩所。智马见已问言。商主所卖众马获得几何。我独一身以一亿金报瓦师讫。商主闻已闷绝躄地。水洒方稣。便捧马足申谢而去。
    尔时佛告诸苾刍。汝等勿生异念。往时商主者即侍缚迦太子是。往时智马者即愚路苾刍是。往昔商主未识智马有胜德时便生轻蔑。知胜德已忏谢而去。今时侍缚迦未知愚路有胜德时。便生慢心。及知具德礼足申谢。是故诸苾刍凡夫之人自无慧目。不应于他辄生轻慢。当以智慧随处观察如是应学。
    佛住舍卫城，广说如上。尔时长老比丘次第教诫比丘尼，时难陀、优波难陀不得次第教诫，自相谓言：「诸长老比丘悉次第教诫比丘尼，我等不得次第教诫，我等今当自先往教诫。」即作是念：「我当依谁次第而去？当依大目揵连次第而去？彼尊者有大神力，脱不可者或捉我等远掷他方世界。当依尊者大迦叶次第而去？彼尊者有大威德，若不合理，或能在大众中摧辱我等。尊者舍利弗柔软和雅，当依其次。」作是念已即依其次，清旦着衣往诣比丘尼精舍，作如是言：「诸姊妹和集，我等来相教诫。」时诸比丘尼即集众，彼难陀比丘多闻辩才善能说法，即为比丘尼众随宜说法。时尊者舍利弗教诫时到，着衣诣比丘尼门屋下住，闻说法声。时诸比丘尼遥见尊者舍利弗，以恭敬法故不起迎逆。时尊者舍利弗见是事已，即作是念：「我今为不断法故即还。」往诣佛所，头面礼足却住一面。佛知而故问舍利弗：「汝已教诫比丘尼耶？」答言：「不教诫。世尊！」佛言：「何故？」舍利弗以上因缘具白世尊，佛言：「呼难陀、优波难陀来。」即呼来已，佛问难陀、优波难陀：「汝实尔不？」答言：「实尔。世尊！」佛言：「汝云何僧不差而教诫比丘尼？此非法、非律、不如佛教，不可以是长养善法。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘僧不差而教诫比丘尼者，波夜提。」
    比丘者，如上说。
    不差者，僧不作羯磨名不差。十二事不成就者不名为差。众不成就、白不成就、作羯磨不成就，亦名不差。
    教诫者，若阿毗昙、若毗尼。
    波夜提者，如上说。
    若比丘僧不差，教诫比丘尼者，波夜提，是故说。
    佛在舍卫国。尔时佛告诸比丘。我教化四众疲极。令诸比丘当教诫比丘尼。尔时诸比丘受佛教已。次第教诫比丘尼。上座比丘次第教诫竟。次至长老般特。时阿难往语般特言。汝知不。汝明日次应教诫比丘尼。般特语阿难言。我钝根不多闻。未有所知。我夏四月乃能诵得一拘摩罗偈。智者身口意，不作一切恶，常系念现前，舍离于诸欲，亦不受世间，无益之苦行。阿难得过是次者善。阿难再三语般特言。诸上座已教诫竟。今次到汝。般特比丘亦再三报阿难言。我钝根不多闻。未有所知。夏四月乃能诵得拘摩罗一偈。得过次者善。阿难复言。汝明日次教诫比丘尼。即受阿难语。夜过已。中前着衣持钵。入舍卫城次第乞食。食后还自房舍。空地敷坐床已入室坐禅。尔时诸比丘尼闻。今日般特比丘次教诫比丘尼。皆生轻心。是不多闻诵读经少。夏四月过诵得一拘摩罗偈。智者身口意，不作一切恶，常系念现前，舍离于诸欲，亦不受世间，无益之苦行。我等所未闻法云何得闻。我等所未知法云何得知。所诵拘摩罗偈。我等先已诵。诸有比丘尼。先不入祇陀林听法者。时皆共来。有五百比丘尼。出王园比丘尼精舍。往祇桓听法。诣长老般特房前立。謦咳作声扣户言。大德般特出来。长老般特。即从禅起出房。至独坐床上端身大坐。诸比丘尼头面礼竟。皆在前坐。时长老般特以柔软语言。诸姊妹。当知我钝根少所读诵。夏四月过诵得一偈。智者身口意。不作一切恶。常系念现前。舍离于诸欲。亦不受世间。无益之苦行。虽然我当随所知说。汝等当一心行不放逸法。何以故。乃至诸佛。皆从一心不放逸行。得阿耨多罗三藐三菩提。所有助道善法。皆以不放逸为本。作是语已。用神通力于座上没。在于东方虚空之中。现四威仪行立坐卧。入火光三昧身出光焰。青黄赤白种种色光。身下出火身上出水。身下出水身上出火。南西北方四维上下亦复如是。种种现神力已还坐本处。诸比丘尼见长老般特如是神力已。轻心灭尽。生信敬心故尊重净心。折伏憍慢。即随比丘尼所喜乐法所应解法。而为演说。众中有得须陀洹果斯陀含果阿那含果阿罗汉果。有种声闻道因缘有种辟支佛道因缘。有发阿耨多罗三藐三菩提因者。尔时众中。得如是种种大利益。是戒初因缘。
    佛在王舍城。尔时六群比丘。次教诫比丘尼。时置教诫事。置教诲事。置说法语。作二种恶说粗恶说。尔时有下座年少比丘尼不深乐持戒。共六群比丘调戏。轻语大笑更相字名种种不清净事。是中有上座长老比丘尼。深乐持戒在余处经行。或立住待欲闻说法。又一时摩诃波阇波提比丘尼。与大比丘尼众五百人俱。出王园精舍往诣佛所。头面礼足在一面立。五百比丘尼亦头面礼佛足在一面立。瞿昙弥比丘尼一面立已。白佛言。世尊。佛为利益故。听教诫比丘尼。我等不得是利。佛问瞿昙弥。云何我为利益故。听教诫比丘尼。不得是利。瞿昙弥比丘尼。向佛广说是事。佛言实尔。我为利益故。听教诫比丘尼。汝等实不得是利。时佛为瞿昙弥及五百比丘尼。说种种法示教利喜已默然。时瞿昙弥五百比丘尼。知佛示教利喜已。头面礼佛足右绕而去。时瞿昙弥五百比丘尼去不久。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘诃责六群比丘。云何名比丘。僧不差便教诫比丘尼。佛种种因缘诃已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘。僧不差教诫比丘尼。教诫比丘尼者。波逸提。
    僧不差者。僧未一心和合差令教诫。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若一比丘。僧未差教诫一比丘尼者。一波逸提。若一比丘。教诫二三四比丘尼者。四波逸提。若二比丘。教诫二比丘尼者。二波逸提。若教诫三四一比丘尼者。一波逸提。若三比丘。教诫三比丘尼者。三波逸提。若教诫四一二比丘尼者。二波逸提。若四比丘。教诫四比丘尼者。四波逸提。若教诫一二三比丘尼者。三波逸提
    佛在王舍城。尔时六群比丘。知僧不差教诫比丘尼。便出界外自相差次教诫比丘尼。然后入界。诸比丘尼来时。便语诸比丘尼言。僧差我教诫比丘尼。汝来我当说教法。以是因缘集比丘尼众已。置教诫事置教诲事置说法语。作二种恶。是中有年少比丘尼不深乐持戒共六群比丘调戏。轻语大笑更相字名种种不清净事。是中有上座长老比丘尼。深乐持戒在余处经行。或立住待。是时比丘尼僧共和合相近。佛遥见比丘尼僧共和合相近。佛知故问阿难。何以故。比丘尼僧共和合相近。阿难答言。世尊。是六群比丘。知僧不羯磨令教诫比丘尼。便出界外自相羯磨教诫比丘尼。然后入界。见诸比丘尼来。便作是言。僧一心羯磨。我教诫比丘尼。汝等来我当说教法。以是因缘故集比丘尼。置教诫事置教诲事置说法语。作二种恶。是中有年少下座比丘尼不深乐持戒。共六群比丘调戏轻语更相字名。是中有上座长老比丘尼。深乐持戒在余处经行立待。世尊。以是因缘故。比丘尼僧共和合相近。
    佛以是因缘集比丘僧。语诸比丘。从今日比丘有五法。不应差令教诫比丘尼。何等五。一者未满二十岁未过二十岁。二者不能持戒。三者不能多闻。四者不能正语说法。五者犯十三事处处污三众。未满二十岁者。从受具戒来未满二十岁。不能持戒者。破佛所结戒。不随具戒中教。不知威仪。不知应行处不应行处。乃至破小戒无怖畏心。不能次第学持戒。不多闻者。二部具戒不合义读诵。不能正语说法者。不能善知世间正语上好言辞。犯十三事者。若十三事中。处处污式叉摩尼沙弥沙弥尼。是三众边犯罪。虽悔过亦不得教诫比丘尼。若比丘有是五法者。不得差教诫比丘尼。
    若比丘成就五法。应差教诫比丘尼。何等五。满二十岁若过二十岁。能持戒。能多闻。能正语说法。不犯十三事不污三众。满二十岁者。受具戒来满二十岁若过。持戒者。不犯佛所结戒。随大戒教。知威仪。知应行处不应行处乃至破小戒生大怖畏。知次第学。持戒。多闻者。二部大戒合义诵读。能正语说法者。善知世间正语上好言辞。不犯十三事者。十三事中不处处污。三众者。式叉摩尼沙弥沙弥尼。若比丘成就此五法者。僧应差教诫比丘尼。若比丘。不满二十岁。不能持戒。不能多闻。不能正语说法。犯十三事处处污三众。若僧差是人教诫比丘尼者不成差。若是人教诫比丘尼者。波逸提。若满二十岁若过不能持戒。不能多闻。不能正语说法。犯十三事污三众。若僧差是人者不成差。若差是人教诫比丘尼者。波逸提。若满二十岁若过。能持戒。不能多闻。不能正语说法。犯十三事污三众。若僧差是人者不成差。是人教诫比丘尼者。波逸提。若满二十岁若过。能持戒。能多闻。不能正语说法。犯十三事污三众。若僧差是人者不成差。是人教诫比丘尼者。波逸提。若满二十岁若过。能持戒。能多闻。能正语说法。犯十三事污三众若僧差是人者不成差。是人教诫比丘尼者。波逸提。若满二十岁若过。能持戒。能多闻。能正语说法。不犯十三事不污三众。若僧未差便教诫比丘尼者。波逸提。成就五法已差。未僧中差。便教诫者波逸提。成就五法已差。已僧中差。未语便教诫者。突吉罗。成就五法已差。已僧中差。已语。未僧中语。便教诫者突吉罗。成就五法已差。已僧中差。已语。已僧中语。不问来者言诸妹一切皆来集不。便教诫者突吉罗。成就五法已差。已僧中差。已语。已僧中语。已问诸妹一切皆来集不未说八敬法。便语后比丘者突吉罗。成就五法已差。已僧中差。已语。已僧中语。已问诸妹一切皆来集不。已说八敬法。次语后比丘者不犯。(二十一竟)
    尔时世尊在舍卫国祇树给孤独园。与大比丘众五百人俱。于中夏安居。尽是众所知识。如舍利弗大目揵连尊者大迦叶尊者大迦旃延尊者劫宾那尊者摩诃拘絺罗尊者摩诃朱那尊者阿那律尊者离越尊者阿难尊者难陀尊者那提。如是等五百人俱。尔时大爱道比丘尼。差摩比丘尼。莲华色比丘尼。提舍瞿昙弥比丘尼。波梨遮罗夷比丘尼。诉弥比丘尼。数那比丘尼。苏罗比丘尼。遮罗夷比丘尼。婆遮罗比丘尼。尸罗婆遮那比丘尼。阿罗婆比丘尼。摩罗毗比丘尼。朱泥比丘尼。婆泥比丘尼。如是等五百比丘尼。大爱道为首。于舍卫国王园中夏安居。尔时大爱道往至世尊所。头面礼足在一面坐。坐已白世尊言。唯愿世尊。听诸比丘与比丘尼教诫说法。佛告大爱道瞿昙弥。今听诸比丘与比丘尼教诫与比丘尼说法。尔时大爱道头面礼足而去。
    尔时世尊告阿难曰。自今已去听随次差上座大比丘教诫比丘尼为说法。尔时阿难闻世尊教。即往般陀比丘所语言。长老。为比丘尼教诫说法。般陀报阿难言。我所诵唯一偈耳。云何教诫比丘尼云何说法。阿难复重语般陀。长老。教诫比丘尼为说法。般陀复报阿难言。我所诵者唯一偈耳。云何教诫比丘尼为说法。阿难第三语般陀比丘。世尊有教。差上座比丘教诫比丘尼为说法。长老。应教诫比丘尼为说法。时尊者般陀默然受敕。时六群比丘尼闻尊者般陀比丘明日当次来教授。自相谓言。此愚闇般陀。唯诵一偈耳。说已当默然更何所说。
    尔时尊者般陀。明日清旦着衣持钵入舍卫城乞食已。还入僧伽蓝中。整衣服将一比丘。往诣王园中比丘尼安居所。尔时诸比丘尼。遥见尊者般陀来。各前往迎。有拂拭衣服者。有捉钵敷坐具者。有办净水洗足器者。尔时尊者般陀。即就座而坐。诸比丘尼等前礼足已在一面坐
    尔时大爱道。白尊者般陀言。今正是时。可为诸比丘尼教诫说法。尔时般陀即说偈言。
    入寂者欢喜　　见法得安乐
    世无恚最乐　　不害于众生
    世间无欲乐　　出离于爱欲
    若调伏我慢　　是为第一乐

    尔时尊者般陀。说此偈已即入第四禅。时六群比丘尼。各相向调戏言。我先有此语。般陀比丘痴人唯诵一偈。若来为我等说已。更何所说。今者默然果如所言。时诸罗汉比丘尼。闻般陀所说皆大欢喜。知般陀有大神力。时大爱道。复语尊者般陀。为诸比丘尼教诫说法。尔时般陀比丘。即重说向者偈已入第四禅默然无言。时大爱道。复重请尊者般陀。为诸比丘尼教诫说法。般陀比丘即复重说向者偈已还入第四禅默然而住。时六群比丘尼复自相谓言。尊者般陀闇塞唯诵一偈。若来为我等说者一说则已。如今默然果如所言。唯有阿罗汉比丘尼。知般陀是阿罗汉有大神力。时尊者般陀便作此念。我今观众人心闻我向者所说为欢喜不。尔时尊者般陀。即观诸比丘尼心。或有喜者或有不喜者即复更念言。我今宁可为其作悔恨相。即升虚空或现身说法。或隐形而说法。或现半身说法。或不现半身而说法。或身出烟炎或不现。尔时尊者般陀在空中。为诸比丘尼现此众变说法已。即于空中而去。
    尔时六群比丘遣信语六群比丘尼言。我等次当与比丘尼教诫说法。时六群比丘尼即白比丘尼僧。六群比丘次当教授说法。尔时六群比丘夜过已。明日清旦着衣持钵入舍卫城乞食。乞食已还僧伽蓝中。更整衣服摄持威仪往诣王园。至比丘尼安居所就座而坐。时诸比丘尼礼足已各就座而坐。时六群比丘。教诫比丘尼乃说余事。不说戒定智慧解脱解脱知见少欲知足出要进业舍离趣善不处愦闹十二因缘论。但说王者论人民论军马论斗诤论大臣论骑乘论妇女论华鬘论酒会论淫女论床卧论衣服论美饮食论浴池娱乐论作亲里论别异论思惟俗事论入海论。多入如是论中。或笑或舞或鼓唇弹鼓簧或啸。或鼓口作吹贝声。或作孔雀鸣。或作鹤鸣。或并走或一脚跛行或干战。时六群比丘尼见如是事极大欢喜言。六群比丘作如是教授最是其宜。罗汉比丘尼以恭敬心故默然无言。
    尔时大爱道。往世尊所头面礼足已在一面立。须臾白世尊言。六群比丘次当教授比丘尼。乃说余事。亦不与说戒论定论乃至不处愦闹十二因缘论。但为说王者论乃至思惟俗事入海论乃复戏笑或歌舞。乃至一脚跛行干战。尔时大爱道白世尊说此事已。头面礼足而去。尔时世尊以此因缘集比丘僧。知而故问六群比丘言。汝等实尔如是教诲比丘尼不。时六群比丘报言。实尔世尊。世尊尔时呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等如是教授比丘尼耶。尔时世尊以无数方便呵责六群比丘已告诸比丘。自今已去当众僧中差教授比丘尼人。白二羯磨当差堪能羯磨者如上作如是白。大德僧听。若僧时到僧忍听。差某甲比丘教授比丘尼。白如是。大德僧听。差此某甲比丘教授比丘尼。谁诸长老忍。差此比丘教授比丘尼者默然。谁不忍者说。僧已忍。差某甲比丘教授比丘尼竟。僧忍默然故是事如是持。
    时六群比丘作是言。僧不差我等教授比丘尼。即出在界外。更互相差教授比丘尼。遣使语六群比丘尼。为我白尼僧言。六群比丘。僧差当来教诫比丘尼。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。僧不差汝教授比丘尼。云何在界外。更互相差教诫比丘尼。遣使语比丘尼言僧已差我等教诫比丘尼耶。时六群比丘尼即为白比丘尼僧言。众僧已差六群比丘教诫比丘尼。时大爱道闻此语已。往至世尊所。头面礼足在一面立。以此因缘具白世尊已头面礼足而去。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时集比丘僧。知而故问六群比丘言。汝等实出界外更互相差教授比丘尼僧不。答言实尔。世尊以无数方便呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何痴人。僧不差教授比丘尼。出界外更互相差教授比丘尼。遣使语六群比丘尼言。为我白尼僧言。僧差我等教诫比丘尼。我今当教授比丘尼。世尊呵责已告诸比丘。自今已去。若有比丘成就十法者。然后得教授比丘尼。戒律具足。多闻诵二部戒利。决断无疑。善能说法。族姓出家。颜貌端正。比丘尼众见便欢喜。堪任与比丘尼众说法劝令欢喜。不为佛出家而披法服犯重法。若满二十岁若过二十岁。如此等可与比丘尼教诫。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘僧不差教诫比丘尼者波逸提。
    比丘义如上说。
    僧者一说戒一羯磨。
    差者僧中所差白二羯磨。
    教授者八不可违法。何等八。若百腊比丘尼见初受戒比丘。当起迎逆问讯礼拜请令坐。此法应尊重恭敬赞叹。尽形寿不应违。比丘尼不得骂比丘。不得诽谤言破戒破见破威仪。如此法应尊重恭敬赞叹。尽形寿不应违。比丘尼不得举比丘罪言汝所作尔汝所作不尔。不得作自言。不得遮他觅罪。不得遮他说戒自恣。比丘尼不得说比丘过失。比丘得说比丘尼过失。如此法应尊重恭敬赞叹。尽形寿不应违。已学于戒式叉摩那应从众僧求受大戒。如此法应尊重恭敬赞叹。尽形寿不应违。若比丘尼犯僧残罪。应半月在二部僧中行摩那埵。如此法应尊重恭敬赞叹。尽形寿不应违。比丘尼于半月当从众僧中求索教授人。如此法应尊重恭敬赞叹。尽形寿不应违。比丘尼不应在无比丘处夏安居。如此法应尊重恭敬赞叹。尽形寿不应违。比丘尼夏安居讫。当诣众僧中求三事见闻疑自恣。如此法应尊重恭敬赞叹。尽形寿不应违。于说戒时上座当问比丘尼众。遣何人来耶。若有即起白僧言。比丘尼僧和合。礼比丘僧足求索教诫人。说戒时上座应更问言。谁为教诫比丘尼。若有者应差。若教诫比丘尼者多。应遣使语比丘尼僧。此多有教诫人。汝为请谁耶。若彼尼言我请此人。若复报言。我随僧处分者。僧应随常教授比丘尼者次第差。比丘僧应克时到。比丘尼亦克时往迎。若比丘克时不至突吉罗。比丘尼至时不迎亦突吉罗。若闻教授师来。比丘尼当出半由旬迎。供给所须办洗浴具。为作粥种种饭食。不作如是供办者突吉罗。若僧不差或非教授日而往与说八不可违法者突吉罗。若僧不差而往与说法者波逸提。若比丘僧病。应遣人礼拜问讯。若比丘不和合众不满足。应遣人礼拜问讯。若不突吉罗。若比丘尼僧病。亦应遣人礼拜问讯。比丘僧若比丘尼众不和合众不满足者。亦当遣人礼拜问讯。若不突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。众僧差教授比丘尼。说戒时上座问谁遣比丘尼来。若有即应起白僧言。比丘尼僧和合礼比丘僧足求教授比丘尼人。上座当问言。谁应教诲比丘尼耶。若有应差教授。若教授人多。上座应问。为请谁教授耶。若比丘尼言。我正请某甲。僧应随所言差。若比丘尼言一以任僧处分者。尔时即当于常教授人中随次差往。众僧当克时而往。比丘尼亦当克时而迎。时比丘尼闻教授师来。当出半由旬迎。安置坐处办洗浴具。办粥种种饭食。若众僧所差至集会日与说八不违法。应次往与说法。若众僧病。比丘尼遣信礼众僧。众僧不满别部不和合遣信礼。若比丘尼病若众不满不和合。亦遣信礼拜问讯众僧。若水道留难道路崄难贼盗虎狼师子河水暴涨力势所持。若被系闭命难梵行难。不容遣人礼拜问讯。如此等无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(二十一竟)

四分律卷第十二

    佛在舍卫城。尔时诸比丘。不教诫比丘尼不为说法。由此故空无所得。而反呵骂。由汝辈故。令佛正法减五百岁。使一切人不敬沙门轻贱比丘不加供养。
    时波阇波提比丘尼。与五百比丘尼来诣佛所。头面礼足却住一面。佛问瞿昙弥。颇有上座比丘。教诫比丘尼为说法有所得不。答言无也。世尊。由诸比丘不教诫不说法故。诸比丘尼空无所得。而反呵骂。由汝辈故。令佛正法减五百岁。众人不复恭敬供养沙门。于是世尊。为比丘尼种种说法。示教利喜已遣还所住。佛以是事集比丘僧。问诸比丘。汝等上座。实不教诫比丘尼不为说法而反呵骂不。答言。实尔世尊。佛种种呵责已告诸比丘。不应如是呵骂。犯者突吉罗。从今诸比丘。应教诫比丘尼应为说法。于是诸比丘。便教诫比丘尼为说法。即有所得。
    后六群比丘。亦往比丘尼住处语言。诸姊妹集。我当教诫说法。诸比丘尼即集一处。六群比丘便为说淫欲粗恶语。诸比丘尼中。有得诸禅解脱三昧正受者。皆不听受。时六群比丘尼咸赞叹言。此诸比丘善能教诫无复过者。
    于是波阇波提比丘尼。复与五百比丘尼往到佛所。佛问瞿昙弥。诸比丘教诫比丘尼为说法不。答言。有诸比丘教诫比丘尼为说法多有所得。复有六群比丘来。令比丘尼集云当教诫。反说淫欲粗恶语。六群比丘尼赞以为善无复过者。佛为诸比丘尼说法已遣还所住。以是事集比丘僧。问六群比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。若僧不差教诫比丘尼。而教诫者波逸提。
    时六群比丘。便出界场自共相差教诫比丘尼。便往比丘尼住处语言。僧今差我来教诫汝。诸比丘尼如上集一处。六群比丘复为说粗恶语。乃至波阇波提比丘尼往到佛所。遣还所住亦如上说。佛以是事集比丘僧。问六群比丘。汝等实出界场自共相差教诫比丘尼不。答言。实尔世尊。
    佛种种呵责已告诸比丘。比丘成就十法。僧应差教诫比丘尼。何等为十。一者戒成就威仪成就恒畏小罪。二者多闻谛能了达知佛所说初中后善善义善味具足清白梵行之相。三者善能诵解二部戒律。四者善能言说畅理分明。五者族姓出家诸根殊特。六者于佛法中未曾秽浊。七者举止安详身无倾邪被服法衣净洁齐整。八者为比丘尼众之所敬重。九者能随顺说法示教利喜。十者满二十岁若过二十。有五法不应差。若已差应舍。一者所诵经戒而悉忘失。二者诸根不具。三者多欲。四者现为恶相。五者教比丘尼亲近恶人。今为诸比丘结戒。从今是戒应如是说。
    若比丘僧不差教诫比丘尼波逸提。
    不差者。不白二羯磨差
    教诫者。说八敬法。
    若不差教诫比丘尼。语语波逸提。教诫式叉摩那沙弥尼突吉罗。
    沙弥突吉罗(二十一竟)

五分律第六


【比丘戒律】71.波逸提二二〔日没戒〕

简介：任何比丘，经过同意，在日落后教诫比丘尼。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 二二

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，诸长老比丘顺次教诫比丘尼。时，依顺次轮至具寿周利盘特教诫比丘尼。诸比丘尼如是言：「今日之教诫当不能满足，尊师周利盘特，当以其一偈反复而说。」于是，诸比丘尼至具寿周利盘特处，礼拜而坐一面。周利盘特向坐一面之诸比丘尼言：「诸姊！〔大众〕和合耶？」「尊师！我等〔大众〕和合也。」「诸姊！善诵八敬法耶？」「尊师！我等善诵。」说：「诸姊！此是教诫。」以此偈反复而说：
    心高无放逸 智慧学圣人
    常念心寂静 苦恼不复存
    诸比丘尼作是言：「我等岂非言『今日之教诫当不能满足，尊师周利盘特，当以其一偈反复而说」耶？」具寿周利盘特闻诸比丘尼之揄言，于是，具寿周利盘特飞翔于虚空，或行、或立、或坐、或卧于空中，又放烟、燃烧而消失其间，并说此偈及其他佛语甚多。诸比丘尼作是言：「实是希有！实是未曾有！如尊师周利盘特成功之教诫，我等还未曾有！」时，具寿周利盘特教诫比丘尼至日暮，言：「诸姊！归去！」而令去。如是，诸比丘尼因城门已关闭而于城外住，至翌日入城。诸人〔见此〕讥嫌非难：「此诸比丘尼非梵行者，于僧园中与比丘共宿，而今入城。」诸比丘闻此诸人之……非难。诸比丘中少欲者……非难：「何以具寿周利盘特日没时，教诫比丘尼耶？」……乃至……「周利盘特！汝实日没时，教诫比丘尼耶？」「实然！世尊！」佛世尊呵责：「周利盘特！汝何以……教诫耶？周利盘特！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    虽被选任而若至日没时，〔仍〕教诫比丘尼者，波逸提。」

    二
    （一）「选任」者，依白四羯磨所选任。
    「日没时」者，日已落之时也。
    a 「若〔……〕教诫」者，以八敬法或以其他之法教诫者，波逸提。
    a' 「比丘尼」者，于二部僧中受具戒者。
    （二）于日没有日没想而教诫者，波逸提。于日没有疑想而教诫者，波逸提。于日没有非日没想而教诫者，波逸提。若教诫于一部受具戒者，突吉罗。于非日没有日没想者，突吉罗。于非日没有疑想者，突吉罗。于非日没有非日没想者，不犯也。
    （三）与读诵、与质问，言：「尊师！请说。」而说示，以问质问、被质问而答，为他人说时而比丘尼闻之，为式叉摩那、为沙弥尼说者，不犯也。痴狂者、最初之犯行者，不犯也。
    教授苾刍尼至日暮学处第二十二
    佛在室罗伐城逝多林给孤独园。佛令难铎迦教授苾刍尼应为说法。时莲花色苾刍尼与五百徒众。来诣具寿难铎迦所。俱礼足已在一面坐。求请教授宣扬妙法。时难铎迦即以圆满句义。美妙言辞为其说法。听者忘疲遂至日暮。诸尼方去即至门所。城门已闭。时诸尼众唤为开门。守门者曰。门已关讫。尼复告曰。汝父敬信何因遮我。当为我开。报云门钥已付王家。无由能得。时诸尼众既不得入。遂相告曰。去斯不远有空园林。可共投宿。如世尊说虽居树下亦依次共分。彼便依次而分与之此是圣者某甲树。此是某甲地。便作諠声令外闻彻。时有五百盗贼。欲至城傍而为偷窃。闻彼尼声便相告曰。未可近城。且当劫此诸老宫人。时莲华色尼观知贼至。便作是念。勿令群贼劫同梵行现可恶相。我当观察。勿使由此諠声生他不信。观见五百群贼欲来窃盗。遂化作毗卢宅家军兵鼓声四合。贼相告曰。此是王军四面围合。必当杀我命在须臾。我等宜应四窜逃走。贼既散已时莲花色尼告诸尼曰。姊妹有五百群贼夜闻语声欲来相劫。我以神力令其逃窜。汝等宜应小声分布。即于此宿旦乃入城。时婆罗门居士等见苾刍尼从外入来。便生讥谤作如是语。沙门释子大有妙法。男女杂居而修净行。少欲苾刍闻生嫌耻。即以此缘具白世尊。世尊集诸苾刍告难铎迦曰。汝实教授尼时乃至日暮耶。答言实尔。世尊种种呵责不知时宜不寂静者。赞叹知时能修寂静。告诸苾刍曰。我今制其学处应如是说。
    若复苾刍虽被众差教诫苾刍尼。乃至日没时而教诫者。波逸底迦。
    若复苾刍者谓难铎迦。余义如上。
    被众差者谓以白二。
    教诫者谓以三学法而教诫之。
    此中犯相其事云何。若日暮日暮想。及疑皆得堕罪。若未日暮作日暮想。疑得恶作罪。若不日暮作不日暮想。若虽日暮作不暮想者。无犯。若通宵说法。或寺门相近。或不闭城门。此皆无犯。又无犯者谓最初犯人。或痴狂心乱痛恼所缠。
    时诸苾刍请世尊曰。大德何因莲花色尼护五百尼令免贼难。佛告诸苾刍。非但今日共相济免。于过去时亦相救济。汝等当听。乃往过去于聚落中有一商主。娶妻未久告曰。我今欲往他方兴易经纪。妻言善好。既无子息我亦随行。夫曰长途险难谁相供给。可于此住。勿随我行。其妇见其遮遂便啼泣。行伴报曰。何意须啼。答言我欲相随不将我去。行伴报商主曰。可相随去。商主曰谁相供给。伴曰我为供看。即便将去。既涉长途宿在山险。诸人皆睡。唯商主妇一人警觉。时有师子来入商营。是时妇人手旋火头趁却师子。空中天见说伽他曰。
    未必诸事业　　男子悉能为
    虽复是女人　　有智驱师子

    佛告诸苾刍。往时商主妇者即莲花色苾刍尼是。昔时于夜救诸商旅。今复能护五百诸尼。为驱群贼。
    佛住舍卫城，广说如上。时长老比丘次第教诫比丘尼，时尊者难陀次第教诫比丘尼，而不肯去。尔时大爱道憍昙弥比丘尼，往至佛所头面礼足，白佛言：「世尊！尊者难陀次应教诫比丘尼，而不肯去，谁当应去？」作是语已头面礼佛足而去。佛语比丘：「呼难陀来。」来已，佛问难陀：「汝次应教诫比丘尼，何故不去？」难陀白佛言：「世尊！未被僧羯磨，是以不去。」佛语诸比丘：「有十二事成就，僧当拜作教诫比丘尼人。何等十二？一、持戒清净；二、多闻阿毗昙；三、多闻毗尼；四、学戒；五、学定；六、学慧；七、能为人除恶邪；八、能自毗尼能毗尼他；九、有辞辩；十、不污梵行；十一、不坏比丘尼重禁；十二、二十腊、若过二十腊。是为十二法。」羯磨人应作是说：「大德僧听！尊者难陀十二法成就，若僧时到，僧拜难陀作教诫比丘尼人。如是白。」「大德僧听！尊者难陀十二法成就，僧今差难陀教诫比丘尼。诸大德忍难陀教诫比丘尼者默然，若不忍者便说。」「僧已忍差难陀教诫比丘尼竟，僧忍默然故，是事如是持。」尔时尊者难陀为诸比丘尼广说法，遂至日没。诸比丘尼逼暮还入城，为世人所嫌，作是言：「沙门释子将是比丘尼竟日自娱乐，日没乃还，女人可愍不得自在。乃至如是此坏败人，何道之有？」诸比丘闻已，以是因缘往白世尊，佛言：「呼难陀来。」来已，佛问难陀：「汝实尔不？」答言：「实尔。」佛语难陀：「此是恶事，非法、非律、非如佛教。不可以是长养善法。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘僧差教诫比丘尼，从日没乃至明相未出者，波夜提。」
    比丘者，如上说。
    僧差者，十二法成就，众成就、白成就、羯磨成就。
    教诫者，若阿毗昙、若毗尼。
    冥者，从日没至明相未出，波夜提。
    波夜提者，如上说。
    日没作未没想教诫者，越毗尼。日未没作没想，得越毗尼。日没作没想，波夜提。日未没作未没想，无罪。明相四句亦如是。比丘尼式叉摩尼想教诫，得波夜提。式叉摩尼作比丘尼想，得越毗尼罪。式叉摩尼作式叉摩尼想教诫，无罪。比丘尼作比丘尼想教诫，波夜提。沙弥尼、外道出家尼、优婆夷，四句亦如是。若比丘尼夜礼比丘足，比丘言：「苦尽解脱。」者，波夜提。若言：「善来！」者，无罪。若一切四部众会竟夜说法时，比丘作方便，欲为比丘尼说《大爱道出家经》、《黑瞿昙弥经》、《法豫比丘尼经》者，得波夜提罪。若正诵此经更不知余经，次第诵者无罪。若夜比丘在高座上说法时，作如是言：「一切众坐明听。」者，得波夜提。若不作是言为说者，无罪。是故说。
    佛在舍卫国。尔时佛告难陀言。汝当教诫比丘尼。当教诲比丘尼。当为比丘尼说法。何以故。若汝教诫比丘尼与我无异。即时长老难陀默然受教。佛即时告诸比丘。汝等差难陀教诫比丘尼。若更有如是比丘。亦当差令教诫比丘尼。应如是作。一心和合僧。一比丘唱言。大德僧听。是难陀比丘。僧差令教诫比丘尼。若僧时到僧忍听。僧差难陀教诫比丘尼。白如是。作白二羯磨。僧差难陀比丘教诫比丘尼竟。僧忍默然故。是事如是持。是夜过已。难陀比丘。中前着衣持钵入城乞食。食后还房。空地敷独坐床。入室坐禅。时诸比丘尼。闻难陀教诫比丘尼。先未来听法者。皆来集听。五百比丘尼俱出王园精舍。入祇陀林诣难陀房前立。謦咳作声扣户言。大德难陀。为我等说法教诫来。时难陀。从禅起开户出至独坐床上端身大坐。时诸比丘尼头面礼难陀足皆在前坐。难陀即时说种种法示教利喜。示教利喜已默然。时诸比丘尼得善法味。深爱乐故不欲起去。难陀作是念。是诸比丘尼得法味故。犹欲闻法。即更为说种种法示教利喜。乃至日没。语诸比丘尼言。日没可去。诸比丘尼即起。头面礼足右绕而去。出祇陀林欲入城。城门已闭。即住城下堑边宿者。或在树下或在井边。或在屏处障处宿。晨朝开门。诸比丘尼即便先入。时守门人问诸比丘尼。诸善女。今从何来。答言。我从祇陀林听法。日没来还城门已闭。不及得入。问曰何处宿。各随宿处答。有城下宿者答言城下。树下宿者答言树下。井边宿者答言井边。屏障处宿者答言屏障处。守门人言。何有此法。诸沙门释子破梵行。至夜共作恶早起放来。如贼得淫女共宿早起放来门下。诸释子比丘亦如是。暮共宿已早起放来。如是一人语二人。二人语三人。如是展转恶名流布满舍卫城。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。知而故问难陀。汝实作是事不。答言。实作世尊。佛以种种因缘诃责难陀。汝不知时不知量。乐说法乃至日没。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘。僧差教诫比丘尼。至日没者。波逸提。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘地了时教诫比丘尼。乃至日没竟时波逸提。若比丘。地了竟时。中前时。日中时。晡时。下晡时。日没时教诫比丘尼。至日没竟时。波逸提。若日没竟时。生日没竟想教诫。波逸提。若日没竟时。生不没竟想教诫。波逸提。若日没竟时。生疑教诫。波逸提。若日未没。生没竟想教诫。突吉罗。若日未没。生疑教诫。突吉罗。若日未没。生未没想教诫不犯。(二十二竟)

四分律卷第十三(初分之十三)

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    九十单提法之三
    尔时佛在舍卫国祇树给孤独园。时尊者难陀。为众僧所差教授比丘尼。教授比丘尼已默然而住。尔时大爱道语言。尊者难陀。我等欲得闻法。愿更与我等说。尔时尊者难陀。与说法已默然而住。大爱道复重请言。我等欲得闻法愿与我等说。时尊者难陀好音声为说法。听者乐闻遂至日暮。时比丘尼。出祇桓精舍往舍卫城。城门已闭不得入门。即便依门外城堑中宿。晨旦门开在前入城。时诸长者见已皆言。沙门释子无有惭耻无清净行。自称言我修正法。如是有何正法。汝等皆观此比丘尼。竟夜与比丘共宿昼便放还。诸比丘闻已。众中有少欲知足行头陀乐学戒知惭愧者嫌责言。云何难陀。与比丘尼教诫乃至日暮。使诸长者嫌责耶。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。知而故问尊者难陀。汝实与比丘尼教诫至日暮耶。答曰实尔。尔时世尊以无数方便呵责难陀言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何难陀与比丘尼说法教诫乃至日暮耶。呵责已告诸比丘。此难陀痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘为僧差教授比丘尼乃至日暮者波逸提。
    比丘义如上。
    僧者一教授一羯磨。
    教授者众僧中差白二羯磨。
    彼比丘众僧所差教授比丘尼。应乃至日未暮当还。若比丘教授比丘尼乃至日暮者波逸提。除教授若受经若诵经若问若以余事乃至日暮突吉罗。除比丘尼已若为余妇女诵经若受经若问若以余事至日暮突吉罗。若日暮日暮想波逸提。日暮疑突吉罗。日暮不日暮想突吉罗。不日暮日暮想突吉罗。不日暮疑突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。教授比丘尼日未暮便休。除妇女已若为余人若教诵经受经若问若以余事不犯。若船济处说法比丘尼听。若与贾客共行夜说法。若至比丘尼寺中说法。若说戒日来在众中请教授人值说法便听无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(二十二竟)

五分律卷第七(弥沙塞)

        宋罽宾三藏佛陀什共竺道生等译

    第一分之五第二十二事
    佛在舍卫城。尔时诸比丘。次第教诫比丘尼。语比丘尼言。明日般陀比丘次教诫汝。汝当就彼听受法教。作是语已还到所住。语般陀。汝明日应教诫比丘尼。长老般陀。明日食时着衣持钵入城乞食。食后还归扫除内外。取清净水办手脚巾。露地敷座自取绳床于边坐禅。
    时诸比丘尼到般陀所。头面礼足就座而坐。于是般陀问诸比丘尼。曾闻八敬法不。答言曾闻。复语。姊妹更听。一者比丘尼众半月。应从比丘众乞教诫人。二者比丘尼众安居时要当依比丘僧众。三者比丘尼自恣时。应白二羯磨遣三比丘尼。从比丘众请见闻疑罪。四者式叉摩那。二岁学六法已。应于二部众求受具足戒。五者比丘尼不得骂比丘。不得于白衣家道说比丘若犯戒若犯威仪若邪见若邪命。六者比丘尼不得举比丘罪。而比丘得呵责比丘尼。七者比丘尼犯粗罪。应在二部僧中求半月行摩那埵。行摩那埵已。次阿浮呵那。应在二十比丘二十比丘尼众中出罪。八者比丘尼虽先受具戒百岁。故应礼新受大戒比丘。说此八敬法已。即说偈言
    欲得好心莫放逸　　圣人善法当勤学
    若有智慧一心人　　乃能无复忧愁患

    说此偈已闭目正坐。时诸比丘尼窃相语言。此比丘唯知此一偈。云何当能教诫我等。般陀闻已作是念。此诸比丘尼轻贱于我。于是踊在虚空。现分一身作无量身。还合为一石壁皆过。履水如地入地如水。或现半身或现全身。或身上出烟身下火然。或身上火然身下出烟。或身上出水身下出火。或身上出火身下出水。或坐卧空中如鸟飞翔。或手摸日月。或身平立至梵自在。现神变已还坐本处说偈如前。诸比丘尼见此神变。心大欢喜白言。大德。愿更以神足教化。于是般陀东踊西没西踊东没。余方亦尔。作如是种种神变。然后还坐复说上偈。乃至日没然后舍去。
    时诸比丘尼暮至城门。城门已闭。扣门索入。守门者问。汝是谁。答言。是比丘尼。守门者问。夜何处来。答言。尊者般陀教诫我等。是以还晚。守门者言。可还本来处。正使王来亦不敢开。诸比丘尼既不得入。或在门下或在堑边或依树下。夜为蚊虻风尘所恼。明日门开最在前入。时诸居士自相问言。此诸比丘尼开晨先入从何处来。或有人言。正当是求男子还耳。诸不信乐佛法者。种种呵责言。我等白衣不修梵行。汝比丘尼亦复如是。空剃此头着坏色衣。诸长老比丘闻。呵责般陀。云何教诫比丘尼。乃至日没。以是白佛。佛以是事集比丘僧。问般陀言。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘僧差教诫比丘尼至日没波逸提。
    僧差者。白二羯磨差。
    若比丘僧已差应语比丘尼。姊妹。若非难时当教诫。难时不得教诫。
    若就比丘尼住处教诫。应语。汝等敷座我当往。若不得往。应在所住处扫洒如前。应将大比丘为伴量无然后独往。为说八敬法已。若日早能更说余法亦善。应筹量日早晚要使及日得至所住。若说法竟。应前去者便去。若有恐怖处。比丘应送比丘尼至所在。
    若比丘教诫比丘尼至日没。语语波逸提。
    沙弥突吉罗(二十二竟)


【比丘戒律】72.波逸提二三〔比丘尼住处戒〕

简介：任何比丘到比丘尼住处（无僧差因缘教诫比丘尼），除非是在适当的情况下 (一位比丘尼病了)。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 二三

    一
    尔时，佛世尊在释迦国迦毗罗卫城尼拘律树园。其时，六群比丘往比丘尼住处，教诫六群比丘尼。诸比丘尼对六群比丘尼作是言：「诸姊！我等今往教诫。」「诸姊！我等今亦欲为教诫而往，尊师六群比丘于此教诫我等。」诸比丘尼……非难：「何以六群比丘至比丘尼住处，教诫比丘尼耶？」时，其诸比丘尼以此事语诸比丘。诸比丘中少欲者……非难：「何以六群比丘至比丘尼住处……教诫耶？」……乃至……「诸比丘！汝等……教诫耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以 ……教诫耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，若至比丘尼住处教诫比丘尼者，波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    尔时，摩诃波阇波提瞿昙弥病，诸长老比丘至摩诃波阇波提瞿昙弥处，作是言：「瞿昙弥！汝堪忍否？得过否？」「尊师！我不堪忍，我不得过。尊师！请说法。」「大姊！至比丘尼住处为比丘尼说法者，非如法也。」畏慎而不说。
    时，世尊晨着下衣，持外衣与钵，至摩诃波阇波提瞿昙弥处，坐于所设座位。安坐之世尊，如是言瞿昙弥曰：「瞿昙弥！汝堪忍否？得过否？」「尊师！前诸长老比丘来为我说法，是故我安乐；然今因世尊所制，畏慎不说，是故我不安乐。」时，世尊为摩诃波阇波提瞿昙弥说法……使之欣喜，由座起立而去。于是，世尊以是因缘说法而告诸比丘曰：「诸比丘！听许至比丘尼住处为病比丘尼教诫者。诸比丘！汝等当如是诵此学处──
    任何比丘，若至比丘尼住处教诫比丘尼者，除因缘外，波逸提。此处所谓因缘者，乃比丘尼病时之谓。」

    三
    （一）「任何」者， …… 比丘之意。
    a' 「至」者，往其处也。
    「比丘尼住处」者，虽是比丘尼住一夜之处亦是。
    a 「比丘尼」者，于二部僧中受具戒者。
    「若〔……〕教诫」者，以八敬法教诫者，波逸提。
    「除因缘外」者，因缘除外。
    「病」者，言比丘尼不能往教诫或共住。
    （二）于受具戒者有受具戒者想而往比丘尼住处，无因缘而教诫者，波逸提。于受具戒者有疑想……教诫者，波逸提。于受具戒者有未受具戒者想……教诫者，波逸提。以其他之法教诫者，突吉罗。教诫于一部僧中受具戒者，突吉罗。于未受具戒者有受具戒者想，突吉罗。于未受具戒者有疑想，突吉罗。于未受具戒者有未受具戒者想，不犯也。
    （三）有因缘时，与读诵、与质问……〔同波逸提二二·二（三）〕……最初之犯行者，不犯也。
    （有部律无此条）
    佛住舍卫城，广说如上。时诸长老比丘次第教诫比丘尼，时六群比丘作是念：「诸长老比丘次第教诫比丘尼，我等不得。我等当先在前去教诫比丘尼。」有言：「世尊制戒，僧不差不得教诫比丘尼。」六群比丘言：「我等知作羯磨事。」即便出界作羯磨，展转相拜已，即往比丘尼精舍，作如是言：「姊妹！汝等和合僧我当教诫。」时六群比丘尼疾疾集。时众中如法者作如是言：「谁能受此非毗尼人教诫？」时六群比丘尼即自聚集，论说俗事已便去。时尊者难陀到时着衣，往比丘尼精舍作如是言：「诸比丘尼尽集我当教诫。」时诸善比丘尼即和合，六群比丘尼不来，难陀问言：「比丘尼僧和合未？」答言：「未。」复问：「谁不来？」答言：「六群比丘尼不来。」即遣使往唤，复不来，作如是言：「我等先已从六群比丘受教诫。」难陀言：「尼僧不和合者不得教诫。」言已便还，到世尊所头面礼足却住一面。佛知而故问：「汝已教诫比丘尼耶？」难陀即以上因缘具白世尊。佛言：「呼六群比丘来。」来已，佛具问上事：「汝实尔不？」答言：「实尔。」佛言：「六群比丘，汝云何僧不差而教诫比丘尼？」答言：「我等已受差竟。」佛言：「痴人！谁差汝等？」答言：「我等出界自展转相差。」佛言：「从今已去，不听界外展转相差往比丘尼精舍。」
    复次佛住舍卫城，大爱道瞿昙弥病，时尊者阿难往问讯如是言：「体力何如？所患损不？不至增耶？」答言：「尊者！苦患无损。善哉！尊者为我说法。」阿难言：「世尊制戒，不白界内比丘不得为比丘尼说法。」比丘尼言：「和南。」尊者答言：「安隐住。」作是言已便还往世尊所，头面礼足却住一面。佛知而故问，阿难即以上事具白世尊。佛言：「汝若为说法者，彼病即差身得安乐。从今日后听为病比丘尼说法。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘往比丘尼住处，欲教诫，不白善比丘，除余时，波夜提。余时者，病时。」
    比丘者，如上说。
    教者，教诏也。
    善比丘者，界内现前、非眷属现前。
    不白者，若言：「我非时入聚落。」若言：「离同食。」是不名为白。白者，当作如是言：「长老忆念！白入比丘尼精舍教诫。」彼应言：「莫放逸。」
    除余时，余时者，比丘尼病时，世尊说无罪。
    波夜提者，如上说。
    若二人在阿练若住处，若一人欲入比丘尼精舍，当白第二人作是言：「长老忆念！白入比丘尼精舍教诫。」彼应言：「莫放逸。」答言：「顶戴受。」若二人俱欲往者，当展转相白。若一人已往，一人后复欲往者，当作如是念：「我若道中见比丘当白，若聚落中见者当白。」若到比丘尼精舍门，不得即入，应问：「有比丘在内不？」若有，唤来出白，白已当入。若不白，一脚入门，得越毗尼罪。若二脚入者，得波夜提。若比丘尼请比丘食，众僧上座应作如是白：「入比丘尼住处教诫去。」若第一上座不能答对者，第二上座应白。若僧已入坐，比丘尼问事，众中年少比丘有辩才，现前答对说法者，无罪。若比丘尼，比丘住处隔墙相接，比丘作细妙声呗，比丘尼遥问言：「尊者！谁能作如是呗？」答言：「我呗。」比丘尼言：「尊者能作如是好呗。」比丘言：「汝欲更闻耶？」答言：「欲闻。」比丘即更呗者，波夜提罪。若比丘尼病，比丘为呗者，无罪。若此比丘尼已死，比丘尼弟子语比丘言：「师已死。」比丘应即止。若为作无常呗者，得波夜提。若比丘尼礼比丘足，时比丘作如是咒愿：「使汝一切苦尽得解脱。」波夜提。应语言：「善来！」是故说。
    （十诵律无此条）
    （四分律无此条）
    佛在舍卫城。尔时诸比丘。次第教诫比丘尼。比丘尼皆得诸禅解脱三昧正受。时六群比丘。僧不差亦往教诫。但说粗恶不善之语。诸长老比丘尼默然不听。六群比丘尼赞言。善哉无过是者。于是波阇波提比丘尼。与五百比丘尼俱往到佛所。以是白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘入比丘尼住处波逸提。
    时诸比丘。有因缘事塔事僧事私事。应入比丘尼住处惭愧不敢。不知云何。以是白佛。佛以是事集比丘僧。告诸比丘。若不为教诫因缘不听入。从今是戒应如是说。
    若比丘僧不差以教诫因缘入比丘尼住处波逸提。
    有诸比丘。僧虽差犹惭愧不敢入。诸比丘尼无教诫故空无所得。以是白佛。佛以是事集比丘僧。告诸比丘。僧所差比丘听入。从今是戒应如是说。
    若比丘僧不差为教诫故入比丘尼住处波逸提。
    尔时跋陀比丘尼病。遣信白舍利弗。愿大德来。为我作最后说法。舍利弗言。佛不听僧不差为教诫故入比丘尼住处。以是白佛。佛以是事集比丘僧。告诸比丘。听僧不差为病比丘尼说法。从今是戒应如是说。
    若比丘僧不差为教诫故入比丘尼住处。除因缘。波逸提。因缘者比丘尼病。是名因缘。
    若僧不差为教诫故入比丘尼住处。随入多少。步步波逸提。若一脚入门突吉罗。
    沙弥突吉罗(二十三竟)


【比丘戒律】73.波逸提二四〔利养戒〕

简介：任何比丘说比丘们勉励比丘尼们是为了自己的利益。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 二四

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，诸长老比丘教诫诸比丘尼，而得衣服、饮食、卧具、病资具药物。六群比丘作如是言：「诸长老比丘非为法恭敬教诫诸比丘尼，诸长老比丘是为利养故，教诫诸比丘尼。」诸比丘中少欲者……非难：「何以六群比丘作如是言：『诸长老比丘……教诫……』耶？」……乃至……「诸比丘！汝等实如是言：『诸长老比丘……教诫……』耶？「实然！世尊！」佛世尊呵责：「愚人！汝等何以作如是言：『诸长老比丘……教诫……』 耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，若作如是言：『诸长老比丘为利养〔故〕，教诫诸比丘尼。』波逸提。」

    二
    （一）「任何」者……比丘之意。
    a 「若作如是言」者，对由僧众所选任受具戒之教诫比丘尼之人，欲以恶口、欲以骂、欲以困惑而作是言：「为衣服……为尊敬而教诫。」者，波逸提。
    a' 「为利养」者，为衣服、饮食、卧具、病资具药物、敬重、名闻、尊敬。
    （二）于如法羯磨有如法羯磨想而作斯言者，波逸提。于如法羯磨有疑想而作斯言者，波逸提。于如法羯磨有非法羯磨想而作斯言者，波逸提。对受具戒者非由僧选任教诫比丘尼之人，欲以恶口、欲以骂、欲以困惑而作斯言：「为衣服……为尊敬而教诫。」者，突吉罗。对由僧众派遣或未派遣为教诫比丘尼之人，欲以恶口……而作斯言者，突吉罗。于非法羯磨有如法羯磨想者，突吉罗。于非法羯磨有疑想者，突吉罗。于非法羯磨有非法羯磨想者，不犯也。
    （三）依其事实而言：「为衣服……为尊敬而教诫。」者，不犯也。痴狂者、最初之犯行者，不犯也。
    谤他为饮食故教授苾刍尼学处第二十三
    佛在室罗伐城逝多林给孤独园。佛令难铎迦教授苾刍尼并为说法。时大世主苾刍尼与五百徒众。诣难铎迦处俱礼足已。求请说法却坐一面。时难铎迦以深妙音演说句义。女人少智卒未能解。怀怖惧心不敢谘问。时大世主及诸徒众。既闻法已礼足而去。便诣佛所礼佛足已在一面坐。大世主白佛言。世尊我等适往圣者难铎迦所求请说法。时彼圣者以深妙音演说句义。女人少智卒未能了。怀怖惧心不敢谘问。如佛所说由布施故能得无畏。若佛世尊许诸尼众于苾刍边设供养者。我当随力而为供养。佛言随意应作。时苾刍尼不知将何供养。佛言应以五种正食。或五嚼食或与腰条等。时有苾刍尼。躬持乳粥及以美团入逝多林。诣具寿难铎迦处。时六众苾刍每令一人在寺门前经行而住。时邬波难陀于寺门前。见苾刍尼问言。姊妹所持何物。答是乳粥及以美团。问言欲与谁食。答曰将奉尊者难铎迦。邬波难陀曰。姊妹若我邬波难陀常得乳粥及美团者。我亦常能教授尼众。次复有尼。更持酪粥。或持诸饼。邬波难陀见而报曰。我比谓难铎迦以如法心为尼说法。宁知但为小小饮食因缘而相教授。少欲苾刍闻是语已便生嫌耻。云何苾刍作如是语。为饮食故教授诸尼。以此因缘具白世尊。世尊以此集苾刍众。问邬波难陀曰。汝实作是语。诸苾刍为饮食故教授于尼耶。邬波难陀曰。实尔大德。世尊种种呵责。乃至我今为制学处应如是说。
    若复苾刍向诸苾刍作如是语。汝为饮食供养故教诫苾刍尼者。波逸底迦。
    若复苾刍者邬波难陀。余义如上。
    饮食者谓五噉五嚼。余并同前。
    此中犯相其事云何。若苾刍向他苾刍作如是语。为饮食故教授苾刍尼者。皆得波逸底迦。若见苾刍实为饮食教授尼者。说之无犯。又无犯者谓最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城，广说如上。尔时六群比丘晨朝着衣，在祇洹门下住。时有教诫尼比丘出门，六群比丘见已作如是言：「汝等今入城得放恣诸根，不为余事，为好饮食故去。」时教诫尼比丘惭愧。诸比丘闻已，以是因缘往白世尊。佛言：「呼六群比丘来。」即呼来。来已，佛问六群比丘：「汝实尔不？」答言：「实尔。」佛言：「此是恶事，非法、非律、不如佛教，不可以是长养善法。」佛告诸比丘：「依止舍卫城比丘皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘语比丘言：『长老！为食故教诫比丘尼。』波夜提。」
    比丘者，如上说。
    食者，麨、面、饭、鱼、肉。复次有食名色、声、香、味、触。
    教诫者，若阿毗昙、若毗尼。
    波夜提者，如上说。
    若比丘语比丘作如是言：「今为饮食故教诫比丘尼。」者，波夜提。若言：「为医药故教诫比丘尼。」者，得越毗尼罪。若比丘语比丘尼作如是语：「彼比丘为饮食故教诫汝等。」得越毗尼罪。若比丘语比丘尼作如是语：「彼比丘为医药故教诫汝等。」得越毗尼心悔。若比丘语比丘言：「汝为饮食故教诫式叉摩尼、沙弥尼。」得越毗尼罪。若言：「为医药。」者，得越毗尼心悔。如是广说乃至优婆塞、优婆夷，为饮食故教诫汝等。得越毗尼罪。若言：「为医药故教诫汝等。」得越毗尼心悔。是故说。
    佛在王舍城。尔时六群比丘。自知不复得教诫比丘尼。妒瞋作是言。诸比丘为利养故教诫比丘尼。谓衣钵户钩时药夜分药七日药终身药。以是利故。诸比丘教诫比丘尼。不为善好法。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责。云何名比丘。作是言。诸比丘为财利故教诫比丘尼。种种因缘诃已。向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。作是言。诸比丘为财利故。教诫比丘尼。种种因缘诃已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘作是言。诸比丘为财利故。教诫比丘尼。波逸提。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘言。诸比丘为钵故教诫比丘尼者。波逸提。若为衣户钩时药夜分药七日药终身药故。教诫比丘尼。皆波逸提。随所说随得尔所波逸提(二十三竟)
    尔时佛在舍卫国祇树给孤独园。时彼比丘尼闻教授师来半由旬迎。安处房舍办粥若饮食床座具洗浴处。尔时六群比丘作是念。彼诸比丘不差我等教授比丘尼。生嫉妒心言。彼诸比丘教授比丘尼无有真实。但为饮食故教授比丘尼诵经受经若问。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘。云何作如是语。诸比丘不差我等教授比丘尼。便生嫉妒心彼诸比丘教授比丘尼无有真实。但为饮食故教授比丘尼若诵经受经若问。诸比丘往世尊所头面礼足在一面坐。以此因缘具白世尊。世尊尔时集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘乃作是言。彼诸比丘不差我等教授比丘尼。便生嫉妒心。彼诸比丘教授比丘尼无有真实。但为饮食故教授比丘尼若诵经受经若问。世尊以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘语诸比丘作如是语。比丘为饮食故教授比丘尼者波逸提。
    比丘义如上。
    彼比丘作是言。诸比丘为饮食故教授比丘尼。为饮食故教诵经受经若问。说而了了者波逸提。不了了者突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。其事实尔。为饮食供养故教授比丘尼。为饮食故教诵经受经若问。若戏笑语独处语梦中语。欲说此乃错说彼无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(二十三竟)
    佛在舍卫城。尔时诸上座比丘。次第教诫比丘尼。诸比丘尼或别请供养。或以钵囊或以腰绳。或以灯油衣食汤药而用布施。时六群比丘见已语诸比丘。可差我等为教诫人。诸比丘言。如佛所说成就十法。汝等无有。云何求差。六群比丘便作是语。诸比丘为供养利故教诫比丘尼。诸比丘种种呵责。以是白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘作是语。诸比丘为供养利故教诫比丘尼波逸提。
    若言为供养利故教诫比丘尼。式叉摩那沙弥沙弥尼突吉罗。
    若言比丘行十二头陀坐禅诵经作诸功德皆为供养利故。语语突吉罗
    沙弥突吉罗(二十四竟)


【比丘戒律】74.波逸提二五〔与衣戒〕

简介：任何比丘给一位和他没(血缘)关系的比丘尼僧袍，除非是交换。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 二五

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，〔常〕有一比丘于舍卫城中之街道乞食，一比丘尼亦于其街道乞食，彼比丘告其比丘尼曰：「妹！速往某处，应有与食。」彼尼亦作如是言：「尊者！请去某处，应有与食。」彼等屡屡相见而成友。时，僧众分配衣服。其时，比丘尼往受教诫而至比丘处，礼拜后而立一面。对一面立之比丘尼，彼比丘作是言：「妹！此我分配之衣，汝受用耶？」「尊师！受用！我有弊衣。」于是，彼比丘以衣与彼比丘尼。彼比丘亦成为弊衣者。诸比丘言彼比丘曰：「友！汝当作衣。」其时，此比丘以此事语诸比丘。诸比丘中少欲者……非难：「何以比丘将衣与比丘尼耶？」……乃至……「比丘！汝实将衣与比丘尼耶？」「世尊！实然！」「汝之亲里耶？非亲里耶？」「世尊！非亲里也。」「愚人！非亲里之男子，对非亲里之比丘尼，不知威仪、非威仪，净行、非净行。愚人！汝何以将衣与非亲里比丘尼耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，将衣与非亲里比丘尼者，波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    其时，诸比丘畏慎，而不与诸比丘尼易衣。诸比丘尼……非难：「何以诸师不与我等易衣？」诸比丘闻彼诸比丘尼之……非难。其时，诸比丘……白世尊。于是，世尊以是因缘说法而告诸比丘曰：「诸比丘！听许与五众易衣，即对比丘、比丘尼、式叉摩那、沙弥、沙弥尼，此等五众听许与之易衣。诸比丘！汝等当如是诵此学处──
    任何比丘，将衣与非亲里比丘尼者，除易〔衣〕外，波逸提。」

    三
    （一）「任何」者，……比丘之意。
    「非亲里」者，非系属父母亲里至七世者。
    「比丘尼」者，于二部僧中受具戒者。
    「衣」者，云六衣中之一衣，而应说净之最少量〔以上〕。
    「除易〔衣〕外」者，除交换〔衣〕而与者以外，波逸提。
    （二）于非亲里有非亲里想，除易衣者外，波逸提。于非亲里有疑想……于非亲里有亲里想……波逸提。给予于一部僧中受具戒者衣，除易衣者外，突吉罗。于亲里有非亲里想者，突吉罗。于亲里有疑想者，突吉罗。于亲里有亲里想者，不犯也。
    （三）亲里者、交易物、与重物得轻物、或与轻物得重物、比丘尼以亲厚想而取之、以暂取想而取之、除衣外而与其他资具、与式叉摩那、与沙弥尼，不犯也。痴狂者、最初之犯行者，不犯也。
    与非亲苾刍尼衣学处第二十四
    佛在室罗伐城逝多林给孤独园。于此城中有一长者。夫妻共居更无男女。至年衰迈。亲旧知识物产资生悉皆将尽。告其妇曰。贤首我今年老不能经纪。欲求出家。妇曰我亦出家。报言随意。即便相随诣大世主处。顶礼足已白言。圣者我妻欲于善说法律而求出家。唯愿圣者与其出家并受圆具。时大世主问知无难。即与出家并受圆具。时大世主报其夫曰。贤首女人之法体多爱着。仁可时时来相看问。报言甚善。夫即往诣逝多林中一苾刍处。求哀出家。苾刍问已即与出家并受圆具。时城内人闻长者出家。嗟叹希有。诸人皆以饮食衣服卧具汤药而为供养。冀希胜福。彼于异时披着上服。往尼寺中诣故二尼处。尼礼足已在一面坐。频频举目观僧伽胝。是时苾刍报言。姊妹汝意欲得此大衣耶。答曰必有盈余施亦佳矣。苾刍便念。此意难违我与此衣更作余者。即与衣而去。尔时世尊告阿难陀曰。汝可告诸苾刍。世尊欲向人间游行。若有愿乐随佛去者。当持衣服。时阿难陀奉教告知。世尊便与大众寂静围绕。如上广说。世尊欲往摩揭陀国。世尊常法将出行时。即以全身右旋而顾。如大象王观察徒众。恐诸苾刍衣服不整。见彼苾刍唯着上下二衣欲出游行。世尊见已告阿难陀曰。苾刍岂可安居之处不得夏衣耶。白佛言得。佛言何故此苾刍无僧伽胝。但着二衣随我游行。时阿难陀具以事白。世尊告曰。苾刍以衣与非亲尼耶。白佛言与。佛言若非亲尼者不知筹量。有衣无衣得时便受。亲则不尔。世尊以此因缘问彼苾刍。汝实以衣与非亲尼耶。白言实尔。世尊种种呵责广说如前。乃至制其学处应如是说。
    若复苾刍与非亲苾刍尼衣。除换易。波逸底迦。
    若复苾刍者谓此法中。余义如上。
    衣有七种。并如上说。
    此中犯相其事云何。若于非亲作非亲想。疑与衣者得堕罪。若亲作非亲想。疑与衣者得恶作罪。若亲亲想。非亲亲想。与衣者无犯。若见遭难无衣服者。与之无犯。或因说法爱乐美言持大氎施。或因受戒而施。或复卖与或博换与。又无犯者谓最初犯人。或痴狂心乱痛恼所缠。

根本说一切有部毗奈耶卷第三十二

    佛住舍卫城，广说如上。尔时有无岁比丘，着新好染衣来至佛所，头面礼足而去。乃经七年着弊故衣来至世尊所，头面礼足却住一面。佛知而故问：「比丘！汝先无岁时着新好染衣，今何故着弊故衣？」答言：「我从七年已来，得好衣与比丘尼。」佛告诸比丘：「设使亲里比丘着如是弊故衣，以好衣与亲里尼者，当取不？」答言：「不取。」「设使亲里比丘着如是弊故衣，能以好衣与亲里比丘尼不？」答言：「不与。」佛言：「从今日不听与非亲里尼衣。」
    复次佛住舍卫城，尔时南方有一比丘来，多有衣钵，是比丘有姊于佛法中出家，即语尊者阿难：「送我往看姊尼去。」尊者阿难易倩，即送到比丘尼精舍门住问：「某甲比丘尼在不？」比丘尼问言：「唤者是谁？」答言：「我是阿难及某甲比丘。」比丘尼言：「尊者小住。」即为敷床褥已，入内开半户唤言：「尊者来入坐。」即入坐已，共相问讯须臾便出。时彼比丘语尊者阿难言：「我故远来看姊，姊不出看我，为何以故？」尊者阿难善知相法，语此比丘言：「汝不知汝姊不出意耶？」答言：「不知。」阿难言：「汝姊衣裳弊坏羞故不出，汝多有衣何故不与？」是比丘言：「世尊制戒不得与比丘尼衣。」阿难言：「汝但与，我当为汝从佛乞听。」阿难即往佛所，头面礼足却住一面，以上因缘具白世尊：「听与亲里比丘尼衣不？」佛言：「从今日后听与亲里尼衣。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘与非亲里比丘尼衣，除贸易，波夜提。」
    比丘尼亲里、衣者，皆如上说。
    除贸易者，世尊说无罪。
    波夜提者，如上说。如上三十事，取比丘尼衣中广说，是故说。
    佛在舍卫国。尔时诸比丘在屏处分衣。有一比丘。是偷兰难陀比丘尼知旧相识。数数共语亲善狎习。是比丘从分衣处出。偷兰难陀比丘尼见已问言。大德。从何处来。答言。从某处分衣来。汝所得衣分何似。答言好。比丘尼看已言实好问言。汝须是衣耶。比丘尼言。正使须者。我是女人薄福当何从得。时是比丘作是念是比丘尼作如是决定索。云何不与。即以衣与偷兰难陀比丘尼。时佛夏末月游行诸国。诸比丘皆着新衣。是比丘独着故衣。佛见已知而故问。汝何以独着故衣。比丘以是事向佛广说。佛知故问阿难。是比丘今与非亲里比丘尼衣耶。答言。实与世尊。佛以是事集比丘僧。种种因缘诃责。云何名比丘。与非亲里比丘尼衣。何以故。非亲里人不能问衣足不足。为更有无有得便直取。若亲里者。能问足不足。为更有无有。若无能自与。何况从索。佛种种因缘诃已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘与非亲里比丘尼衣。波逸提。
    非亲里者。亲里。名母姊妹若女乃至七世因缘。异是名非亲里。
    衣者麻衣白麻衣赤麻衣刍摩衣翅夷罗衣憍施耶衣劫贝衣。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘有非亲里比丘尼谓是亲里与衣。波逸提。若非亲里比丘尼。谓是比丘式叉摩尼沙弥沙弥尼出家出家尼与衣。波逸提。
    若比丘。有非亲里比丘尼。生疑。是亲里非亲里与衣。波逸提。若比丘。有非亲里比丘尼。生疑。是比丘非比丘。是式叉摩尼非式叉摩尼。是沙弥非沙弥。是沙弥尼非沙弥尼。是出家非出家。是出家尼非出家尼与衣。皆波逸提。
    若比丘有亲里比丘尼。生非亲里想与衣。突吉罗。若亲里比丘尼。生比丘想式叉摩尼沙弥沙弥尼出家出家尼想与衣。突吉罗。
    若比丘。有亲里比丘尼。生疑。是亲里非亲里与衣。突吉罗。若亲里比丘尼。生疑。是比丘非比丘。是式叉摩尼非式叉摩尼。是沙弥非沙弥。是沙弥尼非沙弥尼。是出家非出家。是出家尼非出家尼与衣。突吉罗。若比丘。有亲里比丘尼。若谓若疑。有非亲里比丘尼。若谓若不谓。若疑若不疑。与不净衣。谓驼毛衣牛毛衣羖羊毛衣杂毛织衣与。突吉罗(二十六竟)
    尔时佛在舍卫国祇树给孤独园。尔时舍卫城中有一乞食比丘威仪具足。时有比丘尼见便生善心。数请彼比丘。比丘不受。后于异时祇桓众僧分衣物。此比丘持衣分出祇桓门。彼比丘尼方来入祇桓。彼比丘念言。此比丘尼数数请我而我不受。我今宁可持此衣分用请彼。彼必不取足以相遗。时此比丘语比丘尼言。大妹。此衣是我分。须者可取。时比丘尼辄便受之。此比丘嫌责比丘尼言。我数数向人说言。彼比丘尼数请我。以钵中遗余与我而我不取。我作如是念。彼比丘尼数数请我。以钵中遗余与我而我不取。我今宁可持此衣分与彼比丘尼。彼必不受足以相遗。而彼便受之。尔时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责彼比丘言。云何比丘。与比丘尼衣不舍而请他耶。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时集比丘僧呵责彼比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何比丘。与比丘尼衣不舍而请他。以无数方便呵责彼比丘已。告诸比丘言。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘与比丘尼衣波逸提。如是世尊与比丘结戒。
    其中有比丘畏慎不敢与亲里比丘尼衣白佛。佛言。自今已去听与亲里比丘尼衣。若与非亲里比丘尼衣者波逸提。如是世尊与比丘结戒。
    尔时祇桓中二部僧共分衣物。比丘衣分比丘尼得。比丘尼衣分比丘得。时比丘尼所得衣持来诣僧伽蓝中。白诸比丘。大德。持此衣共贸易耶。比丘答言诸妹。我曹不得与非亲里比丘尼衣。尔时诸比丘白佛佛言。自今已去若贸易听与非亲里比丘尼衣。自今已去当如是说戒。
    若比丘与非亲里比丘尼衣除贸易波逸提。
    比丘义如上说。
    非亲里者如上说。亲里者亦如上。
    衣者有十种如上说。
    贸易者。以衣易衣。以衣易非衣。以非衣易衣。鍼贸刀若缕线下至药一片。若比丘与非亲里比丘尼衣。除贸易波逸提。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。与亲里尼衣。共相贸易与塔与佛与僧无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(二十四竟)
    佛在舍卫城。尔时有一阿练若比丘。住阿练若处。初不亲近一切道俗。彼比丘晨朝着衣持钵入村乞食。道逢二比丘尼。一比丘尼语一比丘尼言。我今欲与此比丘相识。汝能同不。答言甚善。比丘既至。便为作礼。比丘默然不与共语。二比丘尼复共议言。今此比丘不欲道中与我相识。当共至其住处礼拜问讯。二比丘尼明朝。早往至比丘所礼拜问讯。一礼二礼皆不共语。至第三礼乃言老寿。二比丘尼礼竟而去。
    彼比丘后复入村乞食。二比丘尼于巷中见礼拜问讯。乃共语言。二比丘尼便以片衣段及染色线布施比丘。比丘受之。白言。大德疲极。至我住处小息。然后乞食。即便往息。息已临欲乞食。比丘尼复言。此有菜酱。若得食已可还此食。比丘复受其语。得食持还。如是非一。或比丘乞食前还待比丘尼。或比丘尼乞食。前还待比丘。遂至他家更相赞叹。
    彼比丘后得一好衣。便生谄曲心作是念。我今当以此衣与彼比丘尼。彼必不受。我幸可得惠施之厚。作是念已。先于诸比丘前赞彼比丘尼言。某甲比丘尼。族姓出家信心坚正少欲知足。诸比丘言。夫出家者。应当如是。赞已持衣与彼比丘尼。比丘尼即便受之。失本所图。心怀恼恨。还语诸比丘。某比丘尼信心浅薄多欲无厌。诸比丘言。汝向说某少欲知足。今何以故复说如此。具以上答。诸比丘种种呵责。云何心不舍物。诈以施人。量其不受虚望人感。以事白佛。佛以是事集比丘僧。问彼比丘。汝实尔不。答言。实尔世尊。佛种种呵责。汝岂不闻我赞叹舍物与人然后得大功德耶。汝今云何心不舍物。而诈与人。呵已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘与比丘尼衣。波逸提。
    时诸比丘有亲里比丘尼。衣服卧具悉皆粗弊。疾病医药亦不能得。诸比丘作是念。若世尊听我与亲里比丘尼衣物者。当无此苦。以是白佛。佛以是事集比丘僧。告诸比丘。今听诸比丘与亲里比丘尼衣物。从今是戒应如是说。
    若比丘与非亲里比丘尼衣波逸提。
    尔时舍卫城二部僧。得已成衣即共分之。或比丘得比丘尼所宜着。或比丘尼得比丘所宜着。欲共贸易而不敢。以是白佛。佛以是事集比丘僧。告诸比丘。今听诸比丘与比丘尼贸衣。从今是戒应如是说。
    若比丘与非亲里比丘尼衣除贸易波逸提。
    若与破戒邪见亲里比丘尼衣突吉罗。若与非亲里式叉摩那沙弥尼衣突吉罗。
    沙弥突吉罗。
    若为料理功业事。若为善说经法。或为多诵经戒。与衣皆不犯。(二十六竟)


【比丘戒律】75.波逸提二六〔缝衣戒〕

简介：任何比丘缝制或指使人缝制一件僧袍给一位和他没(血缘)关系的比丘尼。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 二六

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，具寿优陀夷正作衣。一比丘尼至具寿优陀夷处而作是言：「尊师！愿为我缝衣。」如是，具寿优陀夷为彼比丘尼缝衣，然后，染华美之色，并于其中央画有男女交合之像，以迭置之。该比丘尼至优陀夷处而作是言：「大德！其衣在何处耶？」「妹！此衣也，迭置持去而收藏之，往教诫比丘尼僧时着此衣，当行于比丘尼众之后。」于是，该比丘尼持此衣去，往教诫比丘尼僧时，着此衣行于比丘尼众之后。诸人……非难：「此诸比丘尼，实欺人、恶人、无耻人也，其衣画有男女交合之像。」诸比丘尼作是言：「此乃谁所作？」「尊者优陀夷所作也。」「欺人、恶人、无耻人尚不为此，况尊者优陀夷耶？」
    于是，诸比丘尼以此事语诸比丘。诸比丘中少欲者……非难：「何以具寿优陀夷为比丘尼缝衣耶？」……乃至……「优陀夷！汝实为比丘尼缝衣耶？」「实然！世尊！」「优陀夷！汝之亲里耶？非亲里耶？」「世尊！非亲里也。」「愚人！对非亲里人、非亲里女，不知威仪、非威仪，净行、非净行。愚人！汝何以为非亲里之比丘尼缝衣耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，若为非亲里比丘尼缝衣或令缝者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「非亲里」者，非系属父母亲里至七世者。
    「比丘尼」者，于二部僧中受具戒者。
    「衣」者，六种衣中之一衣。
    「若缝」者，自缝、每刺针者24，波逸提。「令缝者」，令他缝亦波逸提。受命令一次而多「次」缝者，波逸提。
    （二）于非亲里有非亲里想而缝衣或令缝者，波逸提。于非亲里有疑想……于非亲里有亲里想……波逸提。为于一部僧中受具戒者缝衣或令缝者，突吉罗。于亲里有非亲里想者，突吉罗。于亲里有疑想者，突吉罗。于亲里有亲里想者，不犯也。
    （三）为亲里、除衣外而缝其他资具或令缝，为式叉摩那、为沙弥尼而缝者，不犯也。痴狂者、最初之犯行者，不犯也。

注：
24 原语 ārāpathe 未见于辞典。依巴利《善见律》注 sūciṁ pavesetvā pavesetvā nīharaṇe 译之。

根本说一切有部毗奈耶卷第三十三

        三藏法师义净奉　制译

    与非亲苾刍尼作衣学处第二十五
    尔时薄伽梵。在室罗伐城逝多林给孤独园。时笈多苾刍尼五衣破坏。多有余衣。便作是念。谁当为我刺作大衣。如是念时。有余诸尼来至其所。告言笈多何故似有忧色。彼便报言。姊妹我之五衣并多朽故。而僧伽胝极是破碎。我今多有叠衣。不知欲遣谁作。诸尼报曰。汝岂持金钵从他乞食耶。汝有圣者邬陀夷众所知识。宁容忧念无人刺衣。报言彼是尊德岂能为我。答言或容为汝。报曰彼定不能。答言岂有将涉渡人闻水流声即脱靴履。可持叠去。或能为刺。是时笈多即持白叠。往邬陀夷所礼足而坐。时邬陀夷见其大叠报言。笈多若人得此新好白叠。刺作复僧伽胝衣随时受用。修诸善品日有增益。笈多曰。大德若须理合持奉。然我大衣极成破碎。今将此叠凭为作衣。时邬陀夷便作斯念。我与刺者。十二众尼若有刺衣皆来凭我。我复何容为他劳苦。若不刺者笈多见恨。我今宜可作法刺之。令如木釜一煮便坏。不复更来令我缝刺。报笈多曰。可留叠去。时六众苾刍来见大叠问言。大德此是谁叠。报言是所爱人物。问言谁是所爱。报是笈多。若如是者我等共为即截其叠寻便刺了。时邬陀夷持此大衣诣经行处。以五色线刺作自身共笈多尼相抱之像。便持大衣置房中架上笈多既至问衣成未。报言衣始刺成。汝即来至。遂便以衣置彼肩上。告曰乃至未染已来不得辄开。开便获罪。是时笈多持衣而去。彼同伴尼告言。笈多可将衣来。我试为观。不知尊者如何刺作。笈多报曰。汝可不闻圣者邬陀夷作如是语。乃至未染已来勿辄开衣。若开得罪既至寺内诸尼报曰。我试看衣。刺作何似。报言圣者邬陀夷作如是语。乃至未染已来不应辄开。若开得罪。时有得意苾刍尼强就肩上抽取大衣遂便开张。诸尼见已皆大讥笑作如是语。圣者邬陀夷久与笈多不能相见。今日始得交颈同居。时乔答弥大世主报诸尼曰。汝等头上无发腋下毛长。有何欢情而更谊笑。诸尼白言。圣者邬陀夷作非法事。由斯见笑。遂问其故。尼以事白。时大世主告诸尼曰。彼常恶行亏损圣教。令法河岸日见崩隤。诸苾刍尼以此因缘白诸苾刍。诸苾刍众闻生嫌耻。具以白佛。佛告邬陀夷。汝实与非亲尼作衣耶。白言实尔大德。世尊集诸苾刍。种种呵责邬陀夷已。乃至制其学处应如是说。
    若复苾刍与非亲苾刍尼作衣者。波逸底迦。
    若复苾刍者谓邬陀夷。余义如上。
    此中犯相其事云何。得罪轻重六句同前。无犯如上。
    佛住舍卫城，广说如上。尔时善生比丘尼是尊者优陀夷本二，持衣财与优陀夷言：「尊者为我作衣。」优陀夷即受为作衣竟，作男女和合像，作已襞迭置箱中与比丘尼。比丘尼得已持还精舍，开看见已欢喜，示诸比丘尼言：「诸阿夷看！此尊者优陀夷作事巧妙。」诸比丘尼嫌言：「此是覆藏之物，云何出现示人？」诸比丘尼见已往白大爱道，大爱道即以是因缘往白世尊，佛言：「呼优陀夷来。」即呼来已，佛问优陀夷：「汝实尔不？」答言：「实尔。」佛言：「此是恶事，非法、非律、不如佛教，不可以是长养善法。」佛告诸比丘：「依止舍卫城住者尽集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘与非亲里比丘尼作衣，波夜提。」
    比丘、非亲里尼者，如上说。
    作衣者，若自刺、若使人刺，波夜提。
    波夜提者，如上说。
    不得与非亲里比丘尼刺衣，针针越毗尼罪。线尽脱针，波夜提。若使人刺亦如是。是故说。
    佛在舍卫国。尔时迦留陀夷。与掘多比丘尼旧相识。数数共语亲善狎习。是掘多比丘尼有衣应割截作。是比丘尼语迦留陀夷。大德。能为我割截作是衣不。答言留置。即留便去。迦留陀夷即取舒展割截簪刺。当衣脊中。作男女和合像缝已卷叠着本处。掘多比丘尼来问。大德。与我割截作衣竟未。答言已作。此是汝衣。持去。莫此间舒。还比丘尼寺中可舒。即取持去。于诸比丘尼前言。看我师与我作是衣好不。诸比丘尼言好。谁为汝作。答言。大德迦留陀夷。可舒看。即为舒看。当中条有男女和合像。中有年少比丘尼喜调戏笑者。见已语言。是衣好。自非迦留陀夷。谁能为汝作如是衣。时有长老比丘尼乐持戒者。作是言。云何名比丘。故污比丘尼衣。是中有比丘。少欲知足行头陀。闻是事心不喜。以是事向佛广说。佛以是事集比丘僧。知而故问迦留陀夷。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。故污比丘尼衣。种种因缘诃已语诸比丘。以十利故。与比丘结戒。从今是戒应如是说。
    若比丘与非亲里比丘尼作衣波逸提。
    非亲里者。亲里名母姊妹若女乃至七世因缘。异是名非亲里。
    衣者。麻衣白麻衣赤麻衣刍麻衣翅夷罗衣憍施耶衣劫贝衣。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘为非亲里比丘尼作衣。随一一事中。波逸提。若浣随一一事波逸提。若染一一晒波逸提。若割截簪缝。若刺针针。波逸提。若直缝针针突吉罗。若绳絣时突吉罗。若簪缘突吉罗。
    若与亲里比丘尼作衣不犯(二十七竟)
    尔时佛在舍卫国祇树给孤独园。尔时有比丘尼欲作僧伽梨。以作衣故来至僧伽蓝中。语尊者迦留陀夷。大德。我持此衣财欲作僧伽梨。愿尊者与我作。迦留陀夷报言。我不能作。问言。何故不与我作。报言。汝等喜数来相催促故不能作。比丘尼报言。我不数来相催随作竟与我。迦留陀夷报言可尔。时比丘尼授衣与之而去。迦留陀夷善知作衣法。即与裁之作男女行淫欲像。时比丘尼来至僧伽蓝中。问迦留陀夷言。大德。为我成衣未耶。答言衣已成。比丘尼言。衣若成者今可见与。时迦留陀夷即襞衣授与之。语言大妹。当知此衣不得妄解披看亦莫示人若白时到当着此衣在比丘尼僧后行。时比丘尼如其教。亦不披衣看复不语人知。后于异时白时到。即着此衣。在比丘尼僧后行。诸居士见皆共讥笑。或拍手相向。或打木或啸。或高声大笑言。汝等看此比丘尼所着衣。汝等看此比丘尼所着衣。时摩诃波阇波提比丘尼。见已语此比丘尼言大妹。速脱襞此衣。即便襞之着肩上。时摩诃波阇波提比丘尼。食后还僧伽蓝中。语彼比丘尼言。取汝向者衣来我欲看之。即持出示之。问言。谁与汝作此衣。报言是迦留陀夷作。语言何不披看持示同学耶。缝割好不牢不。时比丘尼以迦留陀夷所敕事具向说之。时比丘尼众中。有少欲知足行头陀乐学戒知惭愧者。嫌责迦留陀夷。云何与比丘尼乃作如是衣。尔时比丘尼白诸比丘。诸比丘即往白世尊。世尊以此因缘集比丘僧。知而故问迦留陀夷言。汝实与比丘尼作如是衣耶。答曰实尔。世尊以无数方便呵责迦留陀夷言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何乃与比丘尼作如是衣耶。呵责迦留陀夷已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘与比丘尼作衣者波逸提。如是世尊与比丘结戒。
    时诸比丘畏慎。不敢与亲里比丘尼作衣。往白佛。佛言。自今已去听比丘与亲里比丘尼作衣。自今已去当如是说戒。
    若比丘与非亲里比丘尼作衣者波逸提。
    比丘义如上。
    非亲里亲里者如上。
    衣者有十种亦如上。
    若彼比丘与非亲里比丘尼作衣。随刀截多少波逸提。随一缝一鍼亦波逸提。若复披看牵挽熨治以手摩扪。若捉角头挽方正安帖。若缘若索线若续线。一切突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。与亲里比丘尼作。与僧作若为塔。若借着浣染治还主无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(二十五竟)
    佛在舍卫城。尔时有一少知识比丘尼。得未成衣不知自作。语诸比丘尼言。我不知作衣。愿为作之。诸比丘尼言。姊妹。我多事不得作。可往比丘众中问。有怜愍心者。必为汝作。即往比丘众中言。我少知识。得此未成衣。不知自作。愿为我成。诸比丘答亦如上。复诣长老优陀夷白之如上。优陀夷言。我能作耳。莫数数来催。随我意作。当为汝作。答言。随长老意。于是优陀夷取衣裁缝。经时不得。彼比丘尼来问。大德衣已成未。优陀夷言。先已有要何故来催。答言。我来参问不敢相催。即还所住。
    优陀夷于后以种种色线。在中叶上绣作男女交会。时像成已。呼比丘尼还即来取之。优陀夷语言。未可舒视亦莫示人。波阇波提比丘尼往诣佛所时。于都路头。然后舒披。彼比丘尼得衣持去。竟不舒视亦不示人。波阇波提比丘尼至佛所时。乃于都路头披。路人见之。无不抚掌大笑。共相语言。此比丘尼乃能如是巧绣作所欲像自着衣上。彼比丘尼甚大羞耻。即还所住。波阇波提比丘尼卷叠此衣。持到佛所舒以白佛。唯愿世尊视此所作。佛为瞿昙弥说种种法已遣还所住。以此事集比丘僧。问优陀夷。汝实尔不。答言。实尔世尊。佛种种呵责。汝愚痴人。云何作此污辱人衣。呵已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘为比丘尼作衣波逸提。有诸比丘。有亲里比丘尼。衣服败坏乞得衣段。而不知作。诸比丘作是念。若世尊听我与亲里比丘尼作衣者。当无此苦。以是白佛。佛以是事集比丘僧。告诸比丘。今听诸比丘为亲里比丘尼作衣。从今是戒应如是说。
    若比丘与非亲里比丘尼作衣波逸提。
    比丘为非亲里比丘尼取衣时突吉罗。割截时染时皆波逸提。缝时鍼鍼波逸提。余如与衣中说(二十七竟)


【比丘戒律】76.波逸提二七〔豫约戒〕

简介：任何比丘与一位比丘尼预约同行，时间达一个村落到下一个，除非有危险恐怖因缘。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 二七

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘豫约比丘尼同道而行。诸人……非难：「如我等有妇之散步，其沙门释子亦与比丘尼同行。」诸比丘闻彼诸人之……非难。诸比丘中少欲者……非难：「何以六群比丘豫约比丘尼同道而行耶？」……乃至……「诸比丘！汝等实与比丘尼……行耶？「实然！世尊！」佛世尊呵责：「愚人！汝等何以与比丘尼……行耶？愚人！此非令……诵此学处──
    任何比丘，豫约比丘尼同道而行者，虽一聚落间，亦波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    尔时，众多比丘及比丘尼由沙祇向舍卫城之公路行去，其时诸比丘尼言诸比丘：「我等亦与尊师等共行。」「妹！豫约比丘尼同道而行者，非如法也，汝等先行或我等先行。」「大德！尊师等为最上人也，请尊师等先行。」于是，从其后而行之诸比丘尼于道中，遇劫贼出而污剥诸尼。时，诸尼至舍卫城，以此事语诸比丘尼。诸比丘尼以此语诸比丘……。诸比丘……白世尊。时，世尊以是因缘说法而告诸比丘曰：「诸比丘！觉有恐怖危险而需结队行于道者，听许豫约比丘尼同道而行。诸比丘！汝等当如是诵此学处──
    任何比丘，豫约比丘尼同道而行者，虽一聚落间，除因缘外，波逸提。此处所谓因缘者，觉有危险恐怖，需结队而行于道时之谓。」

    三
    （一）「任何」者，……比丘之意。
    a' 「豫约」者，「妹！我等往。」「尊师！我等亦往。」「尊师！我等往。」「妹！我等亦往。」「今日或明日或后日我等行往。」如此豫约者，突吉罗。
    「比丘尼」者，于二部僧中受具戒者。
    「同」者，一起。
    a 「虽一聚落间」者，于附近之村落，每村落间，波逸提。无村落而于旷野者，每半由旬，波逸提。
    「除因缘外」者，因缘除外。
    b 「危险」者，于此道见贼之住处、食处、立处、坐处、卧处也。
    「恐怖」者，于此道见人为贼所杀、见被剥脱者、见被打者也。
    b' 「需结队而行于道」者，不结队者不得行之谓也。
    行怖畏处已，见无畏处时，使去之：「诸姊！可〔自〕往。」
    （二）于豫约有豫约想而行于同道者，虽一聚落间，除因缘外，波逸提。于豫约有疑想……于豫约有非豫约想……波逸提。比丘约而比丘尼不约者，突吉罗。于不豫约有豫约想者，突吉罗。于不豫约有疑想者，突吉罗。于不豫约有非豫约想者，不犯也。
    （三）若有因缘、不豫约而行、比丘尼豫约而比丘不豫约、违约而行、事故时，痴狂者、最初之犯行者，不犯也。
    与苾刍尼同道行学处第二十六
    佛在室罗伐城逝多林给孤独园。时六众苾刍难陀邬波难陀。作如是念共相告曰。此诸黑钵用猕猴脂以涂其足。常游四方。将欲行时受他利养。行还之日复受供给。多人爱敬。我等犹若井蛙未曾游历。是故无缘得他利养。我今宜可告姊妹知。于日初分着衣持钵。往十二众苾刍尼处告言。姊妹汝等善住。我欲游方随处教化。时彼诸尼闻皆啼泣。邬陀夷问言。姊妹何故啼泣。答曰大德行矣给苑空虚。报言姊妹大师处世百千圣众。汝等何故辄谓空虚。答曰诸黑钵者闻我名时尚不欢喜。岂容至彼许我安坐。赐以言谈为宣妙法。邬波难陀曰。若如是者可相随去。吐罗难陀尼曰。苾刍与尼同一道行。是事合不。邬波难陀曰。道理合去。谁复相遮。多办路粮可相随去。时苾刍尼随言办讫。六众苾刍着衣持钵入城乞食。既得食已往尼寺中。十二众见白言。圣者可食小食。六众为受。所有路粮悉皆食尽。告诸尼曰。姊妹汝等造得路粮。应可将来观其好不。尼便报曰。向者小食并是路粮。今已食尽。六众曰。若如是者何得长途共相支济。更可多作。若少乏者当受饥苦。彼更营办俱投商旅。时有乞食苾刍亦欲随去。诸人报曰。斯等六人并皆恶行。若同去者被恼不疑。乞食者曰。我不从彼受业亦不依止为师。彼以何缘而相恼乱。不受劝言遂即同去。是时六众既至界外。自相谓曰。我等何能久事容范。宜各随意作自威仪。是时难陀与难陀苾刍尼难陀弟子及尼弟子乃至求寂及求寂女。同在一处随路而行。其邬波难陀等亦复如是。时有婆罗门居士等。见其合杂作如是语。此是沙门妇此是男此是女此是儿妇此是孙子。与俗不殊。何有正法。邬波难陀闻而告曰。儜恶婆罗门。假令我今脚蹋汝咽。多畜妻子。法与非法何干汝事。时彼乞食苾刍闻已生念。我宁身死。谁能共此恶行之人共为游历。遂即旋返至逝多林。时诸苾刍见而问曰。善来行李安乐不。答言具寿宁有安乐。我共六众同道而行。彼行恶事亏损佛法。问曰彼作何事。即便具答。少欲苾刍闻生嫌贱。云何苾刍与尼同路人间游行。以此因缘具白世尊。世尊知已待六众至。集众问曰。汝等六人实作如是不端严事耶。答言实尔。世尊种种呵责。乃至制其学处应如是说。若复苾刍与苾刍尼同一道行者。波逸底迦。如是世尊为诸苾刍制学处已。
    佛在给孤独园。有众多苾刍尼在王舍城。于王园寺三月安居。夏既终已欲诣给园礼世尊足出求商旅。于商人中见有苾刍。遂相谓曰。姊妹此有苾刍。不合同去。当更别求。诸商旅中皆有苾刍。复相告曰。我虽久觅皆有苾刍。不可同行。但遥望商旅随后而去。时苾刍尼在后行时趁伴不及。便被盗贼劫夺衣资。渐渐游行至室罗伐。诣苾刍尼寺。尼既见已告言。姊妹行李安乐不。答曰宁有安乐。在路遭贼劫我衣物。诸尼报曰。岂无商旅与同行耶。答言有。若尔何因遭贼。答有苾刍不合同去。缘斯在后。遂遭贼劫。诸尼曰。九十六种诸外道类。皆悉慈愍不弃女人。唯佛世尊独弃我等令无依怙。被贼劫夺。诸苾刍尼闻已诸白苾刍。诸苾刍白佛。佛言除时因缘。
    复于异时有众多苾刍。随逐商旅人间游行。饮食有阙。佛言应持路粮。如佛所教持路粮者。诸苾刍不知遣谁持去。佛言应令男净人或女净人。此若无者。令求寂男求寂女。此若无者。苾刍苾刍尼应更互持去更互授食。又有众多苾刍。人间游行有染患者。诸苾刍弃之而去。佛言不应弃去。应可舆行。苾刍力少不能持去。佛言若有苾刍尼应共舆去。苾刍近头尼在足处。便生染心。佛言苾刍近足尼在头边。行至村坊俱看病人。不行乞食遂阙饮食。佛言应留一人看守病者。余皆乞食。若苾刍尼病亦应准此将去。
    尔时世尊告诸苾刍曰。前是创制此是随开。乃至应如是说
    若复苾刍与苾刍尼共商旅期行者。除余时。波逸底迦。余时者谓有恐怖畏难处。此是时。
    若复苾刍者谓是六众苾刍。
    尼者谓十二众。
    期者谓同结伴。
    行者谓涉路而去。
    除时因缘者。谓有难缘得同商旅。若无商旅不能得去。恐怖畏难乃至结罪。并如上说。
    此中犯相其事云何。若苾刍共苾刍尼商旅同路行时。若越半半拘卢舍。皆得恶作。满满拘卢舍。皆得堕罪。或从村诣野。或从野诣村。里数结罪。咸皆准此。又无犯者谓最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城，广说如上。尔时六群比丘，与六群比丘尼共道行，日冥欲到聚落，在池水边止息，欲求宿处。时比丘尼白六群比丘言：「尊者住此，我当入聚落觅宿处。」即入聚落求宿处，得主人唱从所安。得宿处已便出迎六群比丘，白言：「尊者！我已得住处，可共入安隐。」比丘住已，白言：「尊者！我欲入村劝化明日饮食。」到诸女人所作如是言：「比丘、比丘尼二众梵行僧俱到，汝当办明日食、非时浆、涂足油。」诸女人闻已，或有办一人供、二人供者，如是人人悉办供具，饮食饱满余者持去，在道行时并共语笑调戏，为世人所嫌：「汝看沙门释子，皆是年少同共剃发，似如淫女迭相调戏。是辈败人，何道之有？」诸比丘闻已往白世尊，佛言：「呼六群比丘来。」即呼来已，佛问六群比丘：「汝实尔不？」答言：「实尔。」佛言：「此是恶事，非法、非律、不如佛教，不可以是长养善法。从今已去，不听与比丘尼期共道行。」
    复次佛住舍卫城毗舍离，诸比丘夏安居讫，欲来礼觐世尊。诸比丘尼闻已即问比丘言：「诸大德欲往礼觐世尊，何日当发？」诸比丘即语去日，女人长情计日即先往道次住，待诸比丘。诸比丘见已问言：「姊妹欲何所至？」答言：「欲往祇洹礼觐世尊。」诸比丘闻已，恐畏犯戒故，即疾疾舍去。诸比丘尼中有年少者，即褰衣随后疾行而逐。诸尼中有羸老者，行不及伴，为贼所剥。诸比丘尼以上因缘白大爱道，大爱道即往世尊所，头面礼足却住一面，以上因缘具白世尊，乃至「诸比丘不将接诸比丘尼者，谁当将接？」佛言：「从今日后，听恐怖时得共道行。」佛告诸比丘：「依止舍卫城住者尽集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘与比丘尼期共道行，除余时，波夜提。余时者，恐怖时。」
    比丘者，如上说。
    共期者，若今日若明日、若半月、若一月。
    道者，若三由延、若二由延、若一由延、若一拘卢舍。
    除余时者，恐怖时，世尊说无罪。恐怖者，须臾畏夺命、若失物、欲毁梵行。虽无是事，若有疑是中须臾夺命、失物、毁梵行。
    波夜提者，如上说。
    若比丘共比丘尼共一道行，一聚落中间一波夜提。若空地无聚落，一拘卢舍一波夜提。若比丘共母姊妹出家共随车伴行，车伴止息发去时，比丘唤比丘尼来：「速勿使不及伴。」作是语者，波夜提。若言：「去！去！姊妹勿使失伴。」无罪。若比丘尼下道止息，比丘唤言：「来！来！姊妹。」已名为期，若举一足，得越毗尼；举二足，波夜提。语言：「去！去！勿使不及伴。」者，无罪。比丘共商人随道行，商人先入聚落，比丘不知道处借问。见比丘尼问言：「姊妹！示我道来。」即名共期。若比丘尼来，举一足，得越毗尼；举二足，波夜提。得言：「去！去！示我道。」者，不犯。若聚落中请比丘食，比丘不知檀越家处，见比丘尼即问言：「知某甲檀越家处不？示我处来。」即名为期。若举一足，越毗尼罪；二足，得波夜提。若言：「去！去！姊妹示我家处。」无罪。若比丘尼期而不去者，越毗尼罪。不期默然而去者，无罪。共期共去，波夜提。不期不去者，无罪。共发别入，越毗尼罪。别发同入，越毗尼罪。共发共入，波夜提罪。别发别入，无罪。是故说。
    佛在王舍城。尔时六群比丘。与助提婆达多比丘尼。共期同道行调戏大笑。作粗恶语种种不净业。是中有居士逆道来者。有随后来者。见已共相谓言。汝等看是。为是妇耶。为是私通。必共作淫欲事。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。与比丘尼共期同道行从一聚落至一聚落。佛种种因缘诃已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘与比丘尼共期同道行。从一聚落至一聚落。波逸提。
    期者。若比丘作期。若比丘尼作期。
    道者。有二种。陆道水道。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘与比丘尼。共期陆道行。从一聚落至一聚落波逸提。若中道还突吉罗。若向空地无聚落处乃至一拘卢舍(五百弓量)波逸提。若中道还突吉罗。水道亦如是。
    佛在舍卫国。尔时诸比丘尼。从憍萨罗国游行向舍卫国。到险道中待多伴。时有诸比丘。亦从憍萨罗游行向舍卫国。诸比丘尼遥见诸比丘。作是念。我等共诸比丘去者。安隐得过。诸比丘来渐近。比丘尼问言。诸大德。欲何所去。诸比丘答言。向舍卫国。比丘尼言。我等当共诸大德去。诸比丘答言。佛结戒。诸比丘不得与比丘尼共期同道行。云何共去。诸比丘尼言。若然者大德前去。时诸比丘众多。安隐得过险道。贼不敢发。诸比丘尼随后缓来。贼见女人众少。寻出夺衣悉皆裸形放去。诸比丘游行。渐到舍卫国诣佛所。头面礼足一面坐。诸佛常法。有客比丘来。以如是语劳问言诸比丘。忍不足不。安乐住不。乞食易不。道路不极耶。诸比丘答言。世尊。忍足安乐住。乞食易得道路不极。即以是事向佛广说。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已。语诸比丘。从今是戒应如是说。若比丘与比丘尼共期同道行。从一聚落至一聚落。除因缘。波逸提。因缘者。若是道中要须多伴。所行道有疑怖畏。是名因缘。
    疑者有二种。一疑失衣钵。二疑失粮食。若疑失粮食者。比丘尼饮食。比丘应取持去。若疑失衣钵。者比丘尼衣钵。比丘应取持去。若至安隐丰乐处。尔时应还比丘尼衣食。应语言。姊妹。汝等随意不得共行。若尔时即共同道行。至一聚落。波逸提。若中道还突吉罗。若从聚落向空地。乃至一拘卢舍波逸提。中道还突吉罗。水道亦如是。
    不犯者。不期去。若有王夫人共行不犯(二十四竟)

十诵律卷第十一

    尔时世尊。在舍卫国祇树给孤独园。尔时六群比丘。与六群比丘尼在拘萨罗国人间游行。诸居士见皆共嫌之。沙门。释子无有惭愧不修梵行。外自称言。我修正法。如是有何正法。与比丘尼人间游行。若有所欲便下道。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何与六群比丘尼共人间游行耶。诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘。与六群比丘尼共在拘萨罗人间游行耶。世尊以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘与比丘尼共行。从一村乃至一村间者波逸提。如是世尊与比丘结戒。
    时诸比丘不先与比丘尼共期。卒道路相遇畏慎不敢共行。佛言。若不共期无犯。自今已去应如是说戒。若比丘与比丘尼共期。同一道行乃至一村间波逸提。如是世尊与比丘结戒。
    尔时众多比丘。从舍卫国欲至毗舍离。时众多比丘尼。亦从舍卫国欲至毗舍离。诸比丘尼问比丘言。大德。欲何所至耶。诸比丘报言。我欲至毗舍离。比丘尼言。大德。我亦欲往。诸比丘报言。大妹。若欲往者当在前。我等在后。若我等在前大妹在后。何以故。世尊制戒不得与比丘尼同道行。诸比丘尼言。大德。是我等上尊。应在前我等在后。时诸比丘尼在后。为贼所劫失衣钵。诸比丘以此事具白世尊。世尊言。自今已去若与贾客行若疑畏怖无犯。自今已去当如是说戒。
    若比丘与比丘尼期同一道行。从一村乃至一村除异时波逸提。异时者。与贾客行若疑畏怖时。是谓异时。
    比丘义如上。
    期者。言共去至某村某城某国土。
    有疑处者。疑有贼劫盗。
    恐怖者。恐有贼劫盗。
    道者村间有分齐行处是。
    若比丘与比丘尼期同一道行。乃至村间分齐处。随众多界多少一一波逸提。非村若空处。行乃至十里。波逸提。若减一村若减十里突吉罗。若多村间同一界行突吉罗。方便欲去共期庄严一切突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。不共期大伴行疑恐怖处。若往彼得安隐。若为力势者所持。若被系若命难梵行难无犯。
    无犯者最初未制戒。痴狂心乱痛恼所缠。(二十七竟)
    佛在舍卫城。尔时诸比丘于摩竭提国。与诸比丘尼人间游行。或一比丘与一比丘尼俱。乃至众多。或渡深水或上高阪。更相见形生染着心。不复乐修梵行。遂至反俗或作外道。诸白衣见便讥呵言。此辈沙门如人将妇及淫女行。种种讥呵如上独屏处坐中说。诸长老比丘闻。种种呵责。以是白佛。佛以是事集比丘僧。问诸比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘与比丘尼共道行波逸提。
    有诸比丘与众多伴共道行。见诸比丘尼亦行此路。便作是念。我等将无犯波逸提。以是白佛。佛以是事集比丘僧。告诸比丘。若先不共期。犯波逸提无有是处。从今是戒应如是说。
    若比丘与比丘尼先期共道行波逸提。
    有诸比丘。与比丘尼先期共道行。后不敢去。或两相避。以先期致疑。以是白佛。佛以是事集比丘僧。告诸比丘。若先与比丘尼期共道行。若不去若两相避。犯波逸提无有是处。从今是戒应如是说。
    若比丘与比丘尼先期共道行。从此聚落到彼聚落波逸提。
    尔时有一比丘尼。于险路中见一比丘。呼言。大德速来。共同道去。彼比丘便往语言。姊妹。佛制不听与比丘尼共道行。比丘尼言。此路险难。而我女弱。依怙大德尔乃得过。答之如前。比丘便去。比丘尼于后为贼剥脱。裸形大唤言。贼剥我贼剥我。彼比丘遥闻。到所住处向诸比丘说。诸比丘将至佛所。以是白佛。佛以是事集比丘僧。告诸比丘。今听诸比丘若险难处有疑畏处与比丘尼共道行。从今是戒应如是说。
    若比丘与比丘尼先期共道行。从此聚落到彼聚落。除因缘波逸提。因缘者。若多伴有疑畏处。是名因缘。
    若比丘与比丘尼先期共道行无聚落处半由旬波逸提。若与式叉摩那沙弥尼先期共道行亦如是。
    沙弥突吉罗(二十八竟)


【比丘戒律】77.波逸提二八〔乘船戒〕

简介：任何比丘预约与比丘尼坐船往上流或下流，除非是为了渡到对岸。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 二八

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘豫约比丘尼同乘一船。诸人……非难：「如我等有妇者于船游乐，其沙门释子亦豫约比丘尼同乘船游乐。」诸比丘闻诸人之……非难。诸比丘中少欲者……非难：「何以六群比丘豫约比丘尼同乘一船耶？」……乃至……「诸比丘！汝等实豫约比丘尼同乘一船耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以豫约比丘尼同乘一船耶？愚人！此……诵此学处──
    任何比丘，豫约比丘尼同乘一船而上往上游或往下游者，波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    尔时，众多比丘及比丘尼，由沙祇向舍卫城之公路行进，途中应渡河时，诸比丘尼对比丘做如是言：「我等亦与尊师同渡。」「妹！豫约比丘尼同乘一船者，非如法也。汝等先渡，或我等先渡？」「大德！尊师等为最上人也，请尊师等先渡。」后渡之诸比丘尼被贼所污剥。时，彼诸比丘尼至舍卫城，以此事告诸比丘尼。诸比丘尼以……语诸比丘。诸比丘……白世尊。时，世尊以是因缘说法而告诸比丘曰：「诸比丘！横渡时，听许豫约比丘尼同乘一船。诸比丘！汝等当如是诵此学处──
    任何比丘，豫约比丘尼同乘一船而往上游或往下游者，除横渡外，波逸提。」

    三
    （一）「任何」者，……比丘之意。
    a' 「豫约」者，「妹！我等往乘。」「尊师！我等往乘。」「尊师！我等往乘。」「妹！我等往乘。」「今日或明日或后日我等往乘。」如此豫约者，突吉罗。比丘尼所乘而比丘乘之，波逸提。比丘所乘而比丘尼乘之，波逸提。或两者同乘之，波逸提。
    「比丘尼」者，于二部僧中受具戒者。
    「同」者，一起。
    a 「上」者，向河之上游；「下」者，向河之下游。
    「除横渡外」者，横渡除外。
    于附近之村落者，每村落间，波逸提。无村落而于旷野者，每半由旬者，波逸提。
    （二）于豫约有豫约想，而同乘一船以往上游或往下游者，除横渡外，波逸提。于豫约有疑想……〔参照波逸提二七 .三 ( 二 )〕……不犯也。
    （三）横渡时、不约而〔同〕乘、比丘尼豫约而比丘不豫约、违约而〔同〕乘、事故时，痴狂者、最初之犯行者，不犯也。
    与苾刍尼同乘一船学处第二十七
    佛在室罗伐城逝多林给孤独园。时六众苾刍难陀邬波难陀共相谓曰。此诸黑钵用猕猴脂以涂其足。如是等广说如前。乃至告十二众知。彼便啼泣。令办路粮遂共同船男女交杂。诸人讥笑。诸苾刍闻以缘白佛。佛便呵责。乃至制其学处应如是说。
    若复苾刍与苾刍尼同乘一船者。波逸底迦。如是世尊为诸苾刍制学处已。
    在给园中。去斯不远有河。名曰难渡。于此河外有村。名曰白鸽。村有长者。造立大寺修营既毕。欲施与僧。便请二部僧尼就彼设供。时有一尼勤修善品。作如是念我于今日不行乞食。且当作业。待至临中我当赴供。既修禅诵见日欲中。遂到河岸见诸苾刍先在船上。是时船主报言。圣者宜可上船。尼言贤首我不合去。宜待后船。船更回来。取人将去。复唤尼上。尼见苾刍。复云在后。船到彼岸系缆而去。时苾刍尼遂便叫唤船人。船人可来取我。船人不肯。尼乃伫立河边见日过午。即便归寺。乃至食势尚存能为习诵。饥虚既逼倚卧一边。是时诸尼赴供回已。问此尼曰。圣者食是他物。腹岂他耶。多食贪餮饱闷而卧。报曰我不去食。何闷之有。问曰何因不食。具以其事告语诸尼。尼白苾刍。苾刍白佛。佛言除直渡。世尊以此因缘告诸苾刍曰。前是创制此是随开。为制学处应如是说。
    若复苾刍与苾刍尼期乘一船。若沿波若泝流。除直渡。波逸底迦。
    若复苾刍者谓是六众。余义如上。
    期乘一船者。谓共乘船过津济处。
    沿波者谓下水。
    泝流者谓上水。
    直渡者谓正趣傍岸。
    此中犯相其事云何。若苾刍共尼同乘船。计其远近得罪轻重同前道行。若篙棹折随流而去。或复柂折或避滩碛。或柂师不用其语。此皆无犯。又无犯者谓初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城，广说如上。尔时是吉祥日清旦，男女集在阿耆罗河上，饮食伎乐游观。时六群比丘晨起着入聚落衣，往六群比丘尼所，问言：「今是吉祥日，汝有饮食不？当共诣河上游观。」六群比丘尼言：「正尔当办，大德可并觅船乘。」六群比丘即往至王家船官上，请取好船及种种庄严，即持食具置船上，共比丘尼同载顺流上下嘲话戏笑。为世人所讥：「汝等看此沙门释种子，放逸无道犹如俗人本共交通。此坏败之人，何道之有？」诸比丘闻已，以是因缘往白世尊，佛言：「呼六群比丘来。」即便呼来。来已，佛问六群比丘：「汝实尔不？」答言：「实尔。」佛言：「此是恶事，从今日后不得与比丘尼共期载船。」
    复次佛住舍卫城，尔时阿耆罗河彼岸，请二部僧比丘、比丘尼，当受请渡。时不听比丘尼上船，而比丘或一人一船、或二人一船，如是三、四船乃至极轻，而不载比丘尼。诸比丘渡已方渡比丘尼。比丘尼渡已至共食处，次第岁数，如是中间日时已过，悉皆断食。大爱道瞿昙弥失食，即往至佛所头面礼足却住一面，佛知而故问：「瞿昙弥！何故羸极？」大爱道即以上因缘具白世尊，佛言：「从今日去听直渡。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘与比丘尼期共载船上水下水，除直渡，波夜提。」
    比丘者，如上说。
    期者，若今日、若明日、若半月、若一月。
    除直渡者，世尊说无罪。
    波夜提者，如上说。
    若比丘共比丘尼共期同载，经一聚落间得一波夜提。若无聚落，空地者，一拘卢舍一波夜提。若比丘与比丘尼共载船岸边住，比丘尼下船大小行。时船欲去，比丘唤比丘尼言：「姊妹来！」已名为期。若举一足，越毗尼罪；二足，得波夜提。若共期而不去者，得越毗尼罪。若不期而去者，无罪。共期共去者，波夜提。不期不去者，无罪。后四句亦如上，是故说。

十诵律卷第十二(第二诵之六)

        后秦北印度三藏弗若多罗译

    九十波逸提之四
    佛在王舍城。尔时六群比丘。与助提婆达多比丘尼。共载一船调戏大笑。作粗恶语种种不清净业。是中有白衣在两岸上。见已共相谓言。汝等看是。为是妇耶。为是私通。必共作淫欲事。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。与比丘尼共载一船。种种因缘诃已。语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。若比丘与比丘尼共期载一船。波逸提。
    期者。有二种。若比丘作期。若比丘尼作期。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若一比丘与一比丘尼共期载一船。一波逸提。若一比丘与二三四比丘尼共期载一船。四波逸提。若二比丘与二比丘尼共期载一船。二波逸提。若与三四一比丘尼共期载一船。一波逸提。若三比丘与三比丘尼共期载一船。三波逸提。若与四一二比丘尼共期载一船。二波逸提。若四比丘与四比丘尼共期载一船。四波逸提。若与一二三比丘尼。共期载一船三波逸提
    佛在舍卫国。尔时诸比丘尼。从憍萨罗国游行向舍卫城。至河岸上住待船。尔时有诸比丘。亦从憍萨罗国游行向舍卫城。到河岸上待船。船至。比丘便疾上船。诸比丘尼复来欲上船。诸比丘言。汝莫上。何以故。佛结戒。比丘不得与比丘尼共载一船。诸比丘尼言。若然者大德先渡。是船即去。更不复还。诸比丘尼即于岸上宿。夜有贼来悉夺衣。裸形放去。诸比丘游行。到舍卫国诣佛所。头面礼佛足一面立。诸佛常法。有客比丘来。以如是语劳问。忍不足不。安乐住不。乞食易得。道路不疲耶。佛即时以是语问讯。诸比丘忍不足不。乞食不乏道路不疲耶。诸比丘答言。世尊。忍足安乐住。乞食易得道路不疲。即以是事向佛广说。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已。语诸比丘。从今是戒应如是说。
    若比丘与比丘尼。共期载一船上水下水。波逸提。除直渡。
    上水者逆流。
    下水者顺流。
    直渡者直到彼岸。
    是中犯者。若比丘与一比丘尼。共载一船上水。从一聚落至一聚落。波逸提。中道还者突吉罗。若无聚落。空地乃至一拘卢舍。波逸提。中道还者突吉罗。下水亦如是。
    不犯者若不共期。若直渡。若欲直渡为水漂去。若直渡前岸崩堕。若漂失行具。船上下不犯(二十五竟)
    尔时佛在舍卫国祇树给孤独园。尔时六群比丘。与六群比丘尼共乘船上水下水。时诸居士见皆共嫌之。自相谓言。沙门释子不知惭愧不修梵行。外自称言我修正法。如是何有正法。与比丘尼共乘船上水下水。若有所欲时便住船岸边随意。尔时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘。云何与六群比丘尼共乘船上水下水。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集比丘僧。呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何与六群比丘尼共乘船上水下水。世尊呵责已告诸比丘。此六群比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘与比丘尼共乘船上水下水者波逸提。如是世尊与比丘结戒。
    尔时诸比丘不期而畏慎。佛言。不期无犯。自今已去当如是说戒。若比丘与比丘尼共期。同一船上水下水者波逸提。如是世尊与比丘结戒。
    尔时有众多比丘。欲渡恒水从此岸至彼岸。尔时众多比丘尼。亦欲渡恒水从此岸至彼岸。诸比丘尼往问言大德。欲何所至耶。比丘报言。我等欲渡恒水。比丘尼言。可得共伴渡不。诸比丘报言。诸妹在前我等在后。若不尔者。诸妹在后我等在前。何以故。世尊制戒不得与比丘尼同一船渡水。是故不得。比丘尼白言。大德是我等所尊。则应在前我等在后。尔时夏月天大暴雨。江水泛涨船到彼岸。未还之间日已暮。诸比丘尼即在岸边宿。夜遇恶贼劫夺。尔时诸比丘往白佛。佛言。直渡至彼岸者无犯。自今已去当如是结戒。
    若比丘与比丘尼共期同乘一船上水下水除直渡者波逸提。
    比丘义如上。
    共期亦如上。
    船者如上所说。
    若比丘与比丘尼共期同一船上水下水。除直渡若入船里波逸提。若一脚在船上一脚在地。若方便欲入而不入。若共期庄严一切突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。不共期。若直渡彼岸。若入船船师失济上水下水。若往彼岸不得安隐。或为力势者所持。或被系或命难梵行难无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(二十八竟)
    佛在舍卫城。尔时诸比丘于摩竭提国。与诸比丘尼共舡游行。或一比丘与一比丘尼共舡。乃至众多上下舡时相见形体。白衣讥呵。诸长老比丘闻。乃至佛告诸比丘。皆如上共道行中说。今为诸比丘结戒。从今是戒应如是说。
    若比丘与比丘尼先期共舡行波逸提。
    有一比丘尼。在阿夷罗河边待舡欲渡。后有一比丘来。比丘尼语言。大德。此间险难可共俱渡。比丘答言。佛制不听我等与比丘尼共载一舡。舡师复言。但俱上舡各在一头。比丘不听。比丘尼言。若不得者大德先渡。比丘即在前渡。舡未到岸。比丘尼被剥赤肉。舡师见之便讥呵言。汝等同共出家。不能相护。况于余人。无沙门行破沙门法。
    彼比丘还到僧坊。向诸比丘说。诸比丘将到佛所。以是白佛。佛以是事集比丘僧。问彼比丘。汝实尔不。答言。实尔世尊。佛种种呵责。汝愚痴人。云何舍比丘尼使贼剥脱。呵已告诸比丘。从今是戒应如是说。
    若比丘与比丘尼先期共舡行。若上水若下水除直渡波逸提。
    余如共道行中说(二十九竟)


【比丘戒律】78.波逸提二九〔周全取食戒〕

简介：任何比丘在知道的情况下（自知或他人告知）吃比丘尼赠与的食物，除非给比丘尼食物的人在之前便有意给此比丘。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 二九

    一
    尔时，佛世尊在王舍城迦兰陀竹林园。其时，偷兰难陀比丘尼于一特信之家，得受常施食。诸长老比丘亦由彼居士请食。时，偷兰难陀比丘尼于晨着下衣，持上衣与钵，至其家，对居士作如是言：「居士何故办此多量之硬软美食耶？「尊姊！我招请诸长老。」「居士！其长老是何人耶？」「尊者舍利弗、尊者大目键连、尊者大迦旃延、尊者摩诃俱稀罗、尊者摩诃劫宾那、尊者摩诃周那、尊者阿那律、尊者离婆多、尊者优波离、尊者阿难、尊者罗睺罗也。」「居士！汝何以放置大龙而请小德耶？」「尊姊！何人是大龙耶？」「尊者提婆达多、尊者拘迦利迦、尊者迦留罗提舍、尊者骞驮达多、尊者娑勿陀达也。」
    当偷兰难陀言此冗语恶口时，值诸长老比丘进来，「居士！汝实请大龙也。」「尊姊！汝今以尊者等为小德，今又为大龙也。」由此家被驱出，并断常施食。诸比丘中少欲者……非难：「何以提婆达多知而使比丘尼周旋取食耶？」……乃至……「提婆达多！汝实知而使比丘尼周旋取食耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以知而……取食耶？愚人！此……诵此学处──
    任何比丘，知而使比丘尼周旋取食者，波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    尔时，由王舍城出家之一比丘至亲里家，诸人以「久〔未见〕大德来」，敬重供食。其家所特信之比丘尼，对诸人作是言：「贤者！供大德食。」彼比丘曰：「世尊禁止〔比丘〕知而使〔比丘尼〕周旋取食。」畏慎而不取。时过，不能行乞而不得食，该比丘至僧园以此事语诸比丘。诸比丘……白世尊。时，世尊以是因缘说法而告诸比丘曰：「诸比丘！知在家人事先〔为比丘〕豫备供食，〔然后〕比丘尼顺便周旋之，听许受用。诸比丘！汝等当如是诵此学处──
    任何比丘，知而使比丘尼周旋取食者，除在家人事先豫备外，波逸提。」

    三
    （一）「任何」者，……比丘之意。
    「知」者，自知或他人告彼，或自告之。
    「比丘尼」者，于二部僧中受具戒者。
    「周旋」者，非事先欲与、非事先欲作，有人从中说：「尊者是善说法者、尊者是多闻者、尊者是经师、尊者是律师、尊者是论师，请供尊者，请为尊者作。」此名为「周旋」。
    「食」者，五种噉食中之任一种噉食。
    「除在家人事先豫备外」者，在家人事先豫备者除外。
    「在家人事先豫备」者，或亲里，或被招待，或本有豫备。
    除在家人事先豫备外而〔往〕取食者，突吉罗。每咽食者，波逸提。
    （二）于周旋有周旋想而食之，除在家人事先豫备外，波逸提。于周旋有疑想而食之〔……〕突吉罗。于周旋有非周旋想而食之者〔……〕不犯也。
    （三）在家人事先豫备、式叉摩那为之周旋、沙弥尼为之周旋、除五种噉食外之其他一切食者，不犯也。痴狂者、最初之犯行者，不犯也。
    知苾刍尼赞叹得食学处第三十
    佛在室罗伐城逝多林给孤独园。尔时具寿大迦摄波在城东园鹿子母舍。时迦摄波于晡后时从静虑起。往世尊所礼佛足已退坐一面。尔时佛告迦摄波曰。汝今年衰朽老。所着布粪扫衣极成重滞。此应弃舍。当随我教依众而住。受别请食及施主衣。应以刀截并染坏色而守持之。时迦摄波奉教欢喜礼佛而去。于此城中有一长者。于长夜中作如是念。善哉大迦摄波合受人天恭敬供养。我当何时于己舍中得设微供延请来食。长者闻佛令迦摄波依众而住并受别请。往诣其所礼足已在一面坐。时迦摄波为彼长者说微妙法示教利喜。长者便念。我若独请大德诣舍食者。或容不肯受。我今宜可通请四人。长者即从座起偏袒右肩合掌礼敬白言。圣者唯愿大德并己四人。明日就家受我微供。是时尊者默然受请。时彼长者见受请已礼足而去。既至舍已告其妻曰。贤首我于长夜作如是念。善哉大迦摄波合受人天恭敬供养。我当何时于己舍中得设微供延请来食。我于向者延请大德通己四人。明来我舍为受供养。彼已慈悲许受我请。贤首宜可多办清净上妙饮食。其妻闻已寻皆备办。应合冷食今日修营。堪热食者明朝当作。时彼长者至明日清旦便作是念。我今若于三层舍下敷设坐席。乞食诸人共相諠闹。若在第三层上乌鸟乱飞恐污饮食宜于中层敷其座褥。
    既敷设已即令使者往白。尊者迦摄波大德饮食已办。幸愿知时。如佛所说。若为先首受他请者应在前赴。时大迦摄波于日初分通己四人往长者舍。既至彼已便昇中阁就坐而坐。是时长者礼尊者迦摄波足已在一面坐。时大迦摄波为其说法示教利喜。时吐罗难陀苾刍尼亦来乞食前入长者舍。告其妇曰。妙相无病长寿当施好食。长者妇见报言。圣者今日稍忙无暇相与。问言何为。答曰尊者大迦摄波一切人天皆恭敬供养。今我舍内聊设疏供。请彼四人来此受食。时将欲至仁可且去。尼便报曰。彼是外道出家至愚至钝。多有诸余释迦上族出家具戒。为大法师三藏俱明词辩无碍。何不供养乃施余人。时大迦摄波闻此语声作如是念。勿令此尼广为恶业故作謦咳。金声雅亮响遍宅中。尼闻妙音知是迦摄波作如是语。彼大龙象已至宅中。长者闻已遂作是念。前云外道出家至愚至钝。后更说云是大龙象。便起怒心从阁而下。彼下阁时急行震响。尼闻行声便作是念。听此行步响异寻常。必当于我作无利事。宜可急出勿令见我。即抬裙急步疾出其舍。长者告曰。秃沙门尼何故逃走。更不得来入我宅内。尼遥报曰。汝家如厕如狱停旃荼罗。我蒙国王同宫内人无有障碍。汝若触着我者当截汝双腕。长者告曰。秃沙门尼诸耆宿尼蒙王恩泽。非汝贪恚无识之人。且放汝去。长者自持种种上妙饮食竭诚供养。饭食既讫收钵澡手嚼齿木已。长者及妻卑席而坐。听说妙法。时大迦摄波为说法要示教利喜。从座而去。至住处已往诣佛所。礼佛足已却坐一面。白佛言。世尊我蒙佛教令依众住受别请食。由斯乃是外道出家至愚至钝。复是佛弟子中为大龙象。我于今日得斯毁誉。大德我于长夜自居阑若赞住阑若。自常乞食赞常乞食。自居树下着粪扫衣。赞居树下着粪扫衣。佛告大迦摄波。汝见何利自居阑若赞叹阑若。自常乞食赞叹乞食。自居树下赞叹树下。自着粪扫衣赞叹粪扫衣。大迦摄波白佛言。世尊我见二利。云何为二。一者于现世中得安乐住。二者于未来世能与多人作大灯炬示其正路。时彼诸人咸共闻知作如是语。佛在世时有大德苾刍。舍俗出家净修梵行。大师所赞智者所称。自居阑若乃至示其正路。时诸苾刍等闻是事已各自策励。如说修行勤求出道。彼于长夜得安乐住。说是语已。佛告大迦摄波。善哉善哉汝能如是。于长夜中与未来世同梵行者作大饶益。哀愍世间人天等众。惠利一切令得解脱。迦摄波若有毁訾杜多行者。我毁其人。若有赞叹杜多行者。我赞其人。何以故。迦摄波我于长夜赞叹行此杜多功德。称扬显说诸行中最。迦摄波汝从今日常住阑若。赞叹他人住阑若处。乃至广说。汝等应当勤心修学时迦摄波奉教修习。此是缘起仍未制学处。
    佛在室罗伐城逝多林给孤独园。时世饥馑乞求难得。时有净信婆罗门长者居士等。于诸大德尊宿苾刍。常为供养。时六众苾刍入城乞食。诣十二众尼所。时彼诸尼见六众至。报言。圣者就座可食小食。邬波难陀曰。谁当授我。答言我等。报曰今日虽尔明朝遣谁。答曰我当还奉。报言。姊妹说得此食未能支济。汝等若能顺我等意为饶益者。诸婆罗门等先所供给诸大苾刍种种供养。汝当劝彼回施于我。若能如是得好供给我当支济。时吐罗难陀尼白言。圣者我苾刍尼合作此事不。邬波难陀曰。深是合作。谁复相遮。岂令我等受饿而死。尼曰我等奉教。时吐罗难陀苾刍尼入城乞食。到彼尊者憍陈如施主之舍。至彼舍中作如是语。仁比于谁以食供养。答曰圣者憍陈如我常供养。报曰。汝若能于释种出家。明闲三藏辩才无碍。是大法师为供养者。仁等必当获殊胜福。彼便问曰。谁是释种具斯众德。报曰。圣者难陀即其人也。答曰我随教作。长者遂便以憍陈如供养回与难陀。如是诸余耆宿尊德所有供养。悉皆回与六众苾刍。
    尔时六众于日初分着衣持钵入城乞食。至施食家受诸饮食。饼果之类盛满角袋。并持饭钵还归住处。诸苾刍见问曰。袋中盛满何处将来。报言。愿我姊妹无病长寿。缘彼教化我得美食。诸苾刍曰。具寿合遣诸尼教化饮食而受用耶。答曰。据何不合。深诚应理。岂我不食自饿而死。少欲苾刍闻生嫌贱。云何苾刍令苾刍尼教化饮食而受用耶。以此因缘具白世尊。世尊乃至广为问答。为制学处应如是说。
    若复苾刍知苾刍尼赞叹因缘得食。食者。波逸底迦。如是世尊为诸苾刍制学处已。
    室罗伐城有一长者。为二种业。一谓兴易。二谓营农。于旷野中耕地既讫下糠麦种。即于田处葺作小庐。复持钱财余处兴易。时有乞食苾刍。人间游行至室罗伐。出城观望见彼小庐作如是念。此处闲静堪为止宿。即便每日入城乞食权停小卢。由人气故诸余鸟鹿不来侵损。复蒙时雨苗实极成。时彼长者他处经求安隐得至。藏举货物。洗浴食已告其妇曰。我于先时于某处田中下糠麦种。遂出经求。不知今时可得种不。遂往田中见苗实成熟。便作是念。我所种苗不作篱栅。亦不使人而为守护。何故今时非意成熟。即便按行见有人迹。寻踪而去至旧草庐。窥户内观见乞食者跏趺端坐宴默禅思。长者便念。我田得成由此人力。遂前问曰。圣者住斯。答言如是。长者告言。圣者此是我田。幸可依住。若须花叶及齿木者。随意当取。明就我家为受疏供。苾刍报曰。我是乞食人不受他请。便不相许。时彼长者礼足而去。既至家已报妇曰。贤首应料理仓库田麦极成。妇曰。仁诳我耶。夫曰我先下种不安篱栅。亦不使人而为守护。今极成熟。何事相诳。汝勿致疑妇问其故。答曰我于田边造一草室。有乞食者于彼居停。由其力故苗实成熟。妇曰。若如是者何不请来就舍受食。答曰我已言请彼不肯受。自云我是乞食之人。不受他请。妇曰彼乞食者。日历百家乞求辛苦方能满腹。仁不殷勤所以不受。宜可更去苦相邀屈。必应为受。时彼长者闻妇劝已。遂便复去。至已礼足白言。圣者幸愿慈悲明当就宅受我微供。苾刍报曰。长者我是乞食人。不受他请。长者报曰。愿当降意明至我家略受疏食。勿违所请。时乞食人见彼长者殷勤不已。遂默然受。长者见受礼足而去。既至舍已告其妇曰。贤首。乞食苾刍已受我请明日许来。应可为办上妙饮食。其妇闻已即便备办。堪冷食者今日预为。须热食者明日营作。是时有余乞食苾刍来至田中草室之内。唤乞食者曰。可来共行。乞食报曰。有别长者来请我食。时至当赴。不及相随。余乞食者作如是语。汝大福德能获利养。为物受请。时至当行。
    尔时吐罗难陀苾刍尼。于日初分着衣持钵入城乞食。巡次至彼设供之家。便入其舍见长者妇报言。妙相愿汝无病长寿。当施我食。妇人答曰。圣者且去我有忧愁无容授食。问曰何忧。答曰请乞食者许来就舍。今既不至恐其绝食。是故怀忧。尼便报曰。我若唤来与我食不。报言与食。尼曰我虽蒙食其伴如何。报言亦与。守寺之尼谁当与食。报言亦与。吐罗难陀便作是念。入城乞人今皆欲出。新来入者即是其人尼往城门遥望而住。其乞食者作如是念。我既受请不为乞食且修善品。时至当行。看时欲至。着衣持钵往赴城中。时吐罗难陀见而便念。此之来者是受请人。即前问曰。圣者于某甲舍受其请耶。答言尔。尼曰我于彼家已相赞叹。报言。姊妹我先令汝相赞叹耶。便作是念。如世尊说。若苾刍尼赞叹得食即不应食。我今宁可忍饥绝食。不缘此故而犯其罪。即欲回还。吐罗难陀见其欲去报言。圣者我不知仁名字氏族。云何辄尔共相赞叹。时乞食者报言。姊妹若先是实后便妄语。若后是实前言是虚。说是语已遂还本处。尼极羞耻便行乞食。时彼苾刍还归草室。乃至食力未尽。已来修诸善品。食力消已遂便倚卧。余乞食者来问之曰。食是他物腹岂他耶。答曰我何所作。报曰。多贪饱食。遂使不能修诸善品。问谁贪饱食。答曰汝是多贪。报曰我不曾食。问曰。有何因缘。时乞食者具以其事白诸苾刍。诸苾刍以缘白佛。佛言。除施主先有意受食无犯。尔时世尊。赞叹持戒呵破戒者。告诸苾刍曰。前是创制此是随开。为诸苾刍制其学处应如是说。
    若复苾刍知苾刍尼赞叹因缘得食食。除施主先有意。波逸底迦。
    若复苾刍者谓是六众。余义如上。
    苾刍尼者谓吐罗难陀。
    赞叹者有其二种。一赞叹持戒。二赞叹多闻。
    食有二种。已如上说。
    食者谓吞咽也。
    除施主先有意者。若施主先有心请此苾刍。设令赞叹食之无犯。
    此中犯相其事云何。如有众多苾刍受俗家请。若苾刍尼先往其舍作如是语。仁等设供请何苾刍。报言某甲。尼曰欲行何麨。施主报曰。欲行粗麨。尼曰应与细麨。彼苾刍或有证得预流果者。或得一来果者。或得不还果者。或有证得阿罗汉果者。尼曰欲行何酥。报曰羊酥。尼曰应与牛酥。彼苾刍得四果故。尼曰欲行何盐。报言咸盐。尼曰应与石盐。彼苾刍得四果故。若行醋浆应与酪浆。乃至诸菜饼果悉皆劝与胜上好者。欲与非时沙糖浆。尼曰应与石蜜浆。欲与粟米饭。尼曰应与粳米饭。欲与菜羹。尼曰应与肉羹。彼苾刍得四果故。若诸苾刍知苾刍尼见彼施主行粗食时。劝赞行好赞彼苾刍获得胜果。若苾刍知如是虚相赞叹。食其食者皆得波逸底迦。若苾刍尼赞叹苾刍。云持三藏应与好食者。得恶作罪。若苾刍实得诸果。实解三藏。尼虽赞叹食之无犯。又无犯者谓最初犯人。或痴狂心乱痛恼所缠。

根本说一切有部毗奈耶卷第三十三

    佛住舍卫城，广说如上。尔时有檀越宿请尊者舍利弗、大目连、离波多、劫宾那、阿若憍陈如等。唯尊者大迦叶不受宿请。明日时到着入聚落衣，持钵次行乞食到其门。时檀越妇女见已欢喜，即前头面礼足却住一面，白言：「诸大德比丘！今日尽集受我家请，惟愿尊者亦受我请。」时尊者大迦叶作是念：「此是现前。」即受其请，更不余行即先入内坐。时偷兰难陀比丘尼乞食到其家中，庭见檀越妇洒扫地荡器办诸供具，即问言：「优婆夷汝作何等？」时妇人营事忙懅不得应，如是第二、第三问不答。偷兰难陀即言：「汝今奇事，大自憍重唤而不应。」妇人答言：「我今日请诸大德声闻舍利弗、目连等，以是总务不容得应。」偷兰难陀即言：「汝今所请，于大象群中不取大象而取小象；大鸟群中不取孔雀而取老乌。所谓大象者，阐陀、迦留陀夷、三文陀达多、摩酰沙满多、马师满宿及侍者大德阿难，汝若使我请者，我当为汝请如是大德。」时尊者大迦叶闻已，大謦咳作声，偷兰难陀闻已问言：「此是谁声？」妇人答言：「此是长老大迦叶。」比丘尼即赞叹言：「汝大得善利，乃请如是大龙象，我若当请者亦请是长老！」时尊者大迦叶闻此语已心不喜悦，即问言：「姊汝向言：『是小象老乌。』今复言：『是龙象大德。』若前言实者后言虚；若后言实者前言虚。二言之中何者为实？」尊者大迦叶威德尊重，以此二句诘责比丘尼。比丘尼恐惧便走，倒地伤破身体。阐陀见已即问尼言：「汝触扰谁乃如是伤破身体？」答言：「我恼乱大迦叶。」即语言：「汝不可触者便触。」诸比丘闻已，以是因缘往白世尊。佛语诸比丘：「此中不赞叹犹有过患，况复赞叹。从今日后不听比丘受比丘尼赞叹食。」
    复次尊者阿难于舍卫城有福德名称，世尊说三事具足：姓字、眷属、成就，于学地中多闻第一、给侍第一，令舍卫城有福德里，作新舍处尽请阿难，若入舍时剃发时、贯耳时，一切尽请阿难。时有长者请尊者阿难设新舍会，云何新？新屋、新床、新器、新饭、新酥油、新儿、妇着新衣持新扇。阿难食时，有一乞食比丘在外，阿难即语檀越：「可与外乞食比丘食。」檀越闻阿难教已，欢喜盛满钵种种美食持与乞食比丘。乞食比丘得已立待阿难，阿难食讫咒愿已便出。乞食比丘见阿难已问言：「尊者食未？」答言：「已食。」复问阿难：「食适意好不？」阿难问言：「汝何故不食？乃问我食适不适耶？」乞食比丘言：「尊者所食食是比丘尼所赞叹。」阿难言：「实尔耶？」答言：「如是。」阿难即以鸟翮擿吐，是日失食四大饥羸，往至佛所头面礼足却住一面，佛知而故问：「阿难！汝何故四大饥羸？」阿难即以上因缘具白世尊，佛问阿难：「汝知不？」答言：「不知。」佛言：「此罪是知，非是不知。」诸比丘白佛言：「世尊！云何是乞食比丘使阿难不乐？」佛言：「不但今日使阿难不乐，如《贤鸟生经》中广说。」
    复次佛住舍卫城，尔时长老比丘时到着入聚落衣，持钵入城次行乞食，来去屈伸威仪庠序。时有一长者作如是言：「善哉大德！大得善利，施如是出家人衣服、饮食、病瘦医药者。」又作是念：「我若有人力者亦当供养如是等出家人。」时有比丘尼闻已，语长者言：「长寿！汝但出食直，我当相为料理。」是檀越信心欢喜即与食直。比丘尼言：「长寿！汝当请比丘。」答言：「我不知，愿为我请。」比丘尼即办种种饮食已，语檀越言：「长寿！食具已办，汝往至比丘所白言时至。」檀越言：「我不知，尼但为我往白时至。」比丘尼即往白时至，比丘来入檀越家坐，坐讫比丘尼语檀越言：「此种种供食汝可自行。」檀越言：「阿姨为我行。」诸比丘作是念：「此是比丘尼所赞叹食不？」疑已即出，如是一人、二人乃至一切众都出。檀越问比丘尼言：「诸尊者何故尽出不复来还？」尼答言：「我不知，汝往世尊所广问斯事，当为汝说。」是檀越即往佛所，头面礼足却住一面，以上因缘广白世尊。佛言：「呼诸比丘来。」呼来已，佛具问上事：「汝实尔不？」答言：「实尔。世尊！」佛言：「从今日后听除旧檀越。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘知比丘尼赞叹食，除旧檀越，波夜提。」
    比丘者，如上说。
    知者，若自知、若从他闻。
    赞叹者，称美其德。
    食者，五种：麨、面、饭、鱼、肉。
    除旧檀越者，世尊说无罪。
    波夜提者，如上说。
    唱等供时叹、始下食时叹、有初作食时叹、作食办已叹，有请时叹。唱等供时叹者，下食都讫唱等供时，更有余比丘来，比丘尼语优婆夷言：「更有比丘来。」优婆夷言：「善哉！我欢善故遣使请尚不能得，何况自来？」是不名赞叹。若比丘尼言：「此是阿练若、乞食、粪扫衣、露坐、草蓐。」如是叹得食，食者，波夜提。下食时者，初下食时更有余比丘来，亦如上说。作时叹者，初作时更有余比丘来，亦如是说。作竟叹者，一切作供办讫，更有余比丘来，比丘尼语优婆夷言：「更有比丘来。」优婆夷言：「善哉！我故遣请犹不能得，何况自来？」不名赞叹。优婆夷言：「当多与麨饼饭好食平等与。」不名赞叹。若饮食少，更语檀越：「为作一掬麨。」者，波夜提。请者，称名请。比丘尼语檀越言：「某甲徒众多闻精进，当通请一切。」名赞叹食。若言：「某甲众主多闻精进，为是比丘故通请二十人。」是一人名为赞叹，余者不犯。若有如是赞叹食者，当展转贸食，不得舍食而去。若比坐垢秽不净，不喜与贸者，当作是念：「此钵中食是某甲比丘许我，当食无罪。」若比丘尼语优婆夷言：「尊者某甲可长请供养。」此即名赞叹。若言：「尊者某甲可常乞食。」不名为赞叹。是故说。
  僧不差日冥，　　不白为食故，
  共坐同道行，　　船上及与衣，
  作衣赞叹食。　　第三跋渠竟。

摩诃僧祇律卷第十五

    佛在舍卫国。尔时有一居士。请佛四大弟子大迦叶舍利弗目揵连阿那律明日食。皆默然受。居士知诸比丘默然受已。从坐起头面作礼右绕而去。即还自舍。通夜办种种多美饮食。是夜办多美饮食已。晨朝敷杂色坐具。自往白四大比丘言时到。偷兰难陀比丘尼先在是家出入。是比丘尼早起着衣入是居士舍。见办多美饮食敷杂色坐具。时比丘尼问居士妇。办多美饮食敷杂色坐具请比丘耶。答言请。请谁耶。答言。请大迦叶舍利弗目揵连阿那律。是比丘尼语居士妇言。请是小小比丘。若问我者。当请大龙比丘。居士妇言。何者是大龙。答言。大德提婆达多俱伽离骞陀达多三文达多迦留卢提舍是。比丘尼共居士妇语时。大迦叶在前行。闻是语作是念。我等若不即入者。是比丘尼当作大罪。即作声。比丘尼闻声即默然。回面即见便语居士妇言。汝请是大龙。居士妇言。谁是大龙。答言。大迦叶舍利弗目揵连阿那律是。时居士随后来至。闻比丘尼作二种语。语偷兰难陀比丘尼言。汝弊恶贼比丘尼一头两舌。适言小小比丘。复言大龙。若更入我舍者。当如贼法治汝。复语其妇言。汝若更前是比丘尼者。我当唱言。汝非我妇当弃汝去。尔时居士令诸比丘坐杂色坐具。自行水。自与多美饮食。与多美饮食自恣饱满已。居士行水。诸比丘摄钵已。取小卑床在诸比丘前坐。欲听说法。大迦叶说法已。与诸比丘俱从坐起去。往诣佛所头面礼足一面立笑。佛知故问大迦叶。汝何因缘笑。答言世尊。我等今日为偷兰难陀比丘尼所见字名。谓为小小比丘。复言大龙。佛言。何因缘故尔。大迦叶向佛广说如上因缘。佛知故问阿难。有诸比丘食比丘尼作因缘食耶。答言实尔。佛以是事集比丘僧。种种因缘诃责。云何名比丘。知比丘尼作因缘得食便食。种种因缘诃已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。若比丘知比丘尼赞叹因缘得食食者。波逸提。
    知者。若自知若从他知。
    若比丘尼自说赞叹者。比丘尼赞叹。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘尼往语居士妇。当请比丘。为请谁耶。答言请某。居士妇言尔。比丘尼言。为办粳米饭。是比丘食者波逸提。
    有比丘尼。往语居士妇言。当请比丘为请谁耶。答言请某。居士妇言尔。比丘尼言。与办酥豆羹。比丘食者波逸提。
    又比丘尼往语居士妇言。当请比丘。为请谁耶。答言请某。居士妇言尔。比丘尼言。为办雉肉鵽肉鹑肉。比丘食者波逸提。乃至教办少姜着食中。比丘食者突吉罗。
    又比丘尼往语居士妇言。当请比丘。为请谁耶。答言请某。居士妇言。我已先请。问饭何似。答言粗饭。比丘尼言。与办粳米饭。比丘食者波逸提。
    又比丘尼往语居士妇言。当请比丘。为请谁耶。答言请某。居士妇言。我已先请。问羹何似。答言。为作浮陵伽豆羹。比丘尼言。为办酥豆羹。比丘食者波逸提。
    有比丘尼往语居士妇言。当请比丘。为请谁耶。答言请某。居士妇言。我已先请。问作何食。答言牛肉。莫与牛肉。为办雉肉鵽肉鹑肉。比丘食者波逸提。乃至教以少姜着食中。比丘食者突吉罗。
    佛在舍卫国。尔时有居士。先有心欲请佛及僧设会。时世饥俭饮食难得。是居士既不大富。少于田宅人民作使。夏月欲末。是居士忧愁言。奈何辛苦。我先有心欲请佛及僧设会。今世饥俭饮食难得。我不大富。少于田宅人民作使。夏月欲末。莫令我于福德空过。若不能都请僧。当于僧中请少多比丘。作是念已。往诣祇桓打揵搥。诸比丘问居士。汝何因缘故打揵搥。答言。我欲僧中请尔所比丘明日到我舍食。诸比丘言尔。是居士请僧已。尔时更有急因缘事。须出城行。便约敕妇言。我有急事须自行去。汝当请尔所比丘能办如是如是饮食不。时妇信乐福德故答言。我能如教。即办种种多美饮食。敷杂色坐具。无人可遣请比丘。时有一比丘尼。先出入是家。是比丘尼早起着衣往其舍。见办多美饮食敷杂色坐具。见已问言。请比丘耶。答言欲请。如夫所教我尽办已。无人可往请比丘。汝能往请比丘来者。并在此食。答言能请。时诸比丘置衣钵。空地经行立待请至。时比丘尼出城。见诸比丘各已庄严。语诸比丘言。受某居士请者。饮食已办自知时到。诸比丘作是念。佛结戒。若比丘尼作因缘食不应噉。今比丘尼使来。是比丘尼必作食因缘。诸比丘不往。失是请故是日断食。时居士行还问妇言。汝请诸比丘。好供养耶。妇言。如夫所教。我办多美饮食。敷杂色坐具。遣比丘尼往唤诸比丘。不来。当何所供养。居士闻已瞋恚言。若诸比丘不饮食者。何以受我请。诸比丘不知。今世饥俭饮食难得。诸人妻子尚乏饮食。况与乞人。是居士不能忍瞋故。入祇桓诣佛所言。诸比丘。是居士欲入祇桓时。见所请比丘谓言。汝等若不饮食者。何以受我请。汝宁不知。今世饥俭饮食难得。诸人妻子尚乏饮食。况与乞人。诸比丘言。居士莫愁忧。佛为我等结戒。不得食比丘尼作因缘食。今日比丘尼作使来故。我等谓是比丘尼因缘饮食。是以不往。朝来我等断食。是居士闻比丘断食故。瞋即除灭。语诸比丘言。我先有心欲请佛及僧设食。今世饥俭饮食难得。我不大富。少于田宅人民作使。夏月欲末。我不欲于福德中空过。若不能都请者。当于僧中请少多比丘明日食。汝等当知我自发心。非比丘尼作因缘。汝等明日来食噉冷食。诸比丘不知云何。以是事白佛。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已。语诸比丘。从今是戒应如是说。
    若比丘知比丘尼赞叹得食食。波逸提。除檀越先请。
    先请者。檀越先自发心思惟。欲请比丘僧。
    是中不犯者。若比丘尼往语居士妇言。当请比丘。为请谁耶。答言请某。居士妇言。我已先请。比丘尼言。为办粳米饭。若为家属作。比丘食者不犯。
    又比丘尼往语居士妇言。当请比丘。为请谁耶。答言请某。居士妇言。我先已请。比丘尼言。为办酥豆羹。若为家属作。比丘食者不犯。
    又比丘尼往语居士妇言。当请比丘。为请谁耶。答言请某。居士妇言。我已先请。比丘尼言。为办雉肉鵽肉鹑肉。若为家属作。比丘食者不犯。乃至教以少姜着食中。若为家属作。比丘食者不犯。
    若比丘尼往语居士妇言。当请比丘。为请谁耶。答言请某。居士妇言。我已先请。比丘尼言。为办粳米饭。若先为比丘作。比丘食者不犯。
    又比丘尼往语居士妇言。当请比丘。为请谁耶。答言请某。居士妇言。我已先请。比丘尼言。为办酥豆羹。若先为比丘作。比丘食者不犯。
    又比丘尼往语居士妇言。当请比丘。为请谁耶。答言请某。居士妇言。我已先请。比丘尼言。为办雉肉鵽肉鹑肉。若先为比丘作。比丘食者不犯。乃至教以少姜着食中。若先为比丘作。比丘食者不犯(三十竟)
    尔时世尊。在舍卫国祇树给孤独园。尔时舍卫城中有一居士。请舍利弗目连与饭食。彼即于夜办具种种美食。明日露地敷好坐具已白时到。尔时偷兰难陀比丘尼。先是居士家比丘尼。时偷兰难陀。明旦着衣持钵诣彼居士家。见居士在露地敷众多好坐具见已。即问居士言。居士敷此众多坐具欲请诸比丘耶。答言欲请。比丘尼即问言。请何等比丘耶。报言。我请舍利弗目连。比丘尼语言。居士所请者尽是下贱人。若先语我者我当为居士请龙中之龙。居士问言。何者是龙中之龙。比丘尼答言。尊者提婆达三闻陀罗达骞駄罗达婆瞿婆离迦留罗提舍是。言语之顷舍利弗目连已至。比丘尼见已语居士言。龙中之龙已至。居士即语比丘尼言。汝向者言下贱人。今云何言龙中之龙耶。自今已去勿复来往我家。尔时居士白舍利弗目连坐即就座而坐。时居士出种种甘美饮食供养。食已除去食器。头面礼足已更取小床在一面坐。白言。我欲得闻法。时舍利弗目连。为说种种微妙法劝令欢喜。与说法已从坐而去。还至僧伽蓝中。往世尊所头面礼足在一面坐。世尊知而故问舍利弗目连言。汝等今日受请食为得充足不耶。舍利弗目连白佛言。食虽充足。我于居士家。亦是下贱。亦是龙中之龙。佛问言。何故耶。尔时舍利弗目连。以此因缘具白世尊言。是提婆达遣部党比丘尼。为作劝化供养彼受饮食。尔时世尊。以此因缘集比丘僧。知而故问提婆达部党比丘言。汝等实遣比丘尼往叹誉劝化檀越得食不。对曰实尔。时世尊以无数方便呵责提婆达部党比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等。遣比丘尼劝化檀越受彼食耶。呵责提婆达部党比丘已告诸比丘言。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘遣比丘尼劝化得食波逸提。如是世尊与比丘结戒。
    尔时诸比丘。不知有劝化无劝化。然后乃知。或有作波逸提忏者。或有疑者。先不知无犯。自今已去当如是说戒。若比丘知比丘尼教化得食者波逸提。如是世尊与比丘结戒。
    尔时罗阅城中有大长者。是梨师达亲友知识。彼作是言。若大德梨师达来至罗阅城者。我等当为梨师达初至故供养众僧。长者家比丘尼闻此语默然在怀。于异时尊者梨师达来入罗阅城。尔时比丘尼闻尊者梨师达来入城。便往语长者言。欲知不。梨师达已来入罗阅城。长者即遣信至僧伽蓝中请之。明日清旦愿尊屈意。并及众僧受我食。尔时长者。即其夜办具种种甘美饮食。清旦往白时到。尔时诸比丘。着衣持钵往诣长者家就座而坐。时长者往诣梨师达所语言。正为尊者故饭食众僧。时梨师达问长者言。云何知我来至此也。长者报言。家所供养比丘尼见语。梨师达语长者言。若实尔者。我不应食此食。长者报言。我亦不从此比丘尼语设此食。我先有誓愿。若梨师达来者。我设饭食供养众僧。梨师达复语长者言。虽有此语我亦不应食此食。时梨师达即止不食。尔时诸比丘具白世尊。世尊告言。若檀越先意者无犯。自今已去当如是说戒。
    若比丘知比丘尼赞叹教化因缘得食食。除檀越先有意者波逸提。
    比丘义如上。
    教化者。阿练若乞食人着粪扫衣作余食法不食一坐食一抟食塚间露地坐树下坐常坐随坐。持三衣赞偈多闻法师持律坐禅也。
    食者。从旦至中得食。
    彼比丘知比丘尼教化得食。食咽咽波逸提。除此饭食已。教化得余衬体衣灯油涂脚油一切突吉罗。知教化教化想波逸提。教化疑突吉罗。不教化教化想突吉罗。不教化疑突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若不知若檀越先意。若教化无教化想。若比丘尼自作。若檀越令比丘尼经营。若不故教化而乞食与无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(二十九竟)
    佛在王舍城。尔时难陀跋陀。食比丘尼所赞叹食。诸比丘见种种呵责。
    时舍利弗目犍连游行人间。到王舍城。有一居士闻二人来。便出迎之。头面礼足却坐一面。为说妙法示教利喜。居士即请明日作客比丘食。默然受之。居士即还其家。办种种饮食敷好坐具。舍利弗目犍连。至时着衣持钵往到其舍。舍利弗在前欲入。偷罗难陀比丘尼先在此家。闻其语声即住不入。彼比丘尼见办种种饮食敷好坐具。问言。为欲请王为是婚姻。答言。今不请王亦非婚姻。欲供养尊者舍利弗大目揵连耳。比丘尼言。云何不请大龙。而供养此小德比丘。居士问言。谁是大龙。答言。六群比丘。又言。若欲请族姓出家行头陀四念处乃至八圣道分须陀洹乃至阿罗汉比丘。欲求好婿好儿生天解脱现世富贵。当供养六群比丘。如是赞叹已默然而住。舍利弗目犍连然后乃入。彼比丘尼前问讯言。善哉尊者可就此坐。复语居士言。善哉居士。汝今大得福利。请如是大龙比丘。居士便呵言。汝向言小德。今言大龙。作此反覆。如何无耻。从今已去莫入我家。我亦不复供养于汝。于是居士手自下食。食竟行水。取小床于二比丘前坐。为说妙法已从坐起去。还向佛所。佛遥见便语言。善来舍利弗目犍连。从何处食客比丘食。答言。世尊向到一居士家有一比丘尼。或见名为小德。或见名为大龙。佛问。所说何等。具以事答。佛以是事集比丘僧。问六群比丘。汝等实食比丘尼赞叹食不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘食比丘尼赞叹食波逸提。
    有诸比丘尼于屏处赞叹。比丘食后乃知便生惭愧。我将无犯波逸提耶。以是白佛。佛以是事集比丘僧。告诸比丘。若不知比丘尼赞叹得食食。犯波逸提者无有是处。从今是戒应如是说。
    若比丘知比丘尼赞叹得食食波逸提。
    尔时有一家请五百比丘食。其家先所供养比丘尼作是言。与诸比丘食莫使失时。诸比丘闻便生惭愧。不敢复食。还以白佛。佛以是事集比丘僧。告诸比丘。若比丘尼先不赞叹。临食时作是语。好与诸比丘食。比丘食此食。犯波逸提者无有是处。从今是戒应如是说。
    若比丘知比丘尼赞叹因缘得食食。除檀越先发心作。波逸提。
    赞叹者。赞叹得过人法。
    若式叉摩那沙弥沙弥尼比丘赞叹因缘得食食突吉罗。
    沙弥突吉罗(三十竟)


【比丘戒律】79.波逸提三〇〔秘密处共坐戒〕

简介：任何比丘和比丘尼隐秘处坐着。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 三○

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，具寿优陀夷之前妻出家为比丘尼，常至具寿优陀夷处，优陀夷亦常至彼尼处。时，具寿优陀夷独与彼于秘密处坐。诸比丘中少欲者……非难：「何以优陀夷独与比丘尼于一秘密处共坐耶？」乃至……「优陀夷！汝实独与比丘尼于一秘密处共坐耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以独与比丘尼于一秘密处共坐耶？愚人！此非令未信者生信……诵此学处──
    任何比丘，独与比丘尼于一秘密处共坐者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    a' 「独」者，一比丘与一比丘尼。
    「比丘尼」者，于二部僧中受具戒者。
    a 「秘密」者，有见秘密、闻秘密。见秘密者，目被遮掩，举眉抬头皆不得见。闻秘密者，常语之不得闻。
    「坐」者，于比丘尼之坐侧，比丘或坐或卧者，波逸提。于比丘之坐侧，比丘尼或坐或卧者，波逸提。两人共坐或卧者，波逸提。
    （二）于秘密有秘密想而独坐者，波逸提。于秘密有疑想……于秘密有非秘密想……波逸提。于非秘密有秘密想，突吉罗。于非秘密有疑想者，突吉罗。于非秘密有非秘密想者，不犯也。
    （三）若干有智之陪席者、立而不坐、非秘密可见处、放心而坐，痴狂者、最初之犯行者，不犯也。

───第三教诫品───

    摄颂
    不选任日没　　尼处利与衣
    缝衣及公路　　船取食独十
    与苾刍尼屏处坐学处第二十九
    佛在室罗伐城逝多林给孤独园。是时笈多既出家已次当授事。时诸尼众。于日初分着衣持钵皆行乞食。唯有笈多独在寺住时邬陀夷入城乞食。至苾刍尼寺。是时笈多躬为洒扫。于寺门前遥见邬陀夷来。告言。善来圣者即便放篲。前礼其足在一面立。时邬陀夷便为说法。说法既久忆昔同欢。告笈多曰。汝忆往日于彼园中。广说如前。乃至答言我忆。时有老病苾刍尼在门屋下坐。作如是念。此之二人乃至母嫁时事亦共评论。时既延久。笈多报曰。圣者应去。诸苾刍尼欲来入寺。见不扫除恐生嫌恨。我当扫洒。邬陀夷遂去。笈多扫洒诸尼见问。扫地何少。答曰自汝去后我立不坐。老尼闻已报曰。仁等去后笈多不坐。其事实尔。然大德邬陀夷来至于此。立共笈多恣意言话。乃至母嫁亦并评章。诸苾刍尼问笈多曰。实作如是不端严事耶。答言实尔。诸尼闻已咸生嫌耻。云何苾刍与苾刍尼独在屏处立。以此因缘白诸苾刍。诸苾刍白佛。佛以此缘集苾刍众。问答呵责广说如前。乃至为制学处应如是说。
    若复苾刍独与一苾刍尼屏处坐者。波逸底迦。
    若复苾刍者谓邬陀夷。余义如上。
    释独等义广说如前。
    此中犯相立卧皆犯。余如前说。
    佛住舍卫城，广说如上。尔时尊者优陀夷、善生比丘尼是本二。善生比丘尼语尊者优陀夷言：「我明日当次守房，可来共语。」明日诸比丘尼各各入聚落乞食，时优陀夷往善生比丘尼所，在屏处蹲，相向展转生欲心，身生起相看而住。尔时有老病比丘尼，出行遇见已，心生惭愧，即便却还。病比丘尼即以是事向诸比丘尼说，诸比丘尼语善生比丘尼言：「汝出家人云何乃作此非法事？甚为可耻！」善生比丘尼即瞋恚言：「奇哉！奇哉！是我亲里比丘，时时来看我，若我不与共相娱乐者，谁复应尔？是我家法，有何可怪？」如是诸比丘尼一一难诘，是善生比丘尼辩才能一一答。诸比丘尼即以是事白大爱道，大爱道即白世尊。佛言：「呼优陀夷来。」即便呼来。佛问优陀夷：「汝实尔不？」答言：「实尔。」佛言：「此是恶事。汝常不闻我无量方便，赞叹梵行、毁呰淫欲耶？汝云何作是恶不善法？此非法、非律、不如佛教，不可以是长养善法。」佛告诸比丘：「依止舍卫城住者尽集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘与一比丘尼共空屏处坐者，波夜提。」
    比丘者，如上说。
    一者，一比丘、一比丘尼。虽有人，若狂痴、心乱、眠、非人、畜生，虽有如是比人，故名无人。
    空屏者，僻静处。
    坐者，共坐。
    波夜提者，如上说。
    若比丘尼请一比丘食，一比丘尼共比丘坐，一比丘尼来往益食。益食比丘尼去时，比丘随一一时得波夜提。若比丘尼坐者，比丘尔时应起，不得默然而起，使比丘尼疑欲作非法事，应当语言：「我欲起。」若比丘尼问言：「何以故起？」应答言：「世尊制戒不得与比丘尼共坐。」若比丘尼言：「尊者但坐我当起。」比丘尔时坐者无罪。乃至沙弥尼，若在阁道板蹬上坐，移一一蹬上坐，比丘尔时随一一移坐，波夜提。若沙弥尼乃至减七岁，亦犯波夜提。比丘与比丘尼独屏处坐，波夜提。若精舍户向道，若行人不断，一切如与女人说法中广说，是罪、是覆处、非是露处，亦是夜、亦是昼，是一人、非众多，是近非是远，是故说。
    佛在舍卫国。尔时迦留陀夷。与掘多比丘尼旧相识。数数共语亲善狎习。迦留陀夷往掘多比丘尼房所。屏覆处独与掘多比丘尼共坐。是中有比丘。少欲知足行头陀。闻已呵责言。云何名比丘。独与一比丘尼屏覆处共坐。种种因缘诃已。向佛广说。佛以是事集比丘僧。知而故问迦留陀夷。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘独与一比丘尼屏覆处共坐。种种因缘诃已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘独与一比丘尼屏覆处共坐波逸提。
    独与一比丘尼者。正有二人更无第三人。
    屏处者。若壁障衣幔障席障。如是等物覆障。是名屏处。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘独与一比丘尼屏处坐。波逸提。起已还坐波逸提随起还坐。随得尔所波逸提(二十八竟)
    尔时世尊在舍卫国祇树给孤独园。尔时尊者迦留陀夷颜貌端正。偷兰难陀比丘尼亦复颜貌端正。与人有异。迦留陀夷有欲意于偷兰难陀比丘尼。偷兰难陀比丘尼亦有欲意于迦留陀夷。尔时迦留陀夷。清旦着衣持钵。往至偷兰难陀所。在门外共一处坐。时诸居士见已皆共嫌之。各自相谓言。汝等观此二人共坐。犹如夫妇亦如鸳鸯。尔时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责迦留陀夷云何与偷兰难陀比丘尼在门外共一处坐耶。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集比丘僧。知而故问迦留陀夷言。汝实与偷兰难陀比丘尼在门外共一处坐耶。答曰实尔。世尊以无数方便呵责迦留陀夷言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何与偷兰难陀比丘尼共在门外一处坐耶。呵责迦留陀夷已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘与比丘尼在屏处坐者波逸提。
    比丘义如上。
    一处者一是比丘一是比丘尼。
    屏障处者。见屏处闻屏处。见屏处者。若尘若雾若烟云若黑闇不见也。闻屏处者。乃至不闻常语声。障者。若树若墙若篱若衣若复以余物障。
    若比丘独在屏处与比丘尼坐者波逸提。若盲而不聋聋而不盲突吉罗。立住者突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若比丘有伴。若有智人有二不盲不聋不聋不盲。若行过卒倒地。若病转侧。若为力势所持。若被系闭。若命难梵行难无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(二十六竟)
    佛在舍卫城。尔时诸比丘。与比丘尼独屏处坐。遂生染着不乐梵行。或有反俗或作外道。诸居士见皆讥呵言。此等沙门与比丘尼独屏处坐。正似白衣对于淫女。食人信施而为此事。无沙门行破沙门法。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问彼比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘与比丘尼独屏处坐波逸提。
    与式叉摩那沙弥尼独屏处坐亦如是。
    沙弥突吉罗。
    若众多比丘比丘尼共坐。若诸难起。须与独屏处坐皆不犯(二十五竟)


【比丘戒律】80.波逸提三一〔施食处食戒〕

简介：一个无病的比丘可在一个公众的施食场（非专为比丘而设）用餐一次。如果超过一次。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 三一

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，近舍卫城有一集团于施食处设食。六群比丘晨着下衣，持上衣与钵，至舍卫城行乞，不得食而至该施食处。诸人言：「久未见大德来。」即敬重供食。于是，六群比丘第二日亦……乃至……第三日亦晨着下衣……至施食处取食。时，六群比丘作如是思惟：「我等当如何！归园，明日亦应来此。」乃日日住此，于施食处取食。诸外道〔因而〕离去也。诸人……非难：「何以沙门释子日日住而受施食耶？非为彼等而设之施食，是对诸沙门之施食而设也。」诸比丘闻此诸人之……非难。诸比丘中少欲者……非难：「何以六群比丘日日住此而受施食处之食耶？」……乃至……「诸比丘！汝等实受……耶？」「世尊！实然！」佛世尊呵责：「愚人！汝等何以受……耶？愚人！……当如是诵此学处──
    于施食处食取食一次，若过此而取者，波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    尔时，具寿舍利弗行于拘萨罗国，至舍卫城一施食处。诸人曰：「久未见长老来。」即敬重供食。取食已，具寿舍利弗因生重病不能离施食处。诸人翌日作如是言：「大德！请食。」具寿舍利弗曰：「世尊禁止日日住，而取施食处之食。」畏慎而不取，因此而断食。于是，具寿舍利弗至舍卫城，以此事语诸比丘。诸比丘……白世尊。时，世尊以是因缘说法而告诸比丘曰：「诸比丘！听许病比丘于施食处屡次取食。诸比丘！汝等当如是诵此学处──
    无病比丘于施食处食取食一次，若过此而取者，波逸提。」

    三
    （一）「无病」者，可离施食处也。「病」者，不能离施食处也。
    「施食处食」者，五种噉食中之任何一种食，或于舍内、或于帐幕内、或于树下、或于露地，不限定人数而有充分设备者。
    无病比丘可受食一次，若过此而受食者，突吉罗。每咽食，波逸提。
    （二）无病者有无病想，可于施食处受食〔一次〕，过此限者，波逸提。无病者有疑想……无病者有病想……波逸提。病者有无病想，突吉罗。病者有疑想，突吉罗。病者有病想，不犯也。
    （三）有病者、无病而一食、于往时或归时〔于途中与已行处〕食、施主招待之食、为特定人而设之食、无限定而有充分设备之食、除五种正食外之其他一切食者，不犯也。痴狂者、最初之犯行者，不犯也。

根本说一切有部毗奈耶卷第三十五

        三藏法师义净奉　制译

    施一食处过受学处第三十二
    尔时薄伽梵在室罗伐城逝多林给孤独园。于边方处大聚落中有一长者。信心殷重。为诸四方沙门婆罗门等造一住处。若有于此停住者。施以饮食。尔时世尊于室罗伐城现大神变。时诸外道皆被驱逐。人天咸悉深心欢喜敬仰世尊。然外道辈奔趣边方。有六十露形外道至斯聚落。诣长者所作如是语。仁获法利仁获法利。长者问曰。仁等是何今来至此。答曰。我是出家人。长者告曰。善来我为四方沙门婆罗门等造此住处。仁可于斯随意停息。所须饮食我自供承。时诸外道即于此住。受长者供给。时室罗伐城有净信居士。将诸贿货至此聚落。亦于长者店铺停止。便与长者情敦布素。时彼长者手自授与露形外道饼果饮食。长者令使命居士曰。仁可暂来共我供养胜上福田。居士闻已便作是念。此言殷重多是佛之弟子。我今宜往顶礼其足。既至彼已见是无惭露形外道。然而不能对面非毁。遂默然而住。时彼外道食了而去。长者报居士曰。好田好种岂不善乎。居士答曰。种实精好而田下恶。咸卤硗确终无所收。露形无惭常怀恶见。长者报曰。除斯之外有胜田耶。居士曰有。谓如来大师声闻弟子。长者曰。彼若来者我当四事而为供给。时彼居士闻此语已默记于怀。旧货既尽更收新物。即便还至室罗伐城。到市店中安置货物已。往逝多林礼苾刍僧足。然六众常法多于门首经行。时邬波难陀在门外立。遥见居士从远而来。遂便迎接告言。善来居士。犹如初月久而方现。比于何处兴易经求。居士答曰。敬礼阿遮利耶我比在某聚落。彼有长者造一住处。招携四方诸沙门等。并好饮食常为供养。于佛弟子情怀渴仰。邬波难陀闻已便念。若更有余黑钵之类闻此语者。当在我前至彼住处。我今宜可责彼居士勿使语人。告曰居士。汝常谓我不习禅思不勤读诵。恒念衣食以自活耶。居士便念。世间多贪不知厌足。邬波难陀是当一数。此闻我告尚起讥嫌。况复诸余大德之类。闻我此说重责何疑。于是默然不复陈告。时邬波难陀见长者去。往语六众苾刍曰。具寿。我等何能久受辛苦于此居住。诸人告曰。大德颇有好消息耶。答言。具寿亦有多少。邬陀夷曰。消息如何。邬波难陀曰。于某聚落有一长者。以信施心造一住处。并以饮食供养四方沙门婆罗门。无碍受用。宜可共行受其供养。诸人问曰。岂可六人悉皆往彼。报言。并去理亦何伤。即六人俱行诣彼聚落。时露形外道共相谓曰。我等宜应暂出观化。必有好处移就彼方。便留一人令其看守。余皆悉去。
    是时六众渐次游行到彼聚落。至长者家。既相见已告长者曰。愿无病长寿。长者问曰。仁等是何。答曰。是佛世尊声闻弟子。长者告曰。善来圣者我比翘心愿见佛众。仁今得至。深称本怀。我有宿心造一住处。并设饮食。意为四方沙门婆罗门等作停止处。仁今可住。六众报曰。彼处颇有床座卧褥被枕以不。答曰先无。六众曰。彼若无者岂地上坐耶。长者即送诸床座并以褥席。是时六人往彼舍中。时一外道见而告曰。汝沙门释子何故辄来。此舍非是汝等住处。报言。外道非汝住处。是何言欤。汝若默者得容且住。若更出言必见治罚。外道便念。此有六人我唯单己。谁能共彼以相御敌。勿令见辱宜当走避。六人日日恒于长者家食。后时长者有缘须往余处。白六众曰。我有少缘诣某聚落。仁当如旧于我舍中受其供养。至我回还。长者即告家人曰。汝等如常供养圣者。至我回还勿令阙乏。长者便去。六众如常受食。时邬陀夷报邬波难陀曰。谁能默然无语于长时中依他轨范。宜当显露作自威仪。邬波难陀曰。斯亦善哉。时诸女人来授饮食。邬陀夷告难陀邬波难陀曰。汝等观此美女。眼耳口鼻腰髀手足悉皆端正真堪受用。女人闻已各并着惭潜居室内。待其食了取器而去。长者事了回还至家。问家人曰。汝等自我去来供养福田无亏乏不。家人报曰。何用如是恶福田耶。长者问曰。何出粗言。女人答曰。比见痴狂调弄舞乐之流出粗鄙言。无如仁家福田所出之语。长者曰。彼作何事。答曰。此出鄙言。调弄倡优所未曾说。我等闻已惭耻疚怀。长者便念。凡是女人乐观男子。露形之类遂彼染心。由此因缘情生爱乐。沙门释子轨式端严衣服覆形。女人不乐。即便告曰。外道露形汝等乐见。沙门覆体情不欲观。其妻报曰。若不信者当令自验。长者便念。我试自观察其虚实。数日停住告六众曰。圣者我尚有事暂须出行。仁等如常可受供给。即于密室潜形窥觇。六众时至就其食处。长者之妻躬自授食。六众同前出言调戏。可观此女面首端正眉目纤长。形仪合度实堪爱念。
    长者闻已作如是念。如妇女言非福田也。我今不应顿绝供给。宜设方便令其自去。及至明日减其一饼。阐陀告难陀邬波难陀。今朝饼果何意疏薄。难陀曰。具寿我于日日持其残饼布施贫儿。从今已去不复当与。至第二日更除一饼。阿说迦曰。具寿今朝饼果全见空疏。邬波难陀曰。我比食竟钵有余饼。从今已去无复遗余。如是渐减。乃至但有赤饼醋浆以充其食。补奈伐素曰。具寿。饮食既尽。我等可行。邬陀夷曰。具寿。既绝望心。今应行矣。未去之顷。时语彼防守外道曰。我等好食断绝事由于汝。汝可出去。彼便出外游行。逢见诸余先出外道。问曰。仁等比来四出求觅。颇得多少好门徒不。诸人告曰。令汝看守因何出行。答曰。彼驱出我。问是何人。曰是沙门释子。问曰。现有几人。答曰。唯有六人。外道议曰。我等六十岂可不能禁六人耶。打令熟手驱之令出。时彼上座告诸人曰。我今共去至彼舍中。我若发声道作事时。汝等诸人十人捉一。好打令熟曳出村隅。作此平章共入村内。上座告曰。我等先当见彼长者。既至彼已问其安不。寻便问曰。长者仁之住处本为于谁。答曰。我造住处无准的心。在中住者供给饮食。外道曰。长者中平意无偏党。即俱至常住处。问言。汝沙门释子此非住处。宜应急出。勿更居停。若不出者与汝毒手。邬波难陀闻而告曰。拔发外道出无义言。沙门释子此非住处。若非我者岂属汝耶。时彼露形怒而告曰。汝等作事。时诸外道十人捉一。即便打搭。难陀告曰。具寿各各自当护其眼耳。无令损瞎为同梵行者所嗤。告外道曰。行者可打肩膊及以腰胯。时诸外道打棒疲劳手足皆困。遂便停歇。阐陀告曰。诸具寿次我作事。时彼六人俱有大力。展右手时扑五外道。次舒左手复倒五人。或以锡杖或以手足。拳打脚蹴恣意熟搥。邬陀夷曰。诸具寿当护本罪。莫使命断。勿令我等得波罗市迦。既熟打已悉皆推出。诸婆罗门等见已相告。汝观释子共外道斗。必定天神当下大雨。是时六众驱外道已。诃说迦曰。诸具寿我今战胜。不辱僧徒。宜可俱行诣室罗伐。
    尔时南方有一外道论师。名邬陀夷。是卢迦臾多说无后世为求论议来至室罗伐城。入逝多林。诣尊者了教憍陈如处作如是语。苾刍我曾师边受少学业。欲于仁处共立论端。时尊者憍陈如报言。婆罗门诸乐论议者。汝可共论。此之言谈非我所爱。时婆罗门遍皆至彼诸大德所。尊者马胜。尊者贤善。尊者大名。尊者名称。尊者圆满。尊者无垢。尊者牛王。尊者妙臂等。既至其所求申论议。皆如尊者憍陈如不共言论。次至具寿舍利子所作如是语。苾刍我前曾习少多学业。欲于仁处共立论端。时舍利子闻其语已作如是念。试观此人有善根不。即便观见有少善根。虽有善根缘在谁处。即观此人与我相属。复更思念。更有如斯有情之类。因观论议能受化不。观知更有彼受化者。何时当集。知至第七日皆来集会。即于是日少立论宗。尚留余义。于六日中悉皆如是。至第七日四远咸闻。南方论师是无后世外道。来至于此。与舍利子共相击论竟无胜负。时有百千万亿有情。皆生喜乐。或有先世善根之所警觉咸来集会。时舍利子知众既集。观时复至。即以深法伏彼外道令使无言。时彼外道既被屈已。起敬信心。合掌恭敬作如是白。大德我愿于善说法律而为出家。并受圆具成苾刍性。于世尊所而修梵行。时舍利子即与出家。并受圆具教其法式。彼便专心自励断诸烦恼证阿罗汉。三明六通具八解脱。得如实知我生已尽。梵行已立。所作已办不受后有。心无障碍如手撝空。刀割香涂爱憎不起。观金与土等无有异。于诸名利无不弃舍。释梵诸天悉皆恭敬。是时大众咸生希有作如是言。诸人当知。此大论师人无敌者。今舍利子以无碍辩令其降伏。与授学处证阿罗汉果。诸来大众敬信倍常。时舍利子。知诸大众意乐随眠界性差别。当机说法。遂令十二亿有情。或证燸顶忍法世第一法。或得预流果。乃至出家获得阿罗汉果。时诸大众或发声闻心。或发独觉心。或发无上大菩提心者。皆于三宝深生敬信。
    时舍利子。于日初分摧彼外道。于食后时六众苾刍从彼聚落来至给园。时诸苾刍既相见已告言。善来具寿。比者隔阔。从何处来。报言。从某处大聚落来。诸人告曰。仁等薄福不睹大事。近舍利子。降伏南方论师外道。令其舍俗得阿罗汉。巨亿徒众获果发心
    尔时六众闻是语已报言。诸具寿此未希有。何以故。其舍利子是第二大法将。助佛转法轮。伏一外道何足可称。假令舍利子被他屈时。尚有大师共相救济。未为奇特。我等所作实成希有。以我六人降六十外道。苾刍问曰。以何明术。难陀报曰。纯用棒术。又问曰。说何法义。答曰。以身说法。问曰。为当并死为命存耶。答曰。当时命在。至于今日死活宁知。时诸苾刍。具问知已各生嫌贱。云何苾刍作极恶事。理应羞耻。而更因斯反生骄逸。时诸苾刍。以此因缘具白世尊。尔时世尊。集诸苾刍问六众曰。汝等实作如是不端严事损我法耶。白言实尔大德。世尊种种呵责。广说如前。乃至为制学处应如是说。
    若复苾刍于外道住处得经一宿一食。若更受者波逸底迦。如是世尊为诸苾刍制学处已。
    时彼信心居士。还持商货到前聚落。至旧长者店上安置。长者犹尚供养露形。还令使来唤彼居士。共为随喜与福田食。居士闻已便作是念。我试往观。多是世尊声闻弟子。于彼见已仍是外道露形无有羞耻。居士不能对面有所言说。默尔而住。露形食已从座而去。时彼长者报居士曰。好田好种广说如前。胜上田者。谓是世尊声闻弟子。长者闻已作如是语。知识莫道彼字。我不愿闻。何况欲见。问曰彼已来耶。答曰已来。又问是何人。答言六众。居士曰。彼至于此作何事耶。长者具报其事。居士曰。汝往大海收假琉璃。长者曰。岂复世尊有好弟子。居士曰有。长者曰。彼字何等。答曰。谓舍利子大目乾连等。仁若见者必起殊胜信敬之心。获希有事。长者曰。彼若来者我当供养。居士便念。我若还彼当白世尊。时彼居士交易既了。更取余货还室罗伐城。安货物已往诣佛所。顶礼佛足白佛言。世尊于某聚落有一长者。彼为四方沙门婆罗门等造一住处。若有来者施其饮食。于佛弟子情怀钦慕。善哉世尊为愍彼故。令苾刍往遂彼信心。世尊尔时默然许之。是时居士知佛许已礼辞而去。尔时世尊作如是念。谁于长者及其眷属并诸人众有宿缘耶。即便观知。唯舍利子于彼有缘。能令受化。告舍利子曰。汝可往某聚落度彼长者及其眷属并诸人众。时舍利子从佛闻已。即奉佛教。将五百苾刍以为围绕。诣彼聚落。既至彼已。便于长者施食之处而为停息。长者闻有尊者舍利子。将五百徒众来至住处。即便往诣舍利子所。顶礼双足在一面坐。时舍利子为彼长者宣说妙法。示教利喜默然而住。
    时彼长者即从座起。整衣左肩合掌稽首。白言。大德并诸大众。明就我家哀受微供。时舍利子默然受之。长者见舍利子默然受已。礼足而去。即于其夜具办种种上妙饮食。至天明已。敷设座席安大水瓶。即命使者往白舍利子及诸大众。饮食已办。幸愿知时。时舍利子于日初分着衣持钵。并诸大众诣长者家就座而坐。时彼长者见众坐定。自手行食悉令饱满。时舍利子知众食已澡漱复讫。便收钵器。是时长者自持小席。于上座前合掌而坐。白舍利子曰。大德当为说法。时舍利子报长者曰。若乐闻法者。可于广博显敞之处多敷座席。击鼓唱令普告诸人。仁等若乐闻妙法者。明当总集听。大德舍利子宣扬法义。作如是语教长者已。为彼长者随时咒愿说伽他曰。
    所为布施者　　必获其义利
    若为乐故施　　后必得安乐

    如是等颂。教以福利资及存亡。普为有情离障解脱。为咒愿已从座而去。然此长者于大聚落中最为称首。如尊者教。遂于空地多敷座席。击鼓宣令咸皆告知。明日尊者法将舍利子为说妙法。若仁等乐闻咸皆普集。当希见谛不于生死久没轮回。
    时尊者舍利子至明日已。于小食时与诸僧众。就法场处昇座而坐。无量百千大众云集。诸有情辈皆生喜乐。或有先世善根之所警觉令乐听法。时舍利子知诸大众意乐。随眠界性差别。称机说法。遂令彼长者并诸眷属及百千有情。得四善根获四胜果。于三菩提随缘发趣。于三宝处敬信弥隆。时舍利子久为说法背发风劳。复为佛先制戒。时过不食。时彼长者请舍利子及大众曰。愿于我舍留神久住。当以四事共相供给。时舍利子报长者曰。以汝为缘佛为苾刍当制学处。我今欲去。
    尔时舍利子。身带风疾断食饥虚。将诸大众诣室罗伐。既至彼已。时诸苾刍问舍利子弟子曰。善来具寿行李安不。报言。有安不安。彼问何故。答曰。我邬波驮耶广为济度。斯成安乐。然说法时久。背缠风疾。一日不食遂涉长途。此不安乐。时诸苾刍闻是事已以缘白佛。佛言。听诸苾刍应畜偃带以自安息。又施食处应除病缘。尔时世尊。赞持戒者如前广说。告诸苾刍。前是创制此是随开。应如是说。
    若复苾刍于外道住处得经一宿一食。除病因缘。若过者波逸底迦。
    若复苾刍者谓是六众。余义如上。
    于外道住处者。谓彼施主以其住处先与外道。此处应受一食。
    除病因缘者。若有病缘过食无犯。若无病者过食得堕罪。余并同前。
    此中犯相其事云何。若苾刍于别住处已受一食。若更经宿得恶作罪。若受食者便得堕罪。若于此宿余处受食。宿时恶作食时无犯。若于余处宿此处食。宿时无过食得堕罪。若余处宿余处食。暂来此者无犯。若此处所是多人共作。或施主见留。或是亲族造此住处。过食无犯。又无犯者谓最初犯人。或痴狂心乱痛恼所缠。

摩诃僧祇律卷第十六

        东晋天竺三藏佛陀跋陀罗共法显译

    明单提九十二事法之五
    佛住舍卫城，广说如上。时有比丘在聚落中安居竟，来向舍卫城，欲礼觐世尊。时有居士在聚落中作福舍，施四方僧一食。此比丘来，居士见已，欢喜言：「善来大德！」即敷床褥与水洗脚、给涂足油及非时饮、夜燃灯明敷置卧具，安隐令寝。晨起又给杨枝净水，施以适身美食。比丘食已，便作是念：「我远来饥乏，今日得如是适身饮食，且可小停消息四大，然后当往奉觐世尊！」如是念已，昼在阿练若处住，暮则还舍。檀越见之，如前欢喜，如是乃至三日。檀越问言：「大德！今日在何处食？」答言：「此间。」又问：「昨日何处？」亦言：「此间。」又问：「先日何处？」又言：「此间。」檀越嫌言：「我家穷俭，自力于此为四方僧作一食施处，大德不应久停。若我家丰饶，当自恣施一切僧。」比丘念言：「檀越出此恨声，我自当去。」于是渐行前至佛所，稽首礼足，却住一面，佛知而故问：「汝在何处安居？」答言：「在某聚落。」「发来几时？」答言：「尔许。」时佛问比丘：「有何因缘道里不远，来日经久？」比丘即以上事具白世尊。佛言：「此事不可。汝云何以身口故，为檀越所嫌？从今日施一食处，比丘不得过一食。」
    复次佛住舍卫城，尔时有比丘在聚落中夏安居讫，来诣舍卫，欲礼觐世尊。时有檀越，在聚落中作福舍，施四方僧一食。是比丘行过此舍，供给所须，如前所说。比丘食已而出，风病发动，自念：「我不能行，世尊制戒施一食处不听过一食。我今且住，但不受其食。」念已即还入舍，檀越如初供给所须，比丘不受。至明日复与前食，亦复不受，于是即去，心念：「我到某村，当乞食。」比丘至聚落，日时已过，即便失食，四大饥羸，至世尊所，稽首礼足，却住一面。佛知而故问，即以上事，具白世尊。佛言：「善哉！善哉！比丘汝随顺正法信心出家，少欲顺行不为命故，世尊制戒护而不犯。」佛言：「从今已后福德舍中，若病比丘，听过一食。」佛告诸比丘：「依止舍卫城住者尽集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘施一食处，不病比丘应一食。若过一食者，波夜提。」
    比丘者，如上说。
    施一食处者，世尊所听。
    食者，五种食，如上说。
    不病者，身无疾患。身有疾患不能进路，住食无罪。若不病过一食者，波夜提。
    波夜提者，如上说。
    若十六间屋一间中，一家施一食处，若在我屋中宿者，我当与食。若比丘为僧事、为塔事、自为事到一间中宿，一食已欲料理事，事不了者，应到第二间中，宿食已当去。若事复不了者，乃至十六间中宿食已，事讫当去。若复不了，不得更食，当乞食。乞食时当余处乞，不得还从其家乞。若复本作舍时，同村相助者，亦不得从乞。当往余村中乞食已，当即彼村中宿，宿已更来料理事。若事不了，复得如上十六间中食。若事不了者，复离去，隔一宿已，复来得食料理事。若彼家遣女迎妇入新舍，作如是言：「我遣使往请师，犹恐难得，何况今见而欲去！」比丘尔时受请食者，无罪。是故说。
    佛在舍卫国。尔时憍萨罗国诸居士作福德舍。若有沙门婆罗门来是中宿者。诸居士往迎问讯礼拜。汤水洗脚苏油涂足。给好床榻卧具毡褥被枕。明日与香美前食后食怛钵那。恭敬供养。尔时六群比丘。从憍萨罗国游行。向舍卫城到福德舍。诸居士即时出迎问讯礼拜。汤水洗脚苏油涂足。给好床榻卧具毡褥被枕。明日与香美前食后食怛钵那恭敬供养。尔时六群比丘共相谓言。今时恶世饮食难得。当小住此受乐。作是念已即住不去。是中更有沙门婆罗门来欲宿者。不相容受。是后来沙门婆罗门语主人言。我等得此宿不。主人言好。便入至六群比丘所欲宿。六群比丘言不得。何以故。我已先住。六群比丘素健多力。客来不能共语。诸居士瞋诃责言。诸沙门释子自言。善好有德。云何强住福德舍。如王如大臣。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘诃责：「云何名比丘，福德舍过一食？」佛种种因缘诃责已语诸比丘：「以十利故与诸比丘结戒。从今是戒应如是说：若比丘福德舍过一食，波逸提。」
    福德舍法者。是中应一夜宿应一食。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘福德舍过一食。波逸提。若过一夜宿不食者。突吉罗。若余处宿是中食者。波逸提。若一夜宿一食。不犯(福德舍应言一宿处)
    佛在舍卫国。尔时长老舍利弗。从憍萨罗国游行。向舍卫国到福德舍。时风病发。作是念。我若住中过一宿不食。得突吉罗。我宁当去。去已道中病更增剧。渐渐游行到舍卫国诣佛所。头面礼足一面坐。诸佛常法。有客比丘来。以如是语问诸比丘。忍不足不。安乐住不。乞食不难。道路不疲耶。佛以是语问舍利弗。忍不足不。安乐住不。乞食不难。道路不疲耶。舍利弗言。世尊。乞食易得。但不可忍道路疲极。以是事向佛广说。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已。语诸比丘。从今是戒应如是说。
    若比丘不病。福德舍过一食。波逸提。
    病者。乃至从一聚落至一聚落。身伤破乃至竹叶所伤。皆名为病。
    是中犯者。若比丘无病。住福德舍过一食。波逸提。若过一宿不食者。突吉罗。若余处宿是中食。波逸提。
    不犯者。一夜宿一食。若病。若福德舍是亲里作。若先请。若住福德舍待伴欲入险道。若多有福德舍。若知福德舍人留住。皆不犯(三十二竟)

十诵律卷第十二

    尔时佛在舍卫国祇树给孤独园。尔时拘萨罗国有无住处村。有居士为比丘作住处。常供给饮食。若在此住者当听一食。尔时有六群比丘。欲往拘萨罗国无住处村。至彼住处经一宿得美好饮食。故复住第二宿复得美好饮食。彼六群比丘作如是念。我所以游行者正为食耳。今者已得彼于此住处数数食。时诸居士皆共讥嫌。此沙门释子无有厌足不知惭愧。外自称言我知正法。如是有何正法。于此住处数数受食。正似我曹常为此沙门释子供给饮食。我本为周给一宿住者耳。尔时诸比丘闻已。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何六群比丘。于此住处数数受食。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘。于此住处数数受食。尔时世尊。以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘一住处食应受一食。若过一食者波逸提。如是世尊与比丘结戒。
    尔时舍利弗在拘萨罗国游行。诣此无住处村住一宿。明日清旦得好食。舍利弗于彼得病。念言。世尊制戒比丘一宿处应一食。若过者波逸提。即扶病而去。病遂增动。尔时比丘往白佛。佛言。自今已去听病比丘过受食。自今已去当如是说戒。
    若施一食处无病比丘应一食。若过受者波逸提。
    比丘义如上。
    住处者在中一宿食者。乃至时食。
    病者离彼村增剧者是。
    若无病比丘。于彼一宿处过受食咽咽波逸提。除食已更受余衬身衣灯油涂脚油尽突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。一宿受食病过受食。若诸居士请大德住我当与食。我等为沙门释子故设此宿处供给饮食。若不得沙门释子亦当与余人耳。若檀越次第请食。若儿若女若妹及儿妇次第请食无犯。或今日受此人食。或明日乃受彼人食。或水瀑涨道路涩难。若有贼盗虎狼师子。或为力势者所持。或被系闭。或命难梵行难过一食者无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三十一竟)
    佛在王舍城。尔时诸处饥馑乞食难得。一切比丘尽集王舍城。四远人言。我等先时朝暮见诸比丘。今何以断绝不复见之。有人言。此间乞食难得。悉往王舍城。是以不见。诸人言。我等宁可建立小屋。日作一比丘一宿一食。若无来食者便当聚集俟后来众。即便作之。时有一家恒作美食。六群比丘游行人间常住其家。余诸比丘都不复得。语居士言。汝为僧故作一宿食。如何使我不得一豫。居士答言。我本为僧作此处所。而六群比丘住不肯去。使我不复得见余僧。此是彼过。非是我咎。诸长老比丘闻。种种呵责六群比丘。以事白佛。佛以是事集比丘僧。问六群比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘施一食处。过一食者波逸提。
    时舍利弗得风病。到一食处食一食已。便欲余行。诸比丘言。长老疾患不须余行。我等当以食分相供养。答言。世尊不听一宿处过一食。有诸居士。闻舍利弗疾患。亦共请住。答亦如初。于是舍利弗牵病而去。诸比丘作是念。若世尊听病比丘于一食处过一食者便无此苦。以是白佛。佛以是事集比丘僧。告诸比丘。今听诸病比丘于一食处过一食。从今是戒应如是说。
    若比丘无病施一食处。过一食波逸提。
    施一食处。众多比丘暮同时至。若檀越施非时浆若涂足油。听次第受。明日随次受食。若无则止一食已应去。若檀越留听住。若去已有缘事宜还。当白主人。主人听住则住不听应去。若后来比丘应得一食食。有余应与主人所留比丘。
    若比丘来。而一食处多。诸比丘应分张住。
    若亲里家过一食突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    若有诸难不得去不犯(三十三竟)


【比丘戒律】81.波逸提三二〔别众食戒〕

简介：四人及以上的团体接受别请食称为别众食（别请众食），除非是在适当的情况下（生病时、受赠衣时、作僧衣时、要上旅程时、要上船时、大集会时、沙门供养时），犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 三二

    一
    尔时，佛世尊在王舍城迦兰陀竹林园。其时，提婆达多已失名闻利养，却拥徒众，劝化诸家而取食。诸人……非难：「何以沙门释子劝化诸家而取食耶？何人不爱善调理耶？何人不喜美味之食耶？」诸比丘闻诸人之……非难。诸比丘中少欲者……非难：「何以提婆达多拥徒众，劝化诸家而取食耶？」……乃至……「提婆达多！汝实拥徒众，劝化诸家而取食耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以拥徒众，劝化诸家而取食耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    别众食，波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    其时，诸人请病比丘食。比丘等因别众食为世尊所禁，畏慎而不受请。……以此事白世尊。时，世尊以是因缘说法而告诸比丘曰：「诸比丘！听许病比丘受别众食。诸比丘！汝等当如是诵此学处──
    别众食，除因缘外，波逸提。因缘者，〔指〕病时，即此所谓因缘也。」
    如是，世尊为诸比丘制立学处。

    三
    其时，诸人于施衣时备妥衣食，拟先供食然后施衣而请比丘。比丘等因别众食为世尊所禁，畏慎而不受请，是以〔比丘之〕衣不足。……以此事白世尊。「诸比丘！于施衣时听许受别众食，汝等当如是诵此学处──
    别众食，除因缘外，波逸提。因缘者，〔指〕病时、施衣时，即此所谓因缘也。」
    如是，世尊为诸比丘制立学处。

    四
    其时，诸人请作衣之比丘饮食。比丘等曰：「别众食为世尊所禁。」畏慎而不受请。……以此事白世尊。「诸比丘！作衣时听许受别众食。诸比丘！汝等当如是诵此学处──
    别众食，除因缘外，波逸提。因缘者，〔指〕病时、施衣时、作衣时，即此所谓因缘也。」
    如是，世尊为诸比丘制立学处。

    五
    尔时，诸比丘与诸人同行，比丘等对诸人言：「贤者！稍待，我等应去乞食。」彼等曰：「大德！请在此取食。」比丘等曰：「别众食为世尊所禁。」畏慎而不受请。……白世尊。「诸比丘！于行路时，听许取别众食。诸比丘！汝等当如是诵此学处──
    别众食，除因缘外，波逸提。因缘者，〔指〕病时、施衣时、作衣时、行路时，即此所谓因缘也。」
    如是，世尊为诸比丘制立学处。

    六
    尔时，比丘等与诸人共乘船。比丘等对诸人曰：「贤者！稍待至岸，我等应去乞食。」彼等曰：「大德！请取此食。」比丘等曰：「别众食为世尊所禁。」畏慎而不受请……「诸比丘！于乘船时，听许取别众食。诸比丘！汝等当如是诵此学处──
    别众食，除因缘外，波逸提。因缘者，〔指〕病时、施衣时、作衣时、行路时、乘船时，即此所谓因缘也。」
    如是，世尊为诸比丘制立学处。

    七
    尔时，比丘于各地安居竟，比丘等欲见世尊而往王舍城来，诸居士见异域来之比丘，请以饮食。比丘等……畏惧而不受……「诸比丘！于大众会时，听许受别众食。诸比丘！汝等当如是诵此学处──
    别众食，除因缘外，波逸提。因缘者，〔指〕病时……乘船时、大众会时，即此所谓因缘也。」
    如是，世尊为诸比丘制立学处。

    八
    其时，摩竭陀国王斯尼耶频毗娑罗之亲人依邪命外道出家。时，邪命士至斯尼耶频毗娑罗王处，对王曰：「大王！我欲以食供养一切沙门。」「大德！汝若以佛陀为上首，比丘僧伽为第一，则汝当可作供食。」于是，邪命士遣使至诸比丘处曰：「诸比丘！明日受我请食。」比丘等曰：「别众食为世尊所禁。」畏慎而不受请。于是，邪命士至世尊处，与世尊相互敬礼，互相寒暄慰问之后立于一面。邪命士如是对世尊曰：「大德瞿昙为出家者，我亦出家者，出家者受出家者之施食实相应也。请大德瞿昙于明朝与比丘僧共受我供食。」世尊默然允诺，邪命士知世尊允诺而去。尔时，世尊以是因缘说法而告诸比丘曰：「诸比丘！沙门供食者听许别众食。诸比丘！汝等当如是诵此学处──
    别众食，除因缘外，波逸提。因缘者，〔指〕病时、施衣时、作衣时、行路时、乘船时、大众会时、沙门施食时，即此所谓因缘也。」

    九
    （一）「别众食」者，四人〔以上〕之比丘，受请〔共食〕五正食中之任一种时，此名为别众食。
    「除因缘外」者，因缘除外。
    「病时」者，足伤亦名〔病〕，〔视作〕「病时」而可食。
    「施衣时」者，不举行迦絺那衣式时，是雨期后一个月；举行迦絺那衣式时，是五个月也，〔视作〕施衣时而可食。
    「作衣时」者，作衣之时为「作衣时」而可食。
    「行路时」者，「我当行半由旬」时可食。往行者可食，归返者亦可食。
    「乘船时」者，「我当乘船」时可食，往上游者可食，往下游者亦可食。
    「大众会时」25者，二、三比丘行乞食得生存，若第四人来，不得生存，〔视作〕「大众会时」而可食。
    「沙门施食时」者，任何其他沙门者供食，〔视作〕「沙门施食时」而可食也。
    除因缘外，取食者，突吉罗。每咽食，波逸提。
    （二）于别众食有别众食想，除因缘外，食者波逸提。于别众食有疑想……于别众食有非别众食想……波逸提。于非别众食有别众食想者，突吉罗。于非别众食有疑想者，突吉罗。于非别众食有非别众食想者，不犯也。
    （三）二、三比丘26共食，行乞食时，集于一处而食、「常施食、筹符食、半月食、布萨食、月旦食」，除此五正食外之其他一切食者，不犯也。痴狂者、最初之犯行者，不犯也。

注：
25 大众会时（mahāsamaya），下面说明之意：乃三人以下之比丘行乞得食可过活。四人以上则施食少，不得过活之意。如因比丘集多数人于同一村，在家人不得施食于全部之行乞者，而废施食时，或饥馑时，甚多比丘行乞不得（《善见律》谓大饥馑时），是时，难得食，故受别众之请（参照《十诵律》）。
26 一起，原语 ekato，日译为「一人」。

    别众食学处第三十六
    佛在王舍城羯阑铎迦池竹林园中。尔时提婆达多与众多苾刍。在近寺处。别众而食。少欲苾刍共生嫌耻。云何苾刍于近寺处别众而食。以此因缘具白世尊。世尊集苾刍众。问答因缘广说如上。乃至云何苾刍别众而食。世尊种种呵责已。为十利故。与诸苾刍制其学处。应如是说
    若复苾刍别众食者。波逸底迦。如是世尊为诸苾刍制学处已。
    时有众多苾刍身婴疾苦。有一医人来至寺中。诸苾刍问言。贤首。此苾刍染患。请说方药。报言。圣者。当服如是如是药。兼与小食。病苾刍曰。谁能施与。医曰。我能施与。苾刍曰。一切僧伽悉能施不。报言。非诸僧伽。仁病当与。答曰。世尊制戒不许别众食。医曰仁之大师常有慈悲。缘斯事故必当开许。时诸苾刍以此因缘具白世尊。世尊告曰。除病因缘。
    又诸苾刍为窣睹波事及营众事。身生疲极随处偃卧废修善品。时有信心长者。入寺见已。问言。圣者。佛之教法务在精勤。何故昼眠不修善业。苾刍报曰。贤首。我身饥乏。长者报曰。何不小食。答曰。贤首。谁当与我。报言。我与。苾刍报曰。一切僧伽悉能施不。报曰。非诸僧伽。仁困当与。答曰。世尊制戒不许别众食。长者报曰。仁之大师常有慈愍。缘斯事故必当听许。时诸苾刍以缘白佛。佛言。除作因缘。
    又诸苾刍与商旅同行至一聚落乞食。时至报诸人曰。贤首。暂时为住。我欲入村乞少饮食。商人曰。圣者。此处险途多诸贼盗。可随我去。我当与食。苾刍曰。一切僧伽悉能施不。答曰。不能。或可随力与二三四等。苾刍曰。世尊制戒不许别众。时诸苾刍并皆绝食。广说如前。乃至。佛言。除道行时。
    又诸苾刍附船而去。人间游行次至一村。时诸苾刍报船人曰。暂时为住。我欲入村乞求饮食。船人报曰。此处河险多有贼盗。可宜共去。我与仁食。苾刍报曰。为一为众。答曰。我不能多。或与三四五等。苾刍报曰。世尊制戒不许别众食。时诸苾刍皆一日绝食。以缘白佛。佛言。除船行时。
    如世尊说五年六年应作顶髻。大会时有无量苾刍总集。有净信居士等。别请苾刍曰。圣者来食。苾刍报曰。为一为总。居士报曰。我不及众。但可二十三十随力供养。答曰。贤首。世尊制戒不许别食。时诸苾刍以缘白佛。佛言。除大施会时
    尔时影胜王未得见谛。以竹林园施露形外道。及生净信得见谛已。遂废外道奉施佛僧而为受用。时影胜王舅在外道中出家。王白僧曰。此是我舅。愿且留住。乃至过失未生任其住止。若过起者当遣出去。王自供食。时诸苾刍于初后夜警觉思惟。外道见已起敬信心。报苾刍曰。我与苾刍食。苾刍曰善。为一为众。答曰。我不能多。我之饮食从王处来。或十或二十。事容得济。苾刍报曰。世尊不许别众食。苾刍白佛。佛言。除沙门施食时。尔时世尊赞叹少欲及尊重戒者。为说法已告诸苾刍。前是创制。此是随开。我今为制学处。应如是说。
    若复苾刍别众食者。除余时。波逸底迦。余时者。病时作时道行时船行时大众食时沙门施食时。此是时。
    若复苾刍者谓提婆达多。余义如上。
    别众食者谓别别而食。
    除余时者谓除别时。病时者。于一食时不能安坐。作时者。或窣睹波或是众事。下至扫地大如席许。或时涂拭如牛卧处。道行时者。若行半驿或一驿往来。船行时者。若附他船或半驿一驿。大会者。谓多人聚集。沙门者。谓佛法外诸外道类亦名沙门。以彼劳身求道故。此是随开。结罪同前。
    此中犯相其事云何。若苾刍于同界内作同界想及疑。为别众食。得波逸底迦。若在界外作界内想疑。得恶作罪。若在界外作界外想。及在界内为界外想者。无犯。凡言住处。有二种。一根本住处。二院外住处。若于本处苾刍食时。应问院外苾刍同来食不。若不问而食者。得恶作罪。若院外苾刍食时。应问本处苾刍来同食不。若不问知。四人同食者。得波逸底迦。若三人食一人不食。若三圆具一未圆具食。皆无犯。若以食送彼。乃至盐一匕或草叶一握。与彼众处食。皆无犯。或时施主作如是语。但来入者我皆与食。或时施主造别房施云于我房中住者我皆与食。斯亦无过。又无犯者谓最初犯人。余如上说。
    （祇桓精舍中梵本虫噉脱，无此别众食戒）。
    佛在王舍城。尔时阿阇世王诸大臣将帅。信提婆达。是诸人民为助提婆达比丘。作供养前食后食怛钵那。诸有年少比丘出家不久者。提婆达以钵钩钵多罗大揵瓷小揵瓷衣钩禅镇绳带匙筋钵支扇盖革屣。随比丘所须物皆诳诱之。提婆达自共百比丘或二百三百四百五百比丘恭敬围绕。入王舍城别受好供养。前食后食怛钵那。诸有上座长老比丘得佛法味久修梵行。是诸比丘入城乞食。得宿冷饭或不得。或得臭麨或不得。如是粗食或饱不饱。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责。云何名比丘。自共百人二百三百四百五百比丘恭敬围绕。别受供养前食后食怛钵那。诸有上座长老比丘得佛法味久修梵行。是诸比丘入城乞食。得宿冷饭或不得。或得臭麨或不得。如是粗食或饱不饱。种种因缘诃已。向佛广说。佛以是事集比丘僧。佛以种种因缘诃责。云何名比丘。自共百人二百三百四百五百比丘恭敬围绕。别受供养前食后食怛钵那。诸上座长老比丘得佛法味久修梵行。是诸比丘入城乞食。得宿冷饭或不得。或得臭麨或不得。如是粗食或饱不饱。种种因缘诃已语诸比丘。从今以二利因缘故。遮别众食。听三人共食。一利者随护檀越以怜愍故。二利者破诸恶欲比丘力势故。莫令恶欲人别作众别作法与僧共诤。以十利故与比丘结戒。从今是戒应如是说。若比丘别众食波逸提。
    别众食者。极少乃至四比丘共一处食。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若四比丘别众食波逸提。若三比丘别共一处食。第四人取食分不犯
    佛在王舍城。尔时诸病比丘。以乞食因缘故。苦恼疲悴。城中有居士。见已问言。汝等苦恼耶。答言苦恼。何因缘故。答言。我等有病。以乞食因缘故苦恼。诸居士言。汝等病者。我今请汝。诸有病者来我舍食。诸比丘言。佛未听病因缘故别众食。诸比丘不知云何。是事白佛。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已。语诸比丘。从今听诸病比丘别众食。从今是戒应如是说。若比丘别众食波逸提。除因缘。因缘者。病时。
    病者。若比丘风冷热盛。是名为病。
    是中犯者。若比丘无病别众食波逸提。病者不犯
    佛在舍卫国。尔时诸比丘作衣时到。是诸比丘早起。求染衣具薪草煮染漉出扬冷出所染衣。如是中间食时转近。行乞食不得。因是苦恼。城中有居士。见已问言。汝等苦恼耶。答言苦恼。何因缘故。我等作衣时到。早起求索染衣具。薪草煮染漉出扬冷出所染衣。如是中间食时转近。乞食不得。以是因缘故苦恼。诸居士言。我今请汝。诸作衣者来我舍食。诸比丘言。佛未听我为作衣故别众食。诸比丘不知云何。是事白佛。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已语诸比丘。从今听比丘作衣时到诸作衣者别众食。从今是戒应如是说。若比丘别众食波逸提。除因缘。因缘者。病时作衣时。
    是中犯者。若比丘作衣时未到。别众食波逸提。作衣时到别众食不犯
    佛在舍卫国。尔时诸比丘。从憍萨罗国游行向舍卫城。彼国地平诸聚落远。遥看似近。诸比丘欲从前聚落乞食。至聚落时日已中到。当乞食时日已过。诸比丘断食故苦恼。是聚落中诸居士。见已问比丘言。汝等苦恼耶。答言苦恼。何因缘故。我从憍萨罗国向舍卫城。遥看聚落谓近。欲至乞食。时日便过中。不得食故苦恼。诸居士言。我今请汝等。诸欲行者来我舍食。诸比丘言。佛未听行因缘故别众食。诸比丘不知云何。以是事白佛。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已语诸比丘。从今听诸行比丘别众食。从今是戒应如是说。若比丘别众食波逸提。除因缘。因缘者。病时作衣时行时。
    行者。极近至半由延。若往若来。
    是中犯者。若比丘昨日来。今日食者波逸提。明日行今日食。波逸提。
    即日行极少半由延。若往若来。若别众食不犯
    佛在舍卫国。尔时诸比丘。从憍萨罗国载船向舍卫国。是船行近聚落。时诸比丘语船师言。回船向岸我欲乞食。即回船向岸。诸比丘出船入聚落。家家求食已出聚落食。食已洗手洗口洗钵。卷衣着囊中。如是中间船去已远。诸比丘即从步道行逐船。值师子难虎狼难熊罴难。从非道去。有棘刺竹刺刈草刺。走逐船时脚痛苦恼。是岸上有居士见已问比丘言。汝苦恼耶。答言苦恼。何因缘故。我等先载船向舍卫国。船近聚落。我等语船师言。回船向岸我欲乞食。即时向岸。我等出船入聚落。家家求食已出聚落食。食已洗手洗口洗钵。卷衣着囊中。尔时船去已远。即从道行逐船。值师子难虎狼难熊罴难。若从非道行。有棘刺竹刺刈草刺。走逐船脚痛苦恼。诸居士言。我今请汝。诸船行者来我舍食。诸比丘言。佛未听船行因缘故别众食。诸比丘不知云何。以是事白佛。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已语诸比丘。从今听诸船行比丘别众食。从今是戒应如是说。若比丘别众食波逸提。除因缘。因缘者。病时作衣时道行时船行时。
    船行者。极近至半由延。若往若来。
    是中犯者。若比丘昨日来今日食者。波逸提。明日行今日食者。波逸提。
    即日行极少半由延。若往若来。别众食不犯
    佛在王舍城。尔时王舍城内有大众集。佛与千二百五十比丘俱。是中诸比丘入城乞食。诸居士但能与二三比丘食。更不能与。即闭门言。极多谁能为与。后来乞食比丘不得故苦恼。有居士见已问比丘言。汝等苦恼耶。答言苦恼。何因缘故。诸比丘言。是王舍城有大众集故。诸比丘前乞食者二三人得。诸居士即闭门言。是极多谁能为与。我等后来乞食不得。是故苦恼。诸居士言。我今请汝诸有大众集因缘者。来我舍食。诸比丘言。佛未听大众集因缘故别众食。诸比丘不知云何。是事白佛。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已语诸比丘。从今听诸比丘有大众集因缘者别众食。从今是戒应如是说。若比丘别众食波逸提。除因缘。因缘者。病时作衣时道行时船上行时大众集时。
    大众集者。极少乃至八人。四旧比丘四客比丘共集。以是因缘故。令聚落中诸居士。不能供给。诸比丘饮食。
    是中犯者。若比丘减八人集时别众食。波逸提。若八人若过八人集时不犯
    佛在王舍城。尔时瓶沙王舅。于阿耆维外道中出家。是舅作是念。我外甥瓶沙王。深敬佛及弟子。我为是王故。当请佛及弟子作一食。是外道便入王舍城。求米面胡麻小豆。诸居士问言。欲作何等。答言。我外甥深敬佛。我欲令欢喜故。欲请佛及弟子作一食。诸居士信佛法故。故多与米面。得已出城见一比丘。即便语言。汝能为我请佛及尔所弟子。明日至我舍食不。比丘答言。佛未听我等受沙门别众食。彼言。俱是出家人。何故不听。有何不可。我亦不敬汝等。但为外甥敬佛。欲令欢喜故。为汝等作食。时外道作是念。我当办具饮食。若佛与弟子来者当与。若不来者当用作酒自饮。是比丘不知云何。以是事白佛。佛以是事集比丘僧种种因缘赞戒赞持戒。赞戒赞持戒已语诸比丘。从今听沙门因缘故别众食。从今是戒应如是说。
    若比丘别众食波逸提。除因缘。因缘者。病时作衣时道行时船行时大众集时沙门请时。
    沙门者。名阿耆维尼揵子老弟子。略说除佛五众。余出家人皆名沙门。
    是中犯者。若沙门请比丘。白衣手持食与。是比丘受请不犯。食者波逸提。若白衣请比丘。沙门手持食与。是比丘受请故突吉罗。食者不犯。若白衣请比丘。白衣手持食与。受请故突吉罗。食者波逸提。
    不犯者。若沙门请沙门。手持食与若受请若食不犯(三十六竟)

四分律卷第十四(初分之十四)

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    九十单提法之四
    尔时佛在罗阅祇耆阇崛山中。尔时提婆达多教人害佛。复教阿阇世王杀父。恶名流布利养断绝。时与五比丘俱家家乞食。三闻他罗达多骞馱达婆拘婆离迦留罗提舍。尔时诸比丘闻。提婆达多教人害佛。复教阿阇世王杀父。恶名流布利养断绝。与五比丘俱家家乞食。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧知而故问提婆达多言。汝实与五比丘家家乞食耶。对曰。实尔世尊。世尊尔时以无数方便呵责提婆达多言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何提婆达多。与五比丘家家乞食耶。提婆达多我以无数方便利益慈愍诸白衣家。云何提婆达多痴人。与五人家家乞食耶。尔时世尊以无数方便呵责提婆达多已告诸比丘言。此提婆达多痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘别众食者波逸提。如是世尊与诸比丘结戒。
    时诸病比丘有请食处。不得随病食及药。有美好随病食及药。畏慎不敢受。恐犯别众食。世尊告诸比丘。自今已去听病比丘受别众食。自今已去当如是说戒。若比丘别众食除余时波逸提。余时者病时。如是世尊与比丘结戒。
    时诸比丘自恣已迦提月中作衣时。诸优婆塞作是念言。此诸比丘自恣已。于迦提月中作衣。我今宜与众僧作食。何以故。恐比丘不能得食疲苦。彼来至僧伽蓝中白诸比丘言。愿诸尊明日受我等请食。诸比丘报言。但请三人食。我等不得别众食。彼优婆塞白诸比丘言。我等诸人各有此念。诸尊自恣竟。于迦提月中作衣。恐诸比丘不能得食疲苦。是故今日请众僧欲饭食。诸比丘复语言。但请三人来。我等不应别众食。尔时诸比丘往白世尊。世尊告言。自今已去听作衣时受别众食。自今已去当如是说戒。若比丘别众食除余时波逸提。余时者病时作衣时是谓余时。如是世尊与诸比丘结戒。
    尔时有居士。欲施食及衣。来至僧伽蓝中白诸比丘言。我欲施食。愿众僧受我明日食。诸比丘报言。但请三人与食。我等不得别众食。居士言大德。我欲施食及衣。愿受我请。彼比丘言。但请三人。我等不得别众食。尔时诸比丘往白世尊。世尊告言。自今已去听诸比丘受施衣时别众食。自今已去当如是说戒。若比丘别众食除余时波逸提。余时者病时作衣时施衣时。如是世尊与比丘结戒。
    尔时众多比丘。与诸居士往诣拘萨罗国共同道行。乞食时到语诸居士。我欲诣村乞食。小见留待还当共俱。诸居士报言。但逐我去当相与饮食。诸比丘报言。但与三人。我等不得别众食。诸居士白言大德。此道崄难有疑恐怖。但来我当供给饮食。莫在后来汝曹人少。诸比丘言。但与三人。我等不得别众食。时诸比丘即入村乞食。伴便前进比丘在后不及。为贼所劫夺衣服。诸比丘以此因缘具白世尊。世尊。尔时告诸比丘。自今已去若崄道中行听比丘别众食。自今已去当如是说戒。若比丘别众食除余时波逸提。余时者病时作衣时施衣时道行时。如是世尊与诸比丘结戒。
    尔时有众多比丘。与诸居士乘船顺流而去。乞食时到语居士言。小住船我等欲入村乞食还当共俱。诸居士言。但去我当供给饮食。比丘报言。但与三人我等不得别众食。诸居士言。此岸上多有贼盗有疑恐怖处。汝伴少莫在后为贼劫夺。但去我当供给饮食。诸比丘报言。但与三人。我等不得别众食。诸比丘即上岸乞食。船伴前去。诸比丘后来。悉为贼劫夺衣服。时诸比丘以此因缘具白世尊。世尊告言。自今已去听乘船时别众食。自今已去当如是说戒。若比丘别众食除余时波逸提。余时者病时作衣时施衣时道路行时乘船时。如是世尊与诸比丘结戒。
    尔时众多比丘。从拘萨罗国游行诣一小村。诸居士念言。众僧多而村落小。我等宁可与众僧作食耶。勿令众僧疲苦。即来至僧伽蓝中白诸比丘言。大德受我明日食。比丘报言。但请三人。我等不得别众食。诸居士言。我等作是念。众僧既多村落又小。恐不得饮食令众僧疲苦耳。比丘报言。但请三人。我等不得别众食。尔时诸比丘往白世尊。世尊告言。自今已去听诸比丘大集时别众食。自今已去当如是说戒。若比丘别众食除余时波逸提。余时者病时作衣时施衣时道行时乘船时大众集时。如是世尊与比丘结戒。
    尔时瓶沙王姊子名曰迦罗。为诸沙门施食。欲于外道异学中出家。即往至瓶沙王所白言。我已为诸沙门设食已。今欲出家。王问言。欲于何处出家。答言。欲于尼揵子中出家。王复问言。竟与我曹沙门设饮食不。迦罗报言大王。何者是沙门。王告言。沙门释子是。迦罗报言。我竟不与设食。王告言。汝今往与沙门释子设食。即往僧伽蓝中白诸比丘言。我今欲饭比丘僧。愿受我请。诸比丘报言。但与三人。我等不应别众食。时迦罗语诸比丘。我为诸沙门设食。欲于外道中出家。即往瓶沙王所白言。我已为诸沙门设食已。今欲出家。王问我言。欲于何处出家。我答言。欲于尼揵子中出家。王复问我言。与我曹沙门设食未。时我问言大王。何者是沙门。王告我言。沙门释子是。时我报王言。我未与沙门释子设食。王告我言。汝今到彼与沙门释子设食。然后听行。以此事故。来诣僧伽蓝中请诸大德。愿受我请。尔时诸比丘闻是语已往白世尊。佛告诸比丘。自今已去听沙门施食时得别众食。自今已去当如是说戒。
    若比丘别众食除余时波逸提。余时者。病时作衣时施衣时道行时乘船时大众集时沙门施食时此是时。
    比丘义如上说。
    别众食者。若四人若过四人。
    食者饭麨干饭鱼及肉。
    病者下至脚跟躄。
    作衣时者。自恣竟无迦絺那衣一月有迦絺那衣五月。乃至衣上作马齿一缝。
    施衣者。自恣竟无迦絺那衣一月。有迦絺那衣五月。及余所施食及衣。
    道行者。下至半由旬内有来者有去者。
    乘船行者。下至半由旬内乘船上下。
    大众集者。食足四人长一人为患。五人十人乃至百人长一人为患。
    沙门施食者。在此沙门释子外诸出家者。及从外道出家者是。
    若比丘无别众食因缘。彼比丘即当起白言。我于此别众食中无因缘欲求出。佛言听出。若余人无因缘亦听使出。若二人若三人随意食。若四人若过四人。应分作二部更互入食。若比丘有别众食因缘欲入。寻即当起白言。我有别众食因缘欲求入。佛言。当听随上座次入。
    若比丘别众食咽咽一波逸提。若有因缘不说者突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。病时作衣时施衣时道路行时乘船时大众集时沙门施食时。若三人四人更互食。若说有因缘去无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三十三竟)
    佛在王舍城。尔时调达。为求援助故。教化诸居士。或令一家请四僧或五或十。诸长老比丘。呵责受请比丘言。云何为援助调达故受别请众食。以是白佛。佛以是事集比丘僧。问诸比丘。汝实受调达别请众食不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘受别请众食波逸提
    有病比丘。牵病乞食其患增甚。诸居士语言。莫牵病乞可就我食。答言。世尊结戒不听我等受别请众食。若以供养众僧我等便自得分。诸居士言。我等家贫不能得广。正可力办供养病者。太德若须便可来取。诸比丘不知云何。以是白佛。佛以是事集比丘僧。告诸比丘。今听病比丘受别请众食。衣时施衣时。如数数食中说。从今是戒应如是说。
    若比丘受别请众食。除因缘波逸提。因缘者。病时衣时施衣时。是名因缘。
    有诸比丘欲作衣。为乞食故衣不即成。妨废行道。作是念。若作衣时。佛听我受别请众食者。衣得速成不废行道。以是白佛。佛以是事集比丘僧。告诸比丘。今听诸比丘作衣时受别请众食。从今是戒应如是说。
    若比丘受别请众食。除因缘波逸提。因缘者。病时衣时施衣时作衣时。是名因缘。
    有诸比丘共伴行到一聚落。语诸伴言。我等入村乞食可小见待。答言。不须乞食我当相与。比丘言。世尊不听我等受别请众食。遂入村乞。诸伴舍去。比丘乞食已。不复及伴。被贼赤肉。诸比丘作是念。世尊若听我行路时受别请众食者不遭此难。
    有诸比丘。寄载人舡至时乞食。舡主舍去。致诸苦难亦复如上。皆以白佛。佛以是事集比丘僧。告诸比丘。从今听诸比丘行路时舡上行时受别请众食。从今是戒应如是说。
    若比丘受别请众食。除因缘波逸提。因缘者。病时衣时施衣时作衣时行路时舡上行时。是名因缘。
    诸佛常法。岁二大会春夏末月。诸方比丘皆来问讯。以众多故。次请甚疏乞食难得。诸比丘作是念。若世尊听我等大会时受别请众食者不致此苦。以是白佛。佛以是事集比丘僧。告诸比丘。今听诸比丘大会时受别请众食。从今是戒应如是说。
    若比丘受别请众食。除因缘波逸提。因缘者。病时衣时施衣时作衣时行路时舡上行时大会时。是名因缘。
    尔时瓶沙王弟。名曰迦留。事一种道。而年年普请九十六种沙门作一大会。闻释子沙门不受别请众食。而力不得能广及众僧。以阙无佛道沙门故愁忧不乐。作是念。我当云何致沙门释子。唯当委王。然后可果。便以白王。王以是事即出诣佛。具说弟之情愿。王去后。佛以是事集比丘僧。告诸比丘。今听诸比丘沙门会时受别请众食。从今是戒应如是说。
    若比丘受别请众食。除因缘波逸提。因缘者。病时衣时施衣时作衣时行路时舡上行时大会时沙门会时。是名因缘。
    别请众食者。若于众中别请四人已上。是名别请众食。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    若始受别请众食。既往而分。言受异请。不复成众不犯(三十二竟)


【比丘戒律】82.波逸提三三〔数数食戒〕

简介：同一天多次（多处）受食，除非是在适当的情况下（生病时、受赠衣时、作衣时），犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 三三

    一
    尔时，佛世尊在毗舍离大林重阁讲堂。其时，于毗舍离继续供施美食。时，一贫佣人思惟：「诸人至诚施食，功德不少！我亦施食。」于是，贫佣人至启罗婆帝迦处而作是言：「主人！我欲施食于以佛陀为上首之比丘僧伽，请付我工资。启罗婆帝迦亦有净信，于是付与超额27工资。彼贫佣人即至世尊处，礼世尊而坐一面。一面坐已，白世尊曰：「大德！请世尊明朝与比丘僧共受我请食。」「贤者！大比丘众多，汝当知。」「世尊！虽大比丘众，我已备多量之枣，以枣汁充作饮料。」世尊默然而允诺。时，贫佣人知世尊已允诺，从座而起，礼敬世尊，右绕而去。
    诸比丘闻：「明朝贫佣人，请佛陀为上首之比丘僧伽，将供以枣汁充作饮物。」彼等于食时仍行乞取食。诸人闻贫佣人供请以佛陀为上首之比丘僧伽，即为贫佣人持来多量硬软之食。贫佣人于过夜后，令办种种硬软美味之食。时至，令人报世尊：「世尊！时至，供食已办。」于是，世尊晨着下衣，持上衣与钵，往贫佣人住处。至已，与比丘僧坐于已设之座。如是，贫佣人于食堂供奉诸比丘，诸比丘作是言：「贤者！少与。贤者！少与。」「诸大德！尊师等勿以『此是贫佣人』而取少量，我备有多量之硬软食。诸大德！请取至满足。」「贤者！我等非为此理由而少取，我等于食时已先行乞取食，是故取少量也。」
    其时，贫佣人讥嫌非难：「何以诸大德受我供请，而他处取食耶？以为我不能与至满足！」诸比丘闻其贫佣人之……非难。诸比丘中少欲者……非难：「何以比丘等受一处请而于他处取食耶？」……乃至……「诸比丘！比丘等实受一处请而于他处取食耶？」「实然！世尊！」世尊呵责：「诸比丘！愚人！汝等何以……食耶？诸比丘！……诵此学处──
    数数食者，波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    其时，一比丘病，另一比丘持乞得之食至病比丘处而言：「友！请用。」「止！我另有所期之食。」然乞得之食，至午后始持来该比丘处，〔因此〕彼比丘所期之食不得受用，乃以此事白世尊。时，世尊以是因缘说法而告诸比丘曰：「诸比丘！听许病比丘数数食。诸比丘！汝等当如是诵此学处──
    数数食，除因缘外，波逸提。因缘者，指病时，即此所谓因缘也。」
    如是，世尊为诸比丘制立学处。

    三
    其时，诸人于施衣时，备妥衣食，拟先供食然后施衣而请诸比丘。比丘等因数数食为世尊所禁，畏慎而不受……〔参照波逸提三二·三、四〕「……当如是诵此学处──
    数数食，除因缘外，波逸提。因缘者，指病时、施衣时、作衣时，即此所谓因缘也。」
    如是，世尊为诸比丘制立学处。

    四
    时，世尊晨着下衣，持上衣与钵，由具寿阿难随侍至一家，坐在已设之座。时，诸人捧食供奉世尊及具寿阿难，具寿阿难畏慎而不取。「取之，阿难！」「世尊！我有所期之食。」「阿难，净施之后可取食。」时，世尊以是因缘说法而告诸比丘曰：「诸比丘！听许净施后，数数取食。诸比丘！当如是净施：『我所期食〔施〕与某甲。』」

    五
    （一）「数数食」者，受请五正食中之任何一食，除此之外，取食其他五正食中之一食，此名数数食。
    「除因缘外」者，特别场合除外。
    「病时」者，坐于一处不能充分取食，〔视作〕「病时」而可食。
    「施衣时」者……「作衣时」者，……〔参照波逸提三二〕……。
    除因缘「食」……〔参照波逸提三二〕……非数数食想者，不犯也。
    （二）于因缘、净施之后食、二处三处受请而食于一处、顺次受请食、由全村请而于其村之一处食、由全集团之请而于其集团之一处食、受请而言「我取乞食之食」〔拒请〕、常施食、筹符食、半月食、布萨食、月旦食，除五种正食外之其他一切食者，不犯也。痴狂者、最初之犯行者，不犯也。

注：
27 原本 abbhatireka，暹罗本仅为 atireka。

根本说一切有部毗奈耶卷第三十四

        三藏法师义净奉　制译

    第四摄颂曰
    数食一宿处　　受钵不为余
    足食别非时　　触不受妙食

    展转食学处第三十一
    尔时薄伽梵。在王舍城羯兰铎迦池竹林园中。时具寿大目乾连于时时中常往捺落迦傍生饿鬼人天诸趣慈愍观察。于捺落迦中见诸有情备受刀剑斩斫其身。尸粪煻煨猛焰炉炭烧煮等苦。于傍生中见其更互相食噉等苦。于饿鬼处见为种种饥渴所逼等苦。于诸天处见将坠堕爱别离苦。于人趣中见有种种艰辛求觅资生衣食杀罚等苦。既见是已。于四众中普皆宣告。诸人当知。如我所见五趣差别。苦乐之报皆悉不虚。汝等应信。勿致疑惑。受苦报者恶业所招。谓杀盗邪淫乃至邪见。不敬三宝欺慢尊亲。无慈愍心不持禁戒。由斯恶行得苦异熟。受乐报者善业所感谓不杀盗乃至不邪见。崇信三宝敬重尊亲。具慈愍心奉持禁戒。由斯善行得乐异熟。诸人闻已叹未曾有。悉皆举手高声唱言。善哉圣者能为我等盲冥之辈。但见现在不睹未来。亲于五趣观善恶事。还来相告。我等始知报应影响必不唐捐。从今已去改恶修福。希生善道不堕恶趣。是时四众既自闻已皆作是念。我之男女或弟子等常为恶业。不勤修习清净梵行。欲令弃舍诸恶业故。悉皆将至圣者大目乾连处。令其听法。既闻法已冀修善行。免堕恶趣证殊胜果。当尔之时四众云集来听法要。人众諠嚣。世尊知而故问。具寿阿难陀曰。何故大目乾连处四众云集。时阿难陀白佛言。世尊具寿大目乾连游行五趣见诸苦恼。于四众中具说其事。由此诸人为听法故皆来集会
    尔时世尊告阿难陀。非一切时处常有大目乾连。如是之辈颇亦难得。是故我今敕诸苾刍。于寺门屋下画生死轮。时诸苾刍不知画法。世尊告曰。应随大小圆作轮形处中安毂。次安五辐表五趣之相。当毂之下画捺洛迦。于其二边画傍生饿鬼。次于其上可画人天。于人趣中应作四洲。东毗提诃。南赡部洲。西瞿陀尼。北拘卢洲。于其毂处作圆白色。中画佛像。于佛像前应画三种形。初作鸽形表多贪染。次作蛇形表多瞋恚。后作猪形表多愚痴。于其辋处应作溉灌轮像。多安水罐画作有情生死之像。生者于罐中出头。死者于罐中出足。于五趣处各像其形。周圆复画十二缘生生灭之相。所谓无明缘行乃至老死。无明支应作罗刹像。行支应作瓦轮像。识支应作猕猴像。名色支应作乘船人像。六处支应作六根像。触支应作男女相摩触像。受支应作男女受苦乐像。爱支应作女人抱男女像。取支应作丈夫持瓶取水像。有支应作大梵天像。生支应作女人诞孕像。老支应作男女衰老像。病应作男女带病像。死支应作舆死人像。忧应作男女忧戚像。悲应作男女啼哭像。苦应作男女受苦之像。恼应作男女挽难调骆驼像。于其轮上应作无常大鬼蓬发张口。长舒两臂抱生死轮。于鬼头两畔书二伽他曰
    汝当求出离　　于佛教勤修
    降伏生死军　　如象摧草舍
    于此法律中　　常为不放逸
    能竭烦恼海　　当尽苦边际

    次于无常鬼上应作白圆坛。以表涅槃圆净之像。如佛所教。于门屋下应作生死轮者。时诸苾刍奉教而作。诸有敬信婆罗门居士等。见画轮像问言。圣者此之画轮欲表何事。苾刍答曰。我亦不知何所表示。诸人报曰。若不解者何因图画。时诸苾刍默无所对。即以此缘具白世尊。世尊告曰。应差苾刍于门屋下坐。为来往诸人婆罗门等。指示生死轮转因缘。如佛所教令指示者。时诸苾刍遂不简择。令无识解者开导其事。不生物信更招讥丑。佛言。令知解者指示诸人。
    时王舍城有一长者。娶妻未久便诞一男。颜容端正人所乐见告其妻曰。贤首我今有子。多有费用。宜入大海经求珍货。妻告言善。长者即便持诸杂物入大海中。因风破舶往而不返其妻辛苦或假宗亲。或以自力长养小儿。以孤贫养育名曰贫生。时贫生童子既渐长大。付师受业。遂与同学往竹林园。至寺门下见画五趣生死之轮。问言。圣者此名何物。苾刍报曰。此是五趣生死之轮。白言圣者为我宣说。苾刍告曰。汝当善听。所谓捺洛迦傍生饿鬼人天趣别。又问圣者此捺洛迦有情。曾作何业受斯斩斫碎身等苦。苾刍报曰。贤首此于十恶业道。以极重心数作不息。由彼业力今受斯苦。又问圣者此傍生趣。曾作何业受斯负重相食等苦。苾刍报曰。贤首此由造作十恶业道以轻微心数作不息。由彼业力今受斯苦。又问圣者此饿鬼趣。曾作何业受斯饥渴烧然等苦。苾刍报曰。贤首此由悭惜己物不肯惠施。见他施时便为遮止。于三宝处父母亲族无分布心。数习不已。由彼业力今受斯苦。又问圣者此之天趣。曾作何业受胜妙乐苾刍报曰。贤首此由以殷重心修十善业。敬信三宝受持禁戒。由彼业力今得生天受胜妙乐。又问圣者此之人趣。曾作何业受处中乐。而有驰求活命等苦。苾刍报曰。贤首此于十善业道。以轻微心而数修习。由彼业力今得人身受处中乐。而有驰求活命等苦。童子白言。圣者下三恶趣我所不欲。生人天中情有钦尚。圣者我作何业生彼天中。答曰汝若能于佛正教中善说法律而出家者。于现世中策励修习。断诸烦恼尽苦边际。若不获果有余烦恼。而命终者当生天上。圣者若出家者当作何业。答曰乃至命终无亏梵行。曰我不能作。更有何业得生天上。若受八支及五学处为近住近事。曰此作何事。答曰若一日夜或至尽形。不杀盗淫不妄语等。曰此亦不能。更作何业当得生天。问曰若以饮食供佛及僧。由此福因当生天上。圣者。可用几物得为饮食供佛及僧。答曰可用五百金钱。圣者此事可办。即从座起礼足而去。
    还家白母曰。我于向者诣竹林园。于寺门下见有彩画五趣生死之轮。所谓捺洛迦傍生饿鬼及以人天。下三恶趣我所不欲。上之二趣心有爱乐。母今欲得生人天不。母曰欲得。若如是者当可与我五百金钱。奉佛及僧一中供养当得生天。母曰汝少失父孤惸养育。或以自力或假宗亲。今始成人付师受业。束修之直尚自不充。五百金钱卒何能得。白言若贫无者。我当佣力求觅金钱。母曰汝今少年气力微劣。何能客作求觅珍财。答曰我当戮力望及余人。母见殷勤即放令去。往市店所求自佣赁。时有婆罗门居士等来觅作人。曾不见问乃至日暮。伫立行中诸人散尽。遂便还舍。母问曰得佣力处不。答言曾无见问。母曰岂有作人如汝束带。凡作人者。头蒙尘土着破弊衣。在作行中他人见问。既至明朝如母所说。着粗衣服住作行中。时有长者欲造宅舍。来至行中觅佣力者。将余人去不问贫生。于时贫生报长者曰。我亦客作何不相雇。长者曰汝容貌柔软。岂能执作。答曰佣力之人岂先与价。长者曰日暮方酬贫生曰我且为作。至日晡时若称作功当酬价直。若不惬意物不须与。长者将归令其作务。诸余作者并不齐心。唯此贫生尽力为作。诸人报曰。观汝形势未解客作。但可度日。何苦自身。贫生报曰。兄等知不。我由恶业生在贫家。今更欺人当生何道。诸人报曰。汝今未解且事勤劳。不久之间懒剧于我。时彼贫生善能谈说。为诸作者巧说当机。诸人乐闻执作随走欲听其话。不暇徐行。贫生引之乃至终日。一日之作比余两倍。长者至暮自来检察。睹其所作倍胜于常。问当作人曰。汝于今日加作人耶。报言不加。若尔何故两倍于前。其当作人以事具告。长者闻已极生欢喜。遂与贫人两倍之价。贫入问曰。两日之价岂并相酬。长者曰我心愧汝。故倍酬直。贫人曰若称意者。乃至宅成常容我作。所有价直且未须还。作了之辰一时当付。长者曰善哉。遂常令执作。至宅功毕长者算钱欲酬作直。唯得四百五十未满所期。贫人见已遂便啼泣。长者曰何故啼泣。岂我于汝相欺负耶。答曰长者大人无容欺负。然我本心求钱五百。于佛及僧拟申供养。钱既未足更复苦身。为此因缘我悲啼耳。长者曰若缘福事我愿助成。贫人报曰。长者添满自成福业。乖我本愿不得生天。长者曰汝以信心奉佛众不。报言如是若尔汝可往问世尊。如佛所说汝当奉行。
    时彼贫人寻诣佛所。礼佛足已在一面坐。白佛言。世尊我为供佛僧众。自赁己身求五百金钱。在某长者家多时客作。及至作了五百不充。长者见欠为我添满。为当取耶为不取耶。佛言。童子应可取之。白佛言。世尊他物相助恐不生天。佛言。童子汝初发心当生天处。何况舍施不生天耶。奉佛教已欢喜而去。至长者家取五百金钱还诣母所白言。慈母此是五百金钱。幸愿营办供佛及僧。母曰汝岂不知。家道先贫触途阙乏。食手器具座褥皆无。欲请佛僧若为能济。汝今可去白佣力处长者令知彼舍宽容或能为作。贫人闻告。诣长者处白言。今我家贫触途匮乏。食手器具座席并无。欲请佛僧事不能济。敢欲凭告就此宅中为办所须。请佛僧食是事得不。长者便念。我造新宅得供佛僧斯成善事。告曰汝可留物往请佛僧。来就宅中为受供养。时彼贫生留物而去。遂于明日往诣佛所。礼佛足已长跪合掌白言。世尊唯愿明日就某宅中哀受微供
    尔时世尊默然受请。见佛受已礼足而去。报长者知时。彼长者即为具办种种上妙饮食。于晨朝时敷设座褥。安大水器布列香花。令使白佛。饮食已办。愿佛知时。尔时世尊。于日初分着衣持钵。与诸圣众诣长者家。是时六众苾刍问授事人曰。今日谁家请佛僧众。报言某长者子。六众议曰。彼客作人有何饮食。我今宜往余相识处求觅小食。至彼舍已。彼言圣者可食小食。即皆饱食方诣请处。尔时世尊。并诸大众至长者家。各洗足已就座而坐。是时贫生便以清净上妙饮食。手自供给悉令饱满。见六众苾刍不能美食。便诣佛所白言。世尊。我见众中有诸圣者不能美食。将非由此障我生天。佛言贤首。但施座褥定得生天。何况佛僧为受饮食。是时贫人见佛僧众饭食既讫。收钵器已。便持小席在佛前坐。听说妙法。佛为宣说示教利喜从座而去。
    当尔之时有五百商人。从大海来过王舍城。初至之日遇大节会。所将珍货无人交易。共相议曰。既无交易事欲如何。饮食所须无求觅处。中有一人。曾近苾刍谙知法式。告诸人曰。宜可散问。今朝何处供佛及僧。其家必有余残饮食。我等往彼而求觅之。访知某甲长者之宅已供佛僧。我等往彼当以价直而求赎之。即便至舍白言。长者。佛僧食讫必有余残。求赎多少。长者报言。非是我食。是此少年所设饮食。商人就彼同前求觅。贫人报曰。我不须钱直尔相惠。时彼商人悉皆恣食。既饱满已咸并称叹。白长者曰。仁于今日获大善利。于己舍内供佛及僧。我等商人亦蒙饱足。长者报曰。此非我食。是此少年所设供养。问曰。今此少年是谁之子。报云是某甲长者子。商主报曰。此人即是我知识之子。便以大叠敷之于地。并安珍宝普相告曰。诸君当知。我闻众缕成衣滴水盈器。仁有施者宜安此处。须臾之间便成宝聚。商主报曰。当受此物。贫生曰。我但施食无求物心。商主曰。斯非食价。此中一宝能成百供。非关食直以庆喜心共相赠遗。报言。我今设食求觅生天。仁虽见惠我不敢取。勿缘此故障我生天。商主曰。汝信佛不。答言。我信。若信佛者可往问佛。随佛所教当奉行之。时长者子往诣佛所。礼佛足已白言。世尊。我向设供尚有余食。与五百商人皆令饱满。时彼欢喜以众多珍宝见惠于我。为受此物为不受耶。佛言。受取。白言。世尊勿缘此宝障我生天。佛言。此是花报。果报在后。时长者子礼佛而去。为受珍宝
    尔时王舍城中有一首望长者。遇疾身亡更无子息。众人议曰。长者身死首望交无欲觅于谁共相领摄。宜应共觅大福德人立为首望。诸人议曰。如何得知是大福德。中有智者。告诸人曰。应以众多种子置一瓨中。令彼诸人以手探取。若得一色种子者。当立其人以为首望。即便如议。以杂种子置一瓨中。众人各探咸得杂种。独此贫生得纯色种子。众人虽见而佥议曰。我等岂可立客作人以为首望。便令三取皆得纯色。诸人既见共生希有。云是天神之所加护。我等今者宜可同心。请为尊首。是时郭邑共拜贫生以为首望。时设供长者见是事已。即以众宝璎珞严饰其女而娉与之。时贫生善业力故宅中珍宝忽然自生。众人因此号曰善生。时善生长者作如是念。今我宅中所受果报。皆是世尊威神之力。我今宜可请佛及僧。来至宅中受我供养。是时善生长者往诣佛所。礼佛足已在一面坐。佛为说法既闻法已。即起长跪整衣一肩。合掌恭敬白佛言。世尊。唯愿慈悲与诸苾刍。明当就宅为受微供。尔时世尊默然为受。善生长者见佛受已。即礼佛足从坐而去。时善生长者。即于其夜备办种种上妙饮食。广说如前。手自持食奉佛僧众。见收钵已为欲听法。便持小席在佛前坐。尔时世尊知彼长者意乐根性随机说法。令彼长者心得开悟。即于座上夫妇二人以金刚智杵。摧破二十种萨迦耶见山。得预流果。既见谛已白佛言。世尊。我等由佛得解脱果。此非父母高祖人王。及诸天众沙门婆罗门。亲友眷属之所能作。我逢世尊大善知识故。于地狱傍生饿鬼趣中拔济令出。安置人天胜妙之处。当尽苦际得涅槃乐。干竭血海超越骨山。无始积集所有身见。悉皆除灭获得初果。我今归依佛法僧宝。唯愿世尊证知我是邬波索迦邬波斯迦。始从今日乃至命终。受五学处不杀生乃至不饮酒。说是语已俱礼佛足欢喜奉行。尔时世尊为彼夫妇宣说法要。示教利喜得胜果已。从座而去
    至住处已。时诸苾刍咸皆有疑。请世尊曰。彼善生长者曾作何业。由彼业力为客作人。复作何业于其宅中珍宝自出。世尊告曰。今此善生先所作业。缘合成熟果报不失。凡诸有情先身所作善恶之业。非于外界地水火风而令成熟。然于自身蕴界处中业果成熟。即说颂曰
    假令经百劫　　所作业不亡
    因缘会遇时　　果报还自受

    汝等苾刍此之因缘。汝等应听。过去世时于聚落中有一长者。大富多财受用丰足。春阳之月众花遍开。茂林清池皆可爱乐。异色诸鸟发和雅音。所谓舍利鹦鹉百舌之类。时彼长者将诸男女。诣花林中共为游观。尔时世间无佛。有独觉者出兴于世。于贫窭类常怀哀愍。住下房舍及以粗食。譬如麟角独现世间。时此独觉为愍物故。人间游行至斯聚落。于日初分着衣持钵欲行乞食。复自思念。我今何故为难满身辛苦入村多处求食。宜住园内。若有节会人来。随彼所施用自充足。是时独觉即往园中。长者遥见身心湛寂容仪详序。弥加信敬起渴仰心。便就礼足白言。圣者。仁为求食。我为求福。宜住园中受我供养。时彼独觉默然许之。长者于日日中奉施饮食。后时长者有事须诣余村。告其妇曰贤首。我今有事须往某村。汝于圣者如常供养勿令有阙。告已便去。时长者妇晨朝早起备办饮食。其子问曰。母今辛苦每日为谁。母曰。为上福田。闻已怒曰。彼不佣力而受他食。母便诃叱。汝莫作此口业重罪。长者后还问其妻曰。圣者饮食无阙乏不。妇报之曰。所供饮食无阙时须。然我童儿于圣者处作口业罪。具陈子语。长者便念。小儿无识自害其躯。当堕恶趣。即携童儿诣尊者处。时彼独觉遥见长者与子俱来。便作是念。长者比来独行而至。何故今日与伴俱来。观知事已不用口言以身说法。为愍彼故踊身空界。犹若鹅王。现大神通作十八变。上腾红焰下流清水。卷舒自在令生深信。凡夫之人见神通时。速能发悟如摧大树。顿首归依遥礼尊足。白言。尊者慈悲净意。唯愿哀愍速为下来受我微诚略申供养。时彼圣者为哀愍故纵身而下。长者即以随时香花殷勤供养。父子悉皆顶礼尊足。而发愿言。此大福田是应供养。而反为恶骂出佣力言。愿于当来勿受苦报。所有勤诚供养功德。愿于来世生大富家。并得如是殊胜之果。胜此大师我当承事不生厌背。
    汝等苾刍勿生异念。往时长者子者即今善生长者是。由于独觉所发瞋怒心作佣力语。遂于五百生中常为客作。至今佣力恶业方尽。复由至诚供养功德生大富家。由昔愿言并得如是殊胜果者。今于我所得见真谛。又愿胜此大师我当承事不生厌背者。我胜独觉百千亿倍。供养于我无厌背心。是故汝等苾刍若作纯黑业得纯黑异熟。若作纯白业得纯白异熟。若作黑白杂业得杂异熟。汝等苾刍。应离纯黑及以杂业。当修纯白业得纯白报。如是应学。此是缘起尚未制戒
    尔时世尊出王舍城诣广严城。住猕猴池侧高阁堂中。时有长者名曰勇利。闻佛来至在高阁堂中。便诣佛所礼佛足已却坐一面。佛为说法示教利喜。令欢悦已默然而住。时勇利长者即从座起。顶礼佛足白言。世尊。唯愿哀愍佛及众僧明就我家为受微供。世尊尔时默然而受。是时长者见佛受已礼足而去。既至宅已告家人曰。我已请佛及僧明当就食。然佛僧众疲于道路。汝等多办上妙饮食。时彼家人依言备办。长者于晨朝时敷设座褥安大水器。遣使白佛。饮食已办。愿佛知时。六众苾刍前至此城往门徒舍。彼见致敬报言。圣者。当食小食。答曰。我受他请。又复白言。可食少许庵没罗饼。答言好。遂即饱食。时有乞食苾刍从门前过。长者出见亦唤食饼。苾刍报曰。我一坐食不应二处。长者曰。若如是者随意将去就彼俱食。即以小钵受取赴彼请家。尔时世尊不去赴请。苾刍皆往。有五因缘佛遣取食。云何为五。一为自宴默。二为诸天说法。三为观病者。四为观卧具。五为弟子制其学处。此中所为欲制学处。住在堂中令人取食。时勇利长者睹众坐定。手自奉献种种清净上妙饮食。悉令饱满。时彼长者行食之时见乞食者于小钵中所持之饭。行食将了在乞食者前立。乞食苾刍作如是念。今此长者独观于我欲有言说。乃至此未发言我当先语。报言长者。何但我独食此庵没罗饼。彼六众苾刍亦皆食讫。长者答言。圣者是何言欤。乞食者曰。非我独食庵没罗饼。彼之六众亦皆食讫。长者闻已忿怒作色。告言圣者。岂我宅内无斯饼耶。告家人曰。汝可行此庵没罗饼。彼即行饼。时取食苾刍受得食已。往诣佛所顶礼佛足在一面立。世尊常法与取食人共相言问。今日众僧饮食饱不。白言世尊。上妙饮食悉皆饱满。然彼勇利长者有忿僧众。佛言。何意。时彼苾刍以事具白佛言。勇利长者出忿恨言。是应道理。尔时世尊饭食讫收衣钵。澡漱已出外洗足。旋入房中宴默而坐。于晡后时便从定起。诣常集处于僧众前就座而坐。告六众曰。汝等实作展转食耶。六众白言。实尔大德。世尊种种呵责。汝非威仪非随顺行。非清净法所不应为。云何汝等作展转食。既呵责已告诸苾刍。广说如前乃至为制学处应如是说
    若复苾刍展转食者。波逸底迦。如是世尊为诸苾刍制其学处。
    佛在广严城高阁堂中。时有苾刍身婴疾苦。有解医者来入寺中。苾刍见已报言。贤首宜观我病为处药方。医言圣者。可食小食。报言。贤首世尊不许。医言。此即是药。非余能疗。苾刍答曰。世尊制戒不许我食。医曰。世尊大悲。为有病缘必应听食。时诸苾刍闻斯事已以缘白佛。佛言。除病因缘。
    又有苾刍为营僧务。或为窣睹波事身体饥虚遂便偃卧废修善品。时有净信婆罗门居士等来入寺中。见其偃卧作如是语。圣者世尊教法一向勤修。何故今时偃卧而住。答言贤首。我极虚羸。报言。应食小食。答曰。佛制不许。诸苾刍白佛。佛言。除作因缘
    尔时世尊从广严城往给孤独园。时有苾刍。疲于道路身体羸损。共相谓曰。我身疲倦。若佛世尊听许我等食小食者。虽涉长途身不劳倦。以事白佛。佛言。除道行时
    尔时世尊至室罗伐城给孤独园。时此城中有一长者。自立要期。每于月八日十五日二十三日月尽日。于此四日受圣八支近住学处。又作要期请苾刍就舍而食。乃至苾刍未来食者。必不先食。同于此日有余长者。请佛及僧就舍受食。佛及僧众赴请之后长者遂遣使人。往诣寺中请僧来食。使者至寺不见苾刍。还报长者。我于寺内不见一人。长者曰。彼何处去。答曰。有别长者。请佛僧众就舍而食。长者曰。彼食苾刍随唤取一。使人去唤。见彼苾刍悉皆食讫从舍而出。白言圣者。某甲长者家中设食。唯愿慈悲无违所请。苾刍曰。我已食讫。还报长者。苾刍食讫。长者曰。汝更疾去。白言圣者。可来就食食了之后以大氎施。使者复去报苾刍曰。可来就食。食了之后以大氎施。苾刍曰。我已足食。随氎大小无宜更去。使报长者。苾刍足食更不肯来。随衣大小无宜重食。时彼长者为待苾刍日时已过。遂便一日绝食。时彼邻人闻是事已共生嫌贱。云何此诸沙门释子他施衣时。亦不肯食。违彼长者信敬之心。由不受请令他绝食。诸苾刍闻以此因缘具白世尊。世尊告曰。除施衣时。尔时世尊赞叹少欲持戒敬重戒者。说随顺法告诸苾刍曰。前是创制此是随开。广说如前。我今为诸苾刍制其学处应如是说。
    若复苾刍展转食者。除余时。波逸底迦。余时者。病时作时道行时施衣时。此是时。
    若复苾刍者。谓是六众也。余义如上。
    展转食者。谓数数食。
    除余时者。谓除其时。此中时者谓是病时。病时者。若苾刍于一坐时不能饱足。作时者。若于窣睹波所有营作及众僧事业。或时扫洒大如席许。或复涂拭如牛卧处。道行时者。若行半驿回还。或直行一驿。施衣时者。谓如拭巾裙量缦条量等。此皆无犯。结罪同前。
    此中犯相其事云何。施衣之时请有多种谓有衣施或无衣施等有十六番
    若苾刍前请有食有衣。后请有食有衣。两请俱受二处皆食。并悉无犯。若苾刍前请有衣后请无衣。应受前请。勿受后请。若受已应转与余人。若不转与人受时恶作食得堕罪。若苾刍前请有衣。后请有衣有衣直。俱受无犯。若苾刍前请有衣。后请无衣无衣直。应受前请。勿受后请。若受已应转与余人。若不转与余人。受时恶作食得堕罪(此是初番余句应准此)
    若苾刍前请无衣后请有衣。俱受无犯。若苾刍前请无衣后请无衣。应受前舍后。若苾刍前请无衣。后请有衣有衣直。俱受无犯。若苾刍前请无衣。后请无衣无衣直。应受前请。勿受后请。若受已应转与余人。若不转与人。受时恶作食得堕罪(此是第二四番)
    若苾刍前请有衣有衣直。后请有衣。俱受无犯。若苾刍前请有衣有衣直。后请无衣。应受前舍后。若苾刍前请有衣有衣直。后请有衣有衣直。俱受无犯。若苾刍前请有衣有衣直。后请无衣无衣直。应受前请。勿受后请。若受已应转与余人。若不转与人。受时恶作食得堕罪(此是第三四番)
    若苾刍前请无衣无衣直。后请有衣。俱受无犯。若苾刍前请无衣无衣直。后请无衣。应受前舍后。若苾刍前请无衣无衣直。后请有衣有衣直。俱受无犯。若苾刍前请无衣无衣直。后请无衣无衣直。应受前请。勿受后请。若受已应转与余人。若不转与余人。受时恶作食得堕罪(此是第四四番)
    又无犯者最初犯人。或痴狂心乱痛恼所缠。

根本说一切有部毗奈耶卷第三十四

    佛住舍卫城，广说如上。尔时僧园民年年谷麦新熟时，供僧食。云何年年新熟？稻熟时、麦熟时、豆熟时、苏油石蜜时，各取少许分置一处，拟供众僧。时园民语比丘言：「我当年年新谷熟时，施僧食。若祇洹无人供日，唯愿见语，我当设供，令僧自恣饱满。」尔时诸居士信心供养种种饮食，前食、后食少有缺日，中间遇有一空日，便往语言：「长寿！明日祇洹无供，汝先欲设供，今可及时。」园民闻已，即诣祇洹头面礼僧足，右膝着地，合掌白言：「我园民某甲明日设供，请一切僧，唯愿受请。」僧即受请。尔时有长者，用旧钱五百，买得二牛，得已欲试看，驾着车中打走，往返一由延。车鞅急故，一牛即死。便大忧恼，苦住不乐：「云何贵价买牛未用便死？」有知识居士语言：「汝何故不乐如是？」居士具说上事，即语言：「汝何以不作坚法？」问云：「何坚法？」答言：「坚法者，汝往诣祇洹，请僧持此肉供饭众僧。」彼人闻已，即到祇洹，入僧中头面礼僧足，胡跪合掌，作如是言：「我某甲明日请僧薄设微供，愿受我请。」有旧知识比丘，即往语言：「汝不解请法，何不先语我？我当教汝请僧。」彼即答言：「阿阇梨！我五百旧钱买得二牛，一牛已死。我今欲以此牛肉作坚法。」比丘言：「僧已受人请。」檀越言：「我已作食，今当云何？」知识比丘言：「我今教汝，更往白众僧：『我请僧明日前食。』若问汝：『作何等前食？』汝当答言：『作麦饭肉段。』」教已即往到僧所，头面礼足，胡跪合掌，作如是言：「我某甲请僧，明日设前食，愿受我请。」比丘问言：「汝作何等前食？」答言：「作麦饭肉段。」语言：「长寿！汝明日清旦早办。」答言：「尔！愿诸尊者，明旦早来。」即便还家，通夜煮肉作种种饮食。清旦敷置床褥，漉净水已，往白僧时到，僧着衣持钵来到其家。次第坐已，檀越自下种种美食，自恣饱满，即还精舍。
    园民作是念：「阿阇梨是一食人，当须早食。」通夜办具种种饮食，敷置床耨，漉净水已。往祇祇洹，头面礼僧足，胡跪合掌白言：「时到。」尔时诸比丘以前食饱满故，虽见请至，犹如不闻。时园民念言：「甚奇！甚奇！诸阿阇梨是一食人法，应饥想。今闻请食，犹如不闻。若外道闻请食者，便捉三奇杖军持，在前而去。」如是第二、第三赞叹已，诸比丘方起，彷佯大小行，嚬伸缓带威仪，安详往到其舍，次第坐已，园民手自下食，满杓而与，上座举手现少着相。园民复作是言：「诸阿阇梨是一食人，于此种种食中都无贪想。」园民作是念：「若上座食少，下座应食多。」如是第二、第三，乃至年少，复作是言：「阿阇梨是一食人，于此饮食都无贪想。」尔时下座中有一晚学摩诃罗，作如是言：「我等今日不为食来，意为汝意故来，我等已于余处饱食竟。汝若不信者，看我脚上肉汁。」园民闻已，心中不悦，即弃食器置地而嫌恨言：「诸阿阇梨先受我请，云何复于余处而食？」心嫌不止，即往佛所，头面礼足，却住一面，白佛言：「云何诸比丘先受我请，而于余处食？」佛即为园民随顺说法，示教利喜已，即白佛言：「世尊！我供僧余食当置何处？」佛言：「汝到某甲池上净扫治地，持食置彼。波斯匿王与弥尼剎利共斗不如，军今退还，当于彼住，汝可以此食上之。」王来入池洗浴更着新衣，即持向者种种饮食，奉献大王并及将士。于饥渴中来，得是种种饮食，皆大欢喜，敕令赏赐种种珍宝，园民现得善利喜庆无量。佛言：「呼彼食比丘来。」即呼来已，佛问比丘：「汝云何先受人请，而于余处食？比丘汝不知耶？如人所事宅神树神，若欲余行，先当食主人食已，然后余行。汝等不随顺行，先受人请而于余处食，从今以后不听处处食。」
    复次佛住舍卫城，广说如上。世尊五事利益故，五日一行诸比丘房，见有病比丘，佛知而故问：「比丘！汝所患何等，今为增损？」答言：「我患苦无损，我先得数数食时，身得安乐。世尊制戒不得数数食故，我病不损。」佛言：「从今日听病时数数食。」
    复次佛住舍卫城，毗舍佉鹿母年年请僧饭食施衣。时祇洹精舍有六十病比丘，来到其家，毗舍佉鹿母言：「阿阇梨！祇洹精舍有五百众僧，今有何因缘，正有六十比丘来？」诸比丘语优婆夷言：「世尊制戒不得处处食，唯听病者，是故诸病比丘来。」毗舍佉鹿母言：「阿阇梨！世人正以请食为限。若食我食者，我当施衣。若不食者我不施衣。阿阇梨！此施衣时可往白佛，或有开听。」诸比丘以是因缘往白世尊，佛告诸比丘：「毗舍佉鹿母是黠慧聪明，从今日听施衣时。」
    复次佛住舍卫城，尔时众人劝化欲设大会，供养饭食九十六种出家人。有至优婆塞所劝化索物者，优婆塞言：「我欲作要，若使我诸师作上座者，当与汝物。」劝化人言：「汝听若有信向外道者，亦作是言：『若使我诸师作上座者，当与汝物。』我当云何得人人许其上座？汝但与我物，我当某月某日在阿耆河岸上，庄严其处施竖幢幡，行列宝树间，敷妙座细软快乐，设供肴膳，作斯大会。诸出家人中有先至者，即为上座。」诸优婆塞以佛僧是良福田故，即便与物。与物已，往尊者阿难所，头面礼足具白上事：「尊者！当以何方便，令诸比丘得为上座，使外道耻辱？」尊者阿难即往佛所，头面礼足，却住一面，以上因缘具白世尊。诸劝化人办具食已，请九十六种诸出家人，复请波斯匿王及群臣太子，诸聚落主、宿旧长者并萨薄主，至于某时，皆诣阿耆河上大会处，受我供食。先前一日，佛告目连：「宜知是时。」尊者目连即以神足，使河水瀑涨泡沫弥岸，诸外道各作是言：「我当先渡，取第一坐处。」诸外道各各通夜竞缚簰筏，皆欲先渡，而水激急，适欲渡岸，还复漂还。竟夜疲苦簰筏散坏，没溺寒冻，在于岸边，向日而蹲，乃至食时无能渡者。尔时祇洹精舍有人供僧，佛住待时。诸比丘中有年少者，皆作是言：「世尊今出何乃太晚？恐诸外道得上座处。」尔时世尊时到，着衣持钵威仪庠序，与大众俱诣河上。诸外道见已，各相谓言：「我等竟夜造诸方便，如是苦恼无能渡者。此剃发沙门，当云何渡？」尔时佛告目连：「汝自知时，使诸比丘得安隐渡。」尔时目连即以神力，造作七宝桥，种种杂宝以为栏楯，上施宝缦七宝绞络，罗覆其上，雨众名花，作众伎乐，烧众名香，香烟如云。诸外道见是桥已，皆大欢喜，各作是言：「此诸沙门徐徐而来，我等当先渡，取第一坐处。」即皆奔走竞抄趣桥，各欲先渡。足蹈桥上，皆悉堕水。诸外道服饰三奇杖军持等物，皆落水中随流而去；佛神力故，令无死者。于是世尊与诸比丘威仪庠序俨然而进。佛最在前，诸比丘次第而行，目连最后，随进步处宝桥即灭。佛与诸比丘渡已，佛告目连：「汝可使河还复如故，诸外道等各各方便乘簰筏渡。」佛既渡已，一切回身而说偈言：
  「先渡此岸众，　　已渡生死海；
    不为世流漂，　　正智渡彼岸。」
    佛说偈已，安详就坐，诸比丘亦次第坐，诸外道后渡，在比丘下行而坐。尔时檀越手自斟酌种种饮食，供养世尊及弟子众。尔时诸比丘心疑：「世尊制戒不得处处食，我等云何当复得食？」即起白佛，佛言：「听作施食法。」应作如是言：「我今日得食，施与某甲比丘乃至沙弥尼，彼于我不计，我当食。」如是三说。尔时檀越各各念言：「谁应咒愿？」或有言：「尼干子。」或言：「不兰迦叶。」如是外道等各云：「应咒愿。」尔时有多人言：「沙门瞿昙上座，法应咒愿。」尔时世尊在九十六种道中，不自高显、不轻他人，随顺咒愿。如《生经》中广说。尔时世尊复广为众人随顺说法，示教利喜，欢喜而去。佛还祇洹，告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘处处食，除余时，波夜提。余时者，病时、衣时，是名余时。」
    比丘者，如上说。
    处处食者，数数食。
    除余时者，病时。病者，热病风冷，如是等病，若食已更食，身得安隐，食者无罪。
    衣时者，无迦絺那衣一月，有迦絺那衣五月，彼衣中间得舍五戒无罪：所谓别众食、处处食，不白离同食处、畜长衣、离衣宿。
    余时者，世尊说无罪。
    波夜提者，如上说。
    比丘要当知日数应施食，知腊数忆所受持衣，别众食病不病。若人问：「今日几？」不得逆问：「昨日是几日？」当知月一日、二日，乃至十四、十五日、月大、月小悉应知。比丘清旦当作施食念：「今日得食施某甲，某甲于我不计，我当食。」如是三说。日日自忆，若干腊数。当忆受持三衣及不受作净施者，念别众食。若病、若不病，齐几名为比丘食？若麦饭三钵他逻，若麨二钵他逻、若一钵他逻，米作饭鱼肉，若一钵、若半钵，是中若得一一，是名比丘食。若僧伽蓝中作食，食未熟，若比丘受麨，作麨浆饮，犯处处食，得波夜提。若作施食法、若病，不犯。若衣时者，二俱不犯。若外有请家者，即名比丘食。比丘尔时倩人迎食，迎食未至，比丘若受麨作麨浆送食至，送食比丘若知戒相者，应小住。待彼比丘作施食法己，然后授食。若送食比丘不知戒相，便疾授食，不容作施食法者，比丘尔时口中有食，应含食说施食法，以轻贸重故。若比丘到一家，檀越语言：「阿阇梨！今日当我家食。」此即名食处。比丘作是念：「此食未熟，我今欲到余家。」尔时应白已去。若不白去，波夜提。若彼间得五正食，五杂正食，食者，二波夜提。处处食、离食处不白，若病、若作施食法，食者无罪。衣时者，二俱无罪。若檀越作如是言：「阿阇梨！若无食时来我家食。」比丘往到其家，作是言：「长寿！我今日当此间食。」优婆夷言：「善哉！正尔当办。」若食未熟，此比丘欲往余家者，当白去。若不白者，如上说得罪。若比丘次行乞食到一家，檀越言：「今日此间请诸比丘食，愿阿阇梨亦受我请，勿复余处食。」若比丘受请者即名食处。若乞食比丘受请已，作是念：「谁能受是重信施食？」若欲舍去者，应白已去。若不白去者，如上说得罪。若比丘有大功德名称，有众多人送食来，欲取诸檀越意，一切受诸食者犯处处食，得波夜提。若作施食法、若病，无罪。若衣时者，二俱无罪。
    有二比丘，各各别受一家长请，第一比丘语第二比丘言：「长老！今日共到我檀越家食去。」第二比丘应白已去。若不白去者，如上说。若第二比丘请者，亦如是。比丘食处者，麦饭三钵他逻、麨二钵他逻、米一钵他逻。作饭鱼肉，若一钵半钵，是中一一是比丘食。若一家或得三升、或二升、或一升、半升，如是众多乞得，无罪。若一家得三钵他麦饭，麨二钵他、若一钵他，米作饭鱼肉若一钵半钵，余处更不得取，此中何等是犯？何等不犯？若粥初出釜画成字者犯，若不成字者不犯。一切菜、一切麨、一切饼、一切果、非处处食、非别众食、非足食，多积舍里，不犯。是故说。
    佛在舍卫国。尔时有一居士。以无常因缘故。亡失田宅家人死尽。但有一儿在是中。闻说饭佛及僧者生忉利天。即发是愿。我若饭佛及僧者。善作是愿已复念。我今无所有。当行客作。尔时舍卫国有一富贵居士。多有田宅人民金银财物。种种福德威相成就。时小儿往到其舍。语居士言。我为汝客作。居士问言：「汝何所能？」答言：「我能书、能读书、能算数、能相金银钱、相毛、相丝绵绢、相珠、相铜、能坐金肆、银肆、珠肆、铜肆、客作肆。」居士言：「汝一年作，索几许物？」答言：「千金钱。」居士言：「汝小儿不知，今世饥俭食尚难得，何况索价？」是儿答言：「我多技多能。」如是上中下共相决断，定雇金钱五百。小儿言：「我应多得价直，我急故今与汝作，当共言要，岁尽一时偿我价。」居士闻已作是念。自有作人作便索价。语是小儿言。汝莫忧愁。岁竟当一时与汝。居士安着肆上。时是小儿好看市肆。是居士先不得大利。今得再三倍。是居士过一月已。检校肆中。得三倍利。居士自念。若以是物我自在坐肆。不得是利。此客作人多有福德。今得是利皆由小儿。即将去着田上。于田中了了勤作。好看守护。先仓不满今皆倍满。岁竟看仓。先不满者今三倍满。居士复念。即以是田作处。我自在中不得是利。是小儿多有福德。我仓藏满皆是小儿力。岁竟小儿到居士所。一时索价。居士小避去作是念。是儿若得价者。便舍我去。是以小避非不欲与。是小儿数来索价。居士言。汝急索价欲作何物。答言居士。我闻人说饭佛及僧生忉利天。以是故。我一岁客作。欲饭佛及僧生忉利天。居士闻是语即生信心。是儿为他故。能一岁受勤苦。居士言。欲何处作。答言。欲祇桓中作。是居士方便欲令好人入其舍。作是念已。语小儿言。祇桓中少釜镬盆器薪草作人。不如我家多有釜镬盆器薪草作人种种具足。正使乏少我当相助。汝请佛及僧来就我舍。小儿即出居士舍。向祇陀林去。
    尔时世尊晡时与无数大众围绕说法。时小儿遥见佛在树林中。善摄诸根成就第一寂灭。身出光焰如真金聚端正殊特令人心净。见已往到佛所。头面礼足在一面坐。佛为小儿种种因缘说法。示教利喜已默然。是小儿从坐起合掌白佛言。愿世尊明日及僧受我请。佛默然受。是儿知佛默然受已。头面礼足右绕而去。还居士舍。通夜办种种多美饮食。尔时舍卫国节日早起。白衣多持猪肉乾糒与众僧。诸比丘受取尝看。渐渐多噉饱满。是小儿通夜办多美饮食已。早起敷坐处。往白佛言。食具已办佛自知时。诸比丘往居士舍。佛自房住迎食分。是小儿见僧坐已。自手行水。持食欲着上座钵中。上座言少着。第二上座言莫多着。第三上座言着半。如是展转少与。莫多与与半。一切僧皆悉作是语。小儿往看饭处犹不大减。次看羹处亦不大减。看盆器中皆满不减。尔时小儿至上座前言。为慈愍我故不食耶。为以世俭故。为以我一岁客作勤苦故。为食不熟不香不美故。上座直性言。我不以慈愍。不以世俭。不以客作勤苦。不以不熟不香不美故。今日舍卫城节日。早起大得猪肉乾糒。初欲少尝渐渐饱满。是故食少。小儿闻已愁忧心悔。我作食不具足。或不得生忉利天上。是小儿出居士舍。啼哭诣佛所。说诸比丘食少。尔时世尊。与大众恭敬围绕而为说法。佛遥见小儿啼哭而来。佛问小儿。何以啼耶。即以是事向佛广说。佛语小儿。汝疾还去。随诸比丘能噉者与。汝必得生忉利天。小儿闻已大欢喜作是念。佛无异记。我当生忉利天无疑。时小儿持食至上座所言。是食香美。少多取。复以一种与言。是复大好。少多取。第二第三皆如是劝。小儿自手与多美饮食。诸比丘自恣饱满已。知僧摄钵。自手行水。取小床坐众僧前。欲听说法。上座说法已从坐起去。诸比丘随次起去。
    时舍卫城晡时。有大海诸估客至。置宝物城外各相谓言。当入城买饮食。即遣人求。以二因缘故。求不能得。一以世俭。二以时热食不留残。时买食人还语估客。至城中买食都不可得。估客主言。我于大海险难初不乏食。今至大城而不能得。汝等更往审谛遍求。随以何物方便令得。是小儿先啼向佛时。多人见知。是人语估客言。某舍今日多办饮食。而所用少。汝往彼舍求食必得。估客往居士舍。语守门者。语汝家主。有大海估客。今在门下。时守门者即入白主。主言便入。即入与坐。共相问讯乐不乐。居士小默然。便问。汝何故来。答言。须食故来。居士言。此是小儿饮食。非我有也。估客语小儿言。我等须饮食。小儿言可得。不须道价。今汝估客为有几许人。答言。有五百人。尽唤来入。是人即往语估客主有饮食可得。而不须价。估客主言。我等饥乏若以贵价买尚取。何况直得皆当共去。留人守物。余人皆往入居士舍。小儿令坐。自手行水。与多美饮食。自恣饱满。与多美饮食。自恣饱满已。是小儿知食竟。摄器行水在一面坐。时近小儿边。有憍萨罗国大铜盂。时估客主语小儿言。持此盂来。小儿言何以故。但取来。即持来着估客主前。时估客主语诸估客言。随何舍得如是好供养者。应当以好物报偿。汝若能者着此盂中。时估客主衣角头有珠。直十万金钱。解着盂中。第二估客有珠。直九万金钱。如是有直八万七万六万五万四万三万二万一万者。着铜盂中。溢满一盂持与小儿。以是相与汝随意用。小儿言。我直与食不卖求价。诸估客言。我亦直与不以买食。我等所食几许。是一一珠多有所直。小儿复疑。我若取物。或不得生忉利天上。语估客主言。小住。待我问佛还。估客言随意。小儿出城往诣佛所。头面礼足在一面立。以是事向佛广说。佛言但取。必得生忉利天上。今是华报。果报在后。闻是语已念言。佛无异语。与我受记。必得生忉利天。即还到估客所取是宝物。是小儿忽然大富贵故。即名为忽然居士。所可客作居士家大富贵。种种福德威相成就事事具足。但无儿子。惟有一女。端正姝妙。是居士作是念。是小儿姓不减我。但贫乏财。今日所得财物我舍不及。今当与女作妇。即自语妇。妇言随意。是居士即以女与。如偈所说
    有者皆尽　　高者亦堕
    合会有离　　生者有死

    以是因缘故。是居士死。波斯匿王闻已问言。是居士有儿不。答言无儿。有兄弟不。答言无有。谁料理是家。答言。有一女婿。善好有功德。料理其家。王言。其家财物即与是人。复与舍卫城内大居士职位。作是教已。即用作大居士职。
    是诸比丘。食后出城往诣佛所。头面礼足在一面坐。诸佛常法。诸比丘食还。以如是语劳问比丘。饮食多美众僧饱满不。佛以是语问诸比丘饮食多美众僧饱满不。诸比丘答言。饮食多美众僧饱满。以是事向佛广说。佛以是事集比丘僧。以种种因缘诃责比丘。云何名比丘。数数食。佛但诃责而未结戒。
    佛在维耶离。尔时维耶离有一大力大臣。往诣佛所头面礼足一面坐已。佛以种种因缘说法示教利喜。示教利喜已默然。是大力大臣知佛种种示教利喜已。从坐起合掌白佛言。世尊。愿佛及僧受我明日食。佛默然受。大臣知佛受已。即礼佛足右绕而去。还到自舍。通夜办种种净洁多美饮食。尔时维耶离节日。众僧多得猪肉乾糒。诸比丘受已。欲少尝看渐渐饱满。是人办种种净洁多美饮食已。早起敷座遣使白佛。食具已办佛自知时。诸比丘往大臣舍。佛自房住迎食分。是大臣见僧坐已。自手行水。自持饭与上座。上座言莫多着。第二上座言少着。第三上座言与半。如是展转莫多与少与与半。一切皆尔。时是大臣往看饭处。饭不大减。看羹处羹不大减。看盆盂器中皆满不减。尔时大臣往上座所言。何故不食。为慈愍我故。为世俭故。为食不熟不香不美。上座直实言。我不以慈愍故。不以世俭。不以不熟不香不美故。今是节日。早起多得猪肉乾糒。初欲少尝渐渐饱满。是故食少。大臣闻说是事。即发恚言。收是好食去。持猪肉乾糒来与。尔时使人即收好食。持猪肉乾糒满钵与。大臣言食。汝谓我家无是食耶。诸比丘即时惭愧不食不语。大臣见已作是念。好食尚不能噉。况噉粗食。还使收去。时大臣至上座前言。汝等好食尚不能噉。何况粗食。猪肉乾糒世间宜法。若受他请应待其食。大臣自手捉好食言。是食香美。可少多噉。复捉余食言。是食香美。胜于前者。可受食。如是劝已一切僧皆饱满。尔时大臣。以净洁多美饭食。自恣饱满已自手行水。知僧摄钵竟。取小床坐僧前。欲听说法。上座说法已从坐起去。诸比丘随次第起去。还诣佛所头面礼足。诸佛常法。比丘食还如是劳问。饮食多美僧饱满不。佛以是语问诸比丘。饮食多美僧饱满不。诸比丘言。饮食多美众僧饱满。以是事向佛广说。佛以是事及先因缘集比丘僧。种种因缘诃责诸比丘。云何名比丘。数数食。种种因缘诃已。语诸比丘。以十利故。与比丘结戒。从今是戒应如是说。若比丘数数食。波逸提。
    数数者。食已更食。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘数数食波逸提。
    不犯者。不数数食
    佛在王舍城。尔时有一比丘。于秋月时冷热病盛。不能饮食羸瘦无色。佛见比丘羸瘦无色。知而故问阿难。何故比丘羸瘦无色。阿难答言。世尊。是比丘秋月冷热病盛。不能饮食。是故羸瘦无色。佛以是因缘故集比丘僧。语诸比丘。从今日怜愍利益病比丘故。听三种具足食应食。谓好色香味。病比丘应受一请。不应受二请。若一请处不能饱。应受第二请。不应受第三请。第二请处不能饱满应受第三请。不应受第四请。若第三请处不能饱应受已渐渐食。乃至日中。从今是戒应如是说。若比丘数数食波逸提。除时。时者谓病时。是名时。若人冷盛热盛风盛。得食则止。
    是中犯者。若比丘无病数数食。波逸提。若实病不犯。
    佛在舍卫国。尔时诸比丘入舍卫城乞食。时得有衣请食。请主言。受我食者当以衣施。诸比丘言。佛未听我等为衣故数数食。诸比丘不知云何。是事白佛。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已。语诸比丘。从今衣因缘故。听诸比丘数数食。从今是戒应如是说。
    若比丘数数食波逸提。除时。时者病时施衣时。是名时。
    是中犯者。若比丘有衣食请。彼有衣食来。受请不犯。食者亦不犯。又比丘有衣食请。彼无衣食来。受请不犯。食者波逸提。又比丘有衣食请。彼有衣食无衣食来。受请不犯。食者波逸提。
    若比丘无衣食请。彼无衣食来。受请突吉罗。食者波逸提。又比丘无衣食请。彼有衣食来。受请突吉罗。食者不犯。又比丘无衣食请。彼有衣食无衣食来。受请突吉罗。食者波逸提。
    若比丘有衣食无衣食请。彼有衣食无衣食来。受请突吉罗。食者波逸提。又比丘有衣食无衣食请。彼有衣食来。受请突吉罗。食者不犯。又比丘有衣食无衣食请。彼无衣食来。受请突吉罗。食者波逸提。
    不犯者。得多有衣食请。一切有衣食来不犯。
    佛在舍卫国。尔时舍卫城节日多有饮食。诸居士作种种饮食。持诣园中便入祇桓打揵搥。诸比丘问。居士。何因缘故打犍搥。诸居士言。我于众中请尔所比丘饮食。诸比丘言。佛未听节日在白衣会中数数食。居士言。我等白衣法。若嫁娶。节日集会醼诸亲族知识。我等贵重诸比丘。更无天神胜沙门释子。汝等必当受我会食。诸比丘不知云何。是事白佛。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已。语诸比丘。从今听诸比丘节日数数食。彼与他竟受彼中。何者与他谓相食故作食。斋日食月一日食。十五日食。众僧食别房食。众僧请独请。皆应与他。若五众请食。不应与他。(相者，吉凶相也。故作者，大德比丘人为之供养也。五众者，比丘尼、六法尼、沙弥、沙弥尼也。三十一事竟)
    尔时世尊在罗阅祇迦兰陀竹园中。世尊从罗阅城出游行人间。与大比丘众千二百五十人俱。尔时国界。田殖不收米谷勇贵。乞食难得人皆饥色。时有五百乞人随逐世尊后。时有婆罗门名曰沙菟。有五百乘车载满饮食。经冬涉夏随逐世尊后。伺候空缺无食之日便欲设供。尔时世尊。从摩竭国界渐渐教化至阿那频头国界。彼国人民竞兴供具。饭佛及比丘僧无有空日。时婆罗门终日伺候无有空缺不得设供。即便往阿难所语阿难言。我沙菟有五百乘车载满饮食。经冬涉夏随逐世尊。伺候空缺无食之日便欲设供。然我今者不得次供。我等处俗多诸难故。属官役使。至于断事之日当应往赴。兼复料理家业。复供官财谷。公私驱驰初无停息。唯愿尊者为我白佛。佛若有教我当奉行。若佛及僧不得次食者。我当以此五百乘车饮食布在道中。令佛及僧脚蹈而过者。则为受我供养已。阿难报言。且小住。我正尔当为白佛。时阿难往世尊所。头面礼足在一面立以此因缘具白世尊言。沙菟婆罗门来至我所作是说。有五百乘车载满饮食。经冬涉夏随逐世尊。伺候空缺无食之日便欲设供。然我今日不得次供。我等处俗多诸难故。属官使役。至于断事之日当复往赴。兼复料理家业公私无停。唯愿尊者为我白佛。佛若有教我当奉行。若不得次供者。我当以此五百乘车饮食布在道中。令佛及僧脚蹈上而去者。则为受我供养。我向者报言可小住。正尔当为白佛。是故启尊。尔时世尊告阿难。汝可往语婆罗门。明旦以此饮食具用作粥与诸比丘使食。后当受时食。尔时阿难受佛教。即往婆罗门所。语婆罗门言。汝可以此饮食具用作粥与诸比丘使食。后当受时食。时婆罗门观诸供养之者皆无有饼。即其夜供办种种美味酥油胡麻子乳净水姜椒荜苃。作种种粥及饼。夜过已以此粥供养佛及比丘僧。然诸比丘不敢受。语婆罗门言。世尊未听比丘受酥油乃至三种药作种种粥。尔时诸比丘以此因缘具白世尊。世尊尔时告诸比丘。自今已去听诸比丘受酥油乃至三种药作种种粥食之。食粥有五事。善除饥除渴消宿食大小便调适除风患。食粥者有此五善事。时婆罗门复行饼。比丘不敢受。语婆罗门言。世尊未听比丘受饼。即往白佛。佛言。自今已去听诸比丘受饼食。
    时阿那频头国诸居士。闻世尊听诸比丘食粥及饼。皆大欢喜自相谓言。我等快得作福供养。已复有一少信大臣。见佛及僧大得供养。如是言。此非是少福田者。乃于谷贵中佛及比丘僧致如是供养。我今宁可办具种种肥美饮食人别一器肉。尔时即遣人至僧伽蓝中。白言大德僧。愿受我明日请食。即其夜办种种肥美饮食。明日清旦往白时到。尔时世尊自住僧伽蓝中遣人请食。时阿那频头诸居士。先闻佛听诸比丘食粥。即其夜办具种种粥如上。明日送至僧伽蓝中与诸比丘。诸比丘先已受他请食。复食此种种浓粥。然后往彼大臣家食。尔时少信大臣与诸比丘僧种种饮食。诸比丘言。止止檀越稍稍着。大臣语比丘僧言。我故为比丘僧。办具肥美饮食人别一器肉。莫以我信心薄少故而不饱食。诸大德。但食我有信心耳。诸比丘报言。不为此故不食。城中人民闻佛听诸比丘食粥及饼。即于其夜办具种种酥油胡麻子乳净水姜椒荜苃作粥。明日送至僧伽蓝中与诸比丘。我等先食彼粥故。今者不能复多食耳莫怪也。时少信大臣即嫌之言。我故为众僧作此种种好食人别一器肉者。欲使众僧尽食。云何先食浓粥已方受我食。时大臣瞋恨。即便留种种饼肉美味。唯施设羹饭。往世尊所头面礼足在一面坐。坐已白佛言。向者所设供养众僧者。福多耶罪多耶。佛告大臣。汝所设供养者得福极多。乃是生天之因。诸比丘乃至受汝一抟食者其福无量。尔时世尊。渐与说法。布施持戒生天之法。呵欲过恶及上有漏。称赞出离增益解脱。为说此法已。即于座上诸尘垢尽得法眼净。见法得法修于正法得增上果。白佛言。自今已去归依佛法僧。听为优婆塞。尽形寿不杀生乃至不饮酒。
    尔时世尊食后以此因缘集比丘僧。知而故问诸比丘言。汝等清旦食他浓粥已然后受大臣请耶。答言实尔。尔时世尊。以无数方便呵责诸比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等愚痴。先食彼浓粥然后受请耶。不得先受请已食稠粥。稠粥者。以草画之不合不得食。若食者当如法治。
    尔时世尊。从阿那频头国人间游行。与千二百五十比丘俱。尔时国界米谷勇贵。乞食难得。人皆饥色。然有五百乞人常随逐世尊后。尔时世尊。于摩竭提国渐渐游行还罗阅城。时佛及众僧多得供养。时罗阅城中有一少信乐师。见佛及比丘僧大得供养。作是念言。此非是少福田者。于此谷贵中佛及比丘僧大得供养。我今宁可以一年所出之物供办种种肥美饮食人别肉一器施佛及僧耶。于是即自往僧伽蓝中。白诸比丘言。明日清旦受我请食供养。即夜办具种种好食已。明日清旦往白时到。尔时罗阅城中节会日。诸居士竞持饭麨干饭鱼及肉。往诣僧伽蓝中施诸比丘。时诸比丘得而食之然后受请。尔时乐师手自斟酌种种饮食。诸比丘言。止止居士。莫多着食。彼乐师言。我一年已来所出众物。故为比丘僧办种种肥美饮食人别肉一器。莫以我少信故恐生不信而不多食。愿但食我有信乐耳。尔时诸比丘答此乐师言。我不以此事故不食。以向先受王舍城诸人食。是故今者食少耳。更无余心莫见怪也。尔时少信乐师闻此语已。即生讥嫌言。云何我一岁之中所出物。故为众僧办具种种肥美饮食人别肉一器。云何诸比丘。先受他饭麨干饭鱼及肉。然后乃受我食。乐师瞋恨。即便留种种肥美饮食。正与羹饭而已。往诣世尊所。头面礼足在一面坐。坐已问佛言。我向者所设饮食。福多耶罪多耶。佛告言。汝今所施食者生天之因。诸比丘乃至食一抟其福无量。何况今者施设如是。此福不可量也。尔时世尊为说妙法。布施持戒生天之因。呵欲过恶及上有漏。尔时乐师闻此语已。即于座上诸尘垢尽得法眼净。见法得法修于正法得增上果。即白佛言。自今已去愿听为优婆塞。尽形寿不杀生乃至不饮酒。尔时世尊。以此因缘集比丘僧。知而故问诸比丘。汝等实先受他请五种食。然后受此请食耶。答曰实尔。尔时世尊。以无数方便呵责诸比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何痴人。先受他五种食已。然后受他请耶。世尊以无数方便呵责诸比丘已告诸比丘。不应先受他请食五种食已然后受请也。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘展转食者波逸提。如是世尊与比丘结戒。
    时诸病比丘。所请食处。无有随病食随病药。若有随病美食及药。畏慎不敢食。恐犯展转食。尔时诸比丘以此事往白佛。佛告言。自今已去听病比丘展转食。自今已去当如是说戒。若比丘展转食。除异时波逸提。异时者病时。如是世尊与比丘结戒。
    尔时有一居士。请佛及比丘僧欲设饮食供养。复有一居士。亦请佛及僧欲设饮食及衣供养。即往僧伽蓝中语诸比丘言。我欲请佛及比丘僧供养饮食。比丘报言。我等先以受请。居士白言。大德。我欲施好饮食及衣。唯愿众僧受我请。尔时诸比丘畏慎往白世尊。世尊告言。自今已去听诸比丘布施衣时听展转食。自今已去当如是说戒。
    若比丘展转食除余时波逸提。余时者。病时施衣时是谓余时。
    比丘义如上。
    展转食者请也。请有二种。若僧次请别请。
    食者饭麨干饭鱼及肉。
    病者不能一坐食好食令足。
    施衣者。自恣竟无迦絺那衣一月。有迦絺那衣五月。若复有余施食及衣。若今日得多请食。应自受一请。余者当施与人如是施与言。长老。我应往彼今布施汝。
    若比丘不舍前请受后请食咽咽波逸提。不舍后请受前请食者咽咽突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。病时施衣时。若一日之中有多请者。自受一请余者当施与人。若请与非食。或食不足。或无请食者。或食已更得食。或一处有前食后食无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三十二竟)

四分律卷第十三

    佛在王舍城。时有一大臣。常供养佛及比丘僧。有一贫人见作是念。今此大臣得大善利。乃能如此供佛及僧。若我有物亦当如是。复作是念。我今无物。正当佣赁以用供养。即便客作。日食一食留一食分。主人问言。汝何以留一食分。答言。我且留之后当并取。如是经时。知所得已足。语主人言。可尽以作直为我办种种食具。主人问言。汝今贫穷。云何尽以作直。顿办种种饮食之具。答言。我见王舍大臣常请佛及僧种种供养。我作是愿。亦当如是。是以客作欲遂此意。今计作直足一供养。所以于今顿办食具。主人闻之生希有心。如是贫人苦身佣赁。得少财物尚用供养。况我财富。发心之顷饮食已具。而不能为。即雇数倍使其任意办众甘美。于时作人。即持财物来诣佛所。供办极世殊味饮食。缘其意至鬼神来助。倏忽之顷自然都办。正遇节日多饶供养。众人竞来请就家食。诸比丘共相语言。今日贫人竭力作会。人人皆当为之稍食。虽相诲语所食极少。而请处多遂至饱满。
    时彼贫人食具已办。唱言时到。于是诸比丘皆集就坐。唯佛住房。时彼贫人。手自斟酌欢喜下食。比丘虽受所食甚少。贫人作是念。诸比丘为是愍我贫穷恐食不足。为是食恶不可进噉。即以问之。诸比丘中少惭愧者答言。恐汝食少。故于余家处处先食。贫人恨言。云何先受我请。而余家食。我本肆力期尽供养。今诸大德虽不能噉。愿随意持去。勿令有余。诸比丘闻已便复强食。然犹不尽所供之半。众僧食讫贫人复作是念。我强劝僧食故当不得罪耶。以是白佛。佛言。善哉贫士。汝能见人作福。佣力慕及。虽受人身。生天因缘皆已具足。从汝发心欲供养佛及僧已来。随事皆得无量功德。正使众僧不食一粒。于汝功德无不具足。汝今当复得现世报。贫人闻已欢喜踊跃。佛更为说种种妙法。即于坐上远尘离垢得法眼净。彼见法已。受三自归奉持五戒从坐起头面礼足右绕而退。
    尔时有五百贾客。从优禅那国来。道路迥绝。绝粮三日。前遣马使募求熟食。遍语人言。我等五百贾客从优禅那国来。绝粮三日。故先遣我求诸熟食。若有熟者不计价直。城中人言。此间无有。唯一贫人于僧坊设会。大有余长。汝往求之。必得无疑。于是彼使。即便驰往。具以情告。贫人答言。我今设食不为财利。但当速来莫论价直。使人闻之。出非本望欢喜还报。须臾俱至。咸言。速与我食当厚相报。答亦如初。即便下食。既饱满已。借问余人。此人有何事业。乃能如此种种施设。有人具以事答。众贾闻已倍增希有。即敛百千两金以酬其施。又复借问。此城某甲今为在不。答言已死。又问。彼有子孙不。答言。向之施主即是其子。诸贾客等闻之。依然语贫人言。汝父是我等师。又与百千两金以敦旧情。王舍大臣及所赁主。闻见此事益怀欢喜。复各送百千两金以结新好。即日瓶沙王复拜为大臣。一日之中蔚然富贵。国人号为忽起长者。
    诸比丘以是白佛。佛以是事集比丘僧。问诸比丘。汝等实受人请而先食他食不。答言。实尔世尊。佛种种呵责。汝愚痴人。云何已受人请而先食他食。呵已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘数数食波逸提。
    尔时毕陵伽婆蹉等八十比丘。皆得重病不能顿食。以是白佛。佛以是事集比丘僧。告诸比丘。今听病比丘数数食。从今是戒应如是说。
    若比丘数数食除因缘波逸提。因缘者病时。是名因缘
    尔时世尊。听诸比丘受迦絺那衣。不犯五事。诸比丘作是念。为是衣时不犯数食。衣竟亦不犯耶。以是白佛。佛以是事集比丘僧。告诸比丘。衣时不犯。过衣时犯。从今是戒应如是说。
    若比丘数数食。除因缘波逸提。因缘者。病时衣时。是名因缘。
    有诸白衣。知比丘不得数食。作是念。我当作方便为诸比丘作衣。比丘来受并得供养。即便作衣请诸比丘。诸比丘言。我等不得食但与我衣。诸白衣言。大德。若受我食乃当与衣。诸比丘作是念。世尊若听我以施衣故数食者可不乏衣。以是白佛。佛以是事集比丘僧。告诸比丘。今听诸比丘为施衣数数食。从今是戒应如是说。
    若比丘数数食。除因缘波逸提。因缘者。病时衣时施衣时。是名因缘。
    尔时阿难诣长者家。长者家设诸饮食。阿难忘先受请。便受彼食。垂食乃忆。语主人言。可还摄食。我先受请不得复食。长者恨言。云何已受我食。而忽中悔。于是阿难驰还白佛。佛言。若有如是因缘。应先心施。作是念。我请分与某甲比丘。然后可食。若不念施人而食突吉罗。
    尔时或有前请后设食。或有后请前设食。诸比丘不知云何。以是白佛。佛言。请时应语言。随前设食者当食。
    数数食者。先受他请后于余处食。是名数数食。
    比丘尼亦如是式叉摩那沙弥沙弥尼突吉罗。
    若僧所差。若别房食。若白衣来受八戒设供养。若常食不犯。(三十一竟)


【比丘戒律】83.波逸提三四〔满二、三戒〕

简介：当比丘到俗家接受施食时（取出外食，非在俗家食），他可以拿二到三钵（他必须和其它比丘共享）。如果他拿更多。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 三四

    一
    （一）尔时，佛世尊在舍卫城祇树给孤独园。其时，有伽若之母乃净信优婆夷，伽若嫁与村落之一男子。时，伽若因事归母家。其时，伽若之夫，遣使至伽若处曰：「伽若！归来！我盼汝归来！」然而，伽若之母优婆夷〔言：〕「如何空手而归耶？」遂作饼。作毕，一行乞比丘入伽若之母优婆夷家，伽若之母以饼与其比丘。该比丘转告其他比丘，〔彼亦来乞故，〕伽若之母亦以饼与彼。彼比丘去而复语他比丘，其亦以饼与彼，于是，所作之饼随之悉尽。伽若之夫再遣使至伽若处言：「伽若！归来！我盼汝归来！」再次，伽若之母优婆夷〔言：〕「如何……」……悉尽。三次，伽若之夫遣使至伽若处言：「伽若！归来，我盼汝归来！伽若倘不归来，我即迎娶他妇。」三次，伽若之母优婆夷〔言：〕「如何……」……悉尽。于是，伽若之夫即迎娶他妇，伽若闻悉彼夫迎娶他妇，立而泣。
    时，世尊晨着下衣，持上衣与钵，至伽若之母优婆夷住处，坐于已设之座。时，伽若之母行近世尊前，礼敬世尊而坐于一面。世尊对一面坐之伽若之母曰：「伽若何以泣耶？」时，伽若之母以此事白世尊。世尊为伽若之母优婆夷说法……令欢喜，起座而去。
    （二）尔时，一商队由王舍城欲往跋谛耶罗伽，一乞食比丘向商队乞食。一优婆塞以麦饼予之。此比丘离去而告他比丘，〔彼比丘来〕其亦赠予麦饼，该比丘复又转告他比丘，其亦以麦饼相赠之，以致旅途备用之食粮悉尽，其优婆塞向诸人曰：「诸贤者！请稍等，因所备之食粮悉数赠予尊师等，我当另备食粮。」「贤者！我等不能等，因商队已出发。」言已即行。该优婆塞为备食粮而后出发，不幸遇劫贼出而被夺。诸人……非难：「何以沙门释子取而不知量耶？此人后行，不幸为劫贼所剥夺！」诸比丘闻此诸人之……非难。于是，诸比丘以此事白世尊。时，世尊以是因缘说法而告诸比丘曰：「诸比丘！然，以十利故，我为比丘等制立学处，为摄僧、为众僧安乐……乃至……为敬重律。诸比丘！汝等当如是诵此学处──
    以饼或麨给予来家之比丘随意取用时，比丘欲取可取满二、三钵，若过此而取者，波逸提。取二、三钵时，由其处持去应分与诸比丘，此为斯时之法也。」

    二
    （一）a 「饼」者，为赠送而调理之物。
    「麨」者，为食粮而备之物。
    a ' 「来家之比丘」者，家是刹帝利家、婆罗门家、吠舍家、首陀罗家等四家也。来者，来此。
    「随意取用」者，需要多少，即取多少之谓。
    「欲」者，冀望。
    「可取满二、三钵」者，即可以取满二、三钵。
    「若过此而取」者，取二、三钵以上者，波逸提。持二、三钵而去者，见比丘必告曰：「彼处我已取二、三钵，于此勿再取之。」若见而不告者，突吉罗。若告之而取者，突吉罗。
    「由其处持去应分与诸比丘」者，应持至分座堂分配之。
    「此为斯时之法」者，在此时此是如法。
    （二）于二、三钵以上有以上想而取者，波逸提。于二、三钵以上有疑想……于二、三钵以上有以下想而取者，波逸提。于二、三钵以下有以上想者，突吉罗。于以下有疑想，突吉罗。于以下有以下想者，不犯也。
    （三）取二、三钵，取二、三钵以下，非为赠送物、非为行路所备食粮而施与、为赠物或行路所备食粮之残余、于停止行路时而予、亲里者、谓恣意取者、为他人、依己之财者，痴狂者、最初之犯行者，不犯也。
    过三钵受食学处第三十三
    佛在室罗伐城逝多林给孤独园。尔时北方有大商主。来至此城郭外停止。六众闻之共相告曰。难陀邬波难陀。我闻北方有大商主。来至此城郭外停息。我今暂往就彼相看。必有容者少多劝化。难陀报曰。此亦善哉。即便俱往。自相告曰。彼诸商人若唤我等食者。应可报云。我有饮食且得充济。若施衣者是要所须。既到彼已问言。商主自远而至不疲劳耶。答言。圣者劳此相问。六众曰必有容者暂可听法。时彼商主恭敬合掌即便听法。既闻法已商人请曰。圣者可于此食。答言。贤首我自充济不劳辛苦。便于他日更复相看为其说法。商主殷勤请其受食。复还报曰。我不须食。后于异时商人议曰。此处乏草。当向某村逐草放牧。即将牛马往诣彼方。是时六众明日还去。就彼商人欲为说法。既至彼已不见商人。怀忧而住。时有人来问言。大德何故忧愁。邬波难陀曰。此有商人是我相识资货丰赡。不见告辞舍我而去。报言。圣者彼非全去。为此乏草暂往某村。逐草放牧兼卖货物。不久还来。邬波难陀曰。愿汝无病长寿。作是语已即往彼村。遥见商人说伽他曰。
    边方险路不应往　　设令去者勿居停
    非但处所不堪行　　彼人勿共为亲友
    山险居人初见好　　如金揩石创鲜明
    中方居者则不然　　始终不动如山岳

    时诸商人闻此语已。答圣者曰。何因致恨苦见讥诮。六众曰。贤首已与仁等略申情义。废我善品频为说法。何不言别遂即私来。答言。圣者非我长来。随草故尔。如其归日还至室罗伐城。相与告别。阐陀曰。贤首更可暂来听我说法。时彼诸人即共敬礼。各取卑座坐而听法。为说法已。商主曰。圣者可于此食。答曰不须。时彼商主告诸人曰。仁等数请受食皆言不须。岂非圣者乏少衣服。仁等宜应随己所有以衣奉施诸人报曰。斯亦善哉遂便人人各以一张上好毛緂持用奉施。阐陀便与咒愿。此之施物福利无边。邬陀夷既得物已告言。贤首汝比频频请我受食。今可将来。是何供养。时彼商人即持饼果罗列目前。邬陀夷便舒大钵报言。贤首可着此中。商主意念。此钵绝大。若与满者可足六人充一中食。即盛以满钵奉邬陀夷。时马胜苾刍复更舒钵。还与满钵。乃至六人悉皆舒钵。商人俛仰咸并与之。所有路粮无不罄尽。乃至釜中饮食亦用相供。时诸商人告苾刍曰。圣者我所现作多少路粮。并皆罄尽。时诸商人报苾刍曰。我欲令人相逐往至城中更觅路粮。仁当看买回还之日幸给援人。勿使中途致遭贼盗。难陀报曰。当为汝看。时彼商人遣人随去。既至寺已马胜报曰。贤首可为我作如是事业。随言为作。寻复告言。为作此事。如是展转至日将暮。告言。男子汝可归还。时彼使人出城而去。途经险处为贼所劫。既入营中。诸人问曰。路粮何似。报言。几将失命。宁有路粮。问曰。岂不圣者与汝援人。答曰。准理即是彼令贼劫。问其何故。答曰。彼至寺中令我作务。凭看市易总不言及。至日将暮方遣出城。由此夜行遂遭贼劫。时诸商人闻是语已咸共讥嫌。此诸释子失沙门行。云何委寄反被相欺。此是缘起尚未制戒。
    佛在室罗伐城逝多林给孤独园。时此城中有一长者。娶妻未久便诞一女。眇其右目。后渐长大。同年女伴皆并娉人唯此一女眇目无相。其年虽大人无娶者。于此城内复有居士。于同望族娶女为妻。未经多时妻遂身死。更娶第二亦复身亡。如是乃至第七娶妻。悉皆身死。时人并皆唤为妨妇。即因此事以立其名。时妨妇长者更欲娶妻人皆不与。作如是语。我今岂可令女死耶。我不能与。复求寡妇欲娶为妻。彼便告曰。我于己命岂不吝惜入汝舍乎。时彼长者求妻不得。躬自营劳检校家事。后于异时有旧知识。来至其家。见其作务告曰。仁何所为。答曰。我营家事。彼便告曰。何意仁今自知家务。曰已娶七妇皆悉身亡。无第二人可知家业。友人报曰。何不求余。答言。比日虽求人不见与。皆云我岂不惜女耶。娉向汝家令其早死。若如是者何不更求诸余寡妇。长者具以事答。虽求寡妇亦不肯来。知友曰。某家有女。眇其右目。何不见求。答曰。彼亦不与。知友曰。试往求之。或容相许。是时长者便诣彼家。至已问家长曰。比得安不。彼问。何意得来。答曰。欲求娶仁女。问曰。何女。答曰。眇右目者。父曰。随意为婚。问曰。欲取何日。父曰。某日吉辰。可得成礼。既见许已欢喜而去。还至家中待其吉日。时彼知友既劝喻已作如是念。我令知友觅眇目女共为婚媾。是所不应。彼有恶相勿令至舍妨我知识。时彼知友作是念已。诣长者所问曰。得眇目女不。答言。求得。是时知友说伽他曰。
    波罗舍条将净齿　　若人头向西出眠
    眇右目女娶为妻　　此亦能亏天帝释
    两恶相逢必有损　　譬如刀石共相投
    夫妇皆是妨害人　　若娶定当遭死事

    说是语已报长者曰。女眇右目是妨不疑。仁若娶者恐遭夭丧。宜可弃之。我有一妹。比者孀居。若相应者共为偶匹。长者曰。已有言交不可即弃。宜设方便勿失彼情。知识曰善。时眇目父母。欲至吉辰即为营办种种会设。六众苾刍共彼长者先是相识。六众便于小食时着衣持钵入城乞食。至长者家见其营造奇妙饼食。难陀问曰。姊妹作何节会。其母报曰。圣者。仁外甥女欲娉他宗。将至吉辰为斯营办。难陀答曰。姊妹。我于今日得尝少多不。母曰。圣者。此是仁物。岂待他授。难陀报曰。余时惠施自是常途。今日珍羞且与多少。时彼妇女禀性宽恕。遂将饼食尽授六人。既受得已即为咒愿。无病长寿。从舍而出。时彼长者来见饼无。问言。何故。妇曰。有福田来。我皆持施。仁今可往报彼夫家。更待他辰别为营办。长者报曰。彼定不肯延至他日。且先嫁女。后设宗亲。妇曰。彼既妨妻。谁当与女。令待余日一时总费。长者既受妇劝便向夫家。报言。贤首。我家营办所拟宗亲。六众福田并皆持去。现未能办。可待后时。其人报曰。已卜吉辰不能移转。若依旧日我娶为妻。若更在后必当见弃。长者还家以言告妇。妇曰。彼多妨妻。谁卒与女。留至他日方共交婚。妇即渐办饼食遂过先期。夫家闻已。遂娶知友之妹孀居寡妇以为妻室。其妇饼食既办。更令长者往命成婚。报夫家曰。我饼食皆办。可为亲礼。彼人答曰。前期既过我不须女。长者发怒引至官司。断官准理。长者不如。还报其妇。妇便大哭。我女久居今始欲嫁。事缘六众弃不成婚。邻伍闻之共生嫌贱。六众苾刍失沙门法坏清净众。令成婚女为夫所弃。诸苾刍闻以缘白佛。佛便集众问彼六人。呵责同前。乃至为制学处。应如是说。
    若复众多苾刍往俗家中。有净信婆罗门居士。殷勤请与饼麨。苾刍须者应两三钵受。若过受者波逸底迦。既受得已还至住处。若有苾刍应共分食。此是时。
    若复苾刍者谓六众也。过二已去。名曰众多。
    俗家谓白衣家婆罗门等。
    往者谓到其所。
    净信者。谓信三宝深心归敬
    殷勤者谓心至极。
    请者谓发言延。
    请麨饼者谓所施食。
    须者谓情乐也。
    两三钵者钵有三种。谓上中下。上者谓受摩揭陀国二升米饭。中者谓受一升半米饭。小者谓受一升米饭。
    应两三钵受者。指其限齐。
    还至住处者谓至寺中。
    若有苾刍应共分食者。谓与同梵行者共相分布。
    若过受得波逸底迦者。释罪如前。
    此中犯相其事云何。若苾刍以三大钵受他食时。得恶作罪。若吞噉者得波逸底迦。若以二大钵一中钵受他食时。同得恶作罪。吞噉之时得波逸底迦。若以二大钵一小钵受他食时。得恶作罪。吞噉之时得波逸底迦。若以二中钵一大钵受他食时。得罪轻重同前。要而言之。若苾刍乃至取他食时。过四升半米饭分量已上。皆得波逸底迦。若取一大钵一中钵一小钵。或惟二大。或二中一小。或二小一大。或二小一中。或三中。或三小等。此皆无犯。又若施主任取多少者。取亦无犯。又无犯者谓最初犯人。或痴狂心乱痛恼所缠。

根本说一切有部毗奈耶卷第三十五

    佛住舍卫城，广说如上。时有居士生一女，端正无双，父母欢喜。满月已为作吉祥会，父母作是念：「此女端正，世之希有。若国王闻者，或能强取。我当为作不吉之字。」即字为瞎眼。此女渐渐长大，王相师见之，即问言：「此谁家女？」有人答言：「某甲居士女。」王相师作是念：「此女人相，应为王大夫人。」相师即白王言：「某甲有女，贵相应为皇后，便可纳之。」王即遣人往问：「此女名字何等？」即答言：「字瞎眼。」即还报王。王言：「此字不吉，非我所须。」后有人娶已，父母呼归家中。夫主遣使呼妇，妇家答言：「当送。」即办送女之具，作种种饼。比丘次行乞食到其家，女母见比丘，信心欢喜言：「尊者须饼不？」答言：「须。」即与种种饼，满钵持去。是比丘得是饼已，还精舍唤诸知识比丘共食。诸比丘言：「长老！此饼甚好，汝何处得？」答言：「瞎眼女家得。」诸比丘闻已，复往其家，复得如前。如是一一往索，送女之具都尽。如是第二、第三日，夫复遣人唤，复言：「小待。」作送礼具，诸比丘日日往乞都尽，以妇不时还故，其夫大瞋作是言：「我今遣信往唤，但言礼具不办而遂不来，必有外心。」即便遣去，更求他女。瞎眼母闻女被遣，即大悲泣。女亦愁恼坐，母不时送故，便见被遣。诸比舍人问言：「汝等何故愁忧涕泣？」即以上事具答。邻里，邻里人责言：「汝何不先送女已，别作饮食施诸比丘？」诸比丘闻已，以是因缘往白世尊，佛言：「呼此诸比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后不听受送女食。」
    复次佛住王舍城，广说如上。时城中有估客主名无畏，与诸估客欲共远行，时估客妇家中为办种种行粮。诸比丘次行乞食，往到其家。估客妇见已，信心欢喜，问言：「尊者须麨不？」答言：「须。」即分行粮，盛满钵施与比丘。比丘得已持还入迦兰陀竹园精舍，唤诸知识比丘共食。诸比丘问言：「汝何处得是好食？」答言：「某甲估客家得。」诸比丘闻已即往其家，如是人人往乞行粮都尽。如是第二、第三日办粮，诸比丘随来乞尽，乃至第四日，办粮已行不及伴，为贼所劫，财物都尽。估客妇闻已忧恼悲泣，邻人问言：「汝何故如是？」即具以上事答邻人。邻人言：「汝何不先办粮发遣行人，然后别作施诸比丘？」诸比丘闻已，以是因缘，具白世尊，佛言：「呼是诸比丘来。」来已，佛问诸比丘：「汝等实尔不？」答言：「实尔。」佛言：「此是恶事，施者不知量，受者应知量。此非法、非律、非如佛教，不可以是长养善法。从今日后不听乞行粮。」佛告诸比丘：「依止王舍城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘往白衣家，自恣与饼麨，得受两三钵，出外共不病比丘食。若过受，出外不共不病比丘食者，波夜提。」
    比丘者，若一、若二、若众多。
    白衣家者，剎利、婆罗门、毗舍、首陀罗家。
    自恣与若饼、若麨。饼者，所谓大小麦、米豆，如是等种种饼。麨者，大小麦、米豆，如是等种种麨。
    三钵者，极得受三钵。
    持出外者，从意所向。
    不病比丘者，有力能往其家。
    不病比丘共食者，所赍食来应共食，若不共食者，波夜提。
    波夜提者，如上说。
    送饷行粮、饼麨，不为比丘为送粮。自恣与送饷者，如送瞎眼女等。行粮者，如无畏估客主等。饼麨者，如上说。不为比丘者，本为余人作为送粮。自恣与者，如瞎眼女、瞎眼母，自恣与如估客、估客妇。自恣与比丘，得受三钵，持出外应共不病比丘食。若比丘作是念：「谁能作多事？」为语优婆夷言：「盛一钵着器中。」复盛一钵着余器中，自受一钵已，语女人言：「若有比丘来者，与是一钵。复有来者与是第二钵。后若复有来者，更莫与。若与者，汝少福德。」比丘持食出已，道中若逢比丘者，应作如是言：「某甲家有食，汝当自取分。」第二比丘亦复如是。
    非送女饼，非行道粮，为比丘不为送粮，不自恣与。非送女饼者，非如送瞎眼女。非道粮者，非如无畏估客等。为比丘者，为比丘作不为余人。不为送粮者，除此二事，为余人作，得取不犯。不自恣与随得持去，若瞎眼女去，后母与，得取无罪。若女至婿家已，与得取无罪。若估客发去已，估客妇后与，得取无罪。若估客到所在已，与得取无罪。若彼家嫁女娶妇饮食节会日，比丘往到其家，主人作如是言：「尊者！我欲遣信请恐不可得，何况自来？」如是得自恣取无罪。是故说。

十诵律卷第十三(第二诵之七)

        后秦北印度三藏弗若多罗译

    九十波逸提之五
    佛在舍卫国。尔时有一婆罗门。有女睐眼。即名睐眼。夫家遣使来迎。时女父母婆罗门言。小待。作煎饼竟送。时世饥俭。是婆罗门勤苦求煎饼具作饼。跋难陀释子常出入其家。语其大众言。随我所入舍汝等皆随我入。若我得食汝等亦次第得。时跋难陀释子。中前着衣持钵入婆罗门舍。与坐处共相问讯乐不乐。坐已是婆罗门一心恭敬问讯跋难陀。跋难陀是大法师。有乐说辩才。为说种种妙法。主人得法味故作是言。大德无有羹饭。能噉是饼不。答言。汝等尚噉。我何以不能。即与饼持出。第二第三比丘亦如是。时饼器皆空。夫家复更遣使唤睐眼女。婆罗门还遣使答言。小待。作饼竟送。更求煎饼具。时跋难陀复共徒众来。为说种种法已。复持饼去。夫家第三复遣使来唤睐眼女。是婆罗门复答言。小待。作煎饼竟送。时夫疑瞋言。是或不复来。彼更娶妇。遣使语言。我已娶妇。汝莫复来。婆罗门闻是语。愁忧瞋言。沙门释子乃尔不知厌足。施者不知量。受者应知量。我女婿先相爱念。以是因缘今便弃去。是人瞋恨不能自忍。到祇桓向佛所欲说跋难陀事。尔时佛与百千万众围绕说法。渐渐近佛。佛以慈心力故。彼瞋即除。到佛所作是言。世尊。无有是法。女人所贵重物。我女已失。佛为种种因缘说法示教利喜。示教利喜已默然。婆罗门闻佛种种因缘说法示教利喜已。头面礼佛足右绕而去。去不久。佛以是事集比丘僧。知而故问跋难陀。汝实作是事不。答言。实作世尊。佛种种因缘诃责。云何名比丘。不知时不知量不知法。若施者不知量。受者应知量。佛但诃责而未结戒。
    时佛故在舍卫国。尔时舍卫城中有估客众。用沸星吉日欲出行他国。有一估客。是跋难陀释子相识。跋难陀常出入其舍。时跋难陀。中前着衣持钵到其舍。与坐处共相问讯乐不乐。坐已估客一心恭敬问讯跋难陀。跋难陀是大法师。有乐说辩才。为说妙法。是人得法味故言。大德。无有羹饭。但有道中行粮麨。能噉不。答言。汝等尚能噉。我何以不能。即与麨持出。第二第三比丘亦如是。估客麨器皆空。是估客往语估客主言。我所有行粮。沙门释子悉持去尽。小待。我更作粮食。估客主言。诸估客欲沸星吉日去。云何得住。汝但办粮徐徐后来。诸估客在前去者。众多故贼不敢发。是一估客办粮已。与少伴共入险道。贼发夺物杀是估客。如是恶声流布诸国。作是言。释种比丘食他行粮。是估客险道为贼所杀。一人语二人。二人语三人。如是展转相语。诸沙门释子比丘。恶名流布满舍卫城。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。知而故问跋难陀。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。不知时不知量不知法。若施者不知量。受者应知量。云何令是估客险道中为贼所杀。种种因缘诃责已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘往白衣家。自恣请多与饼麨。诸比丘须者。应二三钵取。过是取者波逸提。二三钵取已。出外语余比丘共分。是事应尔。
    家者。白衣家。
    请多与者。数数与。
    饼者。小麦面作。大麦面作。粳米面作。大重华饼。小重华饼。如是比诸清净饼。
    麨者。稻麨麦麨钵者。有三。种上中下。上钵者。受三钵他饭一钵他羹余可食物半羹。下钵者。受一钵他饭半钵他羹余可食物半羹。若上下中间。是名中钵。
    出外语余比丘共分者。谓眼所见。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘以上钵取者。应取一钵。不应取二钵。取二钵波逸提。若以中钵取者。极多取二钵。不应取三。若取三者波逸提。若以下钵取者。极多取三钵。不应取四。若取四者波逸提。出外见比丘共分者善。不共分者突吉罗(三十三竟)
    尔时佛在舍卫国祇树给孤独园。时有一女名伽若那。先住大村。来至郁禅国中与人作妇。经历数月遂便有娠。即还父母家。有诸比丘来至其家乞食者。身自持食若果施诸比丘。后于异时。其夫遣使呼妇还家。其妇出报使言小留住。我今方欲办具饮食庄严衣服然后共往。时有诸比丘来至其家乞食。时女见之。即复以所办饮食尽施与比丘。白言大德。可食是食。尔时诸比丘尽取食之无有遗余。其妇在后方更庄严。未还之间。其夫已更取妇。遣使语其妇言。我今已更取妇。欲来不来便随卿意。伽若那父闻之。往至僧伽蓝中。诸比丘见已语言。汝女伽若那笃信好喜布施。其父报言。如诸尊言实有笃信。但为今日妇人所不喜者今日得之。诸比丘问言何所得耶。其父报言。其夫已更取妇。尔时波罗奈城门外。众多商贾车伴共止宿。时有一乞食比丘。到时着衣持钵。入此贾客营中乞食。尔时彼比丘以次行乞。渐渐往至一信乐商贾主前默然立住。商主问言。尊今何故在此。比丘报言我乞食。即语言过钵来。时比丘即授钵与。贾客取钵盛满美好饮食与。时乞食比丘持食出营。未远复有一乞食比丘来入车营乞食。问得食比丘。乞食可得不。报言可得。复问从谁得耶。报言从某甲贾客所得。尔时乞食比丘往至贾客前默然而立。贾客问言何故在此。比丘报言我今乞食。贾客语言过钵来。时彼比丘即授钵与。贾客取钵盛满美好饮食授与比丘。比丘得已还出车营。去营未远复有一乞食比丘来诣车营乞食。问言乞食可得不。答言可得。复问从谁得耶。报言从某甲贾客所得。如是相告。乃至令他食尽。时商主方入波罗奈城更市籴粮食。诸伴已去在后不及。道路为贼所劫。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责诸比丘言。云何比丘。食他归妇食商贾道路食具令尽无余。时诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时集比丘僧呵责诸比丘。汝所为非。非威仪非沙门法非净行非随顺行所不应为。云何诸比丘。食他归妇食商贾道路粮令尽无余。尔时世尊以无数方便呵责彼比丘已告诸比丘。此诸比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘至白衣家请比丘与食若饼若麨。比丘若须二三钵应受。受已迁至僧伽蓝中分与诸比丘食。若过两三钵受。还至僧伽蓝中。不分与诸比丘食者波逸提。如是世尊与诸比丘结戒。
    尔时诸病比丘。畏慎不敢过受食。往白佛。佛言。自今已去听诸病比丘过受食。自今已去当如是说戒。
    若比丘至白衣家。请比丘与食若饼若麨。比丘欲须者当二三钵受。还至僧伽蓝中应分与余比丘食。若比丘无病过两三钵受持。还至僧伽蓝中不分与余比丘食者波逸提。
    比丘义如上说。
    白衣家者有男有女。
    病者不能一处坐食好食竟。
    若比丘至白衣家请与饼麨食。当问其主言。为是归妇食。为是贾客道路粮。若言归妇食贾客道路粮者。即应食已出。还僧伽蓝中白诸比丘。某甲家有归妇食有贾客道路粮。若欲食者食已应出。若欲持食还者齐二三钵。我今不持食来。若欲持一钵食来还至僧伽蓝中与诸比丘共分食之。当语余比丘言。某甲家有归妇食商贾道路粮。若有至彼家者即于彼食。若持食还者应取两钵。我以持一钵还。若持两钵还。应共余比丘分食之。复语诸比丘言。某甲家有归妇食商客道路粮。若欲至彼家乞食者。可即彼家食。欲持来者应取一钵还。我今已持两钵还。若尽持三钵还到僧伽蓝中分与诸比丘共食。白余比丘言。今某甲家有归妇食商贾客道路粮。若欲至彼家乞食者可即于彼家食。若欲持还者慎勿持还。我已持三钵来。
    若比丘无病。于彼家过两三钵受食。还出彼门波逸提。若一足在门内一足在门外。方便欲去还住者一切突吉罗。若不问归妇食贾客道路粮而取食者突吉罗。若持至僧伽蓝中不分与余比丘而独食者突吉罗。若不语余比丘突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者两三钵受食。病者过受食。问归妇商客道路粮。还至僧伽蓝中分与比丘共食。白余比丘使知村处。若彼自送至僧伽蓝中得受。若复送至比丘尼寺中亦得受无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三十四竟)
    佛在王舍城。时有女人欲还夫家。办种种饼以为道粮。有一比丘次第乞食。往到其舍。女问言。欲须何等。答言须食。复问。能噉佉阇尼不。答言能。即取钵盛种种饼与之。彼比丘得已。语余比丘言。某甲家多有美食。汝可往乞。诸比丘闻。皆往从乞。所有熟食施之都尽。
    时彼夫家遣人催之。答言。资粮未办。复作种种食如是至三。比丘来乞皆尽与之。夫家三催。答皆如初。便大瞋忿。谓有异意。遣使报言。我已更求婚。不复用汝瞎女。于是女家咸瞋恨言。由沙门释子使我女寡。复种种骂詈丑言溢口。邻人语言。他薄汝女何预沙门。即具以答。不信乐佛法者。咸皆言快。由敬沙门致有此事。若复亲近剧当过是。
    尔时复有贾客主。语诸贾人言。可办资粮。某日最吉。当共发去。即皆备办种种饮食。有一比丘次第乞食。到一贾人家。贾人问言。欲须何等。答言须食。问能食饼麨不。答言能。即取钵盛满与之。比丘得已语诸比丘言。某甲家多有美饮食。汝可往乞。诸比丘皆往悉得。粮食遂尽。贾客主言。吉日今到。应共发去。此贾人言。粮食未办。贾客主言。我先宣令备办粮食。何故于今方言未办。答言。沙门来乞与之悉尽。贾客主言。今是吉日不得不发。我便先去。汝可后来。于是便发。后还安隐大得宜利。彼一贾人后去。遭贼失物荡尽。便啼哭言。由沙门释子遭此穷厄。贼问言。我夺汝物何以怨人。具以事答。诸贼闻已复语之言。汝亲近沙门。正应打杀正应夺物。若复有亲近者。亦当如是。诸长老比丘闻。种种呵责。以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘到白衣家。自恣多与饮食。若饼若麨。若须二三钵应受。过是受者波逸提。
    有诸病比丘入村乞食。有一居士自恣多与。过二三钵不敢复受。以是白佛。佛以是事集比丘僧。告诸比丘。今听病比丘过二三钵受。从今是戒应如是说。
    若比丘到白衣家。自恣多与饮食。若饼若麨。若须二三钵应受。若无病过是受者波逸提。
    有诸比丘就请家食。食已复从主人索食持去。诸比丘以是白佛。佛言。若就请家食。不得更索持去。若不就请家食听持去。
    有诸比丘。受二三钵持去已。不与诸比丘共食。以是白佛。佛以是事集比丘僧。告诸比丘。应与诸比丘共食。从今是戒应如是说。
    若比丘到白衣家。自恣多与饮食。若饼若麨。若不住其家食须二三钵应受。出外与余比丘共食。若无病过是受。及不与余比丘共食波逸提。
    自恣与食者。来乞辄与。
    若比丘第一钵受。还应语余比丘。我已某家受一钵。余二钵在。须者往取。若第二钵受。应言。我已某家受二钵。余一钵在。须者往取。若第三钵受。应言。我已某家受三钵食。莫复往取。若不宣语突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(三十四竟)


【比丘戒律】84.波逸提三五〔第一足食戒〕

简介：任何比丘足食以后，另外又吃（未作残食法的）食物。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 三五

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，一婆罗门请供食诸比丘。诸比丘足食已，复至亲里各家，或取食、或取钵食而归。其时婆罗门告近邻诸人曰：诸贤！比丘等由我而足食，我亦当使汝等足食。」彼等作如是言：「贤者！汝何以使我等足食耶？汝所请之彼等尚且来我等家，或取食、或受钵食而归。」其时，此婆罗门讥嫌非难：「何以诸大德于我家取食已，更于余处食耶？我岂不能充分供应耶？」诸比丘闻婆罗门之……非难。诸比丘中少欲者……非难：「何以诸比丘足食已，更于余处食耶？」……乃至……「诸比丘！比丘等实……食耶？」「实然！世尊！」佛世尊呵责：「何以彼愚人等足食已，更于余处食耶？诸比丘！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，足食已，复取嚼食、噉食者，波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    其时，诸比丘为病比丘等持来美味之钵食，病者不如所期而食，诸比丘以此舍弃。世尊闻喧声、大声、乌声，言具寿阿难曰：「阿难！其喧声、大声、乌声是何耶？」时，具寿阿难以此事白世尊。「阿难！诸比丘食病者之残食耶？」「世尊！不食。」时，世尊以是因缘说法而告诸比丘曰：「诸比丘！听许食病者及无病者之残食。诸比丘！应作如是残食法，当说：『我于此食皆不需〔残食与汝〕。』诸比丘！汝等当如是诵此学处──
    任何比丘，足食已，复取非残食之嚼食或噉食者，波逸提。」

    三
    （一）「任何」者，……比丘之意。
    a 「足食已」28者，知座、知食、近立、给配、知〔充分〕而停止。
    a’ 「食」者，五正食中之一食，虽食草叶程度亦为食已。
    「非残食」者，〔不作残食法〕而作不净食。不以手持食而作，不取少食而作，不在投石范围内作，未食竟者作，足食竟由坐而立者作，不言「此食皆不需」时，非病者之残食时，此名「非残食」。
    「残食」29者，〔作残食法〕而作清净食。以手持食而作，取〔少〕食而作，于投石范围内作，由食已者作，由足食不起座者作，言「此食皆不需」时，病者残食时，此名「残食」。
    「嚼食」者，除五种噉食、非时药、七日药、尽形寿药之外，其余名为硬食。
    「噉食」者，五种软食：饭、粥、麨、鱼、肉。取食者，突吉罗。每咽食，波逸提。
    （二）于非残食有非残食想而食嚼食、噉食者，波逸提。于非残食有疑想……于非残食有残食想……波逸提。非时药、七日药、尽形寿药之取食者，突吉罗。每食咽，突吉罗。于残食有非残食想者，突吉罗。于残食有疑想者，突吉罗。于残食有残食想者，不犯也。
    （三）令作残食法而食、言「当使作残食法之后而食」、为他人而持食去、病者之残食、非时药、七日药、尽形寿药，有因缘而食，痴狂者、最初之犯行者，不犯也。

注：
28 以下戒文言足食之条件，所谓足食：(1)比丘坐于取食之座。(2)运来五正食之一。(3)以此近立而侍奉。(4)充分之供食。(5)对侍奉人说：「充分」而拒，为人所认同时，此为五缘之足食。北传汉译律藏亦举出五缘，(1)除去，加第五舍威仪（身离本处）即食已，由座而起。Rhys Davids 教授之英译戒本（S. B. E. Vol, XIII）bhuttāvī pavārito 译为 once finished his meal, though still invited（to continue eating），北传汉译律藏「足食」之意，由前述之注释即可明白。
29 以下为残食（atiritta）之条件，即成残食法之条件。足食比丘得受残食，是病者之残食，或特行残食法。残食法者，已取食之比丘而未起坐以自手持非不净之食，食少分之后：「此食我皆不须，与汝」，对伸手内（二肘半）之比丘言而成就，伸手内之比丘（请残食法者）可得此食，故不适此者，即不成就残食法。

根本说一切有部毗奈耶卷第三十六

        三藏法师义净奉　制译

    足食学处第三十四
    尔时薄伽梵。在室罗伐城逝多林给孤独园。告诸苾刍曰。我为一坐食时常得少欲无病。起居轻利气力康强安乐而住。汝等亦应为一坐食。由一坐食故亦得少欲无病。起居轻利气力康强安乐而住。
    如佛所说。一坐食时有如是功德。时诸苾刍皆一坐食。然正食时见阿遮利耶。邬波驮耶。及余耆宿。来至其处即便离座。既离座已将为足食。更不敢食。由少食故颜色痿黄身体羸瘦。世尊见已知而故问阿难陀。我一坐食乃至得安乐住。教诸苾刍亦一坐食得安乐住。何故诸苾刍颜色痿黄身体羸瘦。阿难陀白佛言。世尊。如佛所说。我一坐食得安乐住。汝等亦应为一坐食得安乐住。时诸苾刍如佛所教为一坐食。正噉食时见二师来及诸尊宿。即起离座。既离座已将为足食。更不敢食。由少食故颜色痿黄身体羸瘦。佛告阿难陀。若苾刍食时。乃至未足已来随意饱食。若受食已更不应起。
    如佛所教。乃至未足已来随意饱食。若受食已更不应起者。时诸苾刍随得多少羹菜之类。及食熟豆。即谓足食。起已更不敢食。由此因缘身皆瘦损。世尊见已问阿难陀曰。我教诸苾刍。凡欲食时行盐已去乃至未足已来随意饱食。若受食已更不应起。何故诸苾刍身体羸瘦不能充悦。时阿难陀即以上缘具白世尊。乃至身体羸瘦不能充悦。世尊以是因缘告阿难陀曰。有五种珂但尼食。(是嚼啮义也)若食不成足食。云何为五。谓一根二茎三叶四花五果。食此五时不成足食。有五种蒲缮尼食。(是含噉义也)食成足食。云何为五。一饭二麦豆饭三麨四肉五饼。噉此五时名为足食。若苾刍先食五种嚼食。后时得食五种噉食。若先食五种噉食。更不应食五种嚼食。若更食者得越法罪。
    如世尊说五种嚼食不名足食。五种噉食名足食者。时诸苾刍所受得食才食少许。有缘起已。即谓成足更不敢食。身皆瘦损。世尊见已知而故问阿难陀曰。我说五种嚼食不成足食。五种噉食方是足食。皆令饱食。何意苾刍身形瘦损。阿难陀白佛言。如佛所说五种嚼食不名足食。五种噉食是足食者。时诸苾刍所受得食才食少许。有缘起已。即谓成足更不敢食。由是因缘身形损瘦。佛告阿难陀。有五因缘方成足食。复有五缘不成足食。云何五缘成足食。一知是食。二知有授食人。三知受得而食。四知遮食。五知舍威仪。云何知食。谓知是五嚼食五噉食。云何知有授食人。谓知女男半择迦等。云何知受得而食。谓二五食从他受得而食。云何知遮食。谓遮二五食。云何知舍威仪。谓于此坐舍之而起。具此五缘名为足食。云何五种不名足食。谓知非是食。知无授人。知受得未食。知不遮食。知未离座。是名五种不足食。复有五种足食。云何为五。一是清净食。二少有不净食相杂。三非恶触食。四少有恶触食相杂。五舍其本座。是名五种足食。复有五种不名足食。云何为五。一是不清净食。二多有不净食相杂。三恶触食。四多有恶触食相杂。五未离本座。是谓五种不名足食。复有五种足食。云何为五。谓见行食者与食之时。苾刍报云。我不须。或云去。或云休。或云已足食。或云已了。斯五皆是决断不取无余之言。作此语时即名足食。复有五种不足食。云何为五。谓见行食者与食之时。苾刍报云。我且未须。或云且去。或云且休或云且待食。或云且待了。斯五皆是未为决断有余之言。作此语时不名足食。
    如世尊说苾刍不应饱足食已更复受食。时六众苾刍随足未足更复噉食。少欲苾刍闻之嫌耻作如是语。云何苾刍违佛所教。随足不足更受而食。即以此缘具白世尊。世尊以此因缘集苾刍众。问答知实。广说如上种种呵责。告诸苾刍。乃至十利故为制学处。应如是说
    若复苾刍足食竟更食者波逸底迦。如是世尊为诸苾刍制学处已。
    时有长者。请佛及僧就舍而食。有众多苾刍身婴病苦。其瞻病人亦去就食。既自食已。并为病者持食而归。时诸病人不能尽食。瞻病之人自足食已更不敢食。复无求寂净人可与令食。便将残食并弃一边。便成大聚。时诸乌鸟竞来噉食。遂致諠声。尔时世尊闻其声已。知而故问阿难陀曰。此之乌鸟因何作声。阿难陀白佛言。世尊。今日长者请佛及僧于舍受食。于此住处多病苾刍。时看病人为持食来。其病苾刍不能食尽。看病之人自足食已更不敢食。复无求寂净人可与。将所残食弃在寺外。便成大聚。遂有乌鸟竞来噉食。因致諠声。世尊闻斯语已便作是念。我今宜可为诸苾刍得安乐住故。及彼施主得受用福故。听作余食法食。告阿难陀。我今听诸苾刍作余食法随意而食。如佛所言听作余食法食。时诸苾刍不知云何作余食法。即以此缘往白世尊。世尊告曰。若有苾刍已足食竟。更有施主与五嚼五噉美好余食。时诸苾刍情希欲食者。彼苾刍应净洗手。受取其食可诣彼现食。苾刍未离座者。当前而立作如是语。具寿存念。我苾刍某甲已饱满足食竟。更复得此珂但尼食蒲缮尼食等。情希更食。具寿当与我作余食法。时彼苾刍即应为作余食法。食二三口已告曰。可去此是汝物。随意当食。时彼苾刍既作法已。持向一边任意饱食。若苾刍既足食已。情希更食不作余法而食者。得越法罪
    有五因缘。不成作余食法。云何为五。谓住界外。或远处障处或居背后。或在傍边。或所对人已离本座。此皆不成作余食法。有五因缘。成作余食法。云何为五。谓同一界内。在相近无障处。非背后。非傍边。其所对人亦非离座。此成作余食法。复有五缘。不成作余食法。云何为五。谓在界外。或远障处。或不以器盛。或手不持捧。或所对者已离本座此不名为作余食法。有五因缘。成作余食法。云何为五。谓同一界内。在相近无障处。或以器盛。或手物持捧。其所对者未离本座。此乃名为作余食法。若其一人作余食法已。有众多苾刍来共食者。悉皆无犯。勿致疑惑。
    尔时世尊赞叹持戒及敬重戒者。为诸苾刍说随顺法。告诸苾刍曰。前是创制。此是随开。为诸苾刍重制学处应如是说。
    若复苾刍足食竟。不作余食法更食者。波逸底迦。
    若复苾刍者谓六众也。余义如上。
    足食竟者。谓饱食已离其本座。
    不作余食法者。谓不持二五等食对他作法。
    更食者谓是吞咽。
    此中犯相其事云何。若苾刍足食足食想及疑。皆得堕罪。不足食足食想及疑。得恶作罪。不足食不足食想。足食不足想。无犯。
    尔时邬波离白佛言。世尊。食何等粥名为足食。佛告邬波离若粥新熟竖匙不倒。或指等钩画其迹不灭。食此粥时名为足食。大德。食何等麨名为足食。佛言。若初和水搅时竖匙不倒。或五指钩其迹不灭。食此麨时名为足食。又邬波离。凡是薄粥薄麨皆非足食。
    又无犯者谓最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城，广说如上。尔时有婆罗门请僧施食时，办种种饮食讫，漉净水敷床褥已，作如是念：「阿阇梨是一食人，当须早食。」即往到祇洹，头面礼僧足，胡跪合掌，作如是言：「我某甲请僧食，食具已办，愿僧知时。」尔时比丘到时，着衣持钵往到其家，次第坐已，时婆罗门自手下种种饮食，自恣饱满。婆罗门复自持食，顺行强劝，诸比丘皆言：「不用饱满。」诸比丘食讫，无缘者径还精舍，有缘者过诸檀越。檀越见已，欢喜礼拜问讯，作是言：「阿阇梨须前食不？须果蓏不？须粥不？若阿阇梨有所须者，我当作。」比丘言：「我于某甲婆罗门家，食已饱满。」时檀越知比丘食时未过，作是言：「阿阇梨！日故早，可持此饼还精舍食。」比丘即授钵与盛满钵饼，还到祇洹门间坐食此饼，复唤余比丘共食。时婆罗门自食讫，语其妇言：「以余食饷诸邻近，我欲往诣世尊所，礼觐问讯。」遥见比丘在祇洹门间坐共食饼，见已往一经行比丘所，问言：「此是客比丘耶？」答言：「非也。」「是欲行比丘耶？」答言：「非也。」又问：「是我家食比丘耶？」答言：「是。」复问言：「作何等？」比丘言：「婆罗门汝不知耶？」答言：「不知。」「此比丘食少，更足令满。」时婆罗门心即不悦，作是言：「沙门释子是实语人，而今不实。不足言足，用言不用，不满言满。此坏败人，有何道哉？」以心嫌故竟不诣佛，于是便还。诸比丘闻已，往白世尊，佛言：「呼是比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。世尊！」佛言：「比丘！汝云何食足已起，离坐而更食？从今以后不听食足已，离坐更食。」
    复次佛住舍卫城，广说如上。尔时诸比丘噉菜言足，啖盐言足，饮水已，皆名为足。离坐处更不噉食，身体羸瘦。诸比丘以是因缘，往白世尊，佛言：「从今已后，听食五正食、五杂正食，是名为足。」尔时诸比丘在坐处，得少食已，名作足食，更不复食，犹故羸劣。诸比丘以是因缘，往白世尊，佛言：「一坐食，五正食，五杂正食，自恣与，是名足。」
    复次佛住舍卫城，尔时祇洹精舍有六十比丘病，比丘迎六十分食，病比丘食残不尽，弃着墙边，乌鸟共啖斗诤作声。佛知而故问：「比丘！此众鸟何以声大？」诸比丘白佛言：「有六十比丘病，为迎食分，食不能尽，弃着墙边，众鸟诤此残食故，出大声耳。」佛语诸比丘：「若病比丘食不尽者，听看病比丘作残食法已得食。」
    复次佛住舍卫城，尔时看病比丘作残食法，食已犹故不尽，众鸟共诤，如上说。佛知而故问比丘：「众鸟何以斗诤？」诸比丘白佛言：「看病比丘作残食法，食已犹不能尽，弃着墙边，以是故众鸟诤食作声。」佛言：「从今日听一人作残食，余人尽得食。」佛告诸比丘：「依止舍卫城者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘食已足，起离坐，不作残食，食者，波夜提。」
    比丘者，如上说。
    食者有五种：麨、饭、麦饭、鱼、肉。复有五杂正食，是名食。
    足有八种：一者自恣足；二者少欲足；三者秽污足；四者杂足；五者不便足；六者谄足；七者停住足；八者自己足。自恣足者，檀越自恣与麨饭麦饭鱼肉，及杂正食，自恣劝食。比丘言：「我已满足。」如是起离坐，不作残食，食者，波夜提，是名自恣足。少欲足者，檀越自恣与五正食，及五杂正食，比丘动手现少取相，如是离坐已，不作残食，食者，波夜提，是名少欲足。秽污足者，行食时净人手疥疮及诸不净，比丘见污之言：「不用过去。」起离坐处，不作残食，食者，波夜提，是名秽污足。杂足者，净人持乳酪器盛麨饭行，比丘见已，恶之言：「不用过去。」起离坐，不作残食，食者，波夜提，是名杂足。不便足者，净人行食，比丘问言：「是何等？」答言：「麨。」比丘言：「此动我风病，我不便过去。」如是起离坐，不作残食，食者，波夜提。若行饭时，比丘问言：「为坚软？」答言：「坚。」比丘言：「此硬米难消，我不便过去。」若言：「软。」比丘言：「此烂难食，我不便过去。」若行肉时，比丘问言：「是何等肉？」答言：「牛肉。」比丘言：「牛肉性热，我不便下过。」若言：「水牛肉。」比丘言：「冷性难消下过。」若言：「鹿肉。」比丘言：「此肉风性下过。」是名不便足，如是起离坐已，不作残食，食者，波夜提，是名不便足。谄足者，净人行五正食、五杂正食，比丘畏多，口不言足，现手作相、若摇头、若缩钵作相，起离座不作残食，食者，波夜提，是名谄足。停住足者，净人行五正食、五杂正食，比丘言：「长寿！莫先行饭抟恐触足，当先下菜、盐、冷水。」如是起离坐已，不作残食，食者，波夜提。若作直月维那等指示现相不名足，是名停住足。自己足者，比丘乞食至一家，放麨囊置一处，从檀越乞水欲饮。檀越作是念：「此比丘必当须麨。」即问言：「须麨不？」比丘作是念：「此檀越必欲家中取麨与我。」答言：「须。」时檀越即捉比丘麨囊授比丘，比丘以惜己麨故，便言：「置！置！」如是语已，起离坐，不作残食，食者，波夜提，是名自己足。
    起离座者，离有八处：行、住、坐、卧、长床、坐床、船、乘。
    住者，比丘立食自恣与食，应立足中间。若行若坐若卧，皆名离本处不作残食，食者，波夜提。行坐卧亦如是。
    若比丘在长床上坐，自恣与食，若见上座、若和上、阿阇梨来，不得起离坐避，得曳身不离床移避，若床脚折者，即名离本处。若不作残食，食者，波夜提，是名长床坐。
    床者，若比丘在独坐床上座，自恣与食。若坐方觉背后有塔、若僧、若和上、阿阇梨，应不离床回身。若雨者，当持伞盖覆上。若无盖者，得合床举着覆处，若举时到地，即名离本处。若不作残食，食者，波夜提，是名坐床。
    船者，若比丘在船上自恣与食，若船筑岸、若触木石、若回波，比丘身离本处，不作残食，食者，波夜提。
    乘者，若比丘在乘上自恣与食，若乘上坂、下坂、若乘飜身离本处，不作残食，食者，波夜提，是名乘。
    有五非法不名作残食。何等五？离处、离食、离境界、离申手、离语。离处者，若为作残食，比丘行时与啖食，住时、坐时、卧时，说残食法，是不名作。如是住坐卧时与啖食，行时、住时、坐时，说残食法，是名离处。离食者，不与啖作残食，即便说与，不名作，是名离食。离境界者，食放地作残，非手中，不名作，是名离境界。离申手者，舒手外作残食，非申手内，不名作，是名离申手。离语者，口不作是言：「我手中钵中食，我今一切不须，是残食与长老。」是名离语，不名作，是名五非法，不成作残食。
    有五如法，名如法作残食。何等五？不离处、不离食、不离境界、不离申手内、不离语。不离处者，若为作残食，比丘行时与啖，即行时说残食法，是名作。如是住时、坐时、卧时亦如是，是名不离处。不离食者，啖食已即说残食法与，是名不离食。不离境界者，在手中作残食，非在地，是名不离境界。不离申手者，申手内作残食，非申手外，是名不离申手。不离语者，为啖已作是言：「我手中钵中所有饭食，我今一切不须，是残食与长老。」是名不离语，是名五如法作残食。
    若成就五非法，尽命不得作残食食。何等五？于处不善、于食不善、于境界不善、于申手不善、于遮不善。处不善者，不知行时食行足、住时食住足、坐时食坐足、卧时食卧足，是名处不善。食不善者，不知五正食、五杂正食是足，余者非足，是名食不善。境界不善者，不知在手中者是足，在地者不足，是名境界不善。申手不善者，不知在申手内是足，申手外是不足，是名申手不善。遮不善者，不知遮是足，不遮是不足，是名遮不善。如是成就此五非法，尽命不听作残食食。
    若成就五如法，听尽寿作残食食。何等五？善处、善食、善境界、善申手、善遮。善处者，知行时食行足，知立时食立足，知坐时食坐足，知卧时食卧足，是名善处。善食者，知五正食、五杂正食是足，余者非足，是名善食。善境界者，知食在手中是足，在地非足，是名善境界。善申手者，知申手内是足，申手外非足，是名善申手。善遮者，知遮是足、不遮非足，是名善遮。成就此五法，尽命听作残食食。
    若比丘持食来欲作残食时，即于钵上碗中作残者，正得碗中名作残食，钵中食不名作。若碗中食汁流入钵中，得俱名残食。若比丘并两钵索作残食，若前人正食一钵中食者，正一钵得作残食。若二钵上若饼若菜通覆钵横上者，二俱得名作残食，余种种器亦如是。若比丘食足已，往檀越家，主人言：「阿阇梨！能食饼不？」答言：「我食已足。」知法优婆塞作是言：「某甲家有比丘未足，若须食者，我当往作残食法。」比丘若须者，应答言：「可尔。」檀越净洗器，盛满中种种美食，比丘受取持好细氎裹，莫使外尘土得入，着净人手中，作是言：「汝去作残食已持来。」净人持食，到彼比丘所，作如是言：「尊者！我家中有食未足食比丘，愿尊者为我作残食。」彼比丘应净洗手，受此食已，语净人言：「汝近我边在申手内立。」比丘于彼钵中食一口已，作如是言：「我手中器中所有食，一切不须，作残食与汝。」净人持来授与比丘，比丘得食。若更有余已足，比丘须者亦得共食。若国土少比丘处，比丘食已，有大檀越持种种饮食至，比丘已起去，当云何？若彼间有直月维那、诸知事人、未食足者，当从彼人边作残食。若彼已食足，若上座未足者，当于上座边作残食。若上座羞，不能人中作者，当合坐举，上座至屏处作残食。若上座已足者，有客比丘来者，当问：「长老！今日自恣足未？」若客比丘答言：「我未得夏安居，云何得自恣足？」当知是人不知律相，更应问：「汝食未？」若言：「已食。」复问：「檀越自恣与不？」若言：「长老何处得自恣食？水菜尚不足，况复余食。」当知是不足，应从彼比丘作残食法。若言：「我檀越家自恣与食。」当知已足，僧应作方便，不应破檀越善心。若众中有大沙弥，将至戒场上，与受具足，教作残食法已，然后当食。若比丘食五杂正食，离五正食作残食，是不名作。若不足，更食者无罪。若足起离坐更食者，得越毗尼罪。若比丘食五正食，离五杂正食作残食，不名作。若不足，食无罪。若食足离坐更食者，波夜提。若比丘离五正食、离五杂正食，作残食者，不名作残食。不足更食者，无罪。若足起离坐更食者，得越毗尼罪。若比丘食五正食、五杂正食作残食，是名如法作残食。若食未足，更食无罪。若足起离坐，更食犯罪。此中何者犯？何者非犯？若一切粥新出釜画不成字，一切果一切菜、非别众食、非处处食、非足食、多积屋里，不犯。是故说。
    佛在舍卫国。尔时长老迦留陀夷。于夜闇时有小雨堕雷声电光中。入白衣舍乞食。时是家中。有一洗器女人出于电光中。遥见迦留陀夷身黑。见已惊怖身毛皆竖。即大唤言。鬼来鬼来。以怖畏故即便堕胎。迦留陀夷言。姊妹。我是比丘非鬼也。乞食故来。时女人瞋。以恶语粗语不净语苦语语比丘言。使汝父死母死种姓皆死。使是沙门腹破秃沙门断种人着黑弊衣。何不以利牛舌刀自破汝腹。乃于是夜闇黑雷电中乞食。汝沙门乃作尔许恶。我儿堕死令我身坏。迦留陀夷。于是家起如是过罪故。即便出去。以是事向诸比丘说。诸比丘以是事向佛广说。佛以是事集比丘僧。知而故问迦留陀夷。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。非时入白衣家乞食。佛言。若比丘非时入白衣家。何但得如是过罪。当复更得过于是罪。从今诸比丘应一食。尔时诸比丘以一食故。羸瘦无色无力。佛见诸比丘羸瘦无色无力。知而故问阿难。诸比丘何故羸瘦无色无力。阿难答言。世尊结戒。诸比丘应一食。一食故。诸比丘羸瘦无色无力。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已。语诸比丘。从今听噉五种佉陀尼自恣食。五种者。谓根茎叶磨果。尔时诸比丘入王舍城乞食。时有白衣。以芦卜叶胡荽叶罗勒叶杂食与诸比丘。诸比丘不食故。不得饱满。复更羸瘦无色无力。佛知故问阿难。何以故。诸比丘羸瘦无色无力。阿难答言。世尊。听诸比丘噉五种佉陀尼食自恣受。诸比丘入王舍城乞食。时有白衣。以芦卜叶胡荽叶罗勒叶杂食与诸比丘。诸比丘不食不得饱满故。羸瘦无色无力。佛闻已语诸比丘。从今听食五种蒲阇尼食。谓饭麨糒鱼肉。五种食自恣受。是诸比丘入王舍城乞食。时诸白衣以芦卜叶胡荽叶罗勒叶杂食与诸比丘。诸比丘不食复不饱故。羸瘦无色无力。佛见诸比丘羸瘦无色无力。知而故问阿难。何故诸比丘羸瘦无色无力。阿难答言。世尊。听食五种食。诸比丘入城乞食时。得萝卜叶。胡荽叶。罗勒叶杂食与诸比丘。诸比丘不食复不饱满故。羸瘦无色无力。佛言。从今听食五种似食自恣随所杂。谓糜粟穬麦莠子迦师饭
    佛在维耶离。尔时有一居士。到佛所头面礼足一面坐。佛见居士一面坐已。与说种种法示教利喜。示教利喜已默然。是居士闻佛种种因缘示教利喜已。从坐起合掌言。愿佛及僧受我明日食。佛默然受。居士知佛默然受已。即礼佛足右绕而去。还归自舍。通夜办种种多美饮食。晨起敷座处。遣使白佛。食具已办佛自知时。诸比丘僧往居士舍。佛自住房迎食分。居士知众僧坐已。自手行水。自与种种多美饭食。自恣饱满。尔时维耶离诸比丘多病。有看病比丘。先于僧中食竟。迎病比丘食分去。诸病比丘。有食者。有不食者。有少食者。是看病比丘先已食。从坐处起更不得食。诸病比丘多有残食。弃僧坊内是时多有乌鸟。来噉是食作大音声。佛闻寺内多乌鸟声。知而故问阿难。何故僧坊内多有乌鸟声。阿难答言。世尊。是维耶离诸比丘多病。有看病比丘。先于僧中食竟。迎病比丘食分来。诸病比丘。有食者。有不食者。有少食者。是看病比丘先已食。从坐处起更不得食。诸病比丘多有残食。弃僧坊内。有乌鸟来噉是食故作大音声。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已。语诸比丘。从今以二利故。听受残食法。一者看病比丘因缘故。二者比丘有因缘食不足故。以十利故与比丘结戒。从今是戒应如是说。
    若比丘食竟有从坐处起去。不受残食法若噉食者。波逸提。
    噉者五种佉陀尼。
    食者五种蒲阇尼五种似食。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘食竟从坐起去。不受残食法。若噉根食波逸提。若噉茎叶磨果。皆波逸提。若比丘食竟起去。不受残食法。若食饭者波逸提。若食麨糒鱼肉。皆波逸提。若比丘食竟从坐起去。不受残食法。若食糜饭粟饭穬麦饭莠子饭迦师饭。皆波逸提。
    从今听受残食法者。诸比丘不知云何受。佛语诸比丘。欲受残食法者。随所能食多少。尽着钵中。知余比丘食未竟未起者。从是人边偏袒胡跪捉钵言。长老忆念。与我作残食法。若前比丘不少多取是食者。不名作残食法。若用是受残食法。若噉若食波逸提。若持钵着地受残食法者。不名为受残食法。若用是受残食法。若噉若食波逸提。若以钵着膝上受残食法者。不名为受。若用是受残食法者。若噉若食波逸提。若相去远手不相及受残食法者。不名为受残食法。若用是受残食法者。若噉若食波逸提。若以不净食受残食法者。不名为受残食法。若用是受残食法。若噉若食波逸提。若以不净肉受残食法者。不名为受。若用是受残食法者。若噉若食波逸提。若比丘欲噉五种佉陀尼时。用五种蒲阇尼受残食法者。不名为受。若用是受残食法者。若噉若食波逸提。若欲食五种蒲阇尼时。用五种佉陀尼受残食法者。不名为受。若用是受残食法。若噉若食波逸提。若欲食五种似食时。用五种蒲阇尼受残食法者。不名为受。若用是受残食法。若噉若食波逸提。若比丘受残食法。坐食余五种食来。若噉一一突吉罗。
    长老优波离问佛言。世尊。比丘有几处行时自恣几住几坐几卧。佛告优波离。五处比丘行时自恣。五处立五处坐五处卧。行有五处者。知行知供养知遮食知种种食坏威仪。立有五者。知立知供养知遮食知种种食坏威仪。坐有五种。知坐知供养知遮食知种种食坏威仪。卧有五者。知卧知供养知遮食知种种食坏威仪。佛语优波离。若比丘行洗口。时有檀越与五种食。比丘应噉应食。应行受残食法。不应立不应坐不应卧。若立坐卧。当知坏威仪。不应受残食法。若受者不名为受。若用是受残食法。若噉若食皆波逸提。若比丘彼行洗口已。有檀越与五种食。比丘应噉应食。应行受残食法。不应立不应坐不应卧。若立坐卧。当知坏威仪。不应受残食法。若受者不名为受。若用是受残食法。若噉若食波逸提。若比丘彼行食时。有檀越与五种食。比丘应噉应食。应行受残食法。不应立不应坐不应卧。若立坐卧。当知坏威仪。不应受残食法。若受者不名为受。若用是受残食法。若噉若食波逸提。若比丘彼行食已。有檀越与五种食。比丘应噉应食。应行受残食法。不应立不应坐不应卧。若立坐卧。当知坏威仪。不应受残食法。若受者不名为受。若用是受残食法。若噉若食皆波逸提。若立坐卧亦如是。
    不犯者。若比丘言。小住。若言日时早。若歠粥若饮。若一切先嘱食。不犯(三十四事竟)
    尔时佛在舍卫国祇树给孤独园。尔时世尊。与诸比丘说一食法赞叹一食法。尔时诸比丘。闻世尊说一食法叹誉一食法。时诸比丘。食佉阇尼食。若食五种正食。若饮浆若服药。便当一食更不食。令形体枯燥颜色燋悴。尔时世尊知而故问阿难言。此诸比丘。何故形体枯燥颜色燋悴。阿难白佛言。世尊。无数方便与诸比丘说一食法叹誉一食法。而诸比丘闻已。即一座上噉佉阇尼食。若食五种食。若饮浆若服药便当一食更不食。以是故形体枯燥颜色燋悴。佛告阿难。自今已去听诸比丘于一坐上食令饱满。诸比丘闻世尊听于一坐上食乃至饱满。时诸比丘。若食佉阇尼。若食五种食。若饮浆若服药。便令饱足更不复食。诸比丘形体枯燥颜色燋悴。尔时世尊知而故问阿难言。此诸比丘何故形体枯燥颜色燋悴。尔时阿难白佛言。诸比丘闻世尊听诸比丘于一坐上食乃至饱足。若食佉阇尼。若食五种食。若饮浆若服药。便令饱足更不复食。以是故形体枯燥颜色燋悴。尔时世尊告阿难言。自今已去听诸比丘食五种食。若饭若麨若干饭鱼及肉令饱足。于此五种食中。一一食随所得令饱足。时诸病比丘。虽得好食饭麨干饭鱼及肉。不能一坐食。形体枯燥颜色燋悴。尔时世尊知而故问阿难言。诸病比丘何故形体枯燥颜色燋悴。尔时阿难白世尊言。此病比丘虽得五种食不能一坐食。是故形体枯燥颜色燋悴。佛告阿难。自今已去听诸病比丘数数食。病人无足食法。时诸病比丘。若得好美食。食不能尽。与瞻病人。瞻病人足食已。不敢食便弃之。众鸟竞来诤食鸣唤。世尊知而故问阿难言。何故众鸟鸣唤。阿难白佛言。此诸病比丘得好美饮食。食不能尽。余残与瞻病人。瞻病人足食已不敢食便弃之。是故众鸟诤食鸣唤。佛告阿难。自今已去听瞻病者食病人残食。食病人残食无余食法。尔时诸比丘清旦受食举已入村乞食。食已还取所举食与诸比丘。诸比丘足食已不敢食便弃之。众乌诤食鸣唤。世尊知而故问阿难言。此乌鸟何故鸣唤。阿难白佛言。诸比丘清旦受食。举已入村乞食。食已还持所举食与诸比丘。诸比丘足食已。不敢食便弃之。是故众乌诤食鸣唤。佛告阿难。自今已去听取所受食作余食法应食。作如是余食法言。大德我足食已。知是看是此作余食法。彼比丘应取少许食已语彼比丘言。随意取食。应作如是余食法食。后有一长老多知识比丘入村乞食。大得积聚一处共食。即持余食来至僧伽蓝中与诸比丘。诸比丘足食已。不敢食遂弃之。众鸟诤食鸣唤。尔时世尊知而故问阿难。众鸟何故鸣唤。阿难白佛言。长老多知识比丘入村乞食。大得饮食积聚一处共食。持残食来还与诸比丘。诸比丘足食已。不敢食便弃之。众鸟诤食是故鸣唤。佛告阿难。自今已去听诸比丘从彼持食还当作余食法而食之。当作如是余食法言。大德我足食已。知是看是。此作余食法。彼应取少许食已当语彼比丘言。我止汝取食之。彼比丘当作如是余食法食。
    时舍卫国中有一比丘。贪餮不知足食不足食。不知余食不余食。得便食之。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责彼比丘。云何贪餮。不知足食不足食。不知余食不余食。得便食之。时诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时集比丘僧。知而故问彼比丘言。汝实尔贪餮不知足食不足食不知余食不余食得便食之耶。答言实尔。佛以无数方便呵责彼比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何比丘贪餮如是耶。世尊呵责已告诸比丘。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘足食竟。或时受请不作余食法。而食者波逸提。
    比丘义如上说。
    食者五种食饭麨干饭鱼及肉。于五种食中若食一一食。若饭若麨若干饭若鱼及肉令饱足。
    有五种足食。知是饭知持来知遮知威仪知舍威仪。足食已舍威仪。不作余食法得而食之。咽咽波逸提。
    尔时尊者优波离。即从座起偏露右臂右膝着地合掌白佛言。行比丘有几处应足食。佛告优波离。有五处应足食。云何为五。优波离。比丘知行时知饭食知持来知遮知威仪知舍威仪。知足食已舍威仪不作残食法得而食之。咽咽波逸提。是中优波离。比丘知行时知麨干饭鱼及肉知持来知遮知威仪知舍威仪。足食已舍威仪。不作余食法得而食之。咽咽波逸提。是中优波离。比丘知行时知麨食知持来知遮知威仪知舍威仪。足食已舍威仪。不作余食法得而食之。咽咽波逸提。是中优波离。比丘知行时知干饭知鱼及肉饭知持来知遮知威仪知舍威仪。足食已舍威仪。不作余食法得而食之。咽咽波逸提。是中优波离。比丘知行时知干饭食知持来知遮知威仪知舍威仪。足食已舍威仪。不作余食法得而食之。咽咽波逸提。是中优波离。比丘知行时知鱼及肉饭麨知持来知遮知威仪知舍威仪。足食已舍威仪。不作余食法得而食之。咽咽波逸提。是中优波离。比丘知行时知鱼食知持来知遮知威仪知舍威仪足食已舍威仪。不作余食法得而食之。咽咽波逸提。是中优波离。比丘知行时知肉饭麨干饭知持来知遮知威仪知舍威仪。足食已舍威仪不作余食法得而食之。咽咽波逸提。是中优波离。比丘知行时知肉食知持来知遮知威仪知舍威仪足食已舍威仪。不作余食法得而食之。咽咽波逸提。是中优波离。比丘知行时知饭麨干饭鱼知持来知遮知威仪知舍威仪。足食已舍威仪。不作余食法得而食之。咽咽波逸提。优波离。是为行比丘五处足食。住坐卧亦如是。
    佉阇尼食者。有根佉阇尼食。枝叶华果佉阇尼食。油胡麻黑石蜜磨细末食。
    彼比丘足食已。不作余食法得而食之。咽咽波逸提。若足食已为他作余食法不成余食法突吉罗。若知他足食已作余食法不成余食法突吉罗。若比丘自手捉食。作余食法不成余食法突吉罗。若持食置地作余食法不成余食法突吉罗。若比丘使净人持食作余食法不成余食法突吉罗。若比丘净人前作余食法突吉罗。以不好食覆好食上作余食法不成余食法突吉罗。若比丘受他余食法尽持去不成余食法突吉罗。若足食足食想波逸提。若足食疑突吉罗。若比丘不足食足食想突吉罗。不足食疑突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。食作非食想不受作余食法。非食不作余食法。自取作余食法。若不置地作余食法。乃至手及处若与他他与已作余食法。若病不作余食法。病人残食不作余食法。若已作余食法。无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三十五竟)
    佛在王舍城。尔时诸处饥馑乞求难得。诸比丘尽还王舍城。王舍城诸居士。问诸比丘。僧有几人食有几许。答言。僧有若干食有尔许。时诸居士共作议言。我等当为诸比丘随力作食。于是或有一人。作一比丘食。乃至十比丘食。或有二人乃至十人。共作一比丘食乃至十比丘食。办食具已。诸居士主复作是念。我等虽复随力作食食一人十人。必不周普。今当敛物普为作食。若不足者我当足之。即便敛取。其中有贫穷者。虽心无惜而无好米。随家所有豆麦之属以充此敛。彼居士主。即差次作之。饮食粗恶。老病比丘皆不饮食。持与乞人或与外道。更往知识家食。诸居士知。便讥呵言。我等减割身口妻子之分种福田中。云何比丘薄我此食。用乞乞人及诸外道更求美味。此辈本求解脱离老病死。如何于今反求美好。无沙门行破沙门法。
    时跋难陀主人次至监食。跋难陀众中食已。复就其家索美好食。彼人问言。大德向不在众中食耶。答言。在众中食。恐檀越失别施福。是以更来。彼人便讥呵言。今世饥俭众人罄竭共作众食。云何薄此更求美好。诸比丘闻。种种呵责。以是白佛。佛以是事集比丘僧。问跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘食竟更食波逸提。
    尔时毕陵伽婆蹉等八十比丘得病。诸比丘为其请食。食不尽弃着房前。诸居士见问言。此是何等食。答言。是病比丘残食。诸居士言。何不少取。答言。诸病比丘或有多食或有少食。我等所以不得少取。居士复言。今世饥俭以一粒施乃可生天。云何弃之而不惠施。或复有言。此辈沙门宁弃于地不以施人。我等既已施僧。一粒堕地便谓大罪。如何比丘不惜此物。诸长老比丘闻。种种呵责。以是白佛。佛问阿难。颇有人能食此食不。答言。看病比丘为请此食而其自食初不充足。欲噉此残食而复不敢。佛以是事集比丘僧。告诸比丘。今听诸比丘食病比丘残食。
    尔时王舍城众僧食竟。有比丘于外得食持还。诸比丘不知云何。以是白佛。佛言。可以此食与病比丘。即便与之。病比丘言。此食增病我等不须。以是白佛。佛言。听诸比丘于病比丘人边作残食法食。
    尔时王舍城众僧食竟起去。复有比丘于外得食持还。病比丘已差。不知云何。复以白佛。佛言。应在食未竟比丘边作残食法食。若无应在未食比丘边作。若众中无未食比丘。应近处觅。若近处复不得者。与应受具足戒沙弥速受戒。然后于是人边作残食法食。佛以是事集比丘僧。告诸比丘。从今是戒应如是说。
    若比丘食竟不作残食法食波逸提。
    有比丘晨朝请诸比丘作小食与。时饮佉陀尼食赊陀尼食。诸比丘谓已是足食不敢复食。以是白佛。佛言。此不名为足食。有五种食。名为足食。饭干饭饼麨鱼肉。于此五食。一一食中有五事。名为足食。一者有食。二者授与。三者受噉。四者不复受益。五者身离本处。若离本处已。更得时食饭饼。不作残食法食。口口波逸提。
    诸比丘不知作残食法白佛。佛言。持食着钵中手擎。偏袒右肩右膝着地作是言。长老一心念。我某甲食已足。为我作残食法。彼比丘为取钵。问言。是食与我耶。答言与。便为食少许。余残还之。若都不食。但取已还之。语言。此是我残与汝。亦名残食。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(三十五竟)


【比丘戒律】85.波逸提三六〔第二足食戒〕

简介：任何比丘在知道的情况下想找他人错误，给另一位已足食并拒绝另一供养（无自恣请）的比丘食物，当他吃后。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 三六

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，二比丘于拘萨罗国往舍卫城之街衢而行。甲比丘非法行，乙比丘言彼曰：「友！勿作如是之，此非净行。」甲比丘心生怨恨，彼等至舍卫城。其时，于舍卫城有一集团施众僧食，乙比丘足食已。怀恨之甲比丘至亲里家，持来钵食，至乙比丘处而作是言：「友！食之。」「友！丰盛也，我足食矣！」「友！味甚美，请食。」乙比丘为甲比丘所迫，而食其钵食。怀怨之甲比丘对乙比丘言：「友！汝实言我〔罪〕，而汝足食复受请而食非残食之软食。」「友！岂不应告耶？」「友！岂不应问耶？」于是，乙比丘以此事语诸比丘。诸比丘中少欲者……非难：「何以比丘以非残食之软食请已足食比丘耶？」……乃至……「比丘！汝实以……请……比丘耶？」「实然！世尊！」佛世尊呵责：「愚人！汝为何以……请……比丘耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，将非残食之嚼食或噉食持来请已足食比丘，云：『比丘！嚼之！食之！』知〔罪〕而欲使犯者，〔若其比丘〕食时，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    b' 「持来请」者，云随汝所欲而取之。
    a 「已足食」者，……〔参照波逸提三五·三（一）〕……此名非残食。「嚼食」者，……〔参照波逸提三五·三（一）〕……肉。
    a’ 「比丘」者，其他之比丘也。
    b 「知而」 者，自知或他人告彼、或彼语。
    「欲使犯」者，〔思：〕「由此我当非难之、使忆之、叱责之、举言之、使其困惑。」而持来者，突吉罗。依彼语取而嚼噉者，突吉罗。每咽食，突吉罗。食已，波逸提。
    （二）于足食有足食想，而以非残食之嚼食或噉食持来请者，波逸提。于足食有疑想……突吉罗。于足食有非足食想……不犯也。欲令食非时药、七日药、尽形寿药而持来者，突吉罗。依彼语取而嚼噉者，突吉罗。每咽食，突吉罗。于非足食有足食想者，突吉罗。于非足食有疑想者，突吉罗。于非足食有非足食想者，不犯也。
    （三）令作残食法而与、令行残食法之后言：「请食！」而与、言：「为他人持去！」而与、与病者之残食、非时药、七日药、尽形寿药、依因缘说：「请食！」而与，痴狂者、最初之犯行者，不犯也。
    劝他足食学处第三十五
    尔时佛在室罗伐城逝多林给孤独园。时此城中有一长者。娶妻既久竟无男女。所有亲戚亦并丧亡。家道日贫年将衰迈。报其妇曰。贤首。我今年老。不复更能营办生业。欲舍俗务。而为出家。其妇报曰。必有信心可随意去。长者遂去至逝多林。见一年少苾刍就礼足已。白言。大德。我欲出家。唯愿慈悲随我所欲。苾刍答曰。我今年少不应为人作出家事。长者曰。我今创来至大德所。幸愿将导指授余人。得遂本心为出家事。时少年苾刍有亲教师。常修寂定住空林野。便将长者往诣师处。礼足已白言。邬波驮耶。此善男子欲于善说法律而为出家。愿亲教师与其出家并授圆具。慈愍故。时亲教师报弟子曰。具寿。我无容暇。如世尊说。宁作屠儿常为杀害。不与他出家。受圆具已而不教授。弟子白言。愿亲教师与其出家并受圆具。我当教授读诵作业。师闻是语便许可之即问难法知清净已。遂与出家并受圆具。告言贤首。此是汝阿遮利耶。汝当就其受诸学业。所有进止并须谘问。时阿遮利耶教彼读诵及诸事业。时老弟子年既衰迈不能记忆。数有所犯。其教授师频令长跪发露罪咎。时老弟子作如是念。此阿遮利耶日日令我当前长跪说其罪过。作何方便令彼对我长跪说过。时有长者。请佛及僧就舍而食。尔时世尊着衣持钵。将诸大众诣长者家。饭食讫为彼长者说妙法已。并诸大众从座而去。时教授师与老弟子相随而出。往亲识家。到已。主人白言。圣者可食。苾刍曰。我已食讫。长者曰。若如是者日时未过。随意持去。作余食法慈愍食之。师问老者曰。汝欲得不。答言。欲得。即持二分至寺外池边。时教授师报老弟子曰。汝为滤水为作余食法耶。老弟子曰。我作余食法。师便取水。彼即入寺诣未足食苾刍处。便将己分作余食法。师分不作。师取水已来入寺中。问言。具寿。作余食法未。报言。已作。即便取食。师既食已。老者白言。愿见容许。欲诘犯事。报言。随意。老者曰师今有罪应如法悔。师曰。我不见罪。答曰。不作余食法食。报言。具寿。我岂不问汝作余食法未。汝云已作。何意食已方云不作。答曰。我分已作。非阿遮利耶分。师曰。具寿。我实无罪。准斯道理汝当有过。即以此事告诸苾刍。苾刍闻已共生嫌贱作如是语。云何苾刍知余食不作余食法。故令他食。时诸苾刍以此因缘具白世尊。世尊以缘集苾刍众。问答因缘广如上说。乃至云何苾刍知食未作余食法故令他食。世尊种种呵责已。告诸苾刍乃至为十利故。制其学处。应如是说。
    若复苾刍知他苾刍足食竟。不作余食法劝令更食。告言。具寿。当噉此食。以此因缘欲使他犯生忧恼者。波逸底迦。
    若复苾刍者谓老苾刍。余义如上。
    知者或自觉知或因他告。
    他苾刍者谓此法中人。
    足食竟者谓饱食已。
    不作余食法者。谓不对于人他不取食。
    劝者谓遣更食。
    以此为缘欲令他犯。结罪释义并广如前。
    此中犯相其事云何。若苾刍知他足食不作余食法劝他令食此可噉嚼者。波逸底迦。又无犯者。广说如前。
    佛住舍卫城，广说如上。尔时阿难有二共行弟子：一名满荼，二名阿毗耆。共尊者大目连二共行弟子：一名阿阇都，二名舍舍都，各各作如是言：「谁多闻？谁辩才？」时阿难共行弟子辩才利根，目连弟子论议不如，行住坐卧常随逐左右伺求其短。或时二人同受一请，时尊者目连弟子得饼，食半持半出外语阿难弟子，如是言：「长老！汝欲食饼不？」问言：「汝何处得饼？」答言：「我于彼食处持来。」即便取食。食已便作是言：「长老！汝犯罪。」问言：「何等罪？」答言：「世尊制戒不听比丘食足已离坐，不作残食法更食。」阿难弟子言：「汝云何欲中我不作残食法，而教我食？」目连弟子言：「汝前论议时，何故以辩才强折辱我？」遂共诤竞，往世尊所，头面礼足，却住一面，以上因缘，具白世尊，佛语诸比丘：「于意云何？我为诸声闻说九部法，所谓《修多罗》、《祇夜》、《授记》、《伽陀》、《优陀那》、《如是语》、《本生》、《方广》、《未曾有》，诸声闻闻说此九部法已，为欲使诸弟子论议诤胜负耶？」答言：「不也。世尊！」佛语诸比丘：「若不尔者，我为诸声闻说此九部法，欲使诸声闻如说修行不？」答言：「如是。世尊！」时二比丘即于世尊前，相向悔过，佛言：「不得自恃知法轻他，亦不听知比丘食已足，不作残食法，强劝令食。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘知彼食已足，离坐不作残食法，欲恼故劝食者，波夜提。」
    比丘者，如上说。
    知者，若自知、若从他闻。
    食者，五正食、五杂正食。
    足者，有八种，如上说。
    离本处者，八种，如上说。
    恼者，触扰前人欲使不乐。
    不作残食者，五非法成就不名作残食。五法成就名如法作残食。
    强劝食，食者，波夜提。波夜提者，如上说。
    五非法成就，比丘尽命，不得作残食食。五法成就，尽命听作残食食，中间广说如上。乃至足不足想劝食，越毗尼罪。不足足想劝食，越毗尼罪。足作足想劝食，波夜提。不足不足想劝食，无罪。此中不犯者，一切粥初出釜画不成字、一切果一切菜，是不犯。是故说。
    佛在舍卫国。尔时憍萨罗国。一住处有二比丘。是一比丘破戒缺漏。无有惭愧不护细戒。第二比丘清净持戒乃至小罪生大怖畏。是清净比丘见彼犯罪。常语彼言。汝今犯如是如是罪。破戒比丘作是念。我当何时见是犯罪我当出之。破戒比丘一时。见持戒比丘食已无自恣请故从坐起。便持蒲阇尼佉陀尼唤来共噉食。持戒比丘不忆。不嘱食便共噉食。破戒比丘言。长老。汝得波逸提罪。问言。何等波逸提。答言。汝食已无自恣请便噉食。持戒比丘言。汝知我食已无自恣请者。何故唤我食。答言。汝常数数出我罪。时我作自念。何时见汝犯罪当即出之。是故见汝食已无自恣请。欲相恼故劝汝令食。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责。云何名比丘。知他食已无自恣请。欲相恼故劝令食。种种因缘诃已。向佛广说。佛以是事集比丘僧。知而故问是比丘。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。知他食已无自恣请。欲相恼故劝令食。佛种种诃已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘知比丘食已无自恣请。欲相恼故。劝令食蒲阇尼佉陀尼。以是因缘无异者。波逸提。
    知者。若比丘自知若从他知若彼比丘自说。
    噉者。五种佉陀尼五种蒲阇尼五似食。
    劝令食者。殷勤令食。
    恼者以瞋恚心出其过罪。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘见余比丘食竟无自恣请。教噉根食茎叶磨食果食若教食五种蒲阇尼饭麨糒鱼肉。若教食五似食糜粟穬麦莠子迦师小麦饭者。皆波逸提。复有比丘。教余比丘非时噉食。若彼噉者俱波逸提。有比丘。教余比丘非时食。若彼食者俱波逸提。
    有比丘。教余比丘偷夺他物。若偷夺者。随物俱得罪。有比丘。教余比丘夺人命。若夺命者。俱波罗夷。若比丘。教余比丘杀生草木。若杀者俱波逸提。若比丘教余比丘拽他出房。若拽出者俱波逸提。若比丘教余比丘强敷卧具。若敷者俱得波逸提。若比丘教余比丘。用有虫水洒草洒泥。若用者俱波逸提。若比丘。教余比丘取有虫水饮。若取饮者俱波逸提。若比丘教余比丘。与裸形外道男女饮食。若与者俱波逸提。若比丘教余比丘空地燃火。若燃者俱波逸提。若比丘教余比丘自手取金银。若取者俱波逸提。若比丘教余比丘夺畜生命。若夺者俱波逸提。若比丘教余比丘。藏是比丘衣钵。若藏者俱波逸提。若比丘教余比丘自手掘地。若掘者俱波逸提。若比丘教余比丘噉残宿食。若彼噉者俱波逸提(云大比丘未手受食而共食宿者。名曰内宿。噉此食者突吉罗。已手受举共宿者。名残宿食。噉此食者波逸提。三十五事竟)
    尔时佛在舍卫国祇树给孤独园。时舍卫国中兄弟二人作比丘。一比丘贪餮嗜食。不知足食不足食余食不余食。得而食之。有异比丘语言。未曾有如汝今贪餮嗜食者。不知足食不足食余食不余食得而食之。时彼比丘闻此语已心怀恚恨。于异时见彼比丘食已不作余食法。殷勤请与食彼即受食之。贪餮比丘语言。未曾有如汝贪餮。如是不知足食不足食。不知余食不余食。得而食之不知厌足。彼比丘报言。我虽食而未足。彼比丘语言。汝食先已饱足。彼比丘问言。知我足食耶。答言知。彼比丘问言。汝知而故作耶。答言知。尔时彼比丘嫌责此比丘如是言。云何知他比丘足食已。殷勤请与食。欲使他犯戒。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责彼比丘。云何知他足食已。殷勤请与食。欲使他犯戒也。尔时彼比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。知而故问彼比丘。汝实知他足食已。殷勤请与食。欲使他犯戒耶。答言实尔世尊。世尊尔时以无数方便呵责彼比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何知他足食已。殷勤请与食。欲使他犯戒耶。尔时世尊。以无数方便呵责彼比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘知他比丘食竟。殷勤请与食长老食是食。以是因缘非余欲令他犯波逸提。如是世尊。与比丘结戒。
    尔时诸比丘。未知已食未食。不知足食不足食。后乃知已食已足食。或作波逸提忏者。或有畏慎者。佛言。不知者无犯。自今已去当如是说戒。
    若比丘知他比丘足食已。若受请不作余食法。殷勤请与食长老取是食。以是因缘非余欲使他犯戒波逸提。
    比丘义如上说。
    食者五种亦如上。
    请亦有五种亦如上。
    彼比丘知他比丘足食已不作余食法。殷勤请与食言。长老食是。彼即受食之。咽咽二俱波逸提。若与令食前比丘。不食弃之。与者突吉罗。若比丘与令食。前人受而不食举置。与者突吉罗。若比丘与令食。前人受已转与余人。与者突吉罗。若比丘不作余食法。与前人。前人作余食而食之。与者突吉罗。若与病人食欲令他犯。与者突吉罗。持病人残食与他欲令他犯。与者突吉罗。若作余食法已与他。欲使他犯。与者突吉罗。足食足食想波逸提。足食疑突吉罗。不足食足食想突吉罗。不足食疑突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若先不知足食不足食想。若与令弃而食之。若与令举置而食之。若使令送与人取而食之。若未作余食法。与令作余食法而食之。彼不作余食法而食之。若持病人余食与不令他犯。作余食法与不令他犯不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(三十六竟)
    佛在王舍城。尔时有二比丘共为亲友。一人聪明一人闇钝。其闇钝者数数犯恶。其聪明者恒语其罪教令悔过。其闇钝者心转怀忿。作是念。我今亦当伺其过罪。伺之不得。便于彼食竟。以不作残食呼令食之。彼比丘以亲厚故都不怀疑。即便为食。食已语言。汝食非残食犯罪应悔。莫不修梵行长夜受苦。时彼比丘呵责言。我欲益汝故相教呵。云何以此见恨陷我于罪。诸长老比丘闻种种呵责。以是白佛。佛以是事集比丘僧。问彼比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘不作残食法。强劝已食比丘食。欲使他犯罪。波逸提。
    有比丘足食已。诸比丘不知。复呼令食。彼比丘言。我已食竟。诸比丘便生疑。我故当不犯波逸提耶。以是白佛。佛以是事集比丘僧。告诸比丘。若不知他食竟呼食犯波逸提无有是处。从今是戒应如是说。
    若比丘知他比丘食竟。不作残食法强劝令食。欲使犯罪波逸提。
    若劝已食比丘食。不作残食法食。若彼食时。口口波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(三十六竟)


【比丘戒律】86.波逸提三七〔非时食戒〕

简介：任何比丘过时而食。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 三七

    一
    尔时，佛世尊在王舍城迦兰陀竹林园。其时，王舍城有山上祭，十七群比丘欲观山上祭而往之。诸人见十七群比丘来，令沐浴、令涂油、令食之后，给与硬食。十七群比丘持硬食归僧园，而语六群比丘：「友！取食硬食！」「友！汝等于何处得硬食耶？」十七群比丘以其事语六群比丘。「噫！友！汝等取非时食。」「然！友！」六群比丘讥嫌非难：「何以十七群比丘食非时食耶？」于是，六群比丘以此事语诸比丘。诸比丘中少欲者讥嫌非难：「何以十七群比丘食非时食耶？」彼诸比丘以此事白世尊。「诸比丘！汝等实食非时食耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以取非时食耶？愚人！此非令未信者生信……乃至……诸比丘，汝等当如是诵此学处──
    任何比丘，于非时食嚼食或噉食者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「非时」者，日中过后至〔翌日〕天明之谓。
    「嚼食」者，……。「噉食」者，……肉。
    「我欲食」而取者突吉罗。每咽食，波逸提。
    （二）于非时有非时想而食嚼食、噉食者，波逸提。于非时有疑想而……于非时有时想而……波逸提。欲食非时药、七日药、尽形寿药而取者，突吉罗。每咽食者，突吉罗。于时有非时想者，突吉罗。于时有疑想者，突吉罗。于时有时想者，不犯也。
    （三）由因缘而食非时药、七日药、尽形寿药，痴狂者、最初之犯行者，不犯也。
    非时食学处第三十七
    佛在室罗伐城逝多林给孤独园。尔时大目乾连。与十七众出家并受圆具。以小邬波离为首。悉皆少壮。于小食时着衣持钵入城乞食。女人之行以贪爱为首。时有众多少年女人。见十七众年少苾刍持钵乞食。即皆以手搥胸。作如是语。此诸苾刍从小至大。劳母养育曾无报德。便舍出家。有何果利何不生已。将土填口弃之坑堑。时十七众闻斯语已咸生愧耻。共相谓曰。我今宁可绝粒忍饥。不复巡家闻他恶说。各归寺所断食而住。乃至食力未尽已来修诸善品。食力既尽悉皆偃卧。时邬波难陀见而问曰。汝十七众。食是他物。腹岂他耶。云何饱食而卧不修善品。彼言。大德。谁饱食耶。答是汝等。时十七众即以上事告知。邬波难陀闻已默去。是时有诸俗侣。在园林中游戏欢讌。日已过中。时十七众亦至园内。于众人前自摩其腹。说伽他曰。
    佛说美妙语　　遍满于世间
    苦中无越饥　　斯言最为实

    诸人见已问言。圣者欲得食耶。答曰。欲得。诸人以好饮食而持与之。彼皆饱食。既饱满已各还本所。两两相随高声诵习。时邬波难陀闻诵习声。来至其所问言。汝十七众。何故今时发起精进。高声诵习倍异于常。十七众答曰。岂不曾闻世尊有说。若心欢乐者能演于法义。邬波难陀曰。汝于今日得好食耶。答言。于彼园中得饱足食。邬波难陀曰。向我问汝云并饥虚。何故今时乃云饱足。岂可汝等非时食耶。答曰。午前不得中后不餐。岂我忍饥而取命过。少欲苾刍闻生嫌耻共作是语。云何苾刍非时而食。以此因缘具白世尊。世尊即便集苾刍众。问答缘起广说如上。乃至云何苾刍非时而食。世尊种种呵责。告诸苾刍。为十利故制其学处。应如是说。
    若复苾刍非时食者。波逸底迦。
    若复苾刍者谓十七众。余义如上。
    言非时者有其二种。一谓过中已去。二谓明相未出已来。结罪同前。
    此中犯相其事云何。若苾刍非时非时想及疑食者波逸底迦。若时非时想及疑食得恶作罪。若时作时想非时时想无犯。又无犯者谓最初犯人。余如上说。

摩诃僧祇律卷第十七

        东晋天竺三藏佛陀跋陀罗共法显译

    明单提九十二事法之六
    佛住舍卫城，广说如上。尔时佛告诸比丘：「如来以一食故，身体轻便，得安乐住。汝等亦应一食，一食故身体轻便，得安乐住。」尔时尊者跋陀利白佛言：「世尊！我不堪一食。何以故？我朝暮食者乃得安乐。」佛告跋陀利：「汝不能一食者，晨起持二钵入村乞食，一钵朝食，一钵中食故，是二食。」如是第二、第三教，犹言不堪。尔时诸弟子尽受世尊教，唯除跋陀利。跋陀利惭愧故，三月不到佛所，如《跋陀利线经》中广说。
    复次佛住舍卫城，尔时诸比丘非时乞食，为世人所讥：「云何沙门释子非时乞食？忘失道果，何道之有？」诸比丘闻已，以是因缘，往白世尊。佛语诸比丘：「汝等出家人，非时乞食，正应为世人所讥。从今日后不听非时乞食。」此中亦应如《优陀夷线经》中广说。
    复次佛住舍卫城，广说如上。尔时比丘日暝食，为世人所讥：「云何沙门释子夜食？我等在家人尚不夜食。此辈失沙门法，何道之有？」诸比丘闻已，以是因缘，往白世尊。佛告诸比丘：「汝等夜食，正应为世人所嫌。从今日后前半日听食，当取时若作脚影、若作刻漏。」
    复次佛住舍卫城，广说如上。尔时诸比丘食前入聚落乞食，食后诣诸园池水上世人聚集游戏处乞食，为世人所讥：「汝等看是沙门释子，于我等家中乞。今来池上，复从我乞。坏失道法，何道之有？」诸比丘闻已，以是因缘，往白世尊，佛言：「呼是比丘来。」即呼来已，佛问上事：「汝实尔不？」答言：「实尔。世尊！」佛问比丘：「汝晨朝乞食用作何等？」答言：「时食。」复问：「汝食后乞者，复作何等？」答言：「举作明日食。」佛告比丘：「汝云何停宿食食？从今日不听非时食，不听停食食。」
    复次佛住王舍城，广说如上。尔时尊者跋陀利惭愧得意故，入聚落时如入军阵。尔时捉两钵，入聚落乞食，得已一钵作今日食，一钵作明日食。时诸比丘欲入聚落乞食，呼跋陀利言：「长老！共入聚落乞食去来。」答言：「汝等自去，我不能去。」诸比丘言：「长老！大得善利，汝能一食得二日安隐。」答言：「我不一食得二日安隐，我入聚落时如入军阵故，便持两钵，并乞二日食。」诸比丘闻已，以是因缘往白世尊，佛言：「呼跋陀利来。」即呼来已，佛问跋陀利：「汝实尔不？」答言：「实尔。」佛言：「汝虽欲省众缘事，从今日后不听汝非时食，不听停食食。」如《跋陀利线经》中广说。
    复次佛住舍卫城，广说如上。尔时阿那律在仙人山岐黑方石上晒秽烂麦饭，佛即以神力往至其所，知而故问：「汝作何等？」答言：「世尊！声闻弟子有信心欢喜，明日欲依，是故不入聚落乞食。」佛言：「汝虽欲省众因缘，从今日后不听汝非时食、停食食。」佛以神力即还舍卫。佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘非时食，波夜提。若比丘停食食，波夜提。」
    比丘者，如上说。
    非时者，若时过如发瞬、若草叶，过是名非时。
    食者，麨饭、麦饭、鱼、肉。若杂食者，波夜提。
    波夜提者，如上说。
    比丘者，如上说。
    停食者，名过时须臾。须臾者，二十念名一瞬顷，二十瞬名一弹指，二十弹指名一罗豫，二十罗豫名一须臾。日极长时有十八须臾，夜极短时有十二须臾，夜极长时有十八须臾，日极短时有十二须臾。
    食者，五正食、五杂正食，若一一停食者，波夜提。波夜提者，如上说。
    时受、非时受、故受、不故受、少受、多受、疾疾受、徐徐受、雪氷。时受者，时受时食无罪。若时过发瞬、若草叶，过此时食者，一波夜提。停置、过须臾食者，犯二波夜提，犯非时食、停食食。非时受者，非时受非时食，得一波夜提。停过须臾食者，得二波夜提，非时食、停食食。如是故受，不故受、多受、少受、疾疾受、徐徐受，如是种种差别。受雪者，比丘欲食雪，当从净人受。若无净人者，当洗手令净，自取食，冰雹亦如是，是名冰雪。
    比丘晨起应净洗手，不得直粗洗五指头，复不得齐腋，当齐腕以前令净，不得粗鲁洗，不得楷令血出，当以巨磨草末、若灰土净洗手楷令作声。净洗手已，若更相楷者便名不净，应更洗。若洗钵已，湿时重摩拭者已，名不净，当停使燥。比丘食前时当护净手，若摩头、若捉泥洹僧、革屣、若捉盛酥油革囊，当更净洗如前。若捉僧伽梨、郁多罗僧，当更以水洗。比丘欲出乞食时，应净洗手，着入聚落衣。着入聚落衣已，复洗手持钵入聚落。若冬寒时内钵着囊中，欲到聚落边、若池水、若流水上，应净洗手。若无水者，当入聚落中，到比丘住处，乞水洗手。若复无者，往比丘尼精舍中求水。若复无者，当到信心优婆塞家求净水。若复无者，当开钵囊出钵捉一处乞食，得食已还。出聚落到池水、若泉流水，当置钵净草上，然后净洗手净洗石。若草叶，洗已钵中指所触饭，当扟弃已，泻饭置石上、若草叶上，泻饭时不得于不净手捉处泻。泻已当更净洗钵，还盛着钵中而食。食已若有残食，当泻聚石上舍去。比丘明日复入聚落乞食，都无所得，空钵而出。不作意还从本道来，见本石上饭聚故在。若有净人，当使净人授已得食。若无净人者，有乌鸟食处，当净扟却得自取食。若净人持不净手，行麨饭僧，上座得不净，余者得名为净。若净人持净麨，泻不净麨上，得扟其上。若持不净麨，泻净麨上，一切不净。若持净麨，泻置不净器中，得扟取中央，若抖擞筐，一切不净。若比丘食麨时，以手摩口，即名不净。当更洗手。若两手相楷摩者，即名不净，当更洗。若比丘病须粥，当使净人煮。若阿练若处，净人难得者，得自净。洗不受腻，鎗铫着水，得自然火令沸，使净人知着米。着米已，比丘不得复然，当使净人然。沸已，若净人欲去，得受取自然煮熟，熟已与病人。若比丘服吐下药，医言：「应与清粥，若不得者便死。」当云何？尔时应以洮米泔汁，槽盛渍病比丘。若病人不堪者，取不破稻穬麦七过净洗，盛着囊中系头，净洗器煮之。不得令稻头破，若破者不得与病比丘。若阿练若处净人病，还使净人煮粥与。若无净人者，得净谷已，比丘得自舂，作粥与净人。净人若食不尽，比丘不得自食，亦不得与余比丘。是故说。
    佛在舍卫国。尔时节日至。诸居士办种种好饮食。出城入园林中。尔时十七群比丘。自相谓言。可共到彼园中看去。皆言可尔。即自洗浴庄严面目香油涂发着新净衣。到园林中一处立看。是十七群比丘端正姝好多人敬爱。诸居士见共相谓言。看是诸出家年少端正姝好。皆言实尔。诸居士欢喜故。持种种好酒食与言。汝能噉不。答言。汝等尚能。我何以不能。是十七群比丘。多得饮食已醉乱迷闷。食后摇头掉臂向祇桓。作是言。我等今日极好快乐。有福德无有衰恼。尔时诸比丘。在祇桓门间空地经行。闻是音声。诸比丘问言。汝今何故言。我等今日极快乐。有福德无衰恼。时十七群比丘即广说上事。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责。云何名比丘非时饮食。种种因缘诃已。向佛广说。佛以是事集比丘僧。知而故问十七群比丘。汝实作是事不。答言实作世尊。佛种种因缘诃责十七群比丘言。云何名比丘。非时饮食。种种因缘诃已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘非时噉食。波逸提。
    非时者。过日中至地未了。是中间名非时。
    噉者。五种佉陀尼。
    食者五蒲阇尼若五似食。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘非时噉根食。波逸提。若噉茎叶磨果。皆波逸提。若比丘非时食饭麨糒鱼肉。皆波逸提。若比丘非时食五似食糜粟穬麦莠子迦师。皆波逸提。
    若比丘非时中非时想食。波逸提。非时中时想食。波逸提。非时中疑食。波逸提。若时中非时想食突吉罗。时中疑食突吉罗。时中时想食不犯(三十七竟)
    尔时佛在罗阅城耆阇崛山中。尔时罗阅城中人民节会作众伎乐。时难陀跋难陀二释子。到彼看伎。难陀跋难陀释子颜貌端正。众人皆共观看。时有一人语众人言。汝等空看视沙门释子。何不供给饮食供养然后瞻看。时众人即与饮食。时难陀跋难陀二释子食讫故看伎。向暮还至耆阇崛山。诸比丘见即问言。汝等何故逼暮行。时难陀跋难陀以此因缘具向诸比丘说。于时日迦留陀夷着衣持钵入罗阅城乞食。天阴暗。至一怀妊妇女家乞食。此妇女持食出门。值天雷电暂见其面。时妇女怖称言。鬼鬼即堕娠。迦留陀夷语言大妹。我非鬼我是沙门释子。妇女恚言。沙门释子宁自破腹不应夜乞食。时迦留陀夷。闻此语已还至僧伽蓝中。以此因缘向诸比丘说。其中有少欲知足行头陀乐学戒知惭愧者。嫌责难陀跋难陀释子及迦留陀夷。云何难陀跋难陀迦留陀夷。非时乞食并观伎乐耶。时诸比丘往世尊所。头面礼足。在一面坐。以此因缘具白世尊。世尊以此因缘集比丘僧。无数方便呵责难陀跋难陀释子及迦留陀夷。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何难陀跋难陀释子及迦留陀夷。非时乞食并观伎乐。世尊以无数方便呵责难陀跋难陀释子及迦留陀夷已告诸比丘。自今已去不得观伎。观伎者突吉罗。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘非时受食食者波逸提。
    比丘义如上。
    时者明相出乃至日中。按此时为法。四天下食亦尔。非时者。从日中乃至明相未出。
    食者有二种。佉阇尼食如上。蒱阇尼五种食如上。
    若比丘非时受食食咽咽波逸提。若非时过非时波逸提。七日过七日波逸提。尽形寿药无因缘服者突吉罗。非时非时想波逸提。非时疑突吉罗。非时时想突吉罗。时非时想突吉罗。非时疑突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。时有乞食比丘。见他作黑石蜜中有罽尼。畏慎不敢非时噉。佛言听噉无犯。作法应尔。时有病比丘服吐下药。比丘煮粥熟顷日时已过。应煮麦令皮不破漉汁饮之无犯。若喉中哯出还咽无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三十七竟)

五分律卷第八(弥沙塞)

        宋罽宾三藏佛陀什共竺道生等译

    初分堕法
    佛在王舍城。尔时未为比丘制非时食。诸比丘于暝夜乞食。或堕沟堑。或触女人。或遇贼剥。或为虫兽之所伤害。食无时节废修梵行。
    时迦留陀夷着杂色衣。面黑眼赤闇中乞食。有一怀妊妇人。电光中见。便大惊唤言。毗舍遮毗舍遮。迦留陀夷言。我是沙门乞食。非毗舍遮。便苦骂言。汝何以不以刀决腹。而于暝夜闇中乞食。余沙门婆罗门一食便足。汝今云何食无昼夜。诸长老比丘闻。种种呵责。以是白佛。佛以是事集比丘僧。问迦留陀夷。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘非时食波逸提。
    尔时有比丘。服吐下药不及时食腹中空闷。诸比丘不知云何。以是白佛。佛言以酥涂身。犹故不差。佛言以麨涂身。犹故不差。佛言酥和麨涂身。犹故不差。佛言以煖汤澡洗。犹故不差。佛言与煖汤饮。犹故不差。佛言以盆盛肥肉汁坐着中。以如此等足以至晓。一切不得过时食。
    非时者。从正中以后至明相未出。名为非时。
    若比丘非时非时想非时疑非时时想皆波逸提。时非时想时疑突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(三十八竟)


【比丘戒律】87.波逸提三八〔蓄藏戒〕

简介：任何比丘吃（先一天）存留的食物。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 三八

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，具寿阿难之师具寿毗拉陀施沙住阿兰若。彼行乞食，得干饭持归住园，晒干而蓄藏之，欲食时，以水浸之而食，〔不每日行乞，〕经久方入村行乞。诸比丘如是言具寿毗拉陀施沙：「友！汝何以经久方入村行乞耶？」其时，具寿毗拉陀施沙以此事语诸比丘。「友！汝何以食蓄藏之食物耶？」诸比丘中少欲者……非难：「何以具寿毗拉陀施沙食蓄藏之食物耶？」……乃至……「毗拉陀施沙！汝实……耶？」「实然！世尊！」佛世尊呵责：「毗拉陀施沙！汝何以食蓄藏之食物耶？毗拉陀施沙！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，食蓄藏之嚼食或噉食者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「蓄藏」者，以今日所得留待明日食。
    「嚼食」者，……「噉食」者，……肉。
    「我欲食」而取者，突吉罗。每咽食者，波逸提。
    （二）于蓄藏有蓄藏想而食嚼食或噉食者，波逸提。于蓄藏有疑想……于蓄藏有非蓄藏想……波逸提。欲食非时药、七日药、尽形寿药而取者，突吉罗。每咽食者，突吉罗。于非蓄藏有蓄藏想者，突吉罗。于非蓄藏有疑想者，突吉罗。于非蓄藏有非蓄藏想者，不犯也。
    （三）贮时药以于时中食、贮非时药以于非时中食、贮七日药以于七日中食、尽形寿药有因缘而食，痴狂者、最初之犯行者，不犯也。
    食曾触食学处第三十八
    佛在室罗伐城逝多林给孤独园。时具寿哥罗常法如是每居村邑。于小食时着衣持钵。入村邑中次第乞食。威仪详审防护诸根善安念住。若得食时是湿饭者以钵受之。若是干饭置钵巾内。既得食已所有湿饭当日食之。干饭晒曝举之瓮内。若遇风寒阴雨。即以煖水润渍用充其食。既饱食已。便受静虑解脱等持等至微妙之乐。诸佛常法安住世间。于时时中往捺洛迦傍生饿鬼人天诸趣。及山林河涧停尸之所。或苾刍住处而为观察。此中因缘为观住处。尔时世尊便往具寿哥罗所住之房。见晒干饭。告阿难陀曰。今此晒者是谁干饭。时阿难陀具以哥罗乞食之事如前广说。乃至受微妙乐。佛告阿难陀。颇有苾刍食曾触食耶。阿难陀白佛言有。世尊集众种种呵责。嫌毁不寂静。赞知足行。告诸苾刍曰。我今为诸苾刍制其学处。应如是说。
    若复苾刍食曾经触食者。波逸底迦。
    若复苾刍者谓哥罗苾刍。余义如上。
    曾经触者有二种触。一谓中前受过午触。二谓过午受过更触。若苾刍知是曾触食。不作法而重吞咽者。结罪同前。
    此中犯相其事云何。若苾刍于曾触食作曾触想。及疑食者波逸底迦。若非曾触作曾触想疑。得恶作罪。若非触非触想。或触作非触想。无犯。佛言。若诸苾刍曾所触钵未好净洗。若小钵若匙。若铜盏若安盐器。而用饮用食者。皆得波逸底迦罪。若手触钵袋若拭巾锡杖。若户钥及锁。如是等物。若触捉已不净洗手。捉余饮食乃至果等。吞咽之时皆得波逸底迦罪。若苾刍欲饮水时不净洗口。吞咽之时得恶作罪。若以澡豆土等清净澡漱者无犯。又无犯者谓最初犯人。余如上说。
    （合并在前一条〔非时食戒〕中）
    佛在舍卫国。尔时有比丘。名曰上胜。受乞食法。是人日日乞二分食。一分即噉。一分持还。至自房舍着石上晒。明日洗手从净人受噉。尔时佛共阿难游行诸比丘房。到是上胜比丘房所。见石上晒饭。佛知故问阿难是石上阿谁晒饭。阿难答言。世尊。是房中有比丘。名上胜。受乞食法。乞二分食。一分即噉。一分持来着石上晒。明日洗手从净人受噉。是故晒饭。佛问阿难。诸比丘噉举宿残食耶。答言实噉。佛以是事集比丘僧。知而故问上胜比丘。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。噉举宿残食。种种因缘诃已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘举残宿佉陀尼蒲阇尼噉者。波逸提。
    举残宿食者。若大比丘。今日手所受食。举至明日。名举残宿食。
    食者。五种佉陀尼五种蒲阇尼五似食。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘噉举宿根食波逸提。若噉茎叶磨果。皆波逸提。若食举宿饭麨糒鱼肉。皆波逸提。若食举宿麋粟穬麦莠子迦师饭。皆波逸提。
    若比丘树生净地。垂在不净地。若果堕不净地。若比丘内宿噉是果者突吉罗。若树生不净地。垂在净地。若果堕净地。若比丘以草竹叶以瓦取是果。举宿明日噉者波逸提。若比丘树生净不净地。若果堕竹上。若堕维多罗枝上摩留多枝上。取果内宿噉者。突吉罗(净地法佛在时已舍。三十八竟)
    尔时佛在罗阅城耆阇崛山中。尔时尊者迦罗。在中住常坐禅思惟。若乞食时到。迦罗着衣持钵入罗阅城中乞食。尔时罗阅城中乞食易得。时迦罗作如是念。我今何为日日入城乞食疲苦。我宁可食先得者。食当持还。后即如所念。时诸比丘。于小食大食上不见迦罗。时诸比丘自相谓言。我曹于小食大食上不见迦罗。将不命终耶。不远行耶。不休道耶。不被贼耶。不为恶兽所害耶。不为水所漂耶。后于异时见迦罗。问言。汝昨来何处来。于小食大食上不见汝。我等谓。汝命过。若远行。若罢道。若为恶兽所害。时迦罗以此因缘具向诸比丘说。其中有少欲知足行头陀乐学戒知惭愧者。嫌责迦罗言。云何藏举宿食而食。尔时诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集比丘僧。知而故问迦罗。汝实举宿食而食耶。答言实尔。尔时世尊以无数方便呵责迦罗。汝所为非。非威仪非沙门法非净行非随顺行所不应为。云何迦罗举宿食而食耶。汝意虽欲少欲知足。后来众生相法而行。世尊呵责迦罗已告诸比丘。此迦罗痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘残宿食而食者波逸提。
    比丘义如上。
    宿食者。今日受已至明日。于一切沙门释子受大戒者皆不清净。
    食有二种。正食非正食。非正食者。根食乃至细末食。正食者。饭麨干饭鱼及肉。
    若比丘举宿食而食咽咽波逸提。非时过非时食者波逸提。受七日药过七日食者波逸提。尽形寿药无病因缘而服者突吉罗。宿作宿想波逸提。宿疑突吉罗。非宿宿想突吉罗。非宿疑突吉罗
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。宿受食有余。与父母与塔作人与房舍作人计价与食直。后于异时乞食比丘。从作人边乞食得食。钵盂有孔罅食钵中。彼擿洗穿坏如法洗余不出者无犯。若宿受酥油脂用灌鼻。若缩鼻时酥油随唾出。应弃之余无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三十八竟)

四分律卷第十四

    佛在王舍城。尔时世尊。未为比丘制食残宿食。彼有神庙。是游戏处。众人竞赍美食就中观看。或经信宿肴膳丰多。诸比丘于彼得食。食不能尽。房中殷积无处不有。来致虫鼠穿坏屋壁。诸居士见问言。谁积此食。有人言。沙门释子。即皆讥诃。此秃头辈。唯知贪受不计损费。无沙门行破沙门法。
    复有一阿练若比丘。住阿练若处作是念。日日乞食妨废行道。便并乞种种食。或直尔举。或曝令燥。时诸比丘游行见之。语言。世尊不说衣趣蔽形食趣支身耶。何以多积饮食曝晒狼藉。彼比丘言。此去村远。日日乞食妨废行道。是以并乞用息烦劳。诸比丘以是白佛。佛以是事集比丘僧。问彼比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘食残宿食波逸提。
    残宿食者。已受之食留之经宿。名为残宿食。若食此食口口波夜提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(三十九竟)


【比丘戒律】88.波逸提三九〔美味食戒〕

简介：任何无病比丘为自己求美味食物（如奶油、油、蜂蜜、糖、鱼、肉、奶、凝乳）并且吃下这些食物。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 三九

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘为己要求30美味之食而食。诸人……非难：「何以沙门释子……食美味之食耶？何人不喜善调理耶？何人不喜甘味耶？」诸比丘闻此诸人之……非难。诸比丘中少欲者……非难：「何以六群比丘……食耶？」……乃至……「诸比丘！汝等实……食耶？」「实然！世尊！」佛世尊呵责：「愚人！何以汝等……食耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    如是者，美味之食也，即酥、生酥、油、蜜、砂糖、鱼、肉、乳、酪也。任何比丘，若为己要求如是美味之食而食者，波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    其时，诸比丘有病。探病比丘询病比丘曰：「友！堪忍否？得过否？」「友！以前我等为己要求美味之食而食，由此而觉安乐。然，今依世尊所制，畏慎不能乞，是故我等不安乐。」……白世尊。时，世尊以是因缘说法而告诸比丘曰：「诸比丘！听许病比丘为己要求美味之食而食。诸比丘！汝等当如是诵此学处──
    如是者，美味之食也，即酥、生酥、油、蜜、砂糖、鱼、肉、乳、酪也。任何比丘，若无病而为己要求如是美味之食而食者，波逸提。」

    三
    （一）「如是者，美味之食」者，「酥」者，牛酥或山羊酥或水牛酥等，其肉为净肉之酥。「生酥」者，此等物之生酥也。「油」者，胡麻油、芥子油、蜜油、篦麻油、兽油也。「蜜」者，蜂蜜也。「砂糖」者，由甘蔗制作。「鱼」者，行于水中者也。「肉」者，谓其为净肉之肉。「乳」者，牛乳，或山羊乳，或水牛乳等，其为净肉之乳也。「酪」者，此等之酪也。
    「任何」者，……比丘之意。
    a 「无病」者，于无美味之食亦安乐也。「病者」，于彼无美味之食即不安乐也。
    a' 「如是美味之食」者，如以上美味之食。
    无病者为己而要求者，每要求，突吉罗。想得后自食而取者，突吉罗。每咽食，波逸提。
    （二）于无病有无病想而为己乞讨美味之食者，波逸提。于无病有疑想……于无病有病想……波逸提。于病有无病想者，突吉罗。于病有疑想者，突吉罗。于病有病想者，不犯也。
    （三）病者、有病时乞求无病时食、食病者之残食、为亲里者、受请者、为他人、依己之财者，痴狂者、最初之犯行者，不犯也。

注：
30 要求，原语 paññāpetvā 意为指示、通知。日译为「乞」。

根本说一切有部毗奈耶卷第三十七

        三藏法师义净奉　制译

    索美食学处第四十
    尔时薄伽梵。在释迦住处人间游行。至劫比罗城多根树园。时释子大名。闻佛世尊今来至此多根树园中。即便往诣。既至彼已顶礼佛足在一面坐。佛为说法示教利喜默然而住。时释子大名即从座起。偏露右肩合掌恭敬白佛言。世尊。唯愿慈悲。佛及僧众。明日就舍受我微供。尔时世尊默然而受。时释子大名见佛默然为受请已。礼佛而去。既至舍中告家人曰。佛及僧众新来至此。道路艰辛。汝等宜应具办美食。冀解疲倦。时彼家人既承教已。即于其夜备办种种上妙饮食。时六众苾刍晨朝起已共聚一处。上座难陀告诸人曰。诸具寿。我等宜可诣亲友家观其好不。诸人报曰。如是应行。是时六众共诣俗舍。亲友见之白言。圣者可于此食。六众曰。我等已受释子大名请食。诸人曰。若如是者明当来食。答言尔。时释子大名遣使往白。饮食已办。愿圣知时。尔时世尊并诸大众往大名舍。于所设座就之而坐。大名既见佛僧坐已。即奉种种上妙饮食。大众食讫乃至为其说法。佛及大众从座而去。时释子大名随从佛后既出舍已。绕佛三匝还入舍中。于高楼上修习施观。时彼家人收摄座褥及余食已。是时六众于三十家劝觅食已。更相告曰。日时将至可往请家。既至释子大名舍内。见无坐处复无饮食。阐陀报曰。请佛及僧就舍受供。不见敷座复无饮食。欲令佛众于一日中而绝食耶。家人报曰。仁岂昼寝不觉他行。佛及僧众食了皆去。阐陀曰看尔意况不与我食。家人报曰。圣者暂住待白家尊。即便入白。六众苾刍今来索食。大名曰。所有残余任与令食。遂命安坐授与饮食。见彼单疏互相告曰。释子大名大张其口。请佛僧众受供家中。如此轻微得请佛僧者。我邬陀夷亦能日日请佛及僧。然此贫穷何所噉嚼。告家人曰。咄男子。汝向某家取好乳来。某家取酪。某家取酥。某家取鱼肉及乾脯等。家人即为取来。既饱满已便归寺内。诸苾刍问曰。仁等今朝何处受食。答曰。与仁同处。诸苾刍曰。我不相见。答曰。我在后至。问曰。食何饮食。答曰。乳酪酥肉是事丰盈。诸苾刍曰。我于彼家无如是食。阿说迦曰。彼贫穷人宁有此食。我自从彼亲友之家索来饱食。诸苾刍曰。仁等岂合于白衣家从索如是美好饮食。六众曰。从合不合我已食讫。岂令我等饿腹经宵。少欲苾刍闻是语已共生嫌耻。云何苾刍于白衣家从索如是美好饮食。以缘白佛。佛以此缘集苾刍众。问六众曰。汝诸苾刍如我所说上妙美食。谓乳酪生酥鱼肉乾脯如是美食。汝于俗舍而乞食耶。答言。实尔大德。尔时世尊种种呵责。广说如前。告诸苾刍。乃至为十利故。制其学处应如是说。如世尊说上妙饮食。乳酪生酥鱼及肉。若苾刍为己诣他家乞取食者。波逸底迦。如是世尊为诸苾刍制学处已。
    时有苾刍身婴患苦。问医人曰。贤首。为我处方冀愈斯疾。医人报曰。圣者宜可饮乳。报言。贤首。谁与我乳。答言。圣者于门徒家乞取当饮。报言。贤首。世尊制戒不许从乞。医曰。由病因缘佛当听许。苾刍以缘白佛。佛言。有病因缘乞好美食者无犯。尔时世尊赞叹持戒及尊重戒者。为说法已。告诸苾刍曰。前是创制此是随开。重为制戒应如是说。
    如世尊说上妙饮食。乳酪生酥鱼及肉。若苾刍无病为己诣他家乞取食者。波逸底迦。
    如世尊说者。谓如来应正等觉。
    上妙饮食谓乳酪等。
    无病者谓无病苦。
    为己者。谓自欲得不为余人。
    他家者谓四姓等。
    乞取者谓乞觅也。
    食者谓吞咽也。结罪同前。
    此中犯相其事云何。若苾刍无病乞美食无病而食。乞时恶作。食便堕罪。苾刍无病时乞有病而食。乞时恶作。食时无犯。苾刍有病时乞无病而食。乞时无犯。食时堕罪。若有病乞有病食无犯。若苾刍入村乞食至彼门前。女人见已持饭而出。苾刍若须余物者。勿受其饭默然而住。女人问曰。圣者欲何所须。作此言时即是表其随情所欲。苾刍须者即可随觅。此无有犯。又若施主见苾刍时报言。圣者有所须者随意当索。苾刍随觅何物。皆无有犯。又无犯者。谓最初犯人。或痴狂心乱痛恼所缠。
    第五摄颂曰。
    虫水二食舍　　无服往观军
    两夜觌游兵　　打拟覆粗过
    佛住舍卫城，广说如上。尔时六群比丘到酥家乞酥、油家乞油、乳家乞乳、酪家乞酪、蜜家乞蜜、石蜜家乞石蜜、鱼家乞鱼、肉家乞肉，为世人所讥，作如是言：「瞿昙沙门无量方便，赞叹少欲知足易养易满，毁訾多欲无厌难养难满。而今是沙门不能乞粗食，而从酥家乞酥，乃至肉家乞肉。此坏败人，何道之有？」诸比丘以是因缘往白世尊，佛言：「呼六群比丘来。」来已，佛问六群比丘：「汝实尔不？」答言：「实尔。」佛语六群比丘：「此是恶事。汝常不闻，我无量方便赞叹少欲，毁訾多欲耶？此非法、非律、非如佛教，不可以是长养善法。从今日后不听乞美食食。」
    复次佛住迦维罗卫国释氏尼拘律树精舍，佛以五事饶益故，五日一行诸比丘房，见病比丘。佛知而故问：「汝病何似？为有损不？」答言：「不损。」佛言：「汝不能索随病食、随病药耶？」答言：「能乞，但世尊制戒不听乞美食，故不敢乞。我无檀越，无人与者。」佛言：「从今日后听病比丘乞美食。」佛告诸比丘：「依止迦维罗卫住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若诸家中有如是美食，酥、油、蜜、石蜜、乳酪、鱼肉，如是美食不病比丘为身索者，波夜提。」
    家者，如上说。
    酥、油、蜜、石蜜、乳酪、鱼肉，如上第二盗戒中说，如是名为美食。
    病者，世尊说无罪。病者，黄烂、痈痤、痔病、不禁、黄病、疟病、咳嗽、痟羸、风肿、水肿，如是种种，是名为病。
    为身者，为己索，若自索、若使人索，食者，波夜提。
    波夜提者，如上说。
    若比丘热病，医言：「此病应服酥。」得乞酥，不得往不信家索。何以故？索时讥比丘，但贪美味故索酥。讥嫌比丘长短者，不得往索。当到信心优婆塞家索，得时当自筹量。若比丘风病，医言：「应服油。」尔时得乞油，不得从笮油家乞，亦不得到不信家，如酥中说。若比丘水病，医言：「此应服蜜。」尔时复得乞蜜，不得到采蜜家乞，亦不得到不信家乞，如酥中说。若比丘干痟病，医言：「此应服石蜜。」不得到笮甘蔗家索，不得到不信家索，如酥中说。若比丘中冷，医言：「应用石蜜、酪二种合服。」不得到不信家索，如酥中说。若比丘下病，医言：「此应服乳。」尔时得从放牛人边乞乳，得时当筹量取。若比丘欲使吐下服吐下药，医言：「当先服鱼汁。」尔时得乞鱼汁，不得从捕鱼家乞，不得到不信家乞，如上说。若比丘欲刺头出血，若服吐下药，医言：「此应服肉汁。」尔时得乞肉汁，不得到屠家、不信家乞，如上说。
    若比丘乞食行到量酥人边，量酥人言：「尊者！欲求何等？」答言：「欲乞食。」白言：「无食，正有此酥，若须当与。」比丘尔时须者，得受满钵无罪。若有伴者，得劝与，无罪。如是量油、蜜、石蜜、乳酪亦如是。若比丘乞食得麨饭满钵，键镃中无所得，得从索浆。若檀越言：「无浆，正有肉汁，须者当与。」尔时得取。若复问言：「亦有肉，须者当与。」尔时得满器取无罪。亦得从笮苷蔗家索苷蔗浆，若言：「无苷蔗浆，正有石蜜，须者当与。」比丘须者，得取满钵无罪，亦得劝与伴。亦得到笮油家乞麻滓，若主人言：「我无麻滓，须油者当与。」须者得取满钵无罪，亦得劝与伴。得乞酪底清汁，若言：「我无酪底清汁，正有乳酪，须者当与。」比丘须者得取满钵无罪，亦得劝与伴。得乞苷蔗，得为客比丘、远行比丘乞美食，若自在道行时，亦得乞。
    若比丘一处乞得八种美食，各各别食，得众多波夜提。若比丘八种食，异处乞一处食，得一波夜提。众多处乞，各各别食，得众多波夜提。一处并索得种种食，合一时食，得一波夜提。不病时乞病时食，得越毗尼罪；病时乞不病时食，无罪；病时乞病时食，无罪；不病时乞不病时食，波夜提。不随病煮随病食，无罪；随病煮不随病食，得越毗尼罪；随病煮随病食，无罪；不随病煮不随病食，无罪。何以故？出家人因他活命故。是故说。
    施一食处处，　　食足强劝彼；
    不受食而食，　　非时停食食；
    两三钵美食，　　别众食在后。
    第四跋渠竟
    佛在迦维罗卫国。尔时摩诃男释。往诣佛所头面礼佛足一面坐。佛以种种因缘示教利喜。示教利喜已默然。摩诃男闻佛种种因缘示教利喜已。从坐起合掌白佛言。愿佛及僧受我明日请。佛默然受。知佛受已。礼佛足右绕而去。还自舍通夜办种种多美饮食。煮药草乳汁。办已早起敷坐处。遣使白佛。食具已办唯圣知时。佛及众僧往入其舍就座而坐。摩诃男见佛坐已。自手行水。自手与粳米饭香药乳汁。尔时六群比丘。以药乳汁浇粳米饭。盛满钵置在前更望得。摩诃男作是念。谁食不食谁少不少。作是念已便看。见六群比丘盛满钵香药乳汁浇饭在前不食。问言何故不食。答言。有生乳不。摩诃男言。是药草乳汁香美并食。有生乳者当更相与。又问有酪不。有熟酥有生酥有油鱼肉脯不。答言。是乳香美用好药草煮并可用食。有酪熟酥生酥油鱼肉脯者当与。诸六群比丘瞋。语摩诃男言汝欺佛诳佛及僧。汝不能办好饮食者。何以请佛及僧。若余人请者。当随意与多美饮食。如此熟乳何处不得。是摩诃男性善不瞋不惊。诸行食人嫉妒瞋恚。沙门释子自言。善好有德。是释摩诃男深敬佛及僧。云何现前诃骂。佛见诸比丘作是恶事为诸白衣所诃。见已默然。尔时摩诃男以多美饮食与众僧。自恣饱满。见举钵已。自手行水。取小床坐佛前。欲听说法。佛以种种因缘说法示教利喜。示教利喜已从坐起去。尔时佛食后。以是事集比丘僧。以种种因缘诃责六群比丘。云何名比丘。是摩诃男深敬佛法众僧。现前以粗语诃骂。种种因缘诃已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘不病。白衣家中有如是美食。乳酪生酥熟酥油鱼肉脯。自为索如是食者波逸提。
    家者。白衣舍名家。
    美饮食者。乳酪生酥熟酥油鱼肉脯。
    病者。风发冷发热发。若噉此食者病差。除是因缘。名曰不病。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘不病。自为索乳。得者波逸提。不得突吉罗。不病自为索酪生酥熟酥油。鱼肉脯。得者波逸提。不得突吉罗。不病自为索饭羹菜。得者突吉罗。不得者亦突吉罗。若索酪汁酪浆酪滓。得者突吉罗。不得者亦突吉罗。
    不犯者。若病。若亲里。若先请。若不索自与不犯(四十竟第二诵竟)
    尔时佛在舍卫国祇树给孤独园。时跋难陀释子。有一商主为檀越。时跋难陀释子。时到着衣持钵。诣彼商贾家作如是言。我今欲得杂食。商贾问言。今有何患乃思此食。报言。无所患苦但意欲得杂食耳。商贾报言。我曹贾客常买卖生活。犹尚不能得杂食。况乃出家人。时乞食比丘闻此语。嫌责跋难陀释子。云何自为身乞求如是美食。时乞食比丘食讫。还至僧伽蓝中。以此因缘向诸比丘说。其中有少欲知足行头陀乐学戒知惭愧者。嫌责跋难陀释子。云何自为身乞如是美食。尔时诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集比丘僧。无数方便呵责跋难陀释子。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何跋难陀释子。自为身乞求如是美食。世尊以无数方便呵责跋难陀释子已告诸比丘。跋难陀痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若有如是美食乳酪鱼及肉。若比丘如是美食自为身索食者波逸提。如是世尊与比丘结戒。
    时诸病比丘。闻此语已皆畏慎不敢乞。不敢为病比丘乞。得食已不敢食。佛言自今已去听病比丘乞彼人。亦听为病比丘乞。乞得已听食之。自今已去当如是说戒。
    若得好美饮食乳酪鱼及肉。若比丘如此美饮食。无病自为身索者波逸提。
    比丘义如上。
    美食者乳酪鱼及肉。
    病者乃至一坐间不堪食竟。
    若比丘无病自为身乞如此美食食咽咽波逸提。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。病人自乞。为病人乞。乞得而食。或己为彼彼为己。若不乞而得无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(四十竟)
    佛在王舍城。尔时有诸白衣来诣僧坊。问诸比丘。僧有几人。诸比丘言。僧有若干人。诸白衣言。我等明日尽请众僧顾临薄食。六群比丘语言。汝若与我乳酪酥油鱼肉者当受汝请。诸人答言。当须假贷市买办之。语已各还其家。或假贷不果。或市买不得。明日食具已办。唱言时到。众僧着衣持钵。往诣其家就坐而坐。行水下食。六群比丘言。何以无有乳酪酥油鱼肉。答言。假贷不果市买不得。六群比丘便倒钵而去。诸白衣咸作是言。此等不得美食倒钵而去。为是国王为是大臣。夫出家者。为求解脱乞食趣足。而今云何反着美味。无沙门行破沙门法。诸长老比丘闻。种种呵责。以是白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘到白衣家。求乳酪酥油鱼肉者波逸提。
    后诸比丘得诸美食。不敢噉或噉已出罪悔过。以是白佛。佛以是事集比丘僧。告诸比丘。若不索美食自得而噉。犯波逸提者无有是处。从今是戒应如是说。
    若比丘到诸白衣家。求如是美食乳酪酥油鱼肉。若得噉波逸提。
    有诸病比丘。医教食美食。诸比丘言。佛不听我索。云何可得。作是念。佛听我索此食者病乃得差。以是白佛。佛以是事集比丘僧。告诸比丘。今听病比丘索美食。从今是戒应如是说。
    若诸家中有如是美食乳酪酥油鱼肉。若比丘无病为己索得食者波逸提。
    若为病比丘索。若从亲里家。若知识家索。皆不犯。
    沙弥突吉罗(四十一竟)


【比丘戒律】89.波逸提四〇〔杨枝戒〕

简介：任何比丘放进他的嘴里一个未被给予的食物 ，除非是水和牙齿清洁用品 。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 四○

    一
    尔时，佛世尊在毗舍离大林重阁讲堂。其时，一比丘为一切粪扫衣常31者，住于墓处。由诸人所予者，彼不欲受。彼于墓处、树下及于门坎等处，自取祭祖先之供物而食。诸人……非难：「何以此比丘自取我等祭祖先之供物而食耶？此比丘是长老大坚身32者而实以人肉为食。」诸比丘闻彼诸人之……非难。诸比丘中少欲者……非难：「何以比丘将不与之食持来口边耶？」……乃至……「比丘！汝实将不与之食持来口边耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以将不与之食持来口边耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，若将不与之食〔物〕持来口边者，波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    其时，诸比丘畏慎于〔自取用〕水及杨枝。……以此事白世尊。「诸比丘！听许自取用水及杨枝。诸比丘！汝等当如是诵此学处──
    任何比丘，若将不与之食物持来口边者，除水及杨枝外，波逸提。」

    三
    （一）「任何」者，……比丘之意。
    「不与」者，言非应取受之物。「与」者，由手，或由器物，或以投掷而给予之物，于投石所及之范围内立者，或以手或以容器而受取者，此谓给与物。
    「食物」者，除水及杨枝外，所有可咽食之物名为「食物」。
    「除水杨枝外」者，水及杨枝除外，云「我将要食」而取者，突吉罗。每咽食，波逸提。
    （二）于不受有不受想而持不与之食物于口边者，除水及杨枝外，波逸提。于不受有疑想……于不受有受想……波逸提。于受有不受想者，突吉罗。于受有疑想者，突吉罗。于受有受想者，不犯也。
    （三）水及杨枝、于四种之大污物33有因缘时、无因缘而行净法自取用之，痴狂者、最初之犯行者，不犯也。

───第四食品───

    摄颂
    施食别众数　　饼足食有二
    非时蓄藏乳　　杨枝此十事

注：
31 sabba-paṁsukūlika 始自衣服、饮食、卧具、药乃至杨枝之生活资具，一切由粪扫物（他人之废弃物）得者。
32 原语 vadhara 辞典无，觉音注为 vaṭhara，「大而身坚实者」，今依此而译。
33 四种大污物（cattāri mahāvikaṭāni）：粪、尿、灰、粘土，此等被蛇咬伤时使用。有给侍，则令彼授与，无则自用（参照 Mahāvagga Vl. 14. 6）。

    不受食学处第三十九
    佛在室罗伐城逝多林给孤独园。尔时具寿大哥罗苾刍。于一切时常用深摩舍那处钵(谓是弃死尸处旧云尸陀者讹也)着深摩舍那处衣。食深摩舍那处食。受用深摩舍那处卧具。云何深摩舍那钵。若有人死弃在野田。时诸亲族以瓦瓯钵而为祭器。时大哥罗取以充钵。云何死人衣。是诸亲族以衣赠死弃之田野。时大哥罗取以浣染缝刺为衣。云何死人食。是诸亲族以五团食祭飨亡灵。时大哥罗取而充食。云何死人卧具。此大哥罗常在尸处而为眠卧。是谓尸林钵衣食卧具也。若人多死时。大哥罗身体肥盛。不复数往城中乞食。若无人死时。大哥罗身形羸瘦。数往城中巡门乞食。时守门者作心记念。大哥罗苾刍若人多死身则肥盛。若死人少身便羸瘦。岂非圣者大哥罗食死人肉耶。时此城中有一婆罗门。娶妻未久便诞一女。女既长大父遂身亡。时诸亲族具严丧礼。送至尸林焚已归舍。其妻及女哭在一边。时大哥罗看烧死尸。时女见已告其母曰。今此圣者大哥罗犹如瞎乌。守尸而住。时有人闻来告苾刍。苾刍白佛。佛言。彼婆罗门女。自为损害我声闻弟子德若妙高。作粗恶言共相轻毁。缘斯恶业于五百生中常为瞎乌。时远近人众咸闻。世尊记婆罗门女于五百生中常为瞎乌。其母闻已作如是语。佛记我女五百生内常为瞎乌。何苦之甚。母即将女往世尊所。礼佛足已白佛言。世尊。唯愿慈悲恕此小女。缘无识故。非毒害心辄出此言。愿见容舍。世尊告曰。岂我为恶咒令彼受耶。由此女子轻心粗语堕傍生中。若重恶心当堕地狱。女人闻已从座而去。
    时城中人见守门者云。具寿大哥罗食死人肉。复闻小女所出恶言。诸人即便作如是语。我等宜应往尸林所看。具寿大哥罗云食死人其事虚实。复共议曰。我等如何得知虚实。可令一人作死人状。诸人共舁至尸林处。遂遣一人为死尸相。其人报曰。岂欲令彼食我肉耶。诸人报曰。汝不须忧我当相护。时彼即便作死人像。以黄姜油遍体涂拭。卧在床上安祭食五团。共舁出城向尸林所。时大哥罗入城乞食。见舁尸出便作是念。我今回去食此五团。何假巡门辛苦求乞。时佯死人见苾刍回告诸人曰。大哥罗来必欲食我。诸人报曰。我共相护汝不须忧。即便舁至尸林置之于地。各入丛薄伺彼苾刍。有一野干欲向尸处食彼五团。时大哥罗便作是念。忽此野干噉其祭食。令我一日受其饥饿。即便疾去驱彼野干。时佯死人见苾刍来遂便大叫。吃我吃我。时彼诸人各执棒杖来至其所。告苾刍曰。圣者。汝着大仙服舍俗出家。而更于今作重恶业。苾刍报曰。我作何事。诸人告曰。汝食人肉。答曰。仁等见我持刀割肉而噉食耶。答言。不见。诸人曰。若如是者何意疾走向死人边。哥罗报曰。我见野干来餐祭食。此若食者我受饥虚。意欲疾驱更无恶念。诸人报曰。任汝所言随食何物。然声遍城郭。云汝食人。作是语已相随而去告诸苾刍。时诸苾刍闻是语已具白世尊。世尊闻已作如是念。凡诸苾刍由不受食有此过生。是故我今敕诸苾刍。受取应食令他证知故。如佛所教受取方食。诸苾刍不知如何成受。佛言。有五种受。一身与身受。二身与物受。三物与身受。四物与物受。五置地受。云何身与身受。谓他手授以手受取。云何身与物受。谓他以手授以钵受取。云何物与身受。谓他以钵授以手受取。云何物与物受。谓他以钵授以钵受取。云何置地受。汝等苾刍应知。有一边国人多恶贱。乃至父母兄弟姊妹。情多嫌恶不用相近。若苾刍至此国时。可于巷陌乞食之处作小曼荼罗坛。应置钵已在一边住。心缘于钵。有施食者令着钵中。即名为受。又有五种受。或床或座或枮或衣或钵。苾刍应可用心。仰手承其一边。令彼悬放。皆名为受。有五种不成受食。云何为五。谓在界外。或见远处障处。或在傍边。或居背后。或时合手。是谓五种不成受食。有五成受。反上应知。
    时有净信婆罗门居士。以诸好果供养苾刍。苾刍不受。诸人报曰。若佛未出世。我等皆以外道而为福田。既出世间。我等以仁为福田处。我有所施仁不受者。我等岂可舍善资粮欲行他世。幸愿慈悲为我受取。时诸苾刍以缘白佛。佛言。应为受取作净应食。苾刍不知如何作净。佛言。有五种作净。云何为五。谓火净刀净爪净蔫乾净鸟啄净。是谓为五。复有五种作净。谓拔根净手折净截断净劈破净无子净。云何火净。谓以火触着。云何刀净。谓以刀损坏云何爪净。谓以爪甲伤损。云何蔫乾净。谓自蔫乾不堪为种。云何鸟啄净。谓鸟嘴啄损。次五易知。
    如佛所教作净应食。苾刍即便一一作净。遂至过中不得噉食。佛言。所有果等应为一聚。应以火刀于三四处而触损之。此名为净。如世尊说受果应食。时诸苾刍一一别受。日遂过中。佛言。随食总取不应别受。又僧家净人行果之时。不能均等。佛言。应令求寂行之。此复不均。佛言。应大苾刍受取自行。仍不能均。佛言。应为三等谓上中下。应观好恶均等与之。其行果人所应得分行了方与。或得恶者或可总无。佛言。应先出分。便出好者。苾刍见嫌。佛言。彼之二师应为受分。仍得好者便起悔心。佛言。至于座次应为受取。时比座苾刍起而为受。佛言。不应起受。随手及处应为受取。置钵中时果便转去。苾刍更受。佛言。不应更受。随手及处应取食之。手不及处应须更受。苾刍行果时器物重大不能独举。俗人来见。报言。大德。我相助行。苾刍不许。佛言。应可共行。苾刍与俗各执一边。俗人先报苾刍在后。佛言。不应尔。苾刍应先受取。执一边已次令俗人执。后共行之。俗人先放苾刍在后。佛言。不应尔。应苾刍先放俗人在后。苾刍行时。诸苾刍更受而食。佛言。若于苾刍边受得者。即成旧受。若俗人边受得者。便成新受。时有净信施主。以瓨盛酥密油及沙糖。来施现前僧诸苾刍不肯受。佛言。应受苾刍应行。行时污衣。佛言。应以草替。若置地时瓨便转侧佛言。下安支物。行酥蜜已瓨归本主。彼言。圣者。岂施酥蜜瓨不施耶。此亦随仁所须受用。苾刍不知得成净不。佛言。应取置深水中渍七八日。待诸鱼鳖唼尽油腻。应与僧家净厨处用。
    如佛所说受取应食。六众苾刍随受不受取之而食。少欲苾刍见已嫌耻。云何苾刍故违圣教不受而食。以此因缘具白世尊。世尊集诸苾刍问其虚实。广说如前。乃至为诸苾刍。为十利故制其学处。应如是说。
    若复苾刍不受食。举着口中而噉咽者。波逸底迦。如是世尊为制学处已。
    时有阿阑若苾刍。水及齿木无人授与。便舍静处至聚落中。世尊见已知而故问。阿难陀何处阑若苾刍。弃彼住处来入聚落。时阿难陀白佛言。如佛所制不受之物不置口中而为吞咽。为此阑若苾刍水及齿木无人授与。皆来入村求授与人。佛告阿难陀。除水及齿木。
    时有诸苾刍人间游行。经过险路无人授食。时有菩萨为调伏有情故。现作智马猕猴熊罴。为诸苾刍授其果食。苾刍不受。时诸苾刍回还白佛。佛言。若诸有情知授未授。皆得授食勿致疑心。由此因缘告诸苾刍曰。前是创制。此是随开。应如是说。
    若复苾刍不受食。举着口中而噉咽者。除水及齿木。波逸底迦。
    若复苾刍者谓大哥罗也。余义如上。
    不受者谓不从他受得也。
    食者谓二五等。
    噉咽者谓吞咽也。
    除水及齿木者。谓除此物余皆须受。结罪同前。
    此中犯相其事云何。若苾刍不受食作不受想及疑等。二重二轻后二无犯及无犯事广如上说。
    时诸苾刍咸皆有疑。请世尊曰。大德。具寿大哥罗曾作何业。常乐住在深摩舍那。依佛出家断除诸惑成阿罗汉。而被谤讟云汝食人。世尊告曰。此大哥罗自所作业。若善若恶。因缘会合果熟之时。还于自身蕴界处受。不于外界地水火风而令成熟。即说颂曰。
    假令经百劫　　所作业不亡
    因缘会遇时　　果报还自受

    汝等善听。于过去世时婆罗痆斯城有一独觉。名曰希尚。依此城外古仙住处而为居止。常有无量百千万亿诸天徒众随遂其后。每入城中须乞食时。常在尸林边过。此弃尸处有一药叉。依止而住食死人肉。若希尚独觉从林过时。由诸天威势此药叉神即便逃避。时诸死尸便被野干狸狗之所食噉。药叉作如是念。此出家者常恼于我。我今宜作不吉祥事令不复来。便以死人手弃彼钵中令诸人见。时此城人皆传恶响。此出家者每食人肉。独觉知已便生是念。勿当令此无识药叉受诸苦报。为怜愍故即于其前踊昇虚空。现大神变上出烟焰下流清水。作不思议令生正信。诸异生类见神通时疾能改悔。投身于地如大树摧。遥礼圣足求哀忏谢作如是语。愿大福田速放身下。我之无识沈恶行泥。幸降慈悲授手相济。时彼圣人即放身下。药叉便于钵中取死人手弃之于外。告城中人曰。非出家者实噉人肉。是我恶心为此诽谤。礼足申谢。我作恶业恼胜福田。勿于当来受大苦报。深心礼敬所有忏谢功德。于未来世当遇胜此无上大师。承事供养当获圣果。佛告诸苾刍。汝等勿生异念。往时药叉者即大哥罗是。由于独觉恶心诽谤影恶声故。复生悔恨求哀忏谢。由恶业故于五百生中常被恶声之所谤说。由生悔心发誓愿故。得值遇我而为出家。断众烦恼证罗汉果。我胜罗汉百千万亿。得相遭遇恭敬供养心无厌舍。汝等苾刍若作纯黑业得纯黑异熟。若作黑白杂业得杂异熟。若作纯白业得纯白异熟。是故汝等舍余二业当修纯白。如是应修。
    后摄颂曰
    常处于尸林　　及以守门者
    诸人作佯死　　共观虚实事
    受食有五种　　苾刍开自行
    险途许畜生　　哥罗缘最后

根本说一切有部毗奈耶卷第三十六

    佛住舍卫城，广说如上。尔时尊者阿那律一切粪扫，粪扫钵、粪扫衣、粪扫食、粪扫革屣。云何粪扫钵？比丘破钵满五缀掷弃者，阿那律取已，更缀受持，是名粪扫钵。粪扫衣者，里巷中弃弊故衣，取净浣补染受持，是名粪扫衣。粪扫食者，若他弃祠祀鬼神食，是长老自取食，是名粪扫食。粪扫革屣者，诸比丘所著革屣断坏弃者，拾取更补治着，是名粪扫革屣。是长老时到着衣持钵入城欲乞食，初入城门见一妇女，挟箧持饭，持草牛屎并火祭祀之具而出，是尊者见已，作是念：「此中可有得食理，于我为乐，当更求。」即便舍去，从巷至巷，遍无所得。到池水边，还见前妇人洒扫涂地，敷净草安置祭具祭祀已讫。以饭洒散四边，作如是言：「贤乌来食！贤乌来食！」尔时尊者在一树下立，尊者威神力故，众乌无来食者。时此妇人见尊者已，作如是言：「汝如瞎眼乌，常随逐人。」妇人骂已即还。时尊者收拾祭食还向精舍，诸比丘见已，更相谓言：「是尊者求食极苦难得。」诸比丘问言：「尊者得食不？」答言：「得，但彼中有多过，不甘。」即问：「有何过？」答言：「如是！如是！」诸比丘闻已，往白世尊：「此骂女人为得几罪？」佛言：「得多罪。」比丘复问：「齐几为多？」佛语比丘：「此女人五百世中常作瞎眼乌，一切受身皆当饿死。」佛言：「呼阿那律来。」即呼来已，佛问阿那律：「汝实尔不？」答言：「实尔。」佛语阿那律：「汝虽欲少事，从今日不听不与自手取。」
    复次佛住舍卫城，尔时世尊制不得自手取，诸比丘闻已，水及齿木皆从人受，有净人者便得，无净人者苦不能得。尔时世尊为大众说法，有比丘自闻口边臭，在众人下风而坐，不欲令口臭气熏诸梵行人。佛知而故问：「比丘何故在彼坐？如瞋恨人。」诸比丘白佛言：「世尊制戒不授不得取，诸比丘水及齿木，皆从人受。有净人者得，无净人者苦不能得，口中气臭恐熏诸梵行人故，在下风而住。」佛言：「从今日听除水及齿木。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘不与取，着口中除水及齿木，波夜提。」
    比丘者，如上说。
    不与者，他不与，不从前人受，着口中食者，除水及齿木。水有十种，如前说，若水浊者应受。若水性黄色者饮无罪。齿木者有二种：一、擗，二、团。若比丘口中有热气生疮，医言：「应嚼齿木咽汁。」者，应当受。
    除水及齿木，世尊说无罪。
    波夜提者，如上说。
    食上、树上、井中、屋上、净厨、器受非器受、床、船、乘、心念受、道路。
    食上者，若食时敷床、若长板、若甘蔗束、若萝卜束、若谷豆囊上、敷种种坐床褥覆上。比丘坐时不应动身，不应问。若动若问：「此是何等？」是名不净。若比丘食时，风吹尘来坋钵下草、不坋食者得食，草叶当受。若坋草叶及食者，一切更受。比丘食时，若牛、若骆驼等行，脚下尘来坋，不污食者得食。坋草叶者，当更受。若坋草叶及食者，一切更受。若畜生振身尘来，若作意受者，得名为受。若众鸟尘来亦如是。若比丘食时，女人行衣曳地尘起来坋，亦复如是。若净人行草叶时，比丘应语言：「悬放。」若行盐果菜，应语：「悬放。」若净人行果堕草上，即转去者，不名为受。小停者，得名为受。果坚者得取洗，啖烂者不应取。若净人行麨抖擞麨器，麨坋堕器中，若作意受者，即名为受。若不作意者，当更受。若净人持器行麨，器堕比丘钵中，即堕时以手拨去者，器故名净。若停须臾，即名不净。若是铜器者，当净洗用。若是木器，腻入中当弃。若腻不入者，得削用。若行饭时，抖擞器饭迸空中来，比丘作受意者，即名为受。若不作受心者，当更受。行酥乳酪肉菜酱等，亦复如是。若作五年大会时，佛生日、得道日、转法轮日、阿难大会时、罗睺罗大会时，若净人难得，比丘应到菜聚边受菜，行盐麨饭亦如是。若净人举不离地，亦得名为受，但非威仪。比丘应语净人：「汝举离地授我。」若净人小不能举者，应言：「汝稍稍分授我。」受羹饼饮食时，亦复如是。若受酥瓶时，绳着地者应语：「合是绳举。」若净人小不能举者，应教：「稍稍减授我。」如是一切若铛镬热不得受者，当以两木横置地，比丘脚蹑上，当作是言：「受！受！」是名食上。
    树上者，净人树上食果，比丘言：「与我果。」净人即摇树落果，堕比丘器中者，得名为受，但非威仪。如是，若以脚、若以手、若以口下果时，果触枝叶，比丘当更生心言：「受！受！」得名受。若绳系悬下，若脚、若手放绳下时，若触枝叶者，亦当言：「受！受！」是名为受。若净人食麨豆时比丘欲得，即从索，作是言：「与我麨豆。」净人不欲与，比丘擗净人手，泻着衣裓中言：「受！受！」得名为受，但非威仪。猕猴树上啖果，比丘欲得果，语猕猴言：「与我果。」猕猴动树下果，比丘以器承取。堕器中者，得名为受，但非威仪。如是，若手、若脚、口中下果时，若撐枝叶，当更生心言：「受！受！」得名为受，是名树上。
    井中者，若比丘在阿练若处住，井水满，无净人。比丘自抒井，有比丘言：「时到，可出食。」井中比丘言：「我若出者，水更还满。我欲此间食，可下食来。」净人应盛饮食着一器中，以绳纽系下。食时，井底比丘应语净人言：「下绳手捉。」若井腹边有生草木者，应教令避之。下至井底已，比丘应一手挽绳、一手承捉，作是言：「受！受！」是名受。若井水清者，自得取饮。若浊者，语净人言：「持新净瓶纽系下水。」如上说，是名井中。
    屋上者，若比丘在阿练若处住，无净人，比丘自覆屋。有比丘语屋上比丘言：「食时至，可下食。」比丘言：「废作上下亦复难，欲此间食，可上食来。」语净人言：「持食着器中上。」比丘下长竿拘，语净人：「着是拘上。」作是言：「受！受！」是名受。下绳亦如是，是名屋上。
    净厨者，若新作僧伽蓝，不应在东厢北厢作厨屋，应在南厢西厢作厨屋，应开风道，通利水道，出荡涤潘水。厨屋中当作食栈。作食时，若净人小者，比丘得自净洗铜釜镬着水已，应语净人：「汝知洗米。」若净人小不能作者，得捉手教洗，教泻，抒饭。若食器不覆者语令覆。若无净人者，若有净席、净毡、净板，得自覆，但悬放覆上。若晒谷时，比丘在谷上行者，当脚处使净人扟去。若师子虎狼逐，女人欲心逐，比丘舍走不看，虽蹈无罪。若谷聚天雨者，当使净人覆。若无净人者，净席得遥掷覆上，得捉净砖石掷镇上。若新作僧伽蓝，净厨里有种种物，有净油、有七日油，或麨瓶、石灰瓶、盐瓶、草屑瓶、石蜜瓶、泥瓶、苷蔗束、竹束、脯束、染树皮束，净屋中在一处，比丘语比丘言：「汝取七日油来。」比丘误捉净油来，比丘虽遥见知是净油，不得即语，恐其惊惧破器物故。待来至已问言：「长老！是何等油？」答言：「七日油。」当语：「置！置！」不得名字，得作七日受持。若言：「长老！汝取净油来。」比丘误持七日油来，不得即语，应待来至已问言：「长老！是何等油？」答言：「净油。」当语：「置！置！」故名七日油。如是语：「取石灰瓶。」误持麨瓶；语：「取屑末瓶。」误持盐瓶；语：「取泥瓶。」误取石蜜瓶；语：「取竹束。」误取苷蔗束；语：「取染树皮束。」误持脯束来，广说如上。比丘语比丘言：「长老！汝往审悉看灰瓶已，持来。」此比丘往内手瓶中把麨，看此瓶故是净。若把麨还着瓶中者，即名不净。如是屑末瓶、泥瓶亦如是。若言：「汝审悉看竹已，持来。」比丘往拔苷蔗看时，故是净。若还刺束中，举束不净，如是脯束亦尔。若净厨屋破穿漏，语净人言：「出厨里一切物。」出已当塞鼠孔，扫地用拒磨泥之，壁底作砖埵，以次大者在下、小者着上。比丘得在中央立，指示安置乳酪、酥、油、蜜、石蜜、盐，不得见厨屋坏而不治，当随法律治事，是名厨屋。
    器受非器者，一切叶若卷者是器，舒者非器。若盘有缘深没穬麦者，名为器。若床、若坐床绳，致织者是器，若希织者非器。船，在水中非器，在岸上者是器。若车，驾牛时非器，无牛时是器。若比丘乞食时，店肆家以斗盛麨与比丘，斗琐连诸升，或五升、四升、三升、二升、一升相连，比丘尔时应语施主言：「解后升令相离已授我。」若琐不可得解者，比丘当从索叶已，令泻叶上受，是名器受非器受。
    床受者，若比丘床上坐、若禅、若眠，净人持食来着抱中，若觉者即名受。若不觉者，觉时欲食者，当从净人更受。若不欲食者，当自捉已，授与净人。如是着床上，悬床边亦如是。若比丘栈阁上有净食、若衣钵，取衣钵时动净物，一切尽不净。若坚不动，无罪。若比丘衣架上，有酥瓶、油瓶，比丘取衣时，动者亦如是，是名床。
    船者，船上载十七种谷，谷上敷籧篨，若席覆上，比丘得在上坐，不应名字。若名字者，是名不净。若此船卒为风吹、若下流、若回波漂船上岸者，一切皆不净。若绳、若竹篙不离水者是净，是名船。
    乘者，若大车上载十七种谷，谷上敷籧篨席覆上，比丘在上坐，不应字名，字名者，即不净。若小车上有净物、若衣钵，若比丘取衣钵时动净物者，一切不净。应语净人：「与我取衣钵。」不得以牛作净。上时应使净人先上，然后比丘上。下时比丘先下，净人后下。若载下坂时，车翻离地离牛，一切皆不净。若下坂，若车翻，牛身及绳尾不离车者，一切是净，是名乘。
    心念受者，有登瞿国，是边地邪见人，恶比丘故不授食。尔时当满荼逻规地作相，若叶弊钵下，遥作是言：「受！受！」下时觉、堕钵中时不觉，得名为受，但非威仪。堕时觉、初下时不觉，得名为受，但非威仪。下时、堕钵中时尽觉，是名善受。若比丘乞食时，若乌鸟堕肉叚比丘钵中，下时觉、非堕时，是名为受，但非威仪。堕时觉、非下时，是名受，但非威仪。下时觉、堕时觉，是名善受，是名心念受。
    道路者，若比丘欲共商人行，语商人言：「借我净人。」答言：「可尔。」临发时，便言：「我无净人，有牛，尊者须者当取。」使净人长囊盛种种粮食，计日日食分，作一齐已，纽结着牛上，至食时，当使净人取。若无净人者，一人挽纽，一人承取，口言：「受！受！」是名受。若囊中粮食尽，道里未至所在者，当解囊净浣已，更求粮食着囊中，纽结如前。在道行时，当随时与牛食着凉处，不得使苦恼。到已牛还本主。若比丘随道行，过苷蔗园边。从守苷蔗园人乞，作如是言：「长寿！施我苷蔗。」答言：「尊者自取。」比丘言：「长寿！我不得自取。」又复言：「若欲食者便自取，若不欲食者便去。」比丘尔时以绳纽系好苷蔗着牛头，作如是言：「知是众生。」苷蔗园边有火聚，即驱牛行过火，不使烧牛。使苷蔗得作净已，一人扶举牛头，一人解纽，作是言：「受！受！」是名为受。芜菁根亦如是。若牛食芜菁根时，比丘捉牛头顿逊：「受！受！」得名为受，但非威仪。比丘随道行时，净人边合囊受麨，绳未离地，得名为受，但非威仪。当教合绳授，是故说。

摩诃僧祇律卷第十六

    佛在舍卫国。尔时长老摩诃迦罗。受一切粪扫物法。是人持粪扫僧伽梨郁多罗僧安陀卫粪扫钵粪扫杖粪扫革屣粪扫食。云何持粪扫僧伽梨。若巷中若死人处粪扫中。有段弊衣。取持水上净浣治。作僧伽梨郁多罗僧安陀卫亦如是。粪扫钵者。若巷中死人处粪扫中。有弃弊器。取持水上洗治受用。粪扫杖者。若巷中死人处粪扫中弃杖。取持水上洗治畜用。粪扫革屣者。若巷中死人处粪扫中。有弃革屣。取持水上净洗缝治畜用。粪扫食者。若巷中死人处粪扫中。有弃罗卜叶胡荽叶罗勒叶若臭糒。自手取持至水上净洗治已便食。是名粪扫食。是长老受死人处住法。乐住死人处。若国中有疫病死时。便不入城求食。但噉死人所弃饮食。若无疫病死时。则入城求食。是比丘身体肥大多脂血肉强壮多力。是比丘一时入城求食。守门人见作是念言。是比丘有疫病死时不来入城求食。无疫病时便来入城。是比丘身体肥大多脂血肉强壮多力。此人必噉人肉。一人语二人。二人语三人。如是展转恶名流布满舍卫城言。沙门释子噉人肉。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。以种种因缘诃责。云何名比丘。不从他受饮食着口中。佛但诃责而未结戒。
    是长老摩诃迦罗。得世俗禅定。受死人处住法。乐住死人处。尔时舍卫国有一居士。亲里死送向死人住处。诸居士见是比丘言。此是噉人比丘。我等今日送是死人。亲里去后必当为比丘所噉。弃死人已。诸居士屏处立看。是比丘作是念。是中所有菜叶乾糒。莫令乌鸟来污。即起往守诸居士言。是比丘起已去已近已取已食已。诸居士定谓沙门释子噉人肉。一人语二人。二人语三人。如是展转恶名流布满舍卫城。沙门释子实噉人肉。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。种种因缘诃责。云何名比丘。不受食着口中。种种因缘诃已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。若比丘不受食着口中波逸提。
    不受食者。不从男女黄门二根人受。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘不受饮食着口中。波逸提。随尔所着口中。口口波逸提
    尔时诸比丘闻佛结戒。欲洗口须水杨枝。求净人受。不时得辛苦。诸比丘不知云何。以是事白佛。佛以是事集比丘僧。赞戒赞持戒。赞戒赞持戒已语诸比丘。从今是戒应如是说。
    若比丘不受食着口中波逸提。除水及杨枝。
    是中犯者。有五种。若是非时不与不受不作净不净。非时者。过日中后至地未了。是名非时不与者。若男女黄门二根人不与。是名不与。不受者。不从他受。若男女黄门二根人。是故名不受。不作净者。不作火净刀净爪净鹦鹉嘴净。是名不作净。不净者。是饮食不净。若与不净食和合。
    若比丘非时不与不受不作净不净。噉此食者五种罪。若时不与不受不作净不净。噉此食者四罪。若时与不受不作净不净。噉此食者三罪。若时与受不作净不净。噉此食者二罪。若时与受作净不净。噉此食者一罪。若时与受作净净。噉此食者不犯。
    不净食中。噉举残宿不净食波逸提。人肉不净偷兰遮。大比丘手触不净噉者。突吉罗(三十九竟)

十诵律卷第十三

四分律卷第十五(初分之十五)

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    九十单提法之五
    尔时佛在舍卫国祇树给孤独园。尔时舍卫城中有一比丘。作是念。我今宁可常乞食着粪扫衣。彼即如所念便行。尔时舍卫城中诸居士。为命过父母及兄弟姊妹及夫。于四衢道头或门下或河边树下或在石边或在庙中。作饮食祭祀供养。时彼乞食比丘自取食之。诸居士见皆共嫌之。沙门释子不知惭愧犯不与取。外自称言我修正法。如是有何正法。我等为命过父母及兄弟姊妹。作饮食祭祀供养。而取食之。如似我曹故为沙门释子饮食供养置如是处。而我等乃为命过父母及兄弟姊妹故设此饮食祭祀。而自取食之。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责乞食比丘言。云何乞食比丘。舍卫城中诸居士。为命过父母及兄弟姊妹设饭食祭祀供养。而自取食之。尔时诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集诸比丘僧。以无数方便呵责彼比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何乞食比丘。自取舍卫城居士祭祀饮食而食之。世尊以无数方便呵责彼乞食比丘已告诸比丘。此乞食比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘不受食若药着口中波逸提。如是世尊与比丘结戒。
    时诸比丘于中生疑。不敢自取杨枝净水。佛言。比丘自取杨枝净水不犯。自今已去当如是说戒。
    若比丘不受食若药着口中除水及杨枝波逸提。
    比丘义如上。
    不与者未受者是。受者有五种受。手与手受。或手与持物受。若持物授手受。若持物授持物受。若遥过物与。与者受者俱知中间无所触碍。得堕手中。是谓五种受。复有五种受食。若身与身受。若衣与衣受。若曲肘与曲肘受。若器与器受。若有因缘置地与。是为五种受食。
    佉阇尼食者。从根食乃至细末磨食。
    食者麨饭干饭鱼及肉。
    奢耶尼食者。酥油生酥蜜石蜜。
    若比丘不与食自取着口中。除水及杨枝咽咽波逸提。非时过非时食者波逸提。受七日药过七日食者波逸提。尽形寿药无因缘不受而食者突吉罗。不受不受想波逸提。不受疑突吉罗。受作不受想突吉罗。若受有疑突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。取水及杨枝。若不受酥油脂灌鼻与唾俱出。余者不犯。若乞食比丘鸟衔食堕钵中。若风吹堕钵中。欲除去此食乃至一指爪可除去。余者无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三十九竟)
    佛在王舍城。尔时世尊。未制比丘受食食。诸比丘各在知识家不受食食。诸白衣讥呵言。我等不喜见此恶人着割截坏色衣不受食食。不受食食是为不与取。
    尔时大迦叶着粪扫衣。于街巷处处拾弃食而食。诸居士见讥呵言。此沙门正似狗。趣得食食不净可恶。云何令彼入我等家。诸长老比丘闻二事已。以是白佛。佛以是事集比丘僧。先问诸比丘。汝等实不受食食不。答言。实尔世尊。佛种种呵责已。又语迦叶。汝虽少欲而为人恶贱。不应食弃去食。若食突吉罗。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘不受食着口中波逸提。
    时诸比丘为作人作食。不敢尝或咸或淡。作人瞋恨不肯复作。以是白佛。佛以是事集比丘僧。告诸比丘。今听为作人尝食。但不得咽。从今是戒应如是说。
    若比丘不受食着口中除尝食波逸提。
    时诸比丘不受杨枝及水。便不敢嚼及漱口。口臭眼闇。共人语时人闻其气。问言。大德口何以臭。诸比丘甚羞耻。便乞受杨枝及水。诸人言。汝自懒取。谁为汝惜杨枝及水。诸比丘以是白佛。佛以是事集比丘僧。告诸比丘。今听不受杨枝及水。从今是戒应如是说。
    若比丘不受食着口中。除尝食杨枝及水波逸提。
    尔时舍利弗得风病。目连往问。汝在家时曾有此病不。答云有。何方治差。答言食藕。于是目连。到阿耨达池取藕与之。舍利弗问。何处得此。答言阿耨达池。又问从谁受。答言从龙。便不敢食以是白佛。佛言。听从龙受食。
    时大迦叶从贫家乞食。释提桓因作是念。今大德迦叶从贫家乞。我今当作方便使受我食。即于迦叶乞食之次。作一贫穷织师在机上织。复化作一女人为其作纬。迦叶从乞。即取钵盛百味饮食与之。迦叶得已作是念。此人贫穷何从得此。即入定观。知是帝释。语言憍尸迦。后莫复作。遂不敢食以是白佛。佛言。今听诸比丘从天受食。
    尔时世尊。行于迥路暮至旷野鬼村。时彼鬼神见佛欢喜。便请佛及僧设明日供。佛默然受之。鬼即竟夜作种种饮食。晨朝敷坐请佛及僧。佛敕诸比丘。共受彼请。即皆就坐。鬼神手自下食。诸比丘不敢受。以是白佛。佛言。今听诸比丘从鬼受食。
    尔时世尊游娑罗树林时有一猕猴。从树上下取佛钵欲持去。诸比丘捉不听。佛告比丘。听猕猴取钵。即持钵到一树上取满钵蜜上佛。佛见有虫不受。猕猴谛视见虫即便拾去复以上佛。佛为受之。于是猕猴欢喜踊跃却行而退。佛持此蜜与诸比丘。诸比丘不敢食。以是白佛。佛言。听食猕猴授食。
    尔时有贩马人。请佛及僧行水已。有人语言。火烧马屋。彼以此不展授食。语比丘言。可自取食。言已便去诸比丘疑不敢食。以是白佛。佛言。若无净人听诸比丘以施主语食为受食。
    复有诸白衣。遥掷食与比丘。比丘以是白佛。佛言。不得受遥掷食。
    有诸老病比丘眼闇。受食时触净人手数洗烦劳。以是白佛。佛言。应受草叶敷之以手按边令食着上。此亦名受。
    诸比丘便广敷草叶。以是白佛。佛言不应广敷。敷齐手所及处。
    有诸白衣。恶贱比丘不肯亲授。以食着比丘前地。语令自取。诸比丘不知云何。以是白佛。佛言。若施主恶贱不肯授食。亦听以彼语取为受食。有四种受。身授身受。物授物受。手授手受。教取而受。
    有咸水比丘不受不敢饮之。以是白佛。佛言。若不着盐性咸。听不受饮。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(三十七竟)

五分律卷第七


【比丘戒律】90.波逸提四一〔裸形外道戒〕

简介：任何比丘给裸修行者和流浪者食物。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 四一

    一
    （一）尔时，佛世尊在毗舍离大林重阁讲堂。其时，僧伽甚多嚼食。时，具寿阿难以此事白世尊。「然，阿难！对食残饭者与饼。」「世尊！如是！」具寿阿难得世尊之许诺，使食残饭者排列而坐，各与一饼；时，对一遍行外道女，予两饼而以为一饼。于旁之遍行外道女等，对彼女作是言：「彼沙门，汝之爱人也。」「彼沙门非我爱人，想予一饼而予二饼也。」二次……乃至……三次，具寿阿难予每人一饼。时，以为予遍行外道女一饼，其实予二饼。在旁之遍行外道女对其女作是言：「彼沙门……」「……予二饼也。」于是诤论爱人、非爱人。
    （二）一邪命外道士亦来分食。一比丘予邪命士甚多沾酥之大团食。于是，邪命士持团食而归。另一邪命士对彼邪命士曰：「友！汝从何处得来之团食耶？」「友！从彼沙门瞿昙秃头居士之分食而得。」
    优婆塞等闻该邪命士等之会话，彼等至世尊处，礼拜而于一面坐。坐已，彼等优婆塞白世尊曰：「世尊！外道等诽谤佛、法、僧，愿世尊告诸大德，勿予外道。」时，世尊为优婆塞等说法训诫……使之欢喜。于是，诸优婆塞由世尊之说法……欢喜，从座而起，礼敬世尊，右绕而去。时，世尊以是因缘说法而告诸比丘曰：「诸比丘！然，以十利故，我为诸比丘制立学处，为摄僧、为僧安乐……乃至……为令正法久住、为敬重。诸比丘！汝等当如是诵此学处──
    任何比丘，无论对裸形外道或遍行外道男或遍行外道女，若亲手给予嚼食或噉食者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「裸形外道」者，遍行者出家而裸形之谓。「遍行外道男」者，除比丘及沙弥，为遍行而出家者。「遍行外道女」者，除比丘尼及沙弥尼，为遍行而出家者。
    a 「若〔……〕给予」者，以身或由器物、或投与者，波逸提。
    a’ 「嚼食」者，除五种噉食、杨枝、水外，其余名为硬食。
    a2 「噉食」者，五种软食：饭、粥、麨、鱼、肉。
    （二）于外道有外道想，亲手予嚼食或噉食者，波逸提。于外道有疑想……于外道有非外道想……波逸提。予水、杨枝者，突吉罗。于非外道有外道想者，突吉罗。于非外道有疑想者，突吉罗。于非外道有非外道想者，不犯也。
    （三）使予不予、置而予、予34外伤用药，痴狂者、最初之犯行者，不犯也。

注：
34 原语 bāhiralepaṁ 意义不详，故如此暂译，原本 bāhirālepaṁ 是误写。

    与无衣外道男女食学处第四十四
    佛在王舍城羯阑铎迦池竹林园中。时此城内有诸商人。来诣佛所顶礼双足在一面坐。尔时世尊为诸商人说微妙法。示教利喜默然而住。时诸商人既闻法已深心欢喜。礼佛而去。复诣具寿阿难陀所。礼已而坐。尊者为说法要。乃至默然而住。时诸商人既闻法已。即从坐起白言。大德。世尊于此夏安居了当向何处。阿难陀曰。人等自可往问世尊。商人答曰。世尊大师威德严重。我等何敢辄有谘问。时阿难陀报商人曰。我亦见佛威德尊重。岂能专辄有所谘白。商人曰。大德阿难陀若不问者。云何得知如来大师三月夏了欲向某处。阿难陀曰。由观相貌及以言说。方知世尊欲向某处。商人问曰。观何相貌及何言说。得知如来欲向某处。阿难陀曰。若望彼方而坐嚼齿木者。此是相貌。若赞彼方人物者。此是言说。商人复问。比者世尊向何方处而嚼齿木。复于何处赞叹其人。阿难陀曰。近者世尊向憍萨罗而嚼齿木。赞叹室罗伐城所有人物。时诸商人闻是语已。知佛世尊不久当向室罗伐城。礼足而去。时诸商人。即便收觅入室罗伐城所有贿货
    尔时世尊三月夏了。命阿难陀曰。汝可告诸苾刍。世尊今欲往憍萨罗人间游行。若有情愿随逐如来出行者。应可料理衣服。时阿难陀奉佛教已。告诸苾刍。如前具说。乃至料理衣服。时诸商人闻阿难陀告苾刍众。世尊欲往憍萨罗国室罗伐城。时彼商人往诣佛所。礼双足已在一面坐。尔时世尊为诸商人宣说妙法。示教利喜默然而住。商人皆起稽首合掌白佛言。世尊。我闻如来欲往室罗伐城。经游道路所须四事。佛及僧众我悉供养。唯愿慈悲为我哀受。于时世尊默然为受。时诸商人见佛受已。礼佛而去。便诣尊者阿难陀所。礼已白言。大德。世尊一日可行几许。阿难陀曰。犹如轮王。复问。轮王之法日行几多。答曰。两踰缮那。时诸商人准当程路每两踰缮那安置所须。于日初分供佛及僧。食既了已商人前去。如是准置乃至室罗伐城。尔时世尊将诸大众随路而行。自寂静故寂静围绕。阿罗汉阿罗汉围绕。如是等广说如前。往室罗伐。
    时商旅内有露形外道。亦与随行。于时外道每于行路为饥渴所逼。作如是念。我今云何得设方便免斯饥苦。便作是念。应投释子共为徒伴可免饥虚。虽涉长途而不劳倦。即诣苾刍所白言。圣者。仁之大师性爱美好。常以金犁而为耕种。许仁等弟子受百味食着千金衣。上妙房舍价直一亿。由斯仁等于现在世得安乐住。命终之后必定生天当得解脱。我之大师性爱粗恶。麻滓之犁亦不耕种。令我弟子拔发露形。乞食人间寝居硬地。由斯我等于现在世身常受苦。命终之后生地狱中久沦苦海。时诸苾刍闻是语已便作是念。此之外道有信敬心。告言。外道。汝今情乐苾刍所有。钵食之余而能食不。外道闻已遂生念曰。苾刍残食我不餐者。必当饥虚受饿而死。报苾刍言。圣者。我能食之。苾刍答曰。众僧食时汝于见处随意而住。苾刍当以钵中余食见惠于汝。答言。极善。便持大铜瓯随教而住。时诸苾刍。既并食已。各持残食授与露形。饼果之类填满其器。时彼外道得满器已。持之出外。于其门首。商主见怪问曰。谁以饼果见惠于仁。答商主曰。汝之所重为福田者。我与彼类而作福田。彼以饼果见赠于我。商主闻已语外道曰。苾刍于汝起慈悲心持以相遗。汝今乃说为彼福田。此非善事。若其世尊闻此语者。必缘斯事为诸苾刍制立学处。外道闻已情怀愧色。报商人曰。向是戏言勿以为意。即便辞去。于时有别商旅从室罗伐城来。彼商旅中有一露形外道。彼既见此问言。仁于行路有道粮不。答言。有。问曰从何而得。答曰。有秃居士为我济办。时彼外道怒而告曰。汝不知恩。蒙彼惠给得免饥虚。乃出粗言云秃居士。然我见彼释子苾刍数有五百。获阿罗汉入般涅槃。我等群类外道之中。颇曾见有一涅槃不。作是语已说伽他曰。
    云何汝身不陷地　　云何舌不百片裂
    云何诸神见此事　　不以霹雳破汝身
    野干每食师子残　　而常有念害师子
    十力圣众以食济　　汝今见骂不知恩
    彼定证得一切智　　于友非友心平等
    汝等外道可恶人　　尚亦相依蒙济给
    若人不识恩与义　　当知此类不如狗
    狗于人处解施恩　　汝似恶蛇常吐毒

    时彼露形外道说伽他已舍之而去。此是缘起尚未制戒。
    尔时世尊。于憍萨罗国人间游行。渐至室罗伐城。时此城中于一园处有五百女人。依此园林捻劫贝线以自活命。时诸女人。见佛世尊三十二相八十种好。诸功德法悉皆显现。身如火聚放大光明。亦如金轮映发灯炬。尊重徐进如移宝山。又如金幢庄以杂宝。光明清净智无所畏。时诸女人既见佛已心大欢喜。譬如有人于十二年中勤修妙定。忽然通悟心生悦乐。如贫穷人遇珍宝藏。如无子人获得子息。如求王者得灌顶位。女人欢喜复过于此。时诸女人便诣佛所。顶礼佛足退坐一面。尔时世尊。为彼女人演说妙法。示教利喜。既说法已默然而住。时诸女人更相谓曰。若佛世尊入王城已。暂求礼敬亦无由得。我等宜可即于今时。请佛及僧为受微供。作是议已俱从座起。各礼佛足白佛言。唯愿世尊及苾刍众。明当受我所设供养。于时世尊默然而受。时诸女人见佛受已辞佛而去。诸女即便诣尊者阿难陀所。礼足已白言。王子。供佛僧众可费几多。阿难陀曰。可用五百金钱。时彼女人各留一钱以充供直。作如是语。王子。我等贫人无有器具及诸座席。唯愿王子。为办供设及诸所须。我等至时手自行食。阿难陀报曰。我当为作。时诸女人留钱而去。
    时给孤独长者闻佛世尊游化至此。往诣佛所礼佛足已在一面坐。佛为说法乃至默然而住。是时长者即从座起。整衣左肩合掌恭敬。而白佛言。唯愿世尊及苾刍众。明当就舍受我微供。世尊告曰。长者我已受彼五百女人明日请食。长者闻已心生随喜礼佛而去。时给孤独长者次往具寿阿难陀所。致敬礼足在一面坐。见彼金钱问言。尊者此是谁物。答曰。有五百女人留此金钱。明当请佛及僧一中供养。仁可持此金钱更添己物。营造妙供明日持来。长者于是持钱而去。既至家中更添己物。营办上供送至给园。时阿难陀遣使报诸女曰。营办既了可来行食。诸女俱至白阿难陀。仁是我等真善知识。幸见慈愍自手助我供佛及僧。时阿难陀即共行食。有二女人。一老一少。少是露形外道。来从乞食诸女报曰。此是王子之供。时露形女诣阿难陀从乞饮食。白言。王子。我等饥乏。愿惠余餐阿难陀曰。坐与汝食彼二便坐时阿难陀授食之时。不善观察饼有相黏。老者与一。少者得二。于时老者既食饼已。问少者曰。汝得几饼。报云得二。老者曰。王子与我一饼。汝便得二。定知于汝心生爱念。当自严饰。少者曰。勿作是语。今此王子弃上宫闱出家厌俗。脱屣尘劳如捐涕唾。岂当于我垢秽容仪而生顾盻。老母曰。汝岂不知。凡诸丈夫于女人处爱乐不同。观斯意况似求于汝。时少欲苾刍闻是说已。各生嫌耻作如是语。云何苾刍自手与诸露形外道。及余外道男女。饮食饼果之类。时诸苾刍即以此缘具白世尊。世尊因此集苾刍众。广说如前。问答呵责。种种方便赞寂静行毁不寂静。告诸苾刍。乃至我观十利。为诸苾刍制其学处应如是说。
    若复苾刍自手授与无衣外道。及余外道男女食者。波逸底迦。
    若复苾刍者谓阿难陀。
    自手等者。谓以手授食。食义同前。
    无衣者谓是露形之俦。及余杂类外道。皆得波逸底迦。余义如上。
    此中犯相其事云何。若诸苾刍自手与诸外道男女食者。皆得堕罪。若是亲族。或是病人。与者无犯。或欲以食因缘除彼恶见与亦无犯。又无犯者。谓初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城，广说如上。尔时尊者阿难名字吉具足、性吉具足、家吉具足。此三事故，为世人所重。每至吉日，若入新舍嫁娶穿耳时，恒先请阿难。时有一家请尊者阿难食，有一外道出家人，黑色青眼大腹，来阿难所索食。阿难即与。手掬噉已，以手拭身而去。复有一外道来，问言：「汝何处得食？」答言：「我从此剃发居士边得。」阿难闻此语已心不悦，后来乞者不与。阿难以是因缘，往白世尊。佛语阿难：「此人不识思分，从今日不听自手与无衣外道出家人食。」
    复次佛住舍卫城，广说如上。尔时世尊四月一剃发，世人闻佛剃发故，送种种供养。时世饥俭，有五百人常随世尊乞残食。佛问阿难：「有残食不？」答言：「有饼。」佛言：「分与乞食人。」阿难即付人人与一番，中有外道出家女，阿难捉饼与。时两番相着去。彼得已共在一处食，作是言：「此饼乃极美好，但恨少，止得一番耳。」得两番者，作是言：「我得两番。」得一番者言：「阿难故当是汝婿，何故独与汝两番？」阿难闻已不悦，以是因缘具白世尊。佛言：「从今日不听自手与无衣外道出家男女食。」诸比丘白佛言：「云何是外道不知恩分？」佛言：「不但今日不知恩分，过去世时已曾如是。如《仙人猕猴本生经》中广说。」佛告诸比丘：「依止舍卫城住者尽集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘，无衣外道出家男女自手与食，波夜提。」
    比丘者，如上说。
    无衣者，若无衣入有衣出、有衣入无衣出、有衣入有衣出、无衣入无衣出。
    出家者，外道出家，不兰迦叶，乃至尼揵子。
    自手者，若手与手受、器与器受。
    食者，五正食、五杂正食。与者，波夜提。
    波夜提者，如上说。
    若比丘父母、兄弟、姊妹，在外道中出家来者，亦不得自手与食，当使净人与食。若无净人者，语令自取食。若恐外道啖尽者，应语言：「授与我来。」得已应随意减取已，若着床机地上，应语言：「汝自取食。」若是亲里外道，作是嫌言：「汝今便作旃陀罗遇我。」比丘应答言：「汝出家不得处，世尊制戒如是，汝若食者便食，若不食者随意。」若比丘使外道作时，亦不得自手与食，当使净人与。若无净人，如上法与。若外道来索米粉汁饭汁浆，亦不得自手与。若外道从众僧中乞食，不得自手与，当放地与。若外道有信心，欲供养比丘，尔时亦不得自手与饮食，得使外道作饮食，得使授食。食已残者与，与法如上说。是故说。
    佛在舍卫国。尔时毗罗然国。有婆罗门王。名阿耆达。以因缘故。向舍卫国宿一居士舍。问是居士言。是舍卫城颇有沙门婆罗门。为大众师多人所敬。皆言好人耶。我当时时往见亲近。或令我心清净欢喜。居士言有。沙门瞿昙出释种中以信出家剃除须发着袈裟。得阿耨多罗三藐三菩提。汝当时时往见亲近。或令汝心清净欢喜。问言。瞿昙沙门今在何处。我当往见。答言。瞿昙沙门在舍卫城祇桓精舍。闻已出居士舍。往诣祇桓。尔时佛与无量百千万众围绕说法。阿耆达王。遥见佛在林间。端正殊特诸根寂灭。身出无量光焰如真金聚。至小道口下乘步进。前诣佛所问讯毕一面坐。佛见坐已。种种因缘说法示教利喜。示教利喜已默然。时阿耆达。闻佛说法示教利喜已白佛言。世尊。愿佛及僧受我毗罗然国夏安居一时。佛作是念。我先世果报必应当受。作是念已默然受请。是婆罗门知佛默然受已。即从坐起右绕而去。是婆罗门所有因缘事竟。还毗罗然国到自舍。为佛及僧。办夏四月多美饮食。尔时阿耆达王语守门者。我欲夏四月断外人客安乐自娱。外事好丑一不得白。时守门者受敕如教。
    佛知安居时到。以是因缘集比丘僧。告诸比丘。今当往诣毗罗然国安居。诸比丘言受教。于是世尊。与五百比丘俱入其国。其国信邪先无精舍。城北有胜叶树林。其树茂好地甚平博。佛与大众止此林中。彼邑狭小人众少信。乞食难得。佛夜过已会僧。会僧已敕诸比丘。汝等当知。此邑狭小人众少信。乞食难得。若欲此安居者住。不者随意。是时舍利弗独往不空道山中。受天王释夫人阿须轮女舍脂请。夏四月安居天食供养。时佛与五百比丘。少一人在毗罗然国安居。彼诸居士及婆罗门。以少信心。供养佛及僧至五六日便止。诸比丘行乞食时。极苦难得。长老大目揵连白佛言。世尊。有树名阎浮因此树故地名阎浮提。欲取此果与大众食。近阎浮树有诃梨勒林。有阿摩勒果。郁单曰有自然粳米。忉利天上有食名修陀皆欲取来以供大众。有甘地味。我以一手擎诸众生。一手反地。令诸比丘取地味噉。愿皆听许。佛语目连。汝虽有大神力。诸比丘恶行报熟。不可移转。皆不听许。是国清凉水草丰茂。时有波罗奈国诸牧马人。随逐水草来到此国。诸牧马人信佛心净。见诸比丘行乞食时极苦难得。语诸长老言。极辛苦耶。答言极苦。皆言。我等知汝极苦乞食难得。今粮食尽正有马麦。汝能噉不。诸比丘言。佛未听我等食马麦。诸比丘不知云何。以是事白佛。佛言。马属看马人。若诸看马人。能以好草咸水食马令肥。此麦自在应受。是马有五百匹。比丘有五百少一人。一马食麦二斗。一斗与比丘。一斗与马。中有良马食麦四斗。二斗与佛。二斗与良马。阿难取佛麦分并自分。入聚落中到一女人前赞佛功德。佛有如是念定智慧解脱知见大慈大悲。有一切智三十二相八十种好。身真金色项有圆光。有梵音声。视之无厌。若不出家应作转轮圣王。我与汝等一切皆属。今出家得阿耨多罗三藐三菩提。未度者度。未解者解。未灭者灭。未度生老病死忧悲苦恼者度。以小因缘在此安居。汝持此麦为佛作饭。女即答言。我家多事不能得作。时有一女。闻佛功德即生敬心。如是人者世未曾有。语阿难言。我与作饭及作汝分。更有善德持戒比丘。若有力者亦当与作。女即作饭持与阿难。阿难深心敬佛。如是思惟。佛为王种常御肴膳。今此粗恶何能益身。作是念已。行水授饭。见佛食之悲哽情塞。佛知其意。而欲释之曰。汝能噉此饭不。答言能噉。受而食之滋味非常。实是诸天以味加之。欣悦无量悲塞即除。佛食已讫。阿难行水浇手摄衣钵。白佛言。世尊。今倩一女作饭不肯。傍有一女不倩自作。佛语阿难。不作饭者。所应当得则不能得。若作饭者。应作转轮王第一夫人。自作饭者此福无量。若使不作余福。此德广大乃至解脱。是时世尊宿行未除。一时之中无有知佛及僧于毗罗然国噉马麦者。尔时魔王化作诸比丘。饭食盈长赍向诸国。道路逢者问言。汝从何来。答言。毗罗然国来。诸居士言。佛在彼住有供养不。答言。彼常有大会肴膳盈长。我所持者是彼遣余。
    尔时世尊宿行已毕。十六大国咸闻世尊与五百比丘毗罗然国三月食马麦。诸国贵人长者居士大富商人。备众供具种种肴膳车驮充满。来迎世尊如亲远至。时有七日未至自恣。佛知故问阿难。自恣余有几日。阿难答言。余有七日。佛告阿难。汝行入城语阿耆达。佛言。我于汝国安居已竟。欲游行诸国。诸比丘言。世尊。是婆罗门于佛众僧有何恩德。在此安居穷乏困极。而与之别。佛言。此婆罗门虽无恩德。宾主之法宜应与别。阿难受教与一比丘俱到门下。语守门人可白汝王。阿难在外。时守门者思惟念言。阿难名吉。清旦闻之。不白王者。是为不祥。时阿耆达。早起沐头着白净衣独坐中堂。守门者白。阿难在外。婆罗门相法。名吉则喜。即语令前。谁遮阿难。即入与坐。相问讯已问阿难言。汝何故来。答言。佛遣我来语汝我夏三月住汝国界。安居已竟当游行余国。阿耆达惊言。阿难。瞿昙沙门在毗罗然国夏住耶。阿难言然。婆罗门言。云何得住谁所供给。阿难答言。穷乏困极。佛及众僧三月食马麦。时阿耆达始自觉悟。忆前请佛及僧夏四月住。供具已备。云何令佛及僧三月食马麦。如是恶声流布诸国。当言。阿耆达长夜恶邪。憎嫉佛法。令佛及僧极受苦困。即语阿难。沙门瞿昙可得悔过留不。阿难言不得。时阿耆达惭愧忧恼热闷躄地。时宗亲以水洒面扶起乃醒。亲里喻言。汝莫愁忧。我当与汝忏谢瞿昙强请留住。若不肯住。当赍饮食随后逐送。若有乏时当以供养。时阿耆达即与宗亲共诣佛所忏悔请住。佛自思惟。若我不受者。当吐热血死。佛怜愍故受请七日。时阿耆达作是思惟。此四月供具云何七日能尽。
    佛自恣竟欲越祇国二月游行。越祇国人闻佛当来。各设供具。我今日汝明日。如是次第竟于二月。佛自恣已向越祇去。阿耆达赍诸供具随送佛去。若乏少时当以供养。诸越祇人闻已共作要令。若佛来者。各自当日办具小食时食中后含消浆饮。勿令乏少。莫使异人间错其间。阿耆达知佛宿处。先往施设言我今日供若明日供。诸越祇人不听使作。语阿耆达汝长夜恶邪。是佛怨家。故恼佛及僧。今欲悦他意故。便作是语。我今日供。若明日供。汝有何事。尔许时令佛及僧三月食马麦。今求供日。阿耆达闻是语已。惭愧愁忧在一面立。看众僧为少何物我当与之。值时无粥。即作种种粥。酥粥胡麻粥油粥乳粥小豆粥摩沙豆粥麻子粥清粥。办已奉佛。佛言与众僧。众僧不受。佛未听我等食八种粥。以是事白佛。佛言。从今日听食八种粥。粥有五事益身。一者除饥。二者除渴。三者下气。四者除脐下冷。五者消宿食。时阿耆达自思惟我夏四月安乐自娱。若复二月逐沙门瞿昙者。以我一人废诸国事。今此供具多不可尽。且当布地令佛及僧以足蹈上。即是受用。即便白佛。愿时受用。佛告阿耆达。不得如汝所言。此是食物应口受用。佛欲遣阿耆达故。说偈咒愿。
    一切天祠中　　供养火为最
    婆罗门书中　　萨毗帝为最
    一切诸人中　　帝王尊为最
    一切诸江河　　大海深为最
    一切星宿中　　月明第一最
    一切照明中　　日光为上最
    十方天人中　　佛福田为最

    尔时佛与阿耆达咒愿竟游行跋耆向舍卫国。尔时有一裸形外道。随逐佛后。是外道身体肥大多肉。复有一外道从前逆来。问裸形外道言。汝于此行为何所得。答言。得如是如是食。问何因缘得。答言。因是秃居士得。彼即骂言。汝弊罪人。因他得如是饮食。云何作恶不善语。若人随所得好食安隐处而诃骂者。不名为人。若瞿昙沙门闻是语者。必当结戒。不听弟子与外道食。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。语诸比丘。是诸外道长夜邪见。是法怨贼求觅罪过。若为他人刀杖所打。若得毒药。若有杀者。必当言沙门释子所为。尔时佛但诃责而未结戒。
    佛次第游行到舍卫国。尔时众人闻佛三月噉马麦故。犹多供养未息。有卖饼女人。为佛及僧办于饮食。时阿难于中知饮食事。诸佛常法。不尽得食不从坐起。何以故。若食不足佛力令足。尔时佛犹坐未起。有二外道出家女人。从阿难乞饼。阿难不忆念。佛语。各与一饼。时有二饼相着故。一人得一。一人得二。得已小远共相问言。汝得几饼。答言得一。汝复得几。答言得二。时得一者言。与我半饼。若不与者我当相辱。答言。各随所得何以与汝。第二更言。与我半饼。若不与者我当相辱。答言。各随所得我不与汝。得一者言阿难必是汝夫。若共私通若非夫非私通者与汝一应与我一。如与汝二应与我二。即便相瞋按头大唤。佛知故问阿难。谁故大唤。答言。外道女。何故大唤。阿难向佛广说是事。时佛食后。以此因缘及先因缘故。集比丘僧语诸比丘。汝等当知。是诸外道长夜邪见。是法怨贼求觅罪过。若为他人刀杖所打。若得毒药。若有杀者。必当言。是沙门释子所作。语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘裸形外道外道女。自手与饮食。波逸提。
    裸形者。名阿耆维道尼揵子道。尼揵外道者老子老弟子。佛言。略说除佛五众。余残出家人。皆名外道。
    食者。五佉陀尼五蒲阇尼五似食。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘以根食自手与裸形外道外道女。波逸提。茎叶磨果饭麨糒鱼肉糜粟穬麦莠子加师。自手与裸形外道外道女。波逸提。若裸形外道乞果者。应言。我等不遮汝果。若乞水者。亦言不遮汝水。
    不犯者。若裸形外道外道女病若亲里。若求出家时。(出家时者四月试时)与不犯(四十四竟)
    尔时佛将千二百五十弟子。从拘萨罗国游行来至舍卫国。尔时诸檀越供养佛及众僧大得饼食。时世尊告阿难。汝与众僧分此饼。阿难即受教。以饼分与众僧。分已故有余在。世尊复告阿难。以此余饼与乞人。阿难即受教。人与一饼。时彼乞儿众中。有一裸形外道家女。颜貌端正。时阿难赋饼。饼粘相着。谓是一饼与此女人。此女人即问傍人言。汝得几饼。时彼报言。我得一饼。彼即复还问。汝得几饼。报言。我得二饼。时彼妇女即语此女言。彼与汝私通。何得不与汝二饼也。时阿难闻此语即怀愁忧。诸比丘闻亦复不乐。时彼会中有一梵志。在此食已便向拘萨罗国。道逢一笃信瞻相婆罗门。即问言汝从何来。报言我从舍卫国来。复问。云何舍卫国中。乞求饮食可得不。复可得持行不。报言所索可得。复问言从谁间得耶。报言秃头居士边得。复问何者是秃头居士。报言沙门瞿昙是。婆罗门问言。汝是何人。食他食已发此恶言也。彼婆罗门至僧伽蓝中。如所闻事语诸比丘。时诸比丘以此二因缘具白世尊。世尊尔时以此因缘集比丘僧告言。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘与裸形外道若男若女食者波逸提。如是世尊与比丘结戒。
    诸余外道等皆有怨言。一二外道有过。我曹复有何过而不得食耶。诸比丘白佛。佛言。自今已去若诸比丘欲与食者。当置地与。若使人与。自今已去当如是说戒。
    若比丘外道男外道女自手与食者波逸提。
    比丘义如上。
    外道者。裸形异学人
    波私波罗阇者。在此众外出家者是。
    佉阇尼食者。根食乃至果食油食乃至磨细末食。
    食者饭麨干饭鱼及肉。
    若比丘裸形外道若男若女自手与食者波逸提。若与而受者波逸提。与而不受者突吉罗。方便欲与而不与还变悔者一切突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若舍着地与。若使人与。若与父母。与塔作人别房作人。计作食价与。若为力势强夺去无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(四十一竟)
    佛在王舍城。尔时此国饥馑。乞食难得。二十八鬼神将军。来诣佛所头面礼足白佛言。世尊。今世饥馑。愿佛游行人间。我等当化众人使发善心。世尊默然许之。时四天王释提桓因娑婆世界主梵天王。亦来诣佛头面礼足却住一面。如上白佛。佛亦默然许之。
    于是世尊。从王舍城。与大比丘僧千二百五十人俱。复有五百比丘尼五百优婆塞五百优婆夷。共游摩竭国。复有外道男女千人五百乞儿。皆随佛后求乞残食。世尊所至之处。无不倾竭供养。四远持供来者皆不得设。饮食丰长极有所兼。诸比丘各以所食之余。与外道男女及乞食人。诸白衣见便讥呵言。沙门释子得便尽受。食之不尽与诸邪见。不如构乳之人知留犊子。或复有言。沙门释子尚供养外道。我等何为而不奉事。
    于是世尊。进至安那频头邑。时有大婆罗门。名曰沙门。以五百乘车重载饮食逐佛。五月余日求次设供。竟未能得。其家追言。农时欲过。可还附业。时婆罗门到阿难所。语阿难言。我五百乘车载诸饮食。欲供佛及僧。逐佛已来五月余日。犹未得设。家信见追不得复住。欲以食具散布道中令佛及僧踏上而过。于我宿心便为得遂。阿难答言。当白世尊。即以白佛。佛语阿难。汝可将婆罗门看供食家。若有所无教令作之。阿难受教。将婆罗门看供食家。见无有粥及油蜜煎饼。彼便作七种粥二种饼。晨朝白佛。饼粥已办。佛语阿难。汝助下之。阿难受教。助下粥饼。时有外道。母人抱一小女。阿难以其有儿偏与二饼。诸外道言。此比丘染着母人偏与二饼。复有言。政当以其抱儿。非偏之谓。共诤纷纭遂乱座席。阿难见已心不自安。便到佛所。并以前事白佛。佛以是事集比丘僧。问阿难。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘与外道若男若女食波逸提。
    复有诸比丘。与裸形外道食。彼裹一裹饼入王舍城。诸人问言。从何处来。答言。从秃头居士间来。复问裹中何物。答言是蜜煎饼。复问从谁得。答言。诸居士以沙门释子为福田。沙门释子复以我为福田。从彼受得。诸人便讥呵言。沙门释子不知节量。贪受无厌。我等减割妻子身口之分。以用供养。乃持与此邪见恶人。若应供养我当供养。何假沙门。诸长老比丘闻种种呵责。以此白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责。有衣无衣有何等异。种种呵责已告诸比丘。从今是戒应如是说。
    若比丘与外道裸形若男若女食波逸提。
    有诸外道食时来乞。诸比丘不敢与。便瞋骂言。沙门释子教人布施。而自悭惜何道之有。而致信敬诸白衣闻。亦讥呵言。云何沙门恒就人乞。而不乞人。复有比丘外道亲亲来乞。亦不敢与。以是白佛。佛以是事集比丘僧。告诸比丘。今听诸比丘与外道食。但莫自手与。从今是戒应如是说。
    若比丘自手与外道裸形若男若女食波逸提。
    若外道来乞。应以己分一揣别着一处使其自取。不应持僧食与。若乞乞儿乞狗乞鸟。应量己食多少取分然后减以乞之。不得取分外为施。
    沙弥突吉罗。
    若父母是外道。自手与不犯(四十竟)


【比丘戒律】91.波逸提四二〔驱出戒〕

简介：任何比丘对另一比丘说，「来，法友，我们一起去托钵，」然后又赶他走（不管他有没有得到食物），说，「走开，法友。我不喜欢和你一起坐或说话。我想自己一个人，」 没有别的理由。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 四二

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，具寿跋难陀释子对同学共住比丘曰：「来！友！我等入村乞食。』〔而〕不予彼比丘，云：「去！友！我等共语或坐，不悦乐。我一人语或坐为快。」而驱逐之。时，彼比丘已近食时仍不能行乞食，又归时亦不得食而绝食。于是，该比丘至比丘园，以此事语诸比丘。诸比丘中少欲者……非难：「何以具寿跋难陀释子对该比丘言：『来！友！我等入村乞食。』〔同行〕而不予彼……而驱逐之耶？……乃至……「跋难陀！汝实对比丘……而驱逐之耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以对比丘……而驱逐之耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，对〔他〕比丘〔言：〕『来！友！入村或镇乞食。』〔而带出，将〔施食〕予彼或不予而令离去之，言：『去！友！与汝语或坐，我不快，我唯一人语或坐为快。』以是理由而作，非他者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「对比丘」者，对他比丘。
    「来！友！入村或镇」者，村或镇、市亦只云村或镇。
    「予彼」者，以粥、嚼食或噉食予之。「不予」者，不予任何物。
    「令离去」者，欲与妇女游乐、欲秘密坐、欲行非法行，而如是云：「去！友！……一人……为快。」令离去者，突吉罗。令离去见处或闻处时，突吉罗。令离去已，波逸提。
    「以是理由而作，非他」者，无其他何等理由令离去。
    （二）于受具戒者有受具戒者想而令离去者，波逸提。于受具戒者有疑想……于受具戒者有未受具戒者想而令离去者，波逸提；出他之罪者，突吉罗。驱逐未受具戒者，突吉罗；出他之罪者，突吉罗。于未受具戒者有受具戒者想，突吉罗。于未受具戒者有疑想者，突吉罗。于未受具戒者有未受具戒者想者，突吉罗。
    （三）二人一处不能生存而令离去、或见高贵物可能起贪心而令离去、或见妇女彼当起不快而令离去、为病者或不在者或为守精舍人送粥或硬软食而令离去、非欲行非法行、因有事而令离去，痴狂者、最初之犯行者，不犯也。
    共至俗家不与食学处第五十一
    佛在室罗伐城逝多林给孤独园。难陀苾刍有弟子。名曰达摩。性怀惭耻于犯追悔。广说如前。乃至重佛教故日别三时就师致礼。时邬波难陀语难陀曰。大德当知。达摩于我先有雠隙。我必对佛僧及余众前。彰其恶响作不饶益事。或令一日绝食受饥。难陀报曰。此之达摩禀性持戒。愧耻为怀追悔在心。曾无有犯。何能与彼作无益事。邬波难陀曰。我今必当令彼无食受饿。难陀闻已便作是念。宁使绝食不可令其漫彰余过。时有长者来请难陀邬波难陀就舍而食。是时难陀报邬波难陀。今日我令达摩绝食。邬波难陀曰。今正是时。达摩时至欲得乞食。便诣师所礼拜合掌白言。邬波驮耶存念。我今欲行乞食。师便报曰。我于今日有一施主。来请我食并弟子一人。汝可与我就彼而食。便白师曰。岂我比来曾随师后受请食耶。邬波难陀闻其语已而告之曰。达摩。我先别闻与今见异。我意谓汝禀性持戒惭愧为怀。遵奉师言情无违逆。岂复本师以不净物而劝于汝。何故汝今见违上命。是时达摩既蒙大德呵责默然而止。复白师曰。我取水罗及乞食钵方从师去。邬波难陀报言。具寿。更复何用水罗钵为。于彼舍中自有净器。其水先滤亦复无虫。即可与我相随而去。是时达摩寻从师后。有一乞食苾刍见而问曰。具寿达摩欲何所适。报言。欲往请处。乞食者报曰。具寿。知量而食。达摩曰。大德。事未可知。为当得食为绝食耶。时乞食者相随而去入室罗伐城。时难陀邬波难陀。与其弟子至一店所。其难陀达摩便住于此。邬波难陀即往施主家。饱足食已还来店上。难陀次往就舍而食。达摩便白邬波难陀曰。阿遮利耶时将欲至。我当行矣。邬波难陀报曰。彼施主家众事皆办。至便噉食。更何所忧。待至临中我当共去。达摩即起以足量影。邬波难陀报达摩曰。痴人汝言。谓我不护尸罗心常懈慢非时食耶。汝今宜去。若住于此令我不乐。若语若坐无有欢心。不如独住。汝勿居此。达摩念曰。我若持罗及钵来至此者。当行乞食。今既无罗及钵。其欲如何。遂归寺所。乃至食力未尽已来专修善品。及食力衰委胁而卧。时乞食者还至寺中。见达摩卧告曰。具寿达摩。食是他物腹岂他耶。恣意饱餐遂令不能作业。答言。大德。谁餐饱食。报云。岂非今日受他请食。答曰。不食。问言。何故。即以上缘次第陈告。时乞食者告诸苾刍。苾刍闻已各生嫌贱作如是语。云何苾刍故心令他苾刍绝食。以缘白佛。佛集僧众。问答虚实。广说如前。乃至我观十利。制其学处应如是说。
    若复苾刍语余苾刍作如是语。具寿。共汝诣俗家。当与汝美好饮食令得饱满。彼苾刍至俗家竟不与食。语言。具寿汝去。我与汝共坐共语不乐。我独坐独语乐。作是语时欲令生恼者。波逸底迦。
    若复苾刍者谓邬波难陀。余义如上。
    余苾刍者此法中人。
    共至俗家者谓四姓家。
    言美好饮食。谓五嚼食及五噉食。
    令得饱满者。谓恣意而食。
    汝去等者是驱遣言。语谓读诵。坐谓禅思。
    独坐等乐者。明作恼意令彼绝食。以此为缘。不为余事。释罪同前。
    此中犯相其事云何。若苾刍故心令他苾刍绝食者。得波逸底迦。若为病缘医遣绝食不与无犯。又无犯者。谓初犯人。如上。
    佛住舍卫城，广说如上。尔时优波难陀是难陀弟，语难陀共行弟子，作如是言：「共汝入聚落，到彼当与汝美饮食。我若作非威仪事，汝勿向人说，我是汝叔父。」此中应如卅事中广说。乃至语难陀言：「汝弟子云何在梵行人前说我过？」难陀即嫌弟子：「汝是弊物，云何在梵行人前说我弟过？」诸比丘以是因缘，往白世尊，佛言：「呼优波难陀来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛语优波难陀：「此是恶事，汝云何语比丘作是言：『共汝入聚落，到彼当与汝美食。』到已发遣令还？从今日后不听遣还。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘语比丘，作如是言：『共入聚落，到彼当与汝食。若自与、若使人与。』后欲驱去，作是言：『汝去！我共汝住共语不乐，我独住独语乐。』作是因缘不异，驱者，波夜提。」
    比丘者，如上说。
    聚落者，如上盗戒中说。
    后不与者，自不与，又不使人与，作是言：「长老！汝去！我共汝住共语不乐，我独住独语乐。」驱者，波夜提。
    波夜提者，如上说。
    欲道中作非威仪事，即精舍中留者，越毗尼罪。欲道中作非威仪，道中遣还者，越毗尼罪。欲聚落中作非威仪事，聚落中遣者，波夜提。不得将去已驱还，若力不能得二人食，得遣还，无罪。若能得二人食，应共食。若为取药呼医师，遣者，无罪。若不能得者，应时发遣。若有请食处，应遣请食处食。若无请食处，精舍中有食者，遣还精舍中食。若无请食、无精舍中食得，语言：「长老！汝自行求食。」若彼作非威仪事，视瞻不端，发遣者无罪。若作熏钵染衣事，发遣者无罪。驱比丘者，波夜提。驱比丘尼者，偷兰遮。驱学戒尼、沙弥、沙弥尼者，越毗尼罪。下至俗人，越毗尼心悔。是故说。

十诵律卷第十五(第三诵之二)

        后秦北印度三藏弗若多罗译

    九十波逸提之七
    佛在舍卫国。尔时跋难陀释子作是念。是达摩弟子毁辱我兄。应当报之。尔时唤言。共到某聚落去。问何以故。答言但来。达摩念言。是我和上云何不随语。从祇桓出。尔时祇桓门间有诸比丘经行。诸比丘语达摩言。汝今日必当得多美饮食。何以故。随逐多知识比丘故。达摩言。多以不多今日当知。是跋难陀释子随所入家皆请与食。跋难陀言。小住日早时到当取。达摩作是念。我和上今日必当受好请处。是故处处不受食。第二第三家亦请与食。跋难陀言。小住日早时到当取。尔时跋难陀出白衣舍。看日已中。设入聚落乞食者不及时。若还祇桓亦复不及时。即语达摩言。汝还去。我与汝共坐共语不乐。我独坐独语乐。达摩复自看日已中。设入聚落乞食不及时。若还祇桓复不及时。达摩又念。今当何去。即还祇桓。诸比丘问言。汝今日得多美好食耶。答言。莫共我语今日断食。问何以故。即以是事向诸比丘广说。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责。云何名比丘。故断比丘食。种种因缘诃已向佛广说。佛以是事集比丘僧。知而故问跋难陀。汝实作是事不。答言。实作世尊。佛以种种因缘诃责跋难陀释子。云何名比丘。故断比丘食。种种因缘诃已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘语余比丘。来共到诸家。到诸家已是比丘不教与食。便作是言。汝去。与汝共坐共语不乐。我独坐独语乐。欲恼彼故以是因缘无异波逸提。
    家者白衣家。
    驱出者。自驱若教人驱。
    波逸提者煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘语余比丘言。汝来。共到他家。若未入城门令还者突吉罗。若入城门令还者。亦突吉罗。若未入白衣家外门令还者突吉罗。若入外门令还者亦突吉罗。入中门亦如是。若未入内门令还者突吉罗。若入内门未至闻处令还者突吉罗。若至闻处令还者波逸提。(五十一竟)
    尔时佛在舍卫国祇树给孤独园。时跋难陀释子。与余比丘共斗欲求忏悔。跋难陀结恨在心。后于异时跋难陀释子语彼比丘言。汝随我行到村中当与汝食。比丘报言尔。时跋难陀到时着衣持钵。与彼比丘俱入舍卫城中。将至无食处。周回遍行。余有少时在。跋难陀念言。若此比丘出舍卫城至祇桓中日时已过。跋难陀语彼比丘言。未曾有汝是大恶人。比丘问言。我作何等过。跋难陀报言。今由汝故并使我不得食。长老速去。我共汝若坐若语不乐。我独坐独语乐。跋难陀语彼比丘已。便入舍卫城中有食处而食。时彼比丘出舍卫城到祇洹精舍。日时已过不得食乏极。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责跋难陀释子。云何语余比丘言。将汝至聚落与汝食。竟不与比丘食。便语言汝速去。我共汝若坐若语不乐。我独坐独语乐。遣彼比丘还祇洹中。日时过竟不得食乏极。尔时诸比丘往至世尊所头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧呵责跋难陀释子。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何将余比丘言与汝食竟不与食。便语言汝速去。我共汝若坐若语不乐。我独坐独语乐。使彼比丘入祇洹中。日时过不得食乏极耶。尔时世尊以无数方便呵责跋难陀释子已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘语余比丘如是语。大德共至聚落。当与汝食。彼比丘竟不教与是比丘食。语言。汝去。我与汝一处若坐若语不乐。我独坐独语乐。以此因缘非余方便遣他去。波逸提。
    比丘义如上。
    村者四种村如上。
    食者时食。
    彼比丘语此比丘言。至聚落间与汝食。彼竟不与比丘食。便语言汝去。我与汝若坐若语不乐。我独坐独语乐。彼方便遣去舍见处闻处波逸提。舍见处至闻处突吉罗。舍闻处至见处突吉罗。方便遣去自舍见处闻处波逸提。舍见处至闻处舍闻处至见处突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者与食遣去。若病若无威仪。人见不喜者。语言汝去。我当送食至僧伽蓝中。彼若破戒破见破威仪。若众中所举。若被摈若应摈。若见命难净行难方便遣去。不以嫌恨故遣去不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(四十六竟)
    佛在舍卫城。尔时跋难陀作是念。达摩比丘许我共行。乃至复出我罪亦如上说。我以无根僧伽婆尸沙谤之。不能有损。我今当复以余事治之。便至其所语言。汝是我弟子。我是汝师。汝先犯我。我亦犯汝。今共和解勿复相嫌。便可如先共至诸家食多美食。彼即和解随从而行。跋难陀辄将至无食处。有来请者。便眴眼手语作相令去。筹量还寺不复及中。便发遣之。语言。此今无食。汝可还寺。彼既去已。至所请家食多美食。达摩还寺遂不及中。跋难陀食后还归。问达摩言。汝及食不。答言。不及。复诈慰喻言。汝今虽失一食。明当令汝得极美者。明日所往亦复如上。如是至三。语达摩言。我比将汝所诣。皆是得美食处。而不得之。恐是汝先人所责天神所忿。或复是汝罪业所致。勿怨于我。汝可速归及中至寺。达摩驰还复不及中。积日饥羸不能复起。跋难陀食后还至所住。复问汝及食不。答言。不及。便语言。汝欺诳师。应如是治。汝后若复作。当使剧是。达摩于是始觉师诈。大唤瞋言。云何比丘作是欺诳。使我三日绝食殆死。诸长老比丘问。汝何故大唤。答言。跋难陀三日恼我使我绝食。诸长老比丘种种呵责。以是白佛。佛以是事集比丘僧。问跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘语比丘。共到诸家与汝多美饮食。而不与发遣令还波逸提。
    有诸比丘。将诸比丘共至诸家。不能得食生惭愧心。作是念。我将无犯波逸提耶。以是白佛。佛以是事集比丘僧。告诸比丘。若比丘不为恼他不得食。犯波逸提无有是处。从今是戒应如是说。
    若比丘语彼比丘。共到诸家与汝多美饮食。为恼故不与发遣令还波逸提。
    有诸比丘。将看病比丘到诸家。为病比丘请食。恐病人失中。遣令速还。既发遣已便生惭愧。我故当不犯波逸提耶。以是白佛。佛以是事集比丘僧。告诸比丘。若比丘不为独食故发遣他比丘。犯波逸提无有是处。从今是戒应如是说。
    若比丘语彼比丘。共到诸家与汝多美饮食。既到不与作是言。汝去。共汝若坐若语不乐。我独坐独语乐。欲令彼恼波逸提。
    若比丘作此恼比丘尼式叉摩那沙弥沙弥尼乃至畜生突吉罗。
    若比丘尼作此恼比丘比丘尼波逸提。恼式叉摩那沙弥沙弥尼乃至畜生突吉罗。
    式叉摩那沙弥沙弥尼作此恼五众突吉罗(七十六竟)


【比丘戒律】92.波逸提四三〔食事家戒〕

简介：如果一个比丘在俗人家（知他男女有欲意）强坐着，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 四三

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，具寿跋难陀释子至俗友家，与其妇同坐于寝室。尔时，其夫至具寿跋难陀释子前，问讯而坐一面。一面坐已，其夫即言其妻曰：「予尊师食。」于是，其妇予具寿跋难陀释子食，其夫言跋难陀释子曰：「大德！请去，因已给食。」时， 其妇知其夫心起欲念，而向具寿跋难陀释子作是言：「大德！请坐，请勿去。」再次，其夫……乃至……三次，言具寿跋难陀释子……已给食。」三次，其妇言具寿跋难陀……勿去。」时，其夫外出，向诸比丘瞋讥跋难陀曰：诸大德！尊者跋难陀与我妇共坐于寝室，我令去而不欲去，我等工作繁忙。」诸比丘中少欲者……非难：「何以具寿跋难陀释子，进入食事中之家强坐耶？」……乃至……「跋难陀！汝实进入食事中之家强坐耶？」「实然！世尊！」佛世尊呵责：「愚人！汝为何进入食事中之家强坐耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，进人食事中之家强坐者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    a 「进入」者，侵入。
    a’ 「食事35 中之家」者，有女人与男子居，女人及男子皆未出去或皆不离欲念也。
    「强坐」者，于大屋，离从门投石36所及处〔更入内〕强坐者，波逸提。于小屋，过〔中央之〕横梁37而坐者，波逸提。
    （二）于寝室有寝室想而进入食事中之家强坐者，波逸提。于寝室有疑想……于寝室有非寝室想……波逸提。于非寝室有寝室想者，突吉罗。于非寝室有疑想者，突吉罗。于非寝室有非寝室想者，不犯也。
    （三）于大屋从门投石所不及处而坐、于小屋不过〔中央之〕横梁而坐、有其他比丘时、〔男女〕两者已出去或者离欲念时、非寝室，痴狂者、最初之犯行者，不犯也。

注：
35 原语 sabhojana 觉音之注(1)saha ubhohi janehi，「二人共」之意，(2)sabhoga「有食」之意，即起欲念之男子以女子为食，女子以男子为食。《四分律》亦译为「食家」而如此注释。食家是隐语，指男女起情欲。戒本之英译注言应译为“a household still given to pleasure”“fond of good food”。
36 原语 hatthapāsaṁ，水野巴利语辞典为「投石所及之处」。日译为「舒手」。
37 piṭṭhivaṁsa，P. T. S. 辞典云 a certain beam in a building，觉音之注云：「由此以示行过中央。」（「背竹」，以竹为室内之围屏，可以靠身，所以称为「背竹」吧（私见）。）

    知有食家强坐学处第四十二
    佛在室罗伐城逝多林给孤独园。尔时具寿邬陀夷。解俗法术预知他事。时邬陀夷晨朝着衣持钵入城乞食。时此城中有一卖香少年。初为婚娶。至香铺所才始开铺便生邪念。欲还舍内与妇交欢还闭香铺。时邬陀夷见而生念。自余诸铺今始开张。此一少年何因掩闭。即以他心道术而观察之。知其欲归共妇欢戏。我今宜可废彼欲情。即在少年前往其宅内。就座而坐。告彼妇曰。汝来此坐我为说法。妇便敬礼听受法义。正说法时少年来至。告其妇曰。汝宜取食与圣者邬陀夷令其归寺。时邬陀夷报少年曰。贤首。我废善品来汝宅中。令增信心为汝说法。汝不乐听欲何所为。即强唤坐令其听法。既久听已欲念便歇。邬陀夷知已从座而去。时彼少年极生嫌贱作如是语。云何苾刍知他俗人有欲乐意。故相恼乱使失望心。令于己妻不得自在。此则何有沙门之法。少欲苾刍闻是语已咸生嫌耻。
    云何苾刍知有食家强为住止。即以此缘具白世尊。世尊以此因缘集苾刍众。具问邬陀夷。广说如上。世尊种种呵责已。告诸苾刍。乃至为十利故。制其学处应如是说。
    若复苾刍知有食家强安坐者。波逸底迦。
    若复苾刍者谓邬陀夷。余义如上。
    知义如上。
    有食者男以女为食。女以男为食。更相爱故。名之为食。
    家者谓四姓等。
    强者谓他不许强纵自心。
    坐者谓放身而坐。结罪如上。
    此中犯相其事云何。若苾刍知他男女有欲意。强于家中而坐者。得波逸底迦。若知无欲心者无犯。又无犯者。谓最初犯人。具如上说。
    佛住舍卫城，广说如上。尔时尊者优陀夷，与知识婆罗门同村住。此婆罗门女出嫁，在异村住，遣信还白父言：「时时来看我，若尊不得来者，愿令阿阇梨优陀夷时时来看我。」如前二不定中广说，乃至佛语：「优陀夷！此是恶事。在家人尚知沙门仪法，汝等出家人云何不知应坐、不应坐处？此非法、非律、非如佛教，不可以是长养善法。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘知食家淫处坐者，波夜提。若比丘知食家屏处坐者，波夜提。」
    比丘者，如上说。
    知者，若自知、若从他闻。
    食者，麨饭、麦饭、鱼、肉，如是种种名为食。复有食名，眼识见色，起爱念生欲着，耳鼻舌身亦如是。复有食名，釜以盖为食，臼以杵为食，斛以斗为食，如是比皆名为食。复有食名，男子是女人食，女人是男子食。
    家者，婆罗门、剎利、毗舍、首陀罗家。
    淫处者，夫妇行欲处。
    坐者，共一处坐，波夜提。
    比丘者，如上说。
    知者，若自知、若从他人闻。
    食家者，如上说。
    屏处者，男女可行淫不羞处。复有名屏处，若暗中、若闭户，皆名屏处。
    坐者，共一处坐，波夜提。
    波夜提者，如上说。
    若比丘与彼夫妇一处坐者，一波夜提。外比丘遥不见者，二波夜提。淫处坐、屏处坐、闭户扇坐，外比丘遥不见者，二波夜提。若外比丘见，一波夜提。共门屋中坐亦如是。中庭若甘蔗聚障、若谷聚障、若墙障，亦如是。若有比丘伴，不犯。虽有众多白衣伴，亦犯。一切是男无罪，一切是女无罪。是故说。
    佛在舍卫国。尔时跋难陀释子。常出入一家。时跋难陀。中前着衣持钵到是家。坐已问讯乐不乐。是居士娶妇未久欲手摩触。妇言。莫尔比丘在此。居士自念。若我住者比丘终不时去。居士语妇。与比丘食。答言尔。居士即出。妇语比丘言。受是饭麨。跋难陀言。日早小住。时到当受。居士意谓比丘已去。入欲近妇。见比丘故在。居士作是念。若我在者比丘不去。语妇言。与比丘食。答言尔。居士即出。妇复持饭麨与语比丘受。跋难陀言。小住日时早。时到当受。居士复念。比丘必去。入已故见。即发瞋言。用是比丘为。我于家中自所欲作不得自在。跋难陀如是恼居士已。便出去。食后向诸比丘说。我今日故恼是居士。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责。云何名比丘。有食家中强坐。种种因缘诃已向佛广说。佛以是事集比丘僧知而故问跋难陀。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。有食家中强坐。种种因缘诃已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘有食家中强坐者波逸提。
    有食者。女人名男子食。
    家者白衣房舍。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘有食家中强坐。波逸提。若起还坐。随得尔所波逸提。
    不犯者。若断淫欲家。若受斋家。若更有所尊重人在座。若是舍多人出入不犯。(四十二竟)
    尔时佛在舍卫国祇树给孤独园。尔时尊者迦留陀夷。本处俗时有同友白衣妇。颜貌端正名曰斋。迦留陀夷亦复颜色端正。时迦留陀夷系意在彼斋忧婆私所。斋忧婆私亦系意在迦留陀夷所。时迦留陀夷到时着衣持钵。往至斋忧婆私家就座而坐。时斋忧婆私洗浴庄严其身。夫主心极爱敬未曾相离。夫主问迦留陀夷言。欲须何等耶。报言。我须食。其夫即语妇言。出食与之。妇即如言与食。迦留陀夷食已坐住不去。其夫语迦留陀夷言。汝向者言须食。已与汝食竟。何以不去耶。时斋忧婆私现相令其不去。时彼夫主瞋责迦留陀夷言。比丘妨我。向言须食。食已何故不去。更欲作何等。我今舍汝出去。随汝在后欲何所作。时彼夫主瞋恚作是语已便出去。时有乞食比丘来至其家。时乞食比丘复嫌责迦留陀夷言。汝云何在食家中安坐。尔时乞食比丘。还出舍卫城到僧伽蓝中以此因缘向诸比丘说。其中有少欲知足行头陀乐学戒知惭愧者。嫌责迦留陀夷言。汝云何在食家中安坐。尔时诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集比丘僧。知而故问迦留陀夷言。汝实在食家中安坐耶。对曰实尔。世尊以无数方便呵责迦留陀夷。汝所为非。非威仪非沙门法。非净行非随顺行。所不应为。云何在食家中有宝安坐。尔时世尊以无数方便呵责迦留陀夷已告诸比丘。此愚痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘在食家中有宝强安坐者波逸提。
    比丘义如上。
    食者。男以女为食。女以男为食。是名为食。
    家者如上说。
    宝者车磲马瑙真珠虎珀金银。
    若比丘在食家中有宝舒手得及户应坐。若比丘在食家中有宝强安坐者波逸提。盲而不聋者突吉罗。聋而不盲者亦突吉罗。立而不坐者突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若入食家中有宝舒手及户处坐。若有二比丘为伴。若有识别人。或有客人在一处不盲不聋。不聋不盲或从前经过不住。或卒病发倒地。或为力势者所持。或被系闭。或命难或梵行难无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(四十三竟)
    佛在舍卫城。尔时跋难陀。常受一婆罗门供养。后时着衣持钵往到其家。婆罗门不在。便与其妇独坐共语。时婆罗门淫欲心发。中道而还。见跋难陀与妇共语。作是念。今此比丘说法非行欲时。便还出外。欲心转盛。须臾复入。跋难陀犹故未去。复如前念。抑制而出。须臾复入。语其妇言。速与比丘食发遣令去。勿废其行道。妇知其意。不欲令夫违道从欲。答言。令比丘徐徐食。有何急事。如是三反。跋难陀犹不肯去。婆罗门便语言。我等白衣多诸缘事。于空缺时宜近房室。汝不知时坐不肯去。谁知汝辈修于梵行。诸长老比丘闻。种种呵责。以是白佛。佛以是事集比丘僧。问跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘食家中与女人坐波逸提。
    食者男女情共相食。
    坐者知妨其事而故坐。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    若多人共坐。若有障隔。若夫妇受八戒日不犯(四十二竟)


【比丘戒律】93.波逸提四四〔屏处与女坐戒〕

简介：任何比丘在俗人家单独与女人坐在隐秘处，无第三者。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 四四

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，跋难陀释子至俗友家，与其妇共坐于秘密屏处。其时，彼夫讥嫌非难：「何以跋难陀尊者与我妇共坐于秘密屏处耶？」诸比丘闻彼人之……非难。诸比丘中少欲者……非难：「何以具寿跋难陀释子与女人共坐于秘密屏处耶？」……乃至……「跋难陀！汝实与女人共……耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以与女人共……耶？此非令未信者生信……乃至……诸比丘，汝等当如是诵此学处──
    任何比丘，与女人共坐于秘密屏处者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「女人」者，人女而非夜叉女、饿鬼女、畜生女，人女谓初生之女人，何况长大者。
    「共」者，同一处。
    a 「坐」者，比丘近坐或卧于女人之坐者，波逸提。女人近坐或卧于比丘之坐者，波逸提。两人共坐或两人共卧者，波逸提。
    a’ 「秘密」者，有见秘密、闻秘密。见秘密者，目被遮掩，举眉抬头皆不得见。闻秘密者，常语之不得闻。
    a2 「屏处」者，以壁、或敷铺物、或围幕、或木、或柱、或袋等任何物遮覆之处。
    （二）于女人有女人想而坐于秘密屏处者，波逸提。于女人有疑想……于女人有非女人想……波逸提。与夜叉女、或鬼女、或黄门、或畜生女之偶像共坐于秘密屏处者，突吉罗。于非女人有女人想者，突吉罗。于非女人有疑想者，突吉罗。于非女人有非女人想者，不犯也。
    （三）任何有智之男子陪席者、立而不坐、非秘密可见处、无心而坐，痴狂者、最初之犯行者，不犯也。
    知有食家强立学处第四十三
    佛在室罗伐城逝多林给孤独园。尔时具寿邬陀夷晨朝乞食。见卖香少年初为婚娶。开闭香铺染念归家。邬陀夷见已前诣其舍。广说如前。邬陀夷既入舍已。于户扇后藏蔽其身。家有婢使。见苾刍默尔无言。时彼少年从市归家。捉其妇臂牵至屏处欲行非法。其婢报曰。家主此户扇后有尊者邬陀夷。少年闻已作色而住。报其婢曰。圣者邬陀夷在自房中。修习诸定受三摩地乐。因何至此。便观户扇后见邬陀夷。欲情遂歇。作如是语。云何苾刍失沙门法。来至俗家屏处强立。令他俗人于自妻室不得自在。少欲苾刍闻是语已共生嫌贱。以此因缘具白世尊。世尊即便集诸苾刍。问答同前。世尊种种呵责已。告诸苾刍。乃至为十利故。制其学处应如是说。
    若复苾刍知有食家屏处强立者。波逸底迦。
    若复苾刍者谓邬陀夷。余义如上。
    释此戒相广说同前。但屏立为异。余并可知。乃至痛恼所缠。
    佛住舍卫城，广说如上。尔时尊者优陀夷，与一知识同聚落婆罗门。婆罗门女出嫁，至异聚落，遣信语父：「若阿阇梨，时时来看我。」如二不定法中，因缘广说。乃至佛告：「优陀夷痴人！在家俗人尚知出家人所应行法、不应行法，汝信心出家而不知出家所应行法？此非法？非律？非如佛教，不可以是长养善法。从今日后不听共女人独空静处坐。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘与女人独空静处坐，波夜提。」
    比丘者，如上说。
    女人者，若母、姊妹、若大、若小、在家、出家。
    独者，独一女人，更无余人。设有余人，若眠、痴狂、心乱、苦痛、婴儿、非人、畜生，虽有是人，故名独。
    空静者，寂静处。
    坐者。共坐，波夜提。
    波夜提者，如上说。
    若比丘与女人共坐，竟日坐者，一波夜提。若比丘、女人中间起，更坐，一一波夜提。若比丘受请到檀越家坐，女人下食已坐比丘前，复起益食。如是复起复坐，一一波夜提。一女人比丘边坐，一女人来往益食，女人出时比丘应起。起时不得辄尔起，恐彼女疑，谓呼比丘有异想，应先语：「姊妹！我欲起。」问言：「何故起？」答言：「世尊制戒，不听共女人独空静处坐，是故起耳。」女言：「尊者莫起，我自起。」起者无罪。减七岁女在阶道板上坐，坐已复第二板上坐，坐已复起第三板上坐，如是一一徙处坐，一一波夜提。若家中作务净人来往不断者，无罪。若门向道，道中行人如比丘乞食顷不断，彼即当净人，无罪。若比丘、女人于阁上共坐，阁下净人遥见比丘，比丘亦见净人，无罪。比丘、女人在阁下坐，阁上人亦如是。或见而非闻、或闻而非见、亦见亦闻、非见非闻。见而非闻者，净人遥见比丘、女人共坐，不闻语声，越毗尼罪。闻而非见者，闻语声、不见其人，越毗尼罪。亦见亦闻者，见共坐、闻语声，无罪。非见非闻者，波夜提。盲净人，越毗尼罪。聋净人，越毗尼罪。盲聋净人者，波夜提。一盲、一聋净人者，无罪。若净人眠者，当动令觉，此罪。亦是聚落、亦阿练若处、亦是时亦非时、亦是昼亦是夜、是屏处非露处、是空静非众多、是近非远，是故说。
    故夺及疑悔，　　不舍藏畏怖，
    水戏指相拟，　　共行同室宿，
    空静处亦然。　　第七跋渠竟。
    佛在舍卫国。尔时跋难陀释子常出入一家。中前着衣持钵往到其舍。闭门户向。独与一女舍内相近坐。时有一乞食比丘。早起着衣持钵入城乞食。次到是家门前立弹指。时跋难陀释子见乞食比丘。是乞食比丘不见跋难陀。跋难陀语居士妇。与是比丘食。女人作是念。必是跋难陀相识。即取钵与满粳米饭。以好羹浇上。乞食比丘得已持去。女人还入。跋难陀问言。与比丘食耶。答言已与。跋难陀言善。此好比丘。跋难陀。食后还祇桓。见乞食比丘作是念。莫使我空作恩分。语彼比丘言。汝今日至某家乞食不。答言到。得好食不。答言得。汝知不。我教与汝。比丘问言。汝尔时在何处。答言在房内。乞食比丘以是事向诸比丘说。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责云何名比丘。有食家独与一女人强坐舍内。种种因缘诃已。向佛广说。佛以是事集比丘僧。知而故问跋难陀。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。有食家中独与女人强坐舍内。如是诃已为说本生因缘。佛语诸比丘。过去世时有狗。舍自家至他家乞食。入他家时身在门内尾在门外。时主人居士打不与食。狗诣众官言。是居士我至其家乞食。不与我食反更打我。我不破狗法。众官问言。狗有何法。答言。我在自家随意坐卧。到他家时。身入门内尾在门外。众官言唤居士来。时即将来。问言。汝实打是狗不与食耶。答言实尔。众官言。如是因缘者由来未有。即问狗言。此人应云何治。狗言。与此舍卫城内大居士职位。何以故。答言。我昔在此舍卫城中作大居士。以身口作恶故。受是弊狗身。是人恶甚于我。若令是人有力势者。极当作恶。令入地狱极受苦恼。更以何事治能剧于是。佛言。畜生尚知入他家法有齐限。何况于人而不知法。种种因缘诃已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘食家中独与一女人舍内强坐。波逸提。
    有食家者。女人名男子食。
    独者。即一比丘一女人。更无第三人。
    深处坐者。深入乞食比丘所不见处。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘有食家中。独与一女人共坐。三事起一波逸提。一者有食家。二者独共一女人。三者深处坐。若从坐起还坐。更得三事起。一波逸提。随起还坐。随得尔所波逸提。若闭户向。外有作净人者。波逸提。若开户向。外有作净人者。突吉罗。若开户向内有作净人者。不犯(四十三竟)
    尔时佛在舍卫国祇树给孤独园。尔时尊者迦留陀夷。本处俗时有白衣同友妇名曰斋。颜貌端正。迦留陀夷亦颜貌端正。时迦留陀夷系意在斋忧婆私。斋忧婆私亦系意在迦留陀夷所。尔时尊者迦留陀夷。到时着衣持钵。往至斋忧婆私家。自念言。世尊作如是语。食家中有宝不应安坐。应在舒手及户处坐。即便在户扇后坐。时迦留陀夷与斋忧婆私共语。时有乞食比丘来至彼家。闻迦留陀夷语声嫌责言。云何在食家中有宝屏处坐。令我等不知为何所作。时乞食比丘出还舍卫城至僧伽蓝中。以此因缘具白诸比丘。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责迦留陀夷言。云何在食家中有宝屏处坐。诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。知而故问迦留陀夷。汝审在食家中有宝在屏处坐语耶。答言实尔世尊。世尊尔时以无数方便呵责迦留陀夷。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何在食家中有宝在屏处坐耶。呵责迦留陀夷已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘食家中有宝在屏处坐者波逸提。
    比丘义如上说。
    食者女是男食男是女食。
    宝者车磲马瑙真珠虎珀金银。
    屏处者。若树墙壁篱栅若衣障及余物障。
    彼比丘入食家中有宝屏处坐。使舒手得及户令乞食比丘见。若比丘食家中有宝在屏处坐者波逸提。盲而不聋突吉罗。聋而不盲突吉罗。立而不坐突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若在食家中有宝坐。舒手得及户使乞食比丘见。若有二比丘为伴。若有识别人在边。或有客人在一处不盲不聋。或从前过不住。或卒病倒地。或力势者所持。或被系闭。或命难或梵行难不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(四十四竟)
    佛在舍卫城。尔时跋难陀。常受一婆罗门供养。后到其家。婆罗门不在。与其妇屏处坐。婆罗门还。语其妇言。汝与比丘屏处坐。我诚无疑。人见必当谓汝作恶。损毁沙门辱我门户。复语跋难陀。我诚不疑大德。大德不当慎此恶名。其妇自猗好颜色力多儿女力巧致财力。便呵夫言。我与比丘坐。要不累汝。汝今不须作此过言。婆罗门便大瞋恚。责跋难陀言。我等白衣尚不与人妇女独屏处坐。汝等沙门反便作此。无沙门行破沙门法。诸长老比丘闻种种呵责。以是白佛。佛以是事集比丘僧。问跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘与女人独屏处坐波逸提。
    沙弥突吉罗(四十三竟)


【比丘戒律】94.波逸提四五〔独与女坐戒〕

简介：任何比丘在俗人家单独与女人坐着（非隐秘处），无第三者。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 四五

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，具寿跋难陀释子至俗友家，独与其妇秘密共坐。时，其夫……非难：「何以尊者跋难陀独与一女人秘密共坐耶？」诸比丘闻彼人之……非难。诸比丘中少欲者……非难：「何以具寿跋难陀释子独与一女人秘密共坐耶？」……乃至……「跋难陀！汝实与一女人……坐耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以………坐耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，独与一女人秘密共坐者，波逸提。」

    二
    「任何」者，……比丘之意。
    a'b 「独与一」者，一比丘与一女人。
    「女人」者，人女而非夜叉女、饿鬼女、畜生女，有智而能知善语、恶语、粗语、非粗语者。
    a 「秘密」者，……不得闻。
    ｂ 「共」者，同一处。
    「坐」者，……〔参照波逸提四四．二。「于秘密屏处」换为「独于秘密」〕……最初之犯行者，不犯也。
    独与女人在屏处坐学处第二十八
    佛在室罗伐城逝多林给孤独园。时具寿邬陀夷。于日初分着衣持钵入城乞食。次至故二笈多之舍。是时笈多遥见邬陀夷来。即为敷座告言。善来圣者可于此坐。即共笈多相对而坐。时邬陀夷。为其说法。忆昔同欢告笈多曰。汝忆昔日于彼园中或天祠处。敷设如是卧具。然如是灯明。食如是饮食。作如是欢戏不。答言我忆。时有乞食苾刍亦至笈多舍。笈多见已作如是念。我今若起与食恐绝言谈。即便撝手令去。时邬陀夷见其撝手告言。笈多汝对我前情无羞耻。便与外人手相撝遣。报言圣者我实不与外人漫相撝遣。然有乞食苾刍欲来求食。我作是念。若起与食恐绝言谈遂以手撝。更无别意。邬陀夷曰。岂我为汝说四圣谛法而畏绝耶。然我于昔时常自举手。从他乞丐得斯产业。舍而出家。汝今不能助成福事惠施乞人。于时笈多即便重唤乞者。以上妙饭食授与满钵。时乞食者得食便去。其邬陀夷于此饭食讫归逝多林。彼乞食者便作是念。我今宜往大德邬陀夷所助其欢喜。往彼告言。大德当生庆喜。我于今日受仁妙供。邬陀夷曰。汝初入舍见作何事。答曰见以手遮。问曰后作何事。答曰彼出好食持以相施。报曰当尔之时我在舍内。令施汝食。问曰大德当时共女人一处坐耶。答言尔。曰此事合不。答从合不合我已作讫。何干汝事。若汝不能共容忍者。当告苾刍制其学处。答曰我岂相舍。即以此事白诸苾刍。少欲者闻各生嫌耻。云何苾刍与女人屏处独坐。时诸苾刍以此因缘具白世尊。世尊乃至问邬陀夷。广说如前。制其学处应如是说。
    若复苾刍独与一女人屏处坐者。波逸底迦。
    若复苾刍者谓邬陀夷。余义如上。
    女人者谓堪行淫女。
    独者谓无第三人。
    屏处有三。谓墙栅及幔。
    坐者谓一寻内纵身而坐。结罪同前。
    此中犯相其事云何。若苾刍独与女人在屏处。纵身而坐无第三人。得波逸底迦。若在门屋下或在房门前。或令女人独于此处摩煮诸药。大开其门来往诸人。皆得见者无犯。又无犯者谓最初犯人。或痴狂心乱痛恼所缠。
    （摩诃僧祇律无此条，近似上一条波逸提四四〔屏处与女坐戒〕）
    佛在舍卫国。尔时迦留陀夷。与掘多居士妇旧相识。数数共语亲善狎习。时迦留陀夷往居士妇舍。独与此妇露地共坐。诸白衣见已作是言。汝等看是为比丘妇为私通耶。是比丘必当共作淫事。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责。云何名比丘。独与一女人露地共坐。种种因缘诃已向佛广说。佛以是事集比丘僧。知而故问迦留陀夷。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。独与一女人露地共坐。佛种种因缘诃已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘独与一女人露地共坐波逸提。
    女人者名有命若大若小若嫁未嫁堪作淫事。
    独与一女人者。正有二人更无第三人。
    露地者。无壁障无衣幔障无席障。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘独与一女人露地共坐波逸提。起已还坐波逸提。随起还坐。随得尔所波逸提。若相去半寻坐波逸提。相去一寻坐波逸提。相去一寻半坐突吉罗。
    不犯者若相去二寻。若过二寻坐不犯(二十九竟)
    尔时佛在舍卫国祇树给孤独园。尔时尊者迦留陀夷。本处俗时有白衣亲友妇名曰斋。颜貌端正。迦留陀夷亦颜貌端正。时迦留陀夷系意在斋优婆私所。斋优婆私亦系意在迦留陀夷所。尔时尊者迦留陀夷到时着衣持钵。往至斋优婆私家。在露地共一处坐语。有一乞食比丘来至其家。见迦留陀夷与斋忧婆私共露地一处坐语。即嫌责尊者迦留陀夷言。云何与斋忧婆私露地共一处坐语耶。时乞食比丘舍卫城中食已。还僧伽蓝中。以此因缘语诸比丘。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责迦留陀夷言云何在斋忧婆私家露地共一处坐语。尔时诸比丘往至世尊所头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集比丘僧。知而故问迦留陀夷。汝实与斋忧婆私露地共一处坐语耶。答言实尔世尊。尔时世尊以无数方便呵责迦留陀夷。汝所为非。非威仪非沙门法。非净行非随顺行。所不应为。云何迦留陀夷。在斋忧婆私家露地共一处坐语耶。呵责迦留陀夷已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘独与女人露地坐波逸提。
    比丘义如上。
    女人者人女有智命根不断。
    独者一女人一比丘。
    屏处者。见屏处闻屏处。见屏处者。若尘雾黑闇不见面。闻屏处者。常语不闻声。
    彼比丘独与女人露地共一处坐波逸提。若盲而不聋突吉罗。若聋而不盲突吉罗。若立不坐突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。有二比丘为伴。若有识别人在边。或有客人在一处不盲不聋。或从前过不住。或卒病倒地。或为力势所持。或被系闭。或命难或梵行难不犯。
    不犯者最初未制戒。痴狂心乱痛恼所缠。(四十五竟)
    佛在舍卫城。尔时跋难陀。常受一婆罗门供养。后到其家。婆罗门不在。与其妇露处共坐。乃至佛种种呵责。皆如屏处坐中说。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘与女人独露处坐波逸提。
    沙弥突吉罗(四十四竟)


【比丘戒律】95.波逸提四六〔请食访他家戒〕

简介：任何比丘被邀请供养时，没告别便离开，在供养前或后，除非其它原因（作衣、受施衣），犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 四六

    一
    尔时，佛世尊在王舍城迦兰陀竹林园。其时，具寿跋难陀释子之特信家以食请跋难陀，亦于食请其他比丘等。时，具寿跋难陀释子于食前访诸家。时，比丘等语诸人曰：「贤者！与食。」「诸大德！请待尊者跋难陀来。」二次，其比丘等……乃至……三次，其比丘等语诸人曰：「贤者！于过食时以前与食。」三次亦曰：「诸大德！我等为尊者跋难陀之缘故作食。诸大德！ 请待尊者跋难陀来。」
    其时，具寿跋难陀释子出访于食前，于日中始来，〔因而〕诸比丘食不满足。诸比丘中少欲者……非难：「何以具寿跋难陀释子受请食而于食前访他家耶？」……乃至……「跋难陀！汝实受请食……访他家耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以……访他家耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
     任何比丘，受请食而于食前访他家者，波逸提。」
     如是，世尊为诸比丘制立学处。

    二
    尔时，具寿跋难陀释子之特信家思：「当令尊者跋难陀见后，乃与僧众。」而为僧众送来嚼食。其时，具寿跋难陀释子入村乞食。时，其〔使之〕诸人至僧园中问诸比丘：「大德！尊者跋难陀在何处耶？「贤者！具寿跋难陀释子入村乞食。」「大德！此嚼食当示于尊者跋难陀后，而分与僧众。」以此事白世尊。其时，世尊以是因缘说法而告诸比丘曰：「然，诸比丘！受藏之，以待跋难陀归。」时，具寿跋难陀释子因「世尊禁止食前访他家」而于食后访他家，至日中始归，〔因此诸比丘〕不得嚼食38。诸比丘中少欲者……非难：「何以具寿跋难陀释子于食后访他家耶？」……乃至……「跋难陀！汝实食后……访……耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以……访……耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
     任何比丘，受请食而于食前或食后访他家者，波逸提。」
     如是，世尊为诸比丘制立学处。

    三
    其时，诸比丘于施衣时，畏慎而不访他家，而发生衣之不足。以……白世尊。「诸比丘！听许施衣时可访他家。诸比丘……诵此学处──
     任何比丘……访他家，除因缘外，波逸提。因缘者，施衣时，即此所谓因缘也。」
     如是，世尊为……制立学处。

    四
    其时，诸比丘欲作衣，需针、线、剪刀。诸比丘畏慎而不访诸家。以……白世尊。「诸比丘！作衣时，听许访诸家。诸比丘！汝等当如是诵此学处──
    任何比丘……访他家，除因缘外，波逸提。因缘者，指施衣时、作衣时，即此所谓因缘也。」
     如是，世尊为……制立学处。

    五
    其时，诸比丘有病需用药，〔而〕诸比丘畏慎……「诸比丘！听许告同席之比丘而访他家。诸比丘！……诵此学处──
    任何比丘，受请食，有其他比丘时，不告彼而于食前或食后访他家者，除因缘外，波逸提。因缘者，指施衣时、作衣时，即此所谓因缘也。」

    六
    （一）「任何」者，……比丘之意。
   「受请」者，受请以五正食中之一食。
   「食」者，受请之食。
   「有其他比丘时」者，能告而入。「无其他比丘时」不得告而入之。
   「食前」者，尚未食受请之食物者。
   「食后」者，已食受请之食物，虽食如草叶端亦是。
   「他家」者，刹帝利家、婆罗门家、吠舍家、首陀罗家等，四家也。「访他家」者，入一家之掷石所及处者，突吉罗。一脚过门者，突吉罗。二脚过门者，波逸提。
   「除因缘外」者，因缘除外。
   「施衣时」者，不行迦絺那衣式时，雨期后一个月；行迦絺那衣式时，五个月也。
   「作衣时」者，即作衣之时也。
    （二）于请食有请食想，不告同席之比丘而于食前或食后访他家，除因缘外，波逸提。于请食有疑想……于请食有非请食想……波逸提。于非请食有请食想者，突吉罗。于非请食有疑想者，突吉罗。于非请食有非请食想者，不犯也。
    （三）于因缘、有他比丘时告彼而入、无他比丘时不告而入、由他家有道时39、其家附近有可通行之道、往村落中、往比丘尼住处、往外道之卧处、往忏悔堂40、往请食家、事故时，痴狂者、最初之犯行者，不犯也。

注：
38 原语 ussādiyittha 是「余」之意，觉音注为「可持归」。《四分律》、《五分律》言「不得食」，余者为不可食。暹罗本以此为 ussariyittha「令持归」之意。
39 《五分律》云「行路经村落」，如同受请往其家，道中经过他家时之谓。次亦同意义。
40 paṭikkamana 在 P. T. S. 辞典为 a hall with seats of distinction，于第三十四波逸提中，暂译为「分座堂」。

    食前食后行诣余家不嘱授学处第八十一
    尔时薄伽梵。在室罗伐城逝多林给孤独园。时此城中有一长者。大富多财受用丰足。时具寿邬波难陀因行乞食至长者家。长者即便持饭施与。因为说法。施食之人获五功德。谓寿命色力安乐词辩。长者闻已深心欢喜。顶礼其足归依三宝受五学处。时邬波难陀复于他日至长者家。长者白言。圣者。我今因大德为善知识故。欲请佛及僧就舍而食。唯愿圣者为我白知。时邬波难陀还至住处。称长者名为请佛僧。时邬波难陀即于晨朝至长者宅。报长者曰。我有缘事暂至余家。我若不来不须行食。作是语已舍之而去。尔时世尊。知彼长者不闲法式不来告白。即便自将大众诣长者家就其食处。时诸苾刍报长者曰。应唱随意。长者即便报言。圣者我为大众设斯座褥。佛言此即便是作随意讫。宜应就坐。佛及大众坐时既久。日复将中不见行食。
    佛告阿难陀曰。汝告长者。日时既至应可行食。日时过者食何所为。具寿阿难陀奉教而告长者。报曰圣者邬波难陀今未来到。如是至三。阿难陀曰。若邬波难陀不来者不欲行食耶。报言如是。具寿阿难陀以事白佛。尔时世尊说伽他曰。
    由他悉皆苦　　自由便受乐
    共有皆阙事　　智者不应为

    时欲将中邬波难陀方始来至。遂便行食。时诸苾刍有噉少许。有不食者。佛为长者说施颂已从座而去。邬波难陀即于此住不往寺中。当时是十五日众僧欲作褒洒陀。唯邬波难陀不来赴集。复无持欲人。众皆久坐妨废法事。求觅不得令众疲劳。时诸苾刍共生嫌贱作如是语。云何苾刍受食家请。食前食后而不速来。久住俗舍。以缘白佛。佛言食前食后有此过生。乃至我观十利。为诸弟子制其学处。应如是说
    若复苾刍受食家请。食前食后行诣余家者。波逸底迦
    如是世尊为诸苾刍制其学已。时有看病苾刍废其瞻视。知僧事者捡校有阙。时诸苾刍以缘白佛。佛闻此已告诸苾刍。前是创制今复随开。应如是说。
    若复苾刍受食家请。食前食后行诣余家。不嘱授者。波逸底迦。
    若复苾刍者谓邬波难陀。余义如上。
    食家请者谓被他唤食家义如上。
    食前者谓是午前。若出行时过二家者。便得堕罪。
    食后者谓过午已后。若出行时过三家者。便得堕罪。
    不嘱授者谓不报人。应嘱施主云我往某处。或嘱苾刍云向某处。结罪如上。
    此中犯相其事云何。若苾刍受食家请。食前行过二家。食后行过三家。不嘱授得堕罪。若不以此苾刍为先首而请唤者无犯。又无犯者谓初犯人。广说如上。

根本说一切有部毗奈耶卷第四十三

    佛住舍卫城，广说如上。尔时尊者优波难陀晨起，着入聚落衣到檀越家，语优婆夷言：「凡夫人若死命尽多堕恶道，汝当听我说法。」时优婆夷料理家业，众事匆务无暇听法，便嫌比丘言：「置令凡夫人，若死堕恶道，阿阇梨但自忧己，莫忧他人。」后食竟，令弟子荡钵，复入其家如前语曰：「优婆夷！凡夫人若死堕恶道，汝当听我说法。」时优婆夷饮食夫主儿子竟，后自食，不容得听，复嫌比丘言：「置令凡夫人若死堕恶道，阿阇梨但自忧己，莫忧他人。」诸比丘闻已，以是因缘往白世尊。佛言：「呼优波难陀来。」来已，佛具问上事：「汝实尔不？」答言：「实尔。」佛问比丘：「汝食后去作何等事？」答言：「多事。世尊！我欲作医疗治众病。」佛言：「汝云何同食处，食前食后不白比丘行至余家？从今日后不听同食处，食前食后不白比丘行至余家。」
    复次佛住舍卫城，广说如上。尔时佛告阿难：「汝语诸比丘：『安居已讫，诸檀越施安居衣。』」阿难即语诸比丘，诸比丘言：「世尊制戒，不听同食处，食前食后不白比丘行至余家。我等与诸梵行人同食共住，敬难故不敢数白。」阿难以是因缘往白世尊。佛言：「从今日后听衣时。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘同食处，食前食后不白比丘行至余家，除余时，波夜提。余时者，衣时是名余时。」
    比丘者，如上说。
    同食者，或米四升、作饭或麨八升、或麦饭斗二升、鱼肉若半钵若一钵，是名同食。
    食前者，未食。
    食后者，食已，日虽早故名食后。
    行至余家者，剎利家、婆罗门家、毗舍家、首陀罗家。
    白者，若白非时入聚落、若白往比丘尼精舍、若白离说法处，不名为白。应白言：「长老忆念！我某甲离同食行至余家。」答言：「尔。」
    除余时者，世尊说无罪。余时者，衣时。衣时者，无迦絺那衣一月、有迦絺那衣五月。衣时中间舍五罪：别众食、处处食、离同食不白、畜长衣、离衣宿无罪。
    波夜提者，如上说。
    若比丘离同食欲余行者，应白去，不白去者，波夜提。若于他处食五正食、五杂正食，二波夜提。不白离同食处处食，若作施食法、若衣时者，二俱无罪。若比丘住处无食，若有人请食，即彼处名为同食。若于彼处欲余行者，应白去，不白去者，如上说。若比丘受聚落中请，即彼处名同食。日早欲余行，经过应白去；不白去者，如上说。若聚落中请僧食，有比丘过到其家，檀越言：「尊者！我今日饭僧，尊者亦受我请。」比丘受者，即名同食。日时尚早，比丘复欲余行，应当白去；不白去者，波夜提。余如上说。若檀越请僧食，比丘乞食过到其家，檀越言：「我今请僧食，尊者亦受我请。」若比丘受者，亦名同食。比丘寻自思惟：「檀越信施心重，我不能消，不如行乞趣得支命。」欲舍去者，应白去；不白去者，波夜提。余如上说。若二比丘各有食处，俱向聚落道中，议言：「我等今日先一家食，然后次第共余家食后食。」一比丘应白去；不白去者，波夜提。若至先食家得五正食、五杂正食，二波夜提。离同食处处食，若作施食法、若衣时，二俱无罪。第二人亦如是。若比丘乞食，家家得一升、二升，乃至一斛，取无罪。若一家或得四升米饭、或麨八升、或麦饭一升二升、若鱼肉半钵一钵，更不得余处求。是中何者犯？何者不犯？一切粥，除鱼肉粥。粥者取新出釜，画不成字。一切饼、一切麨、一切果，非别众食、非处处食、非满足食。是故说。
    佛在舍卫国。尔时有一居士。因跋难陀释子。请佛及僧明日食。佛默然受请。居士知佛默然受已。从坐起头面礼佛足右绕而去。还自舍通夜办种种多美饮食。跋难陀常出入多家。晨朝着衣持钵入诸家。时僧坊中无有人唱时到。亦无打犍搥者。佛告阿难。时到汝自知之。阿难即令唱时到打揵槌。佛及僧入是居士舍。无有人迎佛作礼敬敷坐处者。时佛语阿难。今时所应作者便作。阿难即约敕主人令敷座处。即敷座处。佛及僧坐已。佛语阿难。所应次第作事汝自当知。阿难即时语居士言。佛及僧坐久。食具已办。何不下食。居士言。小住。待跋难陀释子来。佛小默然。第二复语阿难。次第所应作事汝自当知。阿难第二复语居士。食具已办。可与佛及僧。居士言。小住。待跋难陀释子来。佛复默然。第三复语阿难。今时次第所应作事汝自当知。阿难第三复语居士。佛及僧坐久。食具已办可与佛及僧。居士复言。是会因跋难陀释子。跋难陀释子若来者当与。若不来者或与或不与。若须食者当住待跋难陀。时跋难陀释子。日时欲过方来。居士即自手行水。自与多美饮食。自恣饱满已。跋难陀先疾食竟便起入余家。尔时居士以多美饮食。自恣与佛及僧竟。自行水知佛洗手摄钵。取小床坐佛前听说法。佛以种种因缘说法示教利喜已。佛及僧从座起去。佛食后语阿难。为我敷坐床办水集比丘僧竟语我。阿难受教即敷坐床办水集比丘僧往白佛言。世尊。我已敷座办水集比丘僧。除一比丘跋难陀释子。佛自知时。尔时跋难陀至日暮乃来。阿难第二复到佛所。白言世尊。我已敷座办水集比丘僧。佛自知时。尔时世尊洗脚已。便坐阿难所敷床上。语诸比丘。跋难陀痴人。今日两时恼僧。中前以饮食因缘。中后以集僧因缘。佛种种因缘诃责已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘许他请僧。中前中后行到余家。波逸提。
    许请僧者。许为檀越请众僧来。
    中前者。从地了至日中。中后者。过日中至地未了。
    行诸家者。白衣舍名为家。
    行者。与白衣同心入出。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘在阿练儿处。白余比丘入聚落。从聚落还阿练儿处。即以先白复至聚落。波逸提。
    又比丘在阿练儿处。白余比丘入聚落。从聚落入聚落僧坊。即以先白复至聚落。波逸提。
    又比丘在阿练儿处。白余比丘入聚落。从聚落入所住处。即以先白复入聚落。波逸提。
    若比丘在聚落僧坊。白余比丘入聚落。从聚落还入聚落僧坊。即以先白复至聚落。波逸提。
    又比丘在聚落僧坊。白余比丘入聚落。从聚落至所住处。即以先白复入聚落。波逸提。
    又比丘在聚落僧坊。白余比丘入聚落。从聚落至阿练儿处。即以先白复入聚落。波逸提。
    若比丘在所住处。白余比丘入聚落。从聚落还至所住处。即以先白复入聚落。波逸提。
    又比丘在所住处。白余比丘入聚落。从聚落至阿练儿处。即以先白复入聚落。波逸提。
    又比丘在所住处。白余比丘入聚落。从聚落入聚落僧坊。即以先白复入聚落。波逸提。
    若比丘为檀越家请比丘僧宿。是比丘不白诸比丘出至檀越舍界。随所经过大巷小巷。随得尔所突吉罗。随至他家。随得尔所波逸提(八十一竟)

十诵律卷第十七

    尔时佛在舍卫国祇树给孤独园。时舍卫城中有一豪族长者。与跋难陀释子知旧亲友。彼作如是念言。若跋难陀释子来入此城者。当为跋难陀故饭食众僧。于异时跋难陀释子来入城中。长者闻来至。即遣人诣僧伽蓝中。语诸比丘明日请食。即于其夜办具种种甘馔饮食。明日清旦往白时到。时诸比丘到时着衣持钵。诣长者家就座而坐。诸比丘语长者言。众僧已集。饮食办者可时施设。长者报言。诸尊小留待。须跋难陀释子至。诸比丘报言。众僧已集。若饮食已办者便可施设。何须留待日时晚过。恐诸比丘不得具足满食。时长者白诸比丘。我先有誓愿。若跋难陀释子来入此城者。我当为跋难陀释子饭食众僧。愿诸尊小留待跋难陀。尔时跋难陀。小食时乃更诣余家。日时垂欲过方来。时诸比丘见时欲过。虽得饮食竟不满足。其中有少欲知足行头陀乐学戒知惭愧者。嫌责跋难陀释子。云何跋难陀释子。小食时更诣余家。时垂欲过方来。使诸比丘饮食不得满足耶。尔时诸比丘往至世尊所。头面礼足已在一面坐。以此因缘具白世尊。世尊以此因缘集比丘僧。以无数方便呵责跋难陀释子。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何跋难陀释子。小食时到余家时欲过方来。使诸比丘不得满足食耶。世尊以无数方便呵责跋难陀释子已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘先受请。小食时至余家者波逸提。如是世尊与比丘结戒。
    尔时罗阅城中有一大臣。与跋难陀释子知旧亲友。时彼大臣。于异时大得甘果。即敕一人言。跋难陀释子是我知旧亲友。汝可持此果往至僧伽蓝中示之语言。我与汝知旧。可持此果众僧中分布。时彼使人即持果诣僧伽蓝中。白诸比丘。大德。此是僧新果。诸比丘语言。若与众僧者便可赋之。其人报言。罗阅城中大臣敕我言。汝持此果诣僧伽蓝中。示跋难陀释子令赋与僧。今须跋难陀释子至当赋与僧。时跋难陀后食已方诣余家。时过乃还。使众僧不得食新果。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责跋难陀言。云何后食已方诣余家时过乃还。使诸比丘不得食新果也。诸比丘往世尊所。头面礼足已在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责跋难陀释子。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何跋难陀释子。后食已更诣余家时过方还。使诸比丘不得食新果。世尊以无数方便呵责已告诸比丘。自今已去当如是说戒。若比丘先受请。前食后食诣余家者波逸提。如是世尊与诸比丘结戒。
    尔时罗阅城中众僧大有请处。诸比丘皆畏慎。不敢入城受请。白佛。佛言。自今已去听诸比丘相嘱授入城。比丘不知当嘱授谁。佛言。当嘱授比丘。若独处一房中当嘱授比近住者。自今已去当如是说戒。若比丘先受请已。前食后食诣余家不嘱授者波逸提。如是世尊与诸比丘结戒。
    时病比丘。先语檀越家作羹作粥作饭。彼畏慎不敢入城。恐犯食后至余家。白佛。佛言。听病比丘不嘱授得入。自今已去应如是说戒。若比丘先受请。前食后食至余家不嘱授余比丘除时因缘波逸提。是中时者病时。如是世尊与比丘结戒。
    时诸比丘作衣时到。或须大釜或须小釜或须瓶或须杓或须瓨或须斧或须盂或须盆或须小碗或须铫或须绳或须衣悬或须伊尼延陀或须毛氀。诸比丘皆畏慎不敢入城。恐犯不嘱授入村。白佛。佛言。自今已去听诸比丘作衣时不嘱授入村。自今已去当如是结戒。若比丘先受他请已。前食后食诣余家不嘱授余比丘除余时波逸提。余时者病时作衣时。如是世尊与比丘结戒。
    时诸比丘施衣时到。或有已得施衣处。或有方当求索。彼畏慎不敢入城。恐犯不嘱授入城。佛言。自今已去听诸比丘布施衣时不嘱授入城。自今已去当如是说戒。
    若比丘先受请已。前食后食诣余家不嘱授余比丘除余时波逸提。余时者病时作衣时施衣时。是谓余时。
    比丘义如上。
    前食者明相出至食时是。
    后食者从食时至日中是。
    家者有男子女人所居也。
    余比丘者同一界共住也。
    病者如上。
    作衣时者自恣竟。无迦絺那衣一月。有迦絺那衣五月。乃至衣上作一马齿缝是也。
    施衣时者。自恣竟。无迦絺那衣一月。有迦絺那衣五月。除此已余时劝化作食并施衣者是也。
    若比丘嘱授欲诣村。而中道还失前嘱授。后若欲去者当更嘱授。若比丘嘱授欲诣村。不至所嘱授处。乃更诣余家失前嘱授。若欲往应更嘱授而去。若嘱授至白衣家。乃更至库藏处及聚落边房。若至比丘尼僧伽蓝中若即白衣家还出。失前嘱授应更嘱授而往。
    若比丘先受请已。前食后食诣余家不嘱授比丘入村间除余时波逸提。若一脚在门内一脚在门外方便庄严欲去而不去者一切突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。病时作衣时施衣时嘱授比丘。若无比丘不嘱授至余库藏聚落边房。若至比丘尼僧伽蓝。至所嘱白衣家。若众多家敷坐具请比丘。若为力势所持。或命难梵行难无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(四十二竟)
    佛在王舍城。尔时跋难陀。常受一家供养。彼后请僧。时跋难陀晨朝着衣持钵。入城到诸家处处语说。彼唱时至。诸比丘着衣持钵。往到其舍众坐已久。语主人言。日时欲过何不下食。答言。我为跋难陀故请僧须待其到。时跋难陀逼中方至。诸比丘有食者有少食者有不食者。主人以此嫌呵跋难陀言。沙门释子有何急事。先受我请而过诸家逼中方来。令诸比丘不得食我所供养食。使我多办饮食而成无用。诸比丘种种呵责跋难陀言。汝不能饶益佛法。乃作如是苦恼众僧。以是白佛。佛以是事集比丘僧。问跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘受他请食前至余家波逸提。
    后时跋难陀主人。自担熟食诣僧坊供养僧及跋难陀。跋难陀食先竟便去行到余家。使更集僧欲下异食。以跋难陀不在久不下之。诸比丘语言。日时垂过何不下之。答言。我本为跋难陀。须来便下。跋难陀竟不来。遂不得下。彼种种讥嫌跋难陀。诸比丘亦呵责。以是白佛。佛以是事集比丘僧。问跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。从今是戒应如是说。
    若比丘受他请食前食后行到余家波逸提。
    有诸比丘。有僧事塔事私事。须入余家不敢去。以是白佛。佛以是事集比丘僧。告诸比丘。今听诸比丘白余比丘然后得去。从今是戒应如是说。
    若比丘受他请食前食后行到余家。不白余比丘波逸提。
    或有诸比丘。相嫌不共语。或坐禅或熟眠。不知白谁。出门见诸比丘。便走逐大唤遥白。诸居士见讥呵言。诸比丘如鹿走如兔走如秃枭鸣。无沙门行破沙门法。诸长老比丘闻种种呵责。以是白佛。佛以是事。集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。不应遥白。从今是戒应如是说。
    若比丘受他请食前食后行到余家。不近白余比丘波逸提。
    诸比丘作是念。衣时亦当白不。以是白佛。佛以是事集比丘僧。告诸比丘。除衣时。从今是戒应如是说。
    若比丘受他请食前食后行到余家。不近白余比丘除因缘波逸提。因缘者。衣时是名因缘。
    若白至东家而至西家。不名为白。
    若不白到诸家一脚入门突吉罗。两脚入门波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    若白至一家因此至余家不犯。若无比丘可白亦不犯(八十二竟)


【比丘戒律】96.波逸提四七〔摩诃男戒〕

简介：无病的比丘可接受一个（四个月的）邀请被供养。如果他接受更久，除非被再邀请或邀请是永久的，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 四七

    一
    （一）尔时，佛世尊在释迦国迦毗罗卫城尼拘律树园其时，释摩诃男有甚多药，释摩诃男至世尊处，礼拜世尊已，于一面坐。一面坐已，释摩诃男白世尊曰：「世尊！我欲于四个月以药请僧众自恣41。」「善哉！善哉！摩诃男！即于四个月以药请僧众自恣矣！」诸比丘畏慎而不受，以此事白世尊。「诸比丘！听许受请四个月药资具自恣。」
    （二）尔时，诸比丘对释摩诃男请少量药，释摩诃男尚有甚多药。释摩诃男二次至世尊处……白世尊：「世尊！我更欲于四个月以药请僧众自恣。」「善哉！善哉！摩诃男！然，汝更于四个月以药请僧众自恣矣！」诸比丘畏慎而不受，以……白世尊。「诸比丘！听许受更请。」
    （三）其时，诸比丘对释摩诃男请少量药，摩诃男尚有甚多药。摩诃男三次至世尊处……白世尊：「世尊！我欲于终生以药请僧众自恣「善哉！善哉！摩诃男！然，汝于终生以药请僧众自恣矣！」诸比丘畏慎而不受，以……白世尊。「诸比丘！听许受常施请。」
    （四）其时，六群比丘着内衣，披上衣不正，威仪不整。释摩诃男言：「大德！何故着内衣，披上衣不正，威仪不整耶？出家岂非应着内衣，披正上衣，以具足威仪耶？六群比丘对摩诃男心生怨恨，六群比丘曰：「我等以何方便可以为难释摩诃男？」时，六群比丘作如是言：「友！摩诃男以药请僧众自恣。然，友！我等向释摩诃男乞乳酥。」于是，六群比丘至释摩诃男住处而作是言：「贤者！要一陀那量之酥。」「大德！请待至此月夜，诸人将为运酥而往牛舍，请于明晨持去。」二次……三次，六群比丘向释摩诃男……「……请待……」「贤者！卿无意给与而请自恣耶？卿请自恣而不与。」其时，释摩诃男讥嫌非难：「何以大德等，〔我〕谓：『请待至此月夜。』而不能等待耶？」诸比丘闻释摩诃男之……非难。诸比丘中少欲者… … 非难：「何以六群比丘……释摩诃男言：『大德！请待至此月夜。〕而不能等待耶？」……乃至……「诸比丘！汝等实由释摩诃男……而不能等待耶？」「实然！世尊！」佛世尊呵责：「愚人！何以汝等由摩诃男……而不能等待耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    无病比丘可受四月药资具之请，除更请42、常施请外，若过此而受者，波逸提。」

    二
    （一）「无病……可受四月药资具之请」者，可以受病资具之自恣请也。
    「更请〔亦可受〕」者，我病时应乞而受。「常施请〔亦可受〕」者，我病时应乞而受。
    「若过此而受」者，所请之药量有限制，而于夜无限制。请之夜43 有限制而药量无限制。所请之药量有限制，又夜时亦有限制。请之药量无限制，又夜时无限制。「药量有限制」者，取药而言：「以如此之药施与我。」「夜有限制」者，取夜而言：「于某夜施与我。」「药量有限制，又夜时有限制」者，取夜及药而言：「以如此之药于某夜施与我。」「药量无限制，又夜时无限制」者，药、夜皆不取也。
    于药量有限制时，除所请之药，乞他药者，波逸提。于夜有限制时，除所请之夜外，于他夜乞者，波逸提。于药有限制，又于夜有限制时，除所请之药外、除所请之夜外，乞他药、他夜者，波逸提。药量无限制、夜无限制者，不犯也。
    （二）无须用药而乞药者，波逸提。需用某药而乞他药者，波逸提。于过有过想而乞药者，波逸提。于过有疑想……于过有不过想者……波逸提。于不过有过想者，突吉罗。于不过有疑想者，突吉罗。于不过有不过想者，不犯也。
    （三）以所请之药而乞其药，于所请之夜而乞于其夜，「我等虽由汝请如是等之药，但我等需用如此如此之药」如此告而乞之，「我等虽由汝于某夜所请，但我等需超过其夜而用药」如此告而乞药，为亲里者、请自恣者、为他人、由己之财，痴狂者、最初之犯行者，不犯也。

注：
41 pavāreti 云可以恣意乞食而招请，请四个月药者，〔在家者〕申请四个月间应其必要，任何时间皆可与。此言药（bhcsajja）者，谓酥、油等之食物。
42 原本虽有“…aññatra niccapavāraṇāya, tato ce uttari……”，tato 以下应续上去不可切断。
43 rattipariyantā 日数（期间）限制之意。

    过四月索食学处第七十四
    佛于释迦处人间游行。渐至劫比罗城在多根树园。时释迦大名知佛来至。便往佛所顶礼佛足在一面坐。佛为说法示教利喜。即从座起合掌向佛。白言世尊。愿佛及僧慈悲哀愍。受我三月饮食供养。并及一切所须之物。世尊默然而受。见佛受已从座而去。既至宅中告家人曰。我请佛僧三月供养。汝等当办勿令有阙。时六众苾刍闻是事已便作是念。我等云何于三月中噉好饮食。常得消化身轻安隐无病苦耶。即往医人处问其方药。医人告曰。先食油腻后当痢下。虽多食噉而能消化。时邬波难陀闻斯语已。皆如医教于三月中常噉好食。三月既了尚从厨人索好美食。谓肉羹等。从索不得。时彼厨人往报大名施主。时彼闻已便起讥嫌。少欲苾刍闻是语已极生嫌耻。云何苾刍受他请了非分强索。以缘白佛。
    佛言汝等勿复从他施主。强为乞索因生忿恼。汝等当听。乃往过去于静林中。在大池侧有一仙人。跏趺而坐系念思惟。时有龙子从池中出。以身绕仙为遮寒苦。并复报云。仁何所须。如是日日常以身绕。时彼仙人由斯恼故。遂婴疾病怀忧而住。有余仙人来至其所。问言何故身体衰羸顿至如是。以事具答。彼仙告曰。龙子若来。顶有明珠。应可从乞。彼惜珠故不复更来。仙人闻已见彼龙来。即从乞珠殷勤不已。龙遂远去。说伽他曰
    饮食及衣服　　皆由珠所致
    仁虽强乞求　　我实不能与
    汝从我乞珠　　出言如利剑
    亦如大石压　　从今更不来

    汝诸苾刍。彼之龙子是傍生类。闻强乞求因即远去。何况于人。是故汝等不应从他强为乞觅。复次汝应更听。于往昔时有一仙人。于大林中修习静虑。时此林中多诸飞鸟。鸣声喧聒令彼仙人心不能定。有余仙人来至其所。见不得定。问言。何故不定。即以事答。彼仙告曰。仁今可于夜中然大炬火。于彼林下作如是语。汝等可与我翼。并与我卵及小鸟儿。以充食用。时彼诸鸟闻是语已。衔卵将儿移向诸处。汝诸苾刍彼是鸟类。闻强乞时尚皆远去。况复于人。尔时世尊广引譬喻种种呵责已。告诸苾刍。乃至我观十利。为诸苾刍制其学处应如是说
    若复苾刍有四月请须时应受。若过受者波逸底迦。
    如是世尊制学处已。渐次游行至王舍城。住竹林园中至坐夏时。影胜大王请佛及僧三月供养。时具寿毕邻陀跋蹉姊夫复请供养。毕邻陀跋蹉遂便白佛。佛言今我随开。若别别请者。苾刍应受无犯。复有客苾刍来。作如是念。我不被王请。遂行乞食。王因见之问言。我请众僧何因乞食。答言我不受请。王曰诸有苾刍我更请之。以事白佛。佛言若更请者苾刍应受。时诸苾刍作如是念。王务繁多或容废忘。我行乞食。王复遥见。我已更请何意乞食。苾刍告曰。王法事繁或容废忘。王曰我更殷勤重请。愿受我食。以事白佛。佛言若殷勤重请当可受之。时影胜王请佛僧食。时既满已巡行乞食。王复遥见。何因圣者仍行乞食。白言王请食了。是以行乞。王曰我今常请。时诸苾刍以事白佛。佛言若常请者苾刍应受。尔时世尊赞叹持戒少欲。呵责多欲。告诸苾刍曰前是创制此是随开。为诸弟子重制学处。应如是说。
    若复苾刍有四月请须时应受。若过受者除余时。波逸底迦。余时者。谓别请更请。殷勤请常请。此是时。
    若苾刍者谓邬波难陀。
    四月者谓齐四月。
    请者谓他延请。
    受者谓许其事。
    若过者谓过期限。
    除余时者谓别请时。即是不及余人。更请。谓数数更请。殷勤请者。谓更殷勤尽心而请。常请者。谓是长时延请。此是时者。谓随开时。释罪如上。
    此中犯相其事云何。若苾刍他请粗食从索美好。索时恶作。食便堕罪。若他与好食从索粗者。索时恶作。食时无犯。如与乳等时便从索酪等。索时恶作。食时堕罪。若病者无犯。若苾刍巡家乞食。女人见已持食而出。若苾刍情有所希者。应告彼女曰。更不须饭。若女返问。圣者更何所须者。此即是请随所须者。当就觅之无犯。又无犯者谓初犯人。广说如上。

摩诃僧祇律卷第二十

        东晋天竺三藏佛陀跋陀罗共法显译

    明单提九十二事法之九
    佛住舍卫城，广说如上。尔时梨车摩诃男请僧施药。时六群比丘闻摩诃男请僧施药，当试恼之。明日早起着入聚落衣到其家，共相问讯：「我闻檀越请僧施药，为实尔不？」答言：「实尔。」「尊者！有所须耶？」答言：「须药。」「须何等药。」答言：「须尔所酥、尔所油、尔所蜜、尔所石蜜、尔所根药、叶药、花药、果药。」彼言：「即日未具，须办当与。」比丘言：「汝当备药，然后请僧。供一比丘药如给一大象，我今一人索药尚不能得，况复众多。汝但求名誉，无有实心。」彼言：「尊者！王家库藏尚无尔所药，况复我家？须办当与。」比丘言：「与以不与当任汝意。」言已便出去。檀越于后即办众药，自往白言：「先所索药今者已办，便可来取。」比丘闻已，并笑而言：「我前但试汝，实不须药。」彼曰：「何故相试？我家中所有，于佛比丘僧无有匮惜。」比丘言：「檀越瞋耶？」答言：「实瞋。」「若瞋者，我当悔过。」彼曰：「我不受悔过，自可向佛悔过。」比丘即向佛悔过。佛言：「何故？」即以上事具白世尊。佛言：「痴人！梨车摩诃男家所有爱重，于佛比丘无所匮惜。何故扰乱？从今日后听四月别请应受，除更请、长请。」佛告诸比丘：「依止舍卫城比丘皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘四月，别自恣请应受。若过受，波夜提。除更请、长请、自恣请。」
    比丘者，如上说。四月者，或夏四月、或冬四月、或春四月。
    别请者，私请。
    过者，过四月。
    除更请者，世尊说无罪。
    除长请者，尽形寿请。
    波夜提者，如上说。
    若檀越语比丘言：「尊者！受我夏四月请。」比丘若受，不应过至八月十六日。受者，波夜提。若受冬请、春请亦如是。檀越请不必定，或四月、或一月、或半月，若期满已不得更受。若檀越言：「尊者常此间住者，我长施食。」若比丘离一宿行者，不得复食。若檀越言：「尊者何以故不来？」答言：「汝先言常住此者当施食，我已离宿，是故不来。」檀越言：「离不离，从今日但来。」如是受者，无罪。檀越言：「尊者受我请食，尽此仓谷。」比丘受之，应数数问典仓者。若言：「啖尽。」不得复食。若檀越言：「尊者何以不来？」答言：「我先受请尽此仓谷，谷今已尽，是故不来。」若言：「尊者！我非谓一仓，更有余仓，从今日但来。」如是受者无罪。请食酥苷蔗亦复如是。若檀越言：「尊者！受我请食，尽此牛乳。」比丘受之，应数数问撀乳者，若言：「撀休。」不得复受。若言：「何以不来？」答言：「我先受请尽此牛乳，乳今已尽，是故不来。」若言：「我非一牛，更有余牛，从今日但来。」如是受者无罪。若檀越言：「尊者受我请食，齐女夫住此。」比丘应受。若女夫去者不得复受。若言：「何故不来？」答言：「我先受请，齐女夫住；女夫今去，是故不来。」若言：「更受我请。」如是受者无罪。若言：「尊者受我前食。」不得索后食。若请后食，不得索前食；若请与非时浆，不得索药及余物；若请与涂足油，不得索非时浆；若请与药者，应从索药，若言：「尊者尽寿受我请衣食、卧具、医药。」尔时得随意索无罪。是故说。

十诵律卷第十七(第三诵之四)

        后秦北印度三藏弗若多罗译

    九十波逸提之九
    佛在释氏国。尔时摩诃男释。四月请佛及僧。所须药一切自恣皆从我取。尔时六群比丘过夏四月不病。到摩诃男释所言。我等须酥。答言。先所有酥僧中用儩。但有余药诃梨勒阿摩勒毗醯勒波株罗药比牧蔓陀药多耶摩那药迦楼伽卢醯尼药。有如是等若须者便取。六群比丘又问。汝有油蜜石蜜姜胡椒荜茇黑盐不。我等须之。答言。先有僧中用尽。但有余药诃梨勒等。若须者便取。六群比丘便瞋恚言。汝诳佛及僧。力不能与者。何故请佛及僧四月自恣多与药。若有余人请者。必当自恣与多美好药。此辛苦草药何处不有。尔时摩诃男释。善好大人。如是诃时。心不忧愁。时有余居士随从摩诃男释者。以嫉瞋心诃责言。是沙门释子自言。善好有德。是摩诃男释。善好供给众僧如事大家。云何现前诃骂出其过罪。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。摩诃男释善好供给众僧如事大家。而现前诃骂。种种因缘诃已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘受四月自恣请过。除常请。除数数请。除别请。复更索者波逸提。
    四月请者。随何家中请僧四月一切药随意所须。
    常请者。随何家中常请僧一切药随意所须。
    数数请者。随何家中过一月已复请四月。过二月已复请四月。过三月已复请四月。过四月已复请四月。
    别请者。私请也。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘随何家中四月请僧与一切药。是比丘过四月已。若复索酥。得者波逸提。不得者突吉罗。索油蜜石蜜胡椒荜茇姜黑盐。得者波逸提。不得者突吉罗。若索诃梨勒阿摩勒毗醯勒波株罗毗牧蔓陀多耶摩那伽楼伽卢醯尼等苦药。得者突吉罗。不得者亦突吉罗。若常请者。随何家中请僧与一切药若请主死。若有儿若有兄弟妇。作是言。如本家主在时请。我今亦如是常请。是中有比丘。应常请处取。若数数请者。随何家中数数请与一切药。是中一月过已更请四月。是中比丘应夏中三月受冬中一月受。若二月过已更请四月。应夏中二月冬中二月受。若三月过已更请四月。应夏一月冬三月受。若四月过已更请四月。应冬四月受。比丘冬四月过不病。更往索酥。得者波逸提。不得者突吉罗。若索油蜜石蜜胡椒荜茇姜黑盐。若得者波逸提。不得突吉罗。若索呵梨勒阿摩勒毗醯勒波株罗毗牧蔓陀多耶摩那迦楼伽卢醯尼等苦药。若得者突吉罗。不得者亦突吉罗。
    不犯者。若病索。若从亲里索。若先请。若不索自与。不犯(七十四竟)
    尔时佛在释翅搜迦维罗卫尼拘律园中。尔时摩诃男释种。请众僧供给药。彼恭敬上座施与好者。求者亦与不求者亦与。时六群比丘自相谓言。此摩诃男释种子。请众僧供给药。彼恭敬上座施与好者。于我等无恭敬心。恶者施与我等。求索犹不见与况不求而得。自相谓言。我等当往诣其家。求索难得所无有药。于是即往诣其家语言。我等须如是如是药。摩诃男报言。若我家中有者当相与。若无者当为诣市求买供给。六群比丘报言。汝家可无如是如是药耶。摩诃男报言。我家有者当相与无者当为诣市求索相与。时六群比丘复语言。汝请众僧供给药。恭敬上座与好者。求者与之不求者亦与之。与下座恶者。又不殷勤恭敬。求索而不见与。况不求而得。汝家中所无有。而请众僧与药。汝有爱又复妄语。摩诃男报言。我先有要誓。请众僧家中所有者随供给之。若无者当诣市求索与。汝今云何言。我有爱是妄语人无有至诚耶。长老去。我自今已去不复能供给众僧药也。尔时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。摩诃男释子信乐恭敬供给好药布施常供给众僧药。云何汝等骂詈言。他有爱妄语。使断众僧药耶。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何摩诃男释子有信心。好乐布施常供给众僧药。而汝等骂詈言。有爱妄语。使断众僧药耶。尔时世尊以无数方便呵责六群比丘已告诸比丘言。此六群比丘痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘应受四月请因缘请与药若过受者波逸提。如是世尊与比丘结戒。
    时诸病比丘。有畏慎心不敢过受药白佛。佛言。自今已去听诸病比丘过受药。自今已去当如是说戒。若比丘无病受四月请与药过受者波逸提。如是世尊与比丘结戒。
    时诸居士常请诸比丘与药。诸比丘有畏慎心。不敢受常请供给药白佛。佛言。自今已去听诸比丘受常请供给药。自今已去当如是说戒。若比丘无病受四月请与药若过受除常请者波逸提。如是世尊与比丘结戒。
    时摩诃男释子复作是念。我宁可以一人二人故断众僧药耶。今故应当更请众僧供给药。作是念已即便至僧伽蓝中。请诸比丘言。愿诸大德僧受我请供给药。诸比丘各各有畏慎心。不敢受更请与药白佛。佛言自今已去听诸比丘受更请给药。诸比丘便计前日数白佛。佛言。不应计前日数应从断药还与已来日从此为数。自今已去当如是说戒。若比丘无病受四月请与药若过受。除常请更请波逸提。如是世尊与比丘结戒。
    时诸居士请诸比丘与分药。诸比丘畏慎不敢受白佛。佛言。自今已去听诸比丘受分药。自今已去当如是说戒。若比丘无病受四月请与药。若过受除常请更请分请与分药波逸提。如是世尊与比丘结戒。
    尔时诸居士请比丘与尽形寿药。诸比丘畏慎不敢受尽形寿药白佛。佛言。自今已去听诸比丘受尽形寿药。自今已去与比丘结戒。
    若比丘受四月请与药无病比丘应受请。若过受除常请更请分请尽形寿请波逸提。
    比丘义如上。
    四月者夏四月也。
    因缘者药请也。
    病者医所教服药者也。
    常请者。其人作如是言。我常与药。
    更请者。断已后复更与请。
    与分药者。持药至僧伽蓝中分与
    尽形寿请者。其人言我当尽形寿与药。
    请者有四种。或有请夜有限齐药无限齐。或有请药有限齐夜无限齐。或有请药有限齐夜亦有限齐。或有请夜无限齐药无限齐。云何请夜有限齐药无限齐。彼作夜分齐不作药分齐我与尔许夜药是谓请夜有分齐药无分齐。云何请药有分齐夜无分齐。彼作药分齐不作夜分齐。作如是言。我与如是药是为请药有分齐夜无分齐。云何请夜有分齐药亦有分齐。彼作夜分齐药分齐作如是言。尔许夜与如是药。是谓请夜有分齐药有分齐。云何请夜无分齐药无分齐。彼不作夜分齐药分齐。作如是言。我请汝与药。是谓请夜及药俱无分齐。是中请夜有分齐药无分齐。夜有分齐药有分齐。应夏四月受请。是中药有分齐夜无分齐。夜无分齐药无分齐。应随施时受。彼比丘无病应受夏四月与药。若过受除常请更请分请尽形寿请咽咽波逸提。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。受四月请与药。病者过受请常请更请分请尽形寿请无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(四十七竟)
    佛在拘萨罗国。与大比丘僧五百人俱。向迦维罗卫城。诸释种闻佛从彼国来。共立制。若不出迎佛罚金钱五百。便各将大小出迎世尊。头面礼足却住一面。佛为说法示教利喜。共请佛及僧夏四月安居。世尊默然许之。诸人各随力设供。或一家作一日乃至十日。或二家共作一日。乃至十家或但作前食。或但作后食。或但作怛钵那。或但作粥。或作浴者。或作过中饮者。或施涂身油及涂足然灯油者。
    尔时释摩男不在。未有受其施者。问左右人言。竟谁受我施。答言。未有受者。又问。佛及僧未受何等施。答言唯未受药。便请佛及僧施夏坐药。或自送或使人送。又到六群比丘所言。大德须药恣意来取。六群比丘作是念。今王请佛及僧。安居四月给药。或使人送乃至自送。而令我等自往取之。观王此心是轻我等。我等当伺其五亲会时从索最难得药。彼必不办使其羞耻。复作是念。此王福德或能无药不有。先当访索人所无者。然后从乞。即访索之唯无一种。于是伺王五亲会时。便从其乞。王即令人国中遍觅。悉不能得。王语六群比丘。诸处求索。绝不可得。六群比丘便语王言。王自请佛及僧四月给药。而今不能与我一种。王言大德。非不欲与亦非无物。但访索此药绝不可得。又四月已过何为相苦。六群比丘便于众前折辱王言。先请我等随所求药。而今不能得此一种。余比丘闻。问六群比丘。汝说何等。六群比丘以实而答。诸比丘种种呵责。以是白佛。佛以是事集比丘僧。问六群比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘受四月自恣请。若过是受波逸提。
    尔时诸比丘得秋时病。释摩男入房见之问言。大德所患何等。答言我得秋病。即请诸比丘言。可从我取药。诸比丘言。王先请四月于今已过。佛不听我过此受药。王即更请一月。诸比丘言。佛未听我更受请。不知云何。以是白佛。佛以是事集比丘僧。告诸比丘。今听诸比丘更受一月请。从今是戒应如是说。
    若比丘受四月自恣请过是受。除更请波逸提。
    又诸居士来僧房看。见诸比丘得秋病。问言。须何等药我当送之。诸比丘言。佛未听我等受自送药。不知云何。以是白佛。佛以是事集比丘僧。告诸比丘。今听诸比丘受自送请。从今是戒应如是说。
    若比丘受四月自恣请过是受。除更请自送请波逸提。
    时释摩男作是念。六群比丘以药故于众人前折辱我。我今宁可多集诸药。即多集之。集已作是念。如我此药尽寿用之。不能令尽。我今当请诸比丘尽寿与药。即往长请诸比丘。诸比丘言。佛未听我等受长请。不知云何。以是白佛。佛以是事集比丘僧。告诸比丘。今听诸比丘受长请。从今是戒应如是说。
    若比丘受四月自恣请若过是受。除更请自送请长请波逸提。
    若人施僧药。佐助众事比丘应问。此药当留聚落中为着僧坊内。若言留着聚落中。须时应语。我须如是药。为我办勿使有乏。若言着僧坊内。应着中央房令取易得。僧应作白二羯磨。
    一比丘唱言。大德僧听。今以某房安僧药。若僧时到僧忍听白如是。
    大德僧听。今以某房安僧药。谁诸长老忍默然若不忍者说。僧已用某房安僧药竟。僧忍默然故。是事如是持。
    诸比丘不知谁应守僧药。以是白佛。佛言。僧应白二羯磨差一比丘作守药人。
    一比丘唱言。大德僧听。今差某甲比丘为僧作守药人。若僧时到僧忍听。白如是。
    大德僧听。今差某甲比丘为僧作守药人。谁诸长老忍默然谁不忍者说。僧已差某甲比丘。作守药人竟。僧忍默然故。是事如是持。
    时诸比丘差无智比丘不堪守药。以是白佛。佛言。不应差无智比丘。若成就五法。应差作守僧药人。何等五。不随爱恚痴畏知药非药。
    彼守僧药比丘。应以新器盛呵梨勒阿摩勒鞞醯勒毕跋罗乾姜甘蔗糖石蜜。若器不漏。应盛酥油蜜。应持皮结口题上作药名。若病比丘须者应欢喜与。若病者自知须此药。应自取服。若不知应问医。若无医应问和尚阿阇梨。我如是如是病。应服何药。若和尚阿阇梨不知。应取药再三服。不差复应取余药服。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(六十二竟)


【比丘戒律】97.波逸提四八〔观出征军戒〕

简介：任何比丘去观看出征的军队，除非有恰当的理由，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 四八

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，拘萨罗王波斯匿率军出征。六群比丘往观出征军，拘萨罗王波斯匿见六群比丘由远方来。见已，遣使言之：「诸大德！汝等何故来此耶？」「大王！我等欲来见大王。」「诸大德！为何欲见我，无非喜〔观〕战耶？何不往见世尊耶？」诸人……非难：「何以沙门释子等来观出征军耶？于我等无所得亦无所益。我等为生活、为子女而来军队也。」诸比丘闻彼诸人之……非难。诸比丘中少欲者……非难：「何以六群比丘往观出征军耶？」诸比丘以此事白世尊。「诸比丘！汝等实往观出征军耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以往观出征军耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，若往观出征军者，波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    尔时，一比丘之叔父病于军中，遣使至彼比丘处曰：「我病于军中，请大德来，我欲大德来。」其时，此比丘作如是念：「世尊制立学处，不得往观出征军，而我叔父病于军中，我应如何为是耶？」以此事白世尊。尔时，世尊以是因缘说法而告诸比丘曰：「诸比丘！有如是理由者，听许往军中。诸比丘！汝等当如是诵此学处──
    任何比丘，若往观出征军，除有如是理由外，波逸提。」

    三
    （一）「任何」者，……比丘之意。
    「出征军」者，由村出发之后，或屯营或行进也。「军」者，象军、马军、车军、步军也。十二人为一象军44 ；三人为一马军；四人为一车军；四人以手持武器为一步军。为观而往者，突吉罗。于其处立观者，波逸提。离能观见之近处〔往他处〕而数数回见者，波逸提。
    「除有如是理由外」者，有如是理由者除外。
    （二）于出征有出征想，为见前往者，除有如是理由外，波逸提。于出征有疑想……于出征有非出征想……波逸提。为见一人一人而往者，突吉罗。于其处立观者，突吉罗。离能观见之近处而数数回见者，突吉罗。于非出征有出征想者，突吉罗。于非出征有疑想者，突吉罗。于非出征有非出征想者，不犯也。
    （三）于僧园立观之，〔军〕来比丘之立处、坐处、卧处时，正在道路行时见之，有适当之理由或为事故时，痴狂者、最初之犯行者，不犯也。

注：
44 依注，象有乘者四人，各足有护卫者二人，计十二人；马有乘者一人，二人护足，故为三人；车有御者一人，斗者一人，护楔者二人，计四人。象、马、车之最后面，有持武器之步兵四人，此一组称为具四兵之军（caturaṅgasamannāgatā senā）。

    观军学处第四十五
    佛在室罗筏城逝多林给孤独园。时憍萨罗国边隅反叛。胜光大王令一大将领兵征伐。其军至彼遂被他降。如是再三皆被他破。是时大将归白王曰。叛者兵强王师力弱。自非大王亲临无由降伏。愿王整旆除彼不臣。时胜光王击鼓宣令敕国人曰。若有解武用者悉可从军。无由放免。若不去者罚五百金钱。时六众苾刍闻兵欲去。共相告曰。难陀邬波难陀。我等宜去观大胜王军士何如。所发四兵堪能战不。便往路所见象军来。难陀问曰。君向何处。答言。圣者。今有边隅不臣。王命我等欲去除其叛逆。难陀报曰。痴人。如此象军岂能降彼。我观汝象其状如猪。边隅大象形如山岳。看汝形势有去无归。汝可暂还与宗亲取别。以苣胜水共相祭祀方可从军。时彼诸人闻此语已。情怀不乐在一边住。次见马军来。邬波难陀问曰。君向何处。答言。圣者。今有边方不奉王命。我等欲去征彼不臣。报曰。痴人。如此马军岂能降彼。我观汝马状如钝牛。边隅之马其形若象。看汝形势有去无归。汝可还家。广如上说。次见车军来。六众见已问答同前。报曰。痴人。如此车军岂能降彼。我观汝车形状朽坏。彼车牢固形若峰楼。汝可还家。广如上说。次见步军来。六众见已问答同前。报曰。痴人。我观汝等兵士如缚草为人。彼之兵众如勇健药叉。汝可还家。广如上说。时胜光王整军后至。见兵不进问曰。汝等军士何故不行。白言。大王。我等奉命出征恐成不利。今秃沙门披割坏服出无义言。令我忧恼。王问是谁。答曰。圣者六众。王曰。彼是豪贵沙门随情出语。君等宜去不应采录。时胜光王便作是念。勿使沙门数相恼乱。命使者曰。汝今可往诣世尊所。顶礼足已当传我言。敬问世尊。少病少恼起居轻利气力调适安乐行不。复传我语。唯愿大德为诸圣众。少有忆念为制学处。勿令苾刍往观军阵。时彼使人既奉王教往诣佛所。礼佛足已在一面立。白言。世尊。胜光大王故遣我来。礼世尊足敬问世尊。少病少恼起居轻利气力调适安乐行不。尔时世尊告使者曰。胜光大王得安乐不。汝身健不。使者曰。王有启白。今诸圣众来观军阵。极相扰恼。唯愿世尊少有忆念为制学处。勿令苾刍往观军阵。尔时世尊闻使语已默然而许。时彼使者知佛许已礼足而去。世尊以此因缘集苾刍众。问六众曰。汝等实往观整装军耶。答言。实尔。世尊即便种种呵责。广说如前。乃至为十利故。与诸苾刍制其学处应如是说。
    若复苾刍往观整装军者。波逸底迦。
    若复苾刍者谓是六众。余义如上。
    整装军者。谓将欲战整带甲胄装束军仪。有一类军谓唯有象有二类军谓兼以马。有三类军谓兼以车。有四类军谓兼以步。
    往观者谓向其处。结罪如上。
    此中犯相其事云何。若苾刍观整装军者。得波逸底迦。若苾刍为行乞食路见军来。或时寺近大路。或军入寺。或苾刍为王所唤。或夫人太子大臣及诸人等所请。设见军时。并皆无犯。若见军时不应说其好恶。又八难缘随一现前。见亦无犯。又无犯者。谓最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城，广说如上。尔时憍萨罗大臣名弥尼剎利反叛，时波斯匿王集四种兵，选择良日，与诸大臣椎钟击鼓，欲往讨伐。尔时尊者难陀、优婆难陀往到军前而立。王见已，即却盖曲躬遥敬。时诸臣见已，即嫌言：「看是沙门释子不知时，今大王欲讨伐逆寇，当军前立。又嫌大王将士众，如是吉日求利见一剃发沙门而便却盖曲躬遥敬。」诸比丘闻已，以是因缘，往白世尊。佛言：「呼难陀、优波难陀来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛告诸比丘：「何有一切诸王，皆得信心如是？从今日后不听入军中与相见。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘观军发行，波夜提。」
    比丘者，如上说。
    军发行者，执持戎器诣他国。军有四种：象军、马军、车军、步军。象军者，四人护象足，是名象军。马军者，八人护马足，是名马军。车军者，十六人护车，是名车军。步军者，三十二人执持兵仗，是名步军。是名四种军。若比丘于此四种军，若观一一军，波夜提。
    若比丘欲观军，从聚落中往阿练若处、阿练若处往聚落中，下处至高、高处至下，覆处至露处、露处至覆处，往观见者，波夜提。若比丘入聚落城邑道中，逢军阵不作意见，无罪。若作心，举头下头窥望欲见，见者，波夜提。若王出、若大象出时，街巷中窄满，比丘尔时在一处住，不作意看，无罪。若作意欲看者，得越毗尼罪。若比丘看象马牛等斗，乃至鸡斗，得越毗尼罪。若军来诣精舍，不作意看，无罪。若作意看，得越毗尼罪。下至人口诤，看者，越毗尼罪。是故说。
    佛在舍卫国。尔时波斯匿王。有小国反起四种兵。象兵马兵车兵步兵。集四兵已。王自往看。铠仗好不。兵人乐不。尔所军众能破敌不。六群比丘共相谓言。今军欲发共看去耶。皆言随意。即往军所一处立看。诸国王眼常喜远视。王遥见比丘。遣人问言。何因缘来。六群比丘即答言。我欲见王。王作是念。语大臣言。我于余时难见耶。诸比丘今乃军中见我。佛闻是事必当结戒。不听比丘看军发行。王唤比丘来。即诣王所。王言。何因缘来。答言来欲见王。王言。我余时难得见耶。乃来军中见。佛闻是事必当结戒。不听比丘看军发行。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责。云何名比丘。看军发行。种种因缘诃已。向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘诃责六群比丘。云何名比丘往看军发行。种种因缘诃已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。若比丘故往看军发行。波逸提。
    军发行者。为斗破贼故。集诸兵人。
    军者。一兵军二三四兵军。一兵者。但象兵但马兵但车兵但步兵。是名一兵。二兵者。象兵马兵。象兵车兵。象兵步兵。马兵车兵。马兵步兵。车兵步兵。是名二兵。三兵者。象兵马兵车兵。象兵马兵步兵。马兵车兵步兵。是名三兵。四兵者象兵马兵车兵步兵。是名四兵。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘故往看军发行。得见者波逸提。不见者突吉罗。从下向高。得见者波逸提。不见者突吉罗。从高向下。得见者波逸提。不见者突吉罗。一兵军二兵三兵四兵军亦如是。
    不犯者。若不故去。若有因缘道由中过。不犯。
    尔时军去至彼久。未破贼时。波斯匿王有二大臣。一名尼师达多。二名富罗那。先在彼军。有亲里比丘。别久忧念欲见比丘。此二大臣遣使往唤。欲军中见比丘。比丘遣使报言。佛结戒。不得看军。汝莫忧愁。以是因缘我不得往。诸比丘不知云何。以是事白佛。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已。语诸比丘。从今是戒应如是说。
    若比丘故往看军发行。除因缘波逸提。因缘者。若王遣使唤。若王夫人王子大臣大官诸将。如是人遣使唤。往者不犯。(四十五竟)
    尔时佛在舍卫国祇树给孤独园。时王波斯匿土境民人反叛。时王自领六军征罚。时六群比丘往至军中观看军阵。时王波斯匿语言。诸尊。在此军中欲何所为。六群报言。我无所作来看军阵耳。时波斯匿王闻已心甚不悦。王复问言。今者欲何所至耶。六群报言。我等欲诣舍卫国见佛。时王语言。若至舍卫国者。持我名礼拜问讯世尊言。起居轻利游步康强教化有劳耶。今持此一裹石蜜奉上世尊。以此因缘具白世尊。尔时六群比丘。即往舍卫国诣祇桓精舍。礼世尊足已在一面坐。即称波斯匿王名言。礼拜问讯世尊起居轻利游步康强教化有劳耶。以此一裹石蜜奉上世尊。即以此因缘具白世尊。世尊尔时以此因缘呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等痴人。乃观王者军阵势力耶。世尊以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘往观军阵波逸提。如是世尊与比丘结戒。
    尔时波斯匿王土境人民反叛。有大臣兄弟二人。兄名利师达。弟名富罗那。王使此二人领军征罚。此二人渴仰欲见比丘。即遣使往请比丘。大德来我欲相见。诸比丘皆有畏慎心言世尊制戒。若比丘往观军阵者波逸提。时诸比丘往白世尊。世尊告言。若须有所白若有请唤者听往。自今已去当如是说戒。
    若比丘往观军阵除余时因缘波逸提。
    比丘义如上。
    阵者若戏若斗。
    军者或一军二军三军四军。一军者。一象军一马军一车军一步军也。若纯有马军纯象军步军车军也。二军者。二象二马二车二步。或有象马或象车或象步或马车或马步或车步也。三军者。三象三马三车三步也。或象马车或象马步或马车步也。四军者。四象四马四车四步也。或象马车步也。
    彼比丘往观军阵。从道至道。从道至非道。从非道至道。从下至高。从高至下。去而见者波逸提。不见者突吉罗。若方便庄严欲观而不去者一切突吉罗。若比丘先在道行。军阵后至。比丘应下道避。若不避者突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若比丘有事往。若被请去。或力势者将去。若先前行军后至下道避。若水陆道断。贼难恶兽难水大涨。若为势力所系缚去。或命难梵行难不下道无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(四十八竟)
    佛在舍卫城。尔时边境有事。波斯匿王严四种兵欲往讨伐。六群比丘共相语言。我闻灌顶王征伐之时军仪严饰。我等未见。可共往观。便往路侧。前锋军见皆悉瞋言。今日云何见不吉人。我等在家厌见此等。于今军行复不得免。若王不敬信当断其头。时王遥见六群比丘。亦复不喜。即遣人问。诸大德何以在此。答言。我等闻灌顶王出军之时军容严饰。未曾所见故来看耳。王作是念。谁能以此白佛。复作是念。若白不白。佛自当知。即以石蜜乾姜寄六群比丘言。大德。为我持此奉上世尊。致敬无量。军尽之后各还所住。以王所寄奉上于佛。白佛言。王致敬无量。佛问六群。汝何由见王。具以事答。佛以是事集比丘僧。种种呵责六群比丘言。汝等愚痴。所作非法。军发行时。以见沙门为不吉。此必众军瞋嫌王恨汝。故持物与我。呵已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘观军发行波逸提。
    若发心欲观及作方便。已行步步。若见不闻。若闻不见。皆突吉罗。若闻若见别军容饰。若前若却皆波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    若行路若经行处遇见不住看不犯(四十五竟)


【比丘戒律】98.波逸提四九〔宿军中戒〕

简介：有任何理由一位比丘在军队中连续可住二或三晚，如果他待更久，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 四九

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘有应作之事而至军中，停宿于军中过三夜。诸人……非难：「何以沙门释子停宿于军中耶？于我等无所得亦无所益。我等为生活、为子女而住军中也。」比丘等闻此诸人之……非难。诸比丘中少欲者……非难：「何以六群比丘停宿于军中过三夜耶？」……乃至……「诸比丘！汝等实停宿于军中过三夜耶？」「实然！世尊！」佛世尊呵责：「愚人！何以停宿于军中过三夜耶？愚人！此非令未信者生信……乃至……诸比丘，汝等当如是诵此学处──
    又比丘若有何等因缘需至军中，比丘可于军中宿〔限〕二夜、三夜，若停宿过此者，波逸提。」

    二
    （一）「又比丘若有何等因缘需至军中」者，若有因缘，即若有应作之事也。
    「比丘可于军中宿二夜、三夜」者，可停宿二夜、三夜也。
    「若停宿过此」者，于第四日日没45时住在军中者，波逸提。
    （二）于过三夜有过想而停宿于军中者，波逸提。于过三夜有疑想者……于过三夜有以下想……波逸提。于三夜以下有过想者，突吉罗。于三夜以下有疑想者，突吉罗。于三夜以下有以下想者，不犯也。
    （三）停宿二三夜、停宿二三夜以下、停宿二夜而第三夜天明以前离去而又〔来〕停宿、病而停宿、为病者服务而停宿、军队为敌军所围时、有任何之障难时、于事故时，痴狂者、最初之犯行者，不犯也。

注：
45 日没时，原语 atthaṅgate 日译为「日明时」。

    军中过二宿学处第四十六
    佛在室罗伐城逝多林给孤独园。时憍萨罗国边隅叛逆。王命讨罚同前被破。大臣白王。广说乃至罚钱五百。于时大王亲帅军旅自往边城。至彼合围尚未降伏。大臣白王曰。给孤独长者有大福力。彼若来者或可归降。王曰。此亦善哉。应与敕书命来至此。令使赍敕至长者处。长者奉敕顶戴而受。白世尊已寻诣王营。虽在军中彼仍不伏。时给孤长者身形羸瘦。时王见已问言。长者。岂可长者忆男女耶。长者答曰。不思男女但思圣众。时胜光王即便以书白诸僧众。今有少缘欲见圣众。使往众内宣王敕书。大众闻已即遣行筹。诸老宿苾刍作如是语。我年朽老不复堪行。其少年者亦云不堪。我岂至彼为他添瓶取水耶。为王说法我等不解。空往何益。时彼六众共相告曰。难陀邬波难陀。今既大师住世。我等亦存。无上正法广流化世。若大师涅槃弟子随灭。所有正教悉亦沦亡。我等今时幸有余力。于圣教辕当牵莫倦。遂即取筹赴王军所。既至彼已为王说法。王大欢喜。夫人太子及大臣等悉为说法。咸皆欣庆。王命诸将曰。好整军兵共破边贼。六众闻已即相告曰。我等岂能多日作他威仪。今可作自仪式随意而住。可共观彼大胜王所整军兵其状何似。便诣路所见象军来。告军人曰。君欲何为。报曰。欲战。告曰。汝等此象其状若猪。如何欲战。便捉象牙扑之于地。见马兵来。同前问答。此马如牛。即便捉尾掷置一边。见车兵来。云此破车。即便捉轴拔之路左。见步兵来。云如草人。便扼其项掷之军外。时彼四兵既见陵辱无可奈何。各在一边怀忧而住。王仗后至问言。卿等何故不行。军人答曰。大王当知。我等岂能降伏叛逆。今秃沙门以恶身语极相折辱。王曰。是谁。答云。六众。王曰。卿等宜战。彼是豪贵沙门无劳采录。时胜光王便作是念。勿彼圣者数相恼乱。命使者曰。汝持我语往世尊处。如前广说。唯愿世尊为诸圣众少有忆念制其学处。勿复更令久住军内。使者便去。如前广说。问起居已辞佛而去尔时世尊以此因缘集苾刍众。问答同前。乃至我观十利。为诸苾刍制其学处应如是说。
    若复苾刍有因缘往军中应齐二夜。若过宿者波逸底迦。
    若复苾刍者谓是六众。余义如上。
    有缘者。谓是王等乃至众庶所有请唤。
    军中者。谓军兵欲战。四兵如前。
    齐二夜者。二夜应宿过此不应。若过宿者波逸底迦。
    此中犯相其事云何。若诸苾刍至军中过二夜而止宿者皆得波逸底迦。若其王等请留住宿及八难事。过宿无犯。又无犯者。谓最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城，广说如上。尔时憍萨罗国有剎利大臣名曰弥尼，叛逆不顺。时波斯匿王遣大臣征人达多领四种兵，欲往讨伐。尔时征人达多遣信白世尊言：「我今征行，愿遣诸比丘为我说妙法。」于时世尊告阿难：「汝往军中为征人达多说法。」阿难到已，大臣即为设种种供养。尔时六群比丘知为阿难设种种供养，复往军中食已，又观试兵处，见不能者因毁呰言：「汝等效人乘象，如似骑猪，费王饮食，以此入阵，必自丧身，又失王象。」若见能者，因赞叹言：「善能乘象，捉钩甚工，左右回转明晓斗法，应食官禄。以此入阵，能自济身，又不失象。」若观乘马见不能者，便毁訾言：「汝效人乘马，如似骑驴，费王饮食。以此入阵，必自丧身，又失王马。」若见能者，便赞叹言：「汝善能乘马，执辔甚工，左右回转皆有方便，应受王禄。以此入阵，必能济身，又不失马。」若观乘车见不能者，毁訾言：「汝效人乘车，如上床法，费王饮食。以此入阵，必自丧身，又失王车。」若见能者，赞叹言：「工能执御，善于进退，左右回转甚有方便，应受王禄。以此入阵，必能济身，又不失车。」若观步军见不能射者，便毁訾言：「效人执弓，似如拼毳，徒食官禄。以此入阵，必自丧身命，又失官弓。」见好射者，赞叹言：「平正美满，实为工射，应受官禄。以此入阵，必自济身，又不失弓。」观持刀楯，见不能者，便毁訾言：「效人持楯，如捉布刀。以此入阵，必自丧身命，又失官仗。」若见能者，又赞叹言：「善用刀楯，至为巧能。以此入阵，必自全身，又不失王仗。」如是毁訾赞叹四种兵已，得毁訾者，各各怒曰：「何但弥尼剎利是我等怨，今此沙门亦复是贼，毁辱我等当共杀之。」得称赞者语得毁者言：「此诸沙门皆是王种，或大臣种、或剎利种，皆本习兵法，明晓战阵。」如彼所言：「汝等宜学而反怨彼，甚为大痴。」诸得毁者闻此语已，深自惭愧。尊者阿难见此事已，念曰：「我今宜去，若久住此，或生过患。」即还精舍。佛知而故问阿难：「汝已为征人达多说法讫耶？」阿难即以上事，具白世尊。佛言：「呼六群比丘来。」来已，佛问六群比丘：「汝实尔不？」答言：「实尔。」佛言：「此是恶事，非法、非律、非如佛教，不可以是长养善法。从今日后有因缘听入军中三宿。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘有因缘，得到军中三宿。若过者，波夜提。」
    比丘者，如上说。
    因缘者，若僧事、塔事、私己事。
    军者，如上说。
    三宿者，极齐三宿。若过者，波夜提。
    波夜提者，如上说。
    若比丘一夜时在步军，二夜在象军，三夜在马军，四夜在车军中宿者，波夜提。若一夜在象军，二夜在马军，三夜在车军，四夜在步军中宿者，波夜提。若一夜在马军，二夜在车军，三夜在弓军，四夜在槊军中宿者，波夜提。若一夜在车军，二夜在弓军，三夜在矛军，四夜在刀军中宿者，波夜提。若一夜在弓军，二夜在槊军，三夜在刀军，四夜在外逻军中宿者，波夜提。若一夜在矛军，二夜在刀军，三夜外逻军，四夜离见闻处，无罪。若为塔、为僧营事不讫，应离军一宿已，得更宿。若城邑远不能往者，应离军见闻处宿，宿时应语军外逻人言：「我夜欲在某处宿，勿谓是异人。」若军人来到僧伽蓝中住，不应舍去，虽多宿无罪。是故说。
    尔时佛听诸比丘。有因缘得至军中。诸比丘亲里多。此今日请。彼明日请。如是展转军中久住。军中有不信者。嫉妒瞋言。我等为聚落官职人民廪食故在此。是比丘弊恶不吉。何因缘复来在此。是比丘久住此者。或作细作。我等或因是比丘故。破失退堕。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。种种因缘诃责诸比丘。云何名比丘。往军中宿过二夜。种种因缘诃已。语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘有因缘往军中宿过二夜波逸提。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘往军中。过二夜宿波逸提。若在军中至三夜地了时。波逸提(四十六竟)
    尔时佛在舍卫国祇树给孤独园。尔时六群比丘。时有因缘至军中宿。时诸居士见自相谓言。我等为恩爱故在此宿耳。而此沙门复在此何为耶。尔时诸比丘闻。中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。世尊制戒有时因缘乃得至军中。汝等云何乃于军中止宿耶。尔时诸比丘往至世尊所。以此因缘具白世尊。世尊以此因缘集比丘僧。呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘。有时因缘得至军中。汝等何事乃在军中宿耶。世尊以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘有因缘听至军中二宿三宿。过者波逸提。
    比丘义如上。
    若比丘有因缘欲至军中得二宿住。至第三宿明相未出时应离见闻处。彼比丘军中二宿已。至第三宿明相未出不离见闻处。明相出波逸提。若离见处至闻处突吉罗。离闻处至见处突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。得二宿已至第三宿明相未出离见闻处。若水陆道断。若恶兽难。盗贼难。水大涨。为势力者所执留。或被系闭。或梵行难命难。得至二宿军中住至三宿明相未出不离见闻处不犯。
    不犯者。最初未制戒。痴狂心乱痛恼所缠。(四十九竟)

四分律卷第十五

    佛在舍卫城。尔时异道作是议。今波斯匿王及信法大臣皆不在。及今无能与我作碍。我等当共并力于祇洹中凿渠通水。诸比丘闻之。语诸优婆塞优婆夷言。可往白王。非是我等力所能制。会王及大臣乙师达多富兰那须达多等。久不见比丘。遣使来迎。诸比丘议言。若佛听我往到军中者。必不使异道于祇洹中凿渠通水。以是白佛。佛言。今听诸比丘往军中。诸比丘奉教便受王请。到已具以白王。王即有令。若有于祇洹中通渠者。当族诛之。然后为诸比丘设种种供养。诸比丘既得肴膳。便不复欲还。军人讥呵言。此非阿练若住处。我等白衣不得免此。沙门何为复在其中。或复有言。此辈比丘不信乐佛法。得美食处便住耳。无沙门行破沙门法。诸长老比丘闻种种呵责。以是白佛。佛以是事集诸比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘有因缘到军中乃至二三宿。若过波逸提。
    虽有因缘。若遣书信得了。应遣书信。要须自往。然后得往。事讫便还。不得经宿。若不了应一宿。一宿不了应再宿。若复不了应三宿。若了不了过三宿波逸提。
    若事即了不应宿而宿突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。(四十六竟)


【比丘戒律】99.波逸提五〇〔观模拟战戒〕

简介：如果一位比丘有意去观看军队演习、舞旗、列兵、布阵、出发，或参观军队的单位，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 五○

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘二夜、三夜停宿于军中，往〔观〕模拟战(注 46) 、列兵、配兵、阅兵。六群比丘中之一比丘往〔观〕模拟战而被矢所射。诸人嘲笑该比丘曰：「大德！善战耶？汝射得多少标的耶？」彼比丘受诸人嘲笑而忿怒。诸人……非难：「何以释子沙门往观演习耶？于我等无所得亦无所益。我等为生活、为子女而往演习也。」诸比丘闻彼诸人之……非难。诸比丘中少欲者……非难：「何以六群比丘往观模拟战耶？」……乃至……「诸比丘！汝等实往观模拟战耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以往……耶？愚人！此非令未信者……乃至……诸比丘！汝等当如是诵此学处──
    若比丘二夜、三夜停宿于军中期间，或往〔观〕模拟战、或列兵、或配兵、或阅兵者，波逸提。」

    二
    （一）「若比丘二夜、三夜停宿于军中期间」者，指停宿二夜、三夜期间也。
    「模拟战」者，凡有示现〔演练〕互相击打之处。
    「列兵」者，此等 (注 47) 是象军、此等是马军、此等是车军、此等是步军也。
    「配兵」者，象军在此、马军在此、车军在此、步军在此之谓也。
    「阅兵」者，有象兵队、马兵队、车兵队、步兵队。三象兵者，最少之象兵队；三马兵者，最少之马兵队；三车兵者，最少之车兵队；四人持武器之步兵者，最少之步兵队。
    为观而往者，突吉罗。立彼处而观者，波逸提。离见处复数数回见者，波逸提。为见一人一人而往者，突吉罗。于彼处立观者，突吉罗。离观处复再三回见者，突吉罗。
    （二）立于僧园观之，兵队来比丘之立处、坐处、卧处展示战斗，比丘正在行道时见之，有应作之事往而见之，于事故时，痴狂者、最初之犯行者，不犯也。

───第五裸行品───

    摄颂
    饼语跋难陀等三　　以及个别特信家
    摩诃男与波斯匿　　军射此等以为十

注：
46 模拟战，原语 uyyodhikaṁ 日译为「合战」。
47 此等，原语 ettakā 日译为「多」。

    扰乱军兵学处第四十七
    佛在室罗伐城逝多林给孤独园。同前边隅叛逆。王师既去令命给孤长者。遣使白众。对众行筹。六众取筹。乃至为其说法咸皆喜庆。王整军兵将欲出战。六众共行观兵何似为勇为怯。遂于险林之处预先藏伏。四兵欲至便作叫声。所有军师逃走惊怖。六众就问。君等何惊。答言。贼城兵出。我等逃窜。六众报曰。非是贼来。是我笑耳。若彼贼城知汝怯弱者。每于日日绳系汝颈牵入城中。我欲为汝安布军阵必望得胜。诸人许可便与象军。见小象时云此何所用。便扑一边。次与马军。见患脚马此何所用。捉尾弃却。次与车军。见有旧车此何所用。即便捉轴弃在一边。次与步军。见闼额人云秃头人此何所用。便扼其项弃在一边舍之而去。时诸四兵既被辱已。各在一边怀忧而住。王仗既至问诸人曰。何不布阵。诸人答曰。臣等何有情赖欲布兵军求决胜事。王问何故。广答如前。乃至彼是豪贵苾刍。言何采录。卿等宜应自布军阵。王作是念。勿令六众更为扰恼。我今宜可白世尊知。便命使者敬问世尊。述起居事已白佛言。世尊。六众苾刍久宿军中扰动兵众。唯愿世尊少有忆念为制学处。令诸圣众虽过二夜在军中宿。勿观军士共相扰乱。使受王语往世尊处。皆悉白知。世尊默许。使去之后。佛集僧众问答呵责如前广说。乃至我观十利。为诸苾刍制立学处应如是说。
    若复苾刍在军中经二宿。观整装军见先旗兵及看布阵者。波逸底迦。
    若复苾刍者谓是六众。余义如上。
    过二宿者谓过二日二夜。
    整装军者。谓将欲战往布阵处。
    旗者有四种。一师子旗。二大牛旗。三鲸鱼旗。四金翅鸟旗。兵有四种。谓象马车步。阵有四种。一槊刃势。二车辕势。三半月势。四鹏翼势。若观此等军阵之时。苾刍便得波逸底迦罪。
    此中犯相其事云何。若苾刍二夜在军中。若观四兵未着甲胄未执杖者。得恶作罪。若观整装者得波逸底迦。若其王等请留住者及八难事。见亦无犯。又无犯者。谓最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城，广说如上。尔时六群比丘再三军中宿已，到试兵处见不能乘象者，即毁訾言：「此人乘象似如乘猪，若入军阵者必自丧身，复失官象，费王廪禄。」见能乘象者如是赞言：「此人善能乘象，捉钩牵挽，左旋右旋，皆悉巧便。若入阵者，必能破贼，又全身命。如是人者，应食王禄。」见不能乘马乘车，捉弓刀楯矛矟，乃至一一毁訾赞叹已，即便教言：「汝应作如是如是乘象乘马，御车捉弓，捉楯捉矟。」诸不能者闻是语已，即瞋恚言：「何处更觅怨贼？此即是贼，我等当共杀之。」彼得赞者作如是言：「此诸比丘皆是王种，大臣剎利种，皆知兵法。汝等何不善学而反怨他？」诸被毁者，闻是语已，瞋心即灭，内自惭愧。诸比丘闻是语已，往白世尊。佛言：「呼六群比丘来。」来已佛具问上事：「汝实尔不？」答言：「实尔。」佛言：「此是恶事，非法、非律、非如佛教，不可以是长养善法。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘有事缘，得军中三宿，若观军发行、牙旗、诤斗、势力者，波夜提。」
    比丘者，如上说。
    三宿者，极齐三宿。
    观者，方便故往，若高处至下、下处至高。
    军者，四种军，如上说。
    牙旗者，若师子形、若半月形。诤者，口诤。斗者，两众交刃。势力者，强弱相倾，观其事势，是名势力。
    波夜提者，如上说。
    若比丘道路行逢军，不故看见者，无罪。若作方便看见者，波夜提。若抄贼从村中来，比丘道中相逢，不故看无罪。作方便看见者，波夜提。若比丘林野中经行时，群贼来，不故看见无罪。作方便看见者，波夜提。若比丘于林楙经行时，群贼劫村已，从比丘边过。后逐贼人寻贼至比丘所，问比丘：「见贼不？」比丘不得妄语，复不得语处，得语言：「看指押。」若比丘城里住，有贼来围城，王语比丘：「尽出上城现多人相。」不故看见者无罪。作方便看见者，波夜提。是故说。
    佛在王舍城。尔时六群比丘二夜军中宿。时往看军阵看着器仗牙旗幢幡两阵合战。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责。云何名比丘。军中二夜宿。时往看军阵。看着器仗牙旗幢幡两阵合战。种种因缘诃已向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。军中二夜宿时往看军阵。看着器仗牙旗幡幢两阵合战。种种因缘诃已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘二夜军中宿。时往看军阵。看着器仗牙旗幢幡两阵合战。波逸提。
    着器仗者。庄严欲斗。
    军者。象军马军车军步军。
    阵者。作阵如弓。有如半月。有阵如日。有如锋头。两阵对时看者。波逸提。
    波逸提者煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘往看军阵。着器仗时得见者波逸提。不见者突吉罗。若从下向高得见者波逸提。不见者突吉罗。若从高向下得见者波逸提。不见者突吉罗。一军二军三军四军皆如是。若看幢幡两阵斗时亦尔
    不犯者。不故往。有因缘。道由中见。不犯(四十七竟)

四分律卷第十六

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    九十单提法之六
    尔时佛在舍卫国祇树给孤独园。尔时六群比丘。闻世尊制戒听比丘有时因缘二宿三宿军中住。彼在军中住。观军阵斗战。观诸方人象马。时六群比丘中有一人。以看军阵故为箭所射。时同伴比丘即以衣裹之舁还。诸居士见已问比丘言。此人何所患耶。报言无患。向往观军阵斗为箭所射。时诸居士皆共讥嫌言。我等为恩爱故兴此军阵。汝等出家人往军中何所作耶。诸比丘闻已。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。世尊制戒听比丘有时因缘至军中应二宿三宿住。汝住军中二宿三宿已。云何乃往观军阵战斗。而为箭所射耶。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘。世尊听比丘有时因缘往军中二宿三宿住。而汝等往军中二宿三宿住。乃观军阵战斗为箭所射耶。尔时世尊以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘二宿三宿军中住。或时观军阵斗战。若观游军象马力势者波逸提。
    比丘义如上。
    斗者。若戏斗若真实斗。
    军者。一种军乃至四种军。或有王军贼军居士军。
    力势者。第一象力第一马力第一车力第一步力也。
    阵者。四方阵或圆阵。或半月形阵。或张甄阵或减相阵。象王马王人王阵。
    彼比丘往观军阵斗战象马势力者。从道至道。从道至非道。从非道至道。从高至下。从下至高。往而见者波逸提。往而不见者突吉罗。方便庄严欲往。而不往者一切突吉罗。若比丘先在道行。军阵后至应避。不避者突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。有时因缘。若有所白。若请唤。若为势力所将去。或命难。或梵行难。若先前行军阵后至下道避。若水陆道断。盗贼恶兽水大涨。或被强力所执系。或命难净行难不避道无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(五十竟)
    佛在舍卫城。尔时诸比丘。到军中再三宿。观军着仗列阵乃至战时。战士见之咸瞋忿言。此不吉人已复来此。王若不信乐佛法。我当先断其头然后击贼。遂因乱战。射诸比丘多所伤害。诸比丘共相负辇还归所住。路人见之亦大忿言。如此沙门正应射杀。何以无故观战阵为。无沙门行破沙门法。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘有因缘到军中二三宿观军阵合战波逸提。
    若观鸟兽斗突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(四十七竟)


【比丘戒律】100.波逸提五一〔饮酒戒〕

简介：喝酒或发酵的酒类饮料。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 五一

    一
    尔时，佛世尊游行于支提国而往跋陀越邑。牧牛者、牧畜者、农夫、旅人等见世尊远远而来。见已，白世尊：「大德！请世尊勿往安巴提达。大德！安巴提达编发梵志之庵，住有神通、猛毒之龙，勿使彼害世尊。」如斯言时，世尊默然。二次……乃至……三次，牧牛者、牧畜者、农夫、旅人白世尊：「大德！安巴提达 … … 勿使彼害世尊。」第三次，世尊仍旧默然。于是，世尊渐渐游行至跋陀越邑。世尊即住于跋陀越邑。其时，具寿娑伽陀至安巴提达编发梵志之庵。至已，入火舍设草之敷具，结跏趺坐，端正身躯，令起正念于前。其时，彼龙见具寿娑伽陀入，怒而吐烟。具寿娑伽陀亦吐烟；彼龙不胜怒而放出火焰，具寿娑伽陀亦入于火界三昧而放火焰。于是，具寿娑伽陀以火焰降伏毒龙之火焰。后，往跋陀越邑。时，世尊于跋陀越邑随意住宿，而后向憍赏弥出发游行。憍赏弥之优婆塞闻悉尊者娑伽陀与安巴提达毒龙决斗之事。世尊亦渐渐游行至憍赏弥。时，憍赏弥之优婆塞奉迎世尊后，至具寿娑伽陀处。至已，向具寿娑伽陀问讯而一面立。憍赏弥之优婆塞立于一面，语具寿娑伽陀曰：「大德！尊师等有何种喜好且难得之物？我等当早作豫备。」如是言时，六群比丘对憍赏弥之优婆塞等如此言：「贤者！纯净伽普提伽（kapotika 酒名），乃比丘等喜好且难得之物，汝等应备此物。」
    于是，憍赏弥之优婆塞每家豫备纯净之伽普提伽，见具寿娑伽陀来乞食，而语娑伽陀曰：「大德！尊者娑伽陀！请汝饮伽普提伽。」于是，具寿娑伽陀于每家饮纯净之伽普提伽，出镇时，倒卧于镇口。其时，世尊与众多比丘俱出此镇，见具寿娑伽陀倒卧于镇口而告诸比丘曰：「诸比丘！扶持娑伽陀。」「如是！世尊」诸比丘应诺，将具寿娑伽陀带回僧园，令其头向世尊而卧。然而具寿娑伽陀转身，足向世尊而卧。其时，世尊告诸比丘曰：「诸比丘！先前娑伽陀是否恭敬且顺从如来耶？」「然！世尊！」「诸比丘！今娑伽陀恭敬且顺从耶？」「世尊！不然！」「诸比丘！娑伽陀与安巴提达之龙共斗耶？」「然！世尊！」「诸比丘！娑伽陀今仍能与龙斗耶？」「世尊！不能斗。」「诸比丘！是否饮应饮之物而成无意识耶？」「不然！世尊！」「诸比丘！娑伽陀非相应法、非随顺行、非威仪、非沙门行、非清净行、非所当为。诸比丘！何以娑伽陀饮酒耶？诸比丘！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    饮须罗、面罗耶〔酒〕者，波逸提。」

    二
    （一） a 「饮」者，若饮如草叶端之量，亦波逸提。
    a1 「须罗〔酒〕」者，为小麦酒、饼酒、米酒、酵母酒、〔此等之〕调合酒。
    a2 「面罗耶〔酒〕」者，为花酒、果酒、蜜酒、甘蔗酒、〔此等之〕调合酒。
    （二）于酒有酒想而饮，波逸提。于酒有疑想……于酒有非酒想而饮者，波逸提。于非酒有酒想者，突吉罗。于非酒有疑想者，突吉罗。于非酒有非酒想者，不犯也。
    （三）于非酒而有酒色、酒香、酒味而饮之，饮以〔酒〕调羹48、调肉、调麻油者，庵摩罗果汁，非酒而含有酒精之物，痴狂者、最初之犯行者，不犯也。

注：
48 依觉音注，为增体力，以少量之酒调汤而饮者，不犯。

    饮酒学处第七十九
    佛在室罗伐城逝多林给孤独园。时憍闪毗失收摩罗山。于此山下多诸聚落。有一长者。名曰浮图。大富多财衣食丰足。娶妻未久诞生一女。颜貌端正人所乐观。至年长大。娉与给孤独长者男为妻。浮图长者未久之间。复诞一息。容仪可爱。初生之日父见欢喜。唱言善来善来。时诸亲族因与立名。号曰善来。由此孩儿薄福力故。所有家产日就销亡。父母俱丧投窜无所。时诸人众见其如此。遂号恶来。与乞丐人共为伴侣。以乞活命。时有一人。是恶来父故旧知识。见其贫苦遂与金钱一文令充衣食。从此离别渐至室罗伐城。其姊从婢见而记识。归报大家曰。我适出外逢见恶来。非常贫窭。其姊闻已深生恻隐。便令使者送白叠金钱权充虚乏。彼薄福故便被贼偷。姊闻此事而嗟叹曰。我今何用如此恶业薄福人耶。即弃而不问。时给孤独长者请佛及僧就舍而食。备办种种上妙香馔。瞻望佛僧渴仰而住。是时恶来并诸乞侣。闻长者设供冀拾遗餐。遂共相携诣设食处。长者遥见贫人命使者曰。佛僧将至驱出贫人。时诸乞伴各生此念。斯大长者先有悲心。我等孤独常为依怙。何故今时苦见驱逐。岂非恶来恶业之力殃及我等。即便共举掷之粪聚。恶来既被同伴所轻。遂于粪聚啼泣而卧。
    长者令使往白时至。尔时世尊于日初分执持衣钵。大众围绕往长者家欲诣食所。尔时世尊由大悲力引向恶来处立。告诸苾刍曰。汝等当厌流转诸有无边苦海。复厌生死资生之具。汝等观此最后生人。更不流转受斯苦恼。不自支济。即告阿难陀曰。汝于今日为善来故应留半食。尔时世尊入长者家就座而坐。长者既见大众坐定。即以种种净妙饮食。供佛及僧皆令饱足。时阿难陀由彼善来恶业力故。所许半食忘不为留。世尊大师得无忘念知阿难陀忘不留食。即于己钵留其半分。时阿难陀食已生念。我于今日情有扰乱。违世尊教。佛告阿难陀。假使赡部洲四至大海满中诸佛。然此诸佛各说深法。汝悉受持无有遗忘。今由善来薄福力故。令汝不忆。汝今可去唤彼善来。时阿难陀奉教而去。至彼告曰。善来善来。彼不自忆善来之名。默尔无对。阿难陀复更唱言。是浮图之子先号善来。非余人也。善来闻已作如是念。说伽他曰。
    我失善来名　　今从何所至
    岂非恶报尽　　善业此时生
    佛具一切智　　一切众所归
    由彼爱善言　　名善来应理
    我是无福人　　诸亲皆弃舍
    祸哉众苦逼　　岂名为善来

    时阿难陀即引善来往诣佛所。礼佛足已在一面坐。佛告阿难陀。与其半食。阿难陀取钵授与。是时善来见半食已遂便流泪。作如是语。虽佛世尊为我留分。但唯片许宁足我饥。世尊了知善来所念。以慰喻言告善来曰。假令汝腹宽如大海。噉一一口抟若妙高。随汝几时食终不尽。汝今应食。勿起忧怀善来便食。食已欢喜。世尊告曰。汝之衣角是何物耶。即便开解见一金钱。白佛言。此一金钱是父知识。见我贫苦持以相赠。由薄福故忘而不忆。世尊告曰。汝可持此金钱买青莲花来。善来去后佛及僧众俱还本处。是时善来奉佛教已。遂诣卖花人蓝婆住处入彼园中。园主见已报曰。恶来可去莫入我园。勿由汝故树池枯燥。善来报白。世尊使我买青莲花。说伽他曰。
    我于青莲花　　其实无所用
    大师一切智　　遣我买将来

    尔时蓝婆闻是佛使心生敬仰即说伽他曰
    牟尼大寂静　　天人咸供养
    汝为佛使者　　须花任意将

    是时善来与金钱已。多取青莲花还诣佛所。世尊见已告言。善来汝可持此莲花行与僧众。善来持花从佛及僧次第行与。时诸苾刍皆不敢受。佛言于此施主生怜愍心当为受用。然诸香物皆益眼根。嗅之无过。时诸苾刍悉皆为受。花乃开敷。善来既见青莲花已。忆昔前身曾诸佛所修青处观影像现前。世尊复为演说法要。示教利喜便证见谛。是时善来获初果已。即说伽他自申庆赞。
    佛以方便胜罥索　　牵我令住于见谛
    于恶趣中兴愍念　　如拔老象出深泥
    我于昔时名善来　　后时人号恶来者
    今是善来名不谬　　由住牟尼圣教中

    说是颂已即从座起。礼佛双足白言。世尊我今欲于如来善说法律之中。出家离俗修持梵行。世尊以梵音声告言。善来苾刍。汝修梵行。说是语已即便出家。须发自落法服着身。具足近圆成苾刍性。是时善来从此已后。发大勇猛守坚固心。于初后夜思惟忘倦。断除结惑证阿罗汉果。说伽他曰。
    昔于诸佛所　　但持瓦铁身
    今闻世尊教　　转作真金体
    我于生死中　　更不受后有
    奉持无漏法　　安趣涅槃城
    若人乐珍宝　　及生天解脱
    当近善知识　　所愿皆随意

    从佛世尊度舍利子大目乾连大迦摄波毕邻陀伐蹉等已。诸世间人不信敬者。便生嫌议作如是语。沙门乔答摩是盗世间珍宝之贼。于大地内时有如斯。人中龙象间出于世。悉皆窃诱令其出家以充给侍。佛亦曾度尼他贱人小路牛主胜惠河侧五百渔人及善来等。不信敬人复生讥谤。沙门乔答摩贪觅弟子无有休息。世有贫贱愚痴之人。亦度出家以为走使。世尊闻已作如是念。我大弟子德若妙高。时众无知辄为轻忽。无故招罪自害其躯。今我宜应发起善来殊胜之德。世尊法尔诸弟子中实有胜德。人不知者佛即方便彰显其德。尔时世尊为欲发起善来德故。命阿难陀曰。我今欲往失收摩罗山。若诸苾刍乐随逐者可持衣钵。广说乃至到失收摩罗山。
    时彼住处有一毒龙。于庵婆林依止而住。近此山边所有谷稼常被伤损。此山诸人闻佛来至。悉皆云集行诣佛所。顶礼佛足在一面坐。尔时世尊为诸人众演说妙法。示教利喜默然而住。时诸人众即从座起。礼佛足已白言。世尊唯愿哀愍明当就舍受我微供。世尊知已默然而受
    时诸人等知佛受已从座而去。即于其夜备办种种上妙供养。并贮水器敷设既讫。旦令使者往白时至。世尊于日初分执持衣钵。大众围绕往设供处。便于众首就座而坐。山下诸人婆罗门等具设供养。佛及众僧各饱足已。乃至俱诣佛所随处而坐。佛为说法深心欢喜。白佛言。世尊。我等常闻世尊善能调伏极恶药叉。谓旷野药叉。箭毛药叉。驴像药叉等。又女药叉亦皆调伏。谓阿力迦诃利底等。又诸毒龙亦皆降伏。谓难陀。邬波难陀。阿钵罗龙王等。世尊。然此山下庵婆毒龙。常于我等枉作怨雠横为损害。每日三时恒吐恶气。齐至百里所有禽兽。闻其毒气皆悉命终。诸男女等形色黧变尽无光彩。唯愿世尊哀愍我等降此毒龙。尔时世尊闻是语已。告阿难陀曰。汝可将筹行与大众。能伏龙者当可取之。于时大众竟无取者。世尊即命善来曰。汝可取筹为众伏彼庵婆毒龙。是时善来闻佛命已。即便取筹于日初分执持衣钵。入聚落中巡行乞食。饭食讫往庵婆龙所住之处。时彼龙王遥见善来入其住处。发大瞋恚腾云昼昏。雷霆震地便下雨雹欲害善来。是时善来便入慈定。所有风雨降注之物。悉皆变成沈水香粖。栴檀香粖。耽摩罗香粖。从空而下。时庵婆龙转更瞋发。复下剑轮矛槊等物。至善来上无不皆成天妙莲花。从空而下。龙复放烟善来亦放烟。龙复放火善来即便入火光定。以神通力身如火聚。周遍龙宫及余住处火焰充塞。时彼毒龙见大焰火心极惊怖。身毛遍竖便欲逃窜。遂见余方猛焰俱遍。唯善来处寂静清凉。毒龙遂往礼善来足作如是语。愿为救护愿为救护。善来告曰。汝于前身作垢秽业堕傍生中。复于今时更为恼害作众不善。从此命终当堕何处欲何所依。必堕地狱此不须疑。是时毒龙白善来曰。大德幸赐言教。我于今时欲何所作。善来答曰。当受三归并五学处。至尽形寿要心莫犯。是时毒龙即受三归并五学处。至尽形寿不杀生不偷盗不欲邪行不饮酒不妄语。为要契已顶礼善来忽然不现。尔时善来既伏毒龙。往诣佛所礼佛足已白言。世尊。彼之毒龙我已伏讫。为受三归并五学处。佛告诸苾刍。我诸弟子声闻之中。降伏毒龙善来第一。
    尔时失收摩罗山远近诸人婆罗门等。见伏毒龙众无恼害。皆大欢悦得未曾有。各持香花供养之具。往诣佛所以申庆悦。礼佛足已各住一面。白言。世尊。幸蒙圣力除彼毒龙。欲申供养愿垂纳受。佛告诸婆罗门居士男女。汝等当知。彼之毒龙乃是浮图之子善来苾刍。令其改恶为受归戒。非是我力。汝等宜应持此诸物供养善来以申报德。是时诸人奉佛教已。便持供养诣善来所。顶礼其足白言。圣者。仁于我等降大慈悲。施以无畏能令品汇并皆稣息。愿垂教命欲何所为。善来告曰。各随所依供养三宝。时婆罗门等由善来故。请佛及僧七日设食。佛默然受。时诸人等知佛受已礼足而去。即于其夜具办种种上妙饮食。敷设座褥。旦令使者往白时至。供养备办愿佛知时。
    尔时世尊于日初分将诸大众。往施主家设食之处。诸婆罗门居士等见坐定已。即以种种上妙饮食供佛及僧。皆饱足已。便于佛前听说法要。初日既然。乃至七日悉皆如是。有婆罗门。是善来父先旧知识。能咒毒龙。为怖龙故遂往室罗伐城。改名而住。时胜光王立为主象大臣。此人因事来至山下。既闻善来降毒龙已生大欢喜。往善来处礼双足已白言。圣者。我辈有怖多并逃避。今闻大德兴悲愍心为除怨害。不任欣喜。欲申供养。愿降哀怜明当就食。善来不受。时婆罗门重更请曰。若不肯者。唯愿大德还城之日先受我供。是时善来哀愍为受。是时山下诸施主等。供佛僧众满七日已。俱礼佛足听说妙法。尔时世尊为说法要示教利喜。即于座上无量有情除疑获果。佛与僧众渐至室罗伐城。时给孤独长者便往佛所。礼佛双足在一面坐。尔时世尊为说法已默然而住。时彼长者即从坐起白言。世尊愿佛及僧明就我家为受微供。世尊默然为受。长者知已作礼而去。时婆罗门诣善来处白言。圣者。我先已请。若至本城先受我食。善来白佛。佛言汝已先受。今宜赴请。善来诣彼婆罗门舍。时婆罗门以上妙饮食至诚供养。令饱食已。欲使善来食速消化。便以少许饮象之酒置饮浆中。善来不知饮此浆已。寻嚼齿木澡漱而去。既至中路被日光所炙醉卧于地。诸佛世尊于一切时得不忘念。便于善来卧处化为草庵。盖覆其身不令人见。尔时世尊于长者舍。饭食讫。为说法已还至善来处。告诸苾刍曰。汝等当观善来所作。昔于江猪山处降伏庵婆毒龙。岂复今时能调小鳝。汝诸苾刍若饮酒者。有斯大失。尔时世尊即以无量百千网鞔轮相福德殊胜庄严王手。摩善来顶告言。善来何不观察受斯困顿。尔时善来得少醒悟。随从佛后至逝多林。佛洗足已于如常座就之而坐。告诸苾刍曰。汝等当观。诸饮酒者有斯过失。赞叹持戒。广说乃至我观十利。为诸弟子制其学处应如是说。
    若复苾刍饮诸酒者。波逸底迦。
    若复苾刍者。谓是善来。余义如上。
    言诸酒者。谓米麴酒。或以根茎皮叶花果相和成酒。此等诸酒饮时令人惛醉。
    饮者。谓吞咽也。释罪如前。
    此中犯相其事云何。若苾刍饮诸酒时。能令人醉波逸底迦若不醉人饮得恶作罪。若苾刍见彼诸酒有酒色酒气酒味。若能醉者波逸底迦。若不醉者得三恶作。若苾刍饮诸酒时有酒色酒气。若能醉者波逸底迦。若不醉者得二恶作罪。若苾刍饮诸酒时但有酒色。若能醉者波逸底迦。若不醉者得一恶作罪。若食酒糟醉者波逸底迦。若不醉者得恶作罪。若食麴块者得恶作罪。若苾刍食诸根茎叶花果能醉人者皆得恶作罪。
    佛告诸苾刍。汝等若以我为师者。凡是诸酒不应自饮。亦不与人。乃至不以茅端滴酒而着口中。若故违者得越法罪。若苾刍饮醋之时有酒色者。饮之无犯。若饮熟煮酒者。此亦无犯。若是医人令含酒或涂身者无犯。又无犯谓初犯人。广说如上。
    时诸苾刍见是事已咸皆有疑。请问世尊。善来苾刍先作何业生富乐家。后遭贫苦常为乞丐。号曰恶来。被诸同伴弃之粪聚。复由何业逢值世尊。断诸烦恼得阿罗汉。佛告诸苾刍。汝等善听。乃往古昔无佛出世。有独觉者出现世间。心怀哀愍口不说法。时有长者。诣芳园中欲为欢戏。有独觉尊身婴疾病。为乞食故。着粗弊服来入园中。长者见已便起瞋恚。生不忍心告使者曰。此之恶来勿令进入。使者愍念未即前驱。长者自起扼尊者颈推之粪聚。告言汝何不往乞丐人中以为朋类。尔时尊者为愍彼故。犹若鹅王腾身空界作十八变。凡夫之类见神通者。疾起悔心如大树崩。遥礼尊足唱言。善来圣者真实福田。愿纵身下哀愍于我无识之人。为受忏谢勿令永劫受苦沈沦。时彼尊者见其至心。即放身下。长者礼已为办种种上妙饮食花香供养。悔除恶业发弘誓愿。今我所作供养善根。于未来世生大富家。得胜上导师承事无倦。开悟于我趣解脱门。汝等苾刍昔时长者即善来是。曾于独觉尊所为恼害事。唤作恶来推之粪聚。由斯业故于五百生中常为乞丐。人名作恶来。被诸同伴弃于粪聚。由昔供养发愿力故。生大富家。于我法中出家断惑成阿罗汉。汝诸苾刍自所作业。还须自受果报不亡。是故汝等当修善行勿为恶业。如是应学。
    佛住拘睒弥国，广说如上。尔时拘睒弥界有恶龙，名庵婆罗，能使亢旱不雨、苗稼不收，人民饥馑，如是种种灾患。时尊者善来比丘往降恶龙，如《善来比丘经》中广说。降伏恶龙已，乃至国土丰乐人民感德，知恩报恩。有五百大家为善来故，各立常施幢幡，施设床座请僧供养，别请善来比丘，其所造家则设种种美食。时有一家施食之后，因渴施酒，色味似水得而饮之，还向精舍。尔时世尊大会说法，酒势发盛，昏闷躃地，当世尊前舒脚而卧。佛知而故言：「是何比丘在如来前舒脚而卧？」比丘答言：「善来比丘饮酒过多是故醉卧。」佛问诸比丘：「此善来比丘先曾昼寝不？」「不也。世尊！」复问比丘：「善来未醉之时，颇曾佛前舒脚卧不？」「不也。世尊！」复问比丘：「多饮酒已，欲使不醉可得尔不？」「不也。世尊！」复问诸比丘：「设使善来比丘不饮酒时，闻说微妙不死之法，当欲失是善利，不听受不？」「不也。世尊！」佛语诸比丘：「是善来比丘本能降伏恶龙，今者能降虾蟆不？」答言：「不能。」佛言：「设使庵婆罗龙闻者，生其不乐。从今日后不听饮酒。」
    复次佛住舍卫城，广说如上。尔时尊者那夷翅饮石蜜酒过多，来还精舍。尔时世尊大会说法，酒势发盛昏闷躃地，在世尊前舒脚而卧。佛知而故问：「是何比丘在如来前舒脚而卧？」答言：「世尊！是那夷翅比丘饮石蜜酒过多，是故醉卧。」佛问诸比丘：「那夷翅比丘先曾昼寝不？」「不也。世尊！」复问比丘：「那夷翅未醉之前颇曾舒脚佛前卧不？」「不也。世尊！」复问比丘：「若多饮酒已欲使不醉，可得尔不？」「不也。世尊！」复问比丘：「那夷翅不饮酒时，闻说如是微妙不死之法，当欲失是善利，不听受不？」「不也。世尊！」佛言：「从今日后不听饮石蜜酒。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘饮石蜜酒，波夜提。」
    比丘者，如上说。
    酒者，十种：和、甜、成、动、酢、渍、黄、屑、淀、清。和者，饭屑、曲屑，水和着器中，如是不得草滴发滴入口，况复器饮，波夜提，是名和。甜者。和酿已讫始变生甜，乃至饮者，波夜提，是名甜。成者，气味成就，乃至饮者，波夜提，是名成。动者，酒势已坏乃至饮者，波夜提，是名动。酢者，酒味坏变成酢，乃至饮者，波夜提，是名酢。渍者，净浣白氎渍着酒中，数数出晒，晒已复渍，远行旷野时渍氎绞取，乃至饮者，波夜提，是名渍。黄者，澄黄未清乃至饮者，波夜提，是名黄。淀者，酒下浊淀乃至饮者，波夜提，是名淀。清者，上澄清如油色，如是不得草滴发滴入口，况复器饮，波夜提，是名清。
    石蜜酒者，十种：和、甜、成、动、酢、渍、黄、屑、淀、清。和者，石蜜、糵水和着器中，如是不得草滴发滴入口，况复器饮，波夜提。余九事如上说。
    波夜提者，如上说。
    穔麦人醪、米饭醪、麦饭醪、木麦醪、麨醪。穔麦人醪者，穔麦人糵水于器中酿，如是不得草滴发滴入口，况复器饮，波夜提。米饭醪者，米饭糵水于器中酿，乃至饮者，波夜提。麦饮醪者，麦饭糵水于器中酿，乃至饮者，波夜提。木麦醪者，木麦饭糵水于器中酿，乃至饮者，波夜提。麨醪者，麨糵水于器中酿，如是不得草滴发滴入口，况复器饮，波夜提。食后饮水，无罪。
    食曲，越毗尼罪。饭曲和饮者，波夜提。食石蜜饮水，无罪。食糵，越毗尼罪。三种合饮者，波夜提。饮谷酒、石蜜酒，波夜提。饮葡萄酒，越毗尼罪。饮修楼、饮难提、啖糟，皆越毗尼罪。食墟逻果、迦比哆果、比逻婆果、拘陀罗果，此诸果食者令人醉食者，越毗尼罪。除十四种浆，庵婆罗浆乃至耶婆果浆，得澄清，一切听饮；若变酒色、酒味、酒香，一切不听饮。酢浆令人醉者亦不听饮，除苷蔗苦酒、葡萄苦酒，及酢浆。是故说。
    佛在支提国跋陀罗婆提邑。是处有恶龙。名庵婆罗提他。凶暴恶害。无人能得到其住处。象马牛羊骡驴骆驼无能近者。乃至诸鸟不得过上。秋谷熟时破灭诸谷。长老莎伽陀。游行支提国。渐到跋陀罗婆提邑。过是夜已晨朝着衣持钵入村乞食。乞食时闻此邑有恶龙。名庵婆罗提他。凶暴恶害。人民鸟兽不得到其住处。秋谷熟时破灭诸谷。闻已乞食竟。到庵婆罗提他龙住处泉边树下敷坐具大坐。龙闻袈裟衣气。即发瞋恚从身出烟。长老莎伽陀即入三昧。以神通力身亦出烟。龙倍瞋恚身上出火。莎伽陀比丘。复入火光三昧。身亦出火。龙复雨雹。莎伽陀比丘即变雨雹。作释俱利饼肴饼波波罗饼。龙复放大霹雳。长老莎伽陀即变霹雳。作种种欢喜丸。龙复雨箭刀槊。莎伽陀即变作优钵罗华波头摩华俱牟陀华分陀利华。时龙复雨毒蛇蜈蚣土虺蚰蜒。莎伽陀即变作优婆罗华璎珞瞻卜华璎珞婆师华璎珞阿提目多伽华璎珞。如是等龙所有势力尽现。向长老莎伽陀。如是现威德已。不能胜故。即失威力光明。莎伽陀知龙力势已尽不能复动。即变作细身。从龙两耳入从两眼出两眼出已从两鼻入。从口中出在龙头上。往来经行不伤龙身。尔时龙见如是事已。心即大惊怖畏毛竖。合掌向长老莎伽陀言。我归依汝。莎伽陀答言。汝莫归依我。当归依我所归依。龙言。我从今归依佛归依法归依僧。当知我尽形作佛优婆塞。是龙受三自归作佛弟子已。更不复作如是凶恶事。诸人鸟兽皆得到其所住处。秋谷熟时不复伤破。如是名声流布诸国。皆言。长老莎伽陀。能降恶龙折伏令善。诸人鸟兽得到龙所。秋谷熟时不复破伤。因长老莎伽陀名声流布故。诸人为僧作供养前食后食。是中有一贫穷女人。信敬独请长老莎伽陀。莎伽陀默然受。受已是女人为办多酥乳糜。受而食之。女人思惟。是沙门噉是多酥乳糜。或当冷发。便取似水色水香水味酒持与。是莎伽陀不看即饮。饮已为说法便去。还向寺中。尔所时间酒势便发。近寺门边倒地。僧伽梨郁多罗僧安陀卫水囊钵杖油囊革屣针线囊各在一处。身在一处醉无所觉。
    尔时佛与阿难游行到是处。佛见是比丘。知而故问阿难。此是何人。答言。世尊。此是长老莎伽陀。佛即语阿难。是处为我敷坐床办水集比丘僧。阿难受教即敷坐床办水集比丘僧已。往白佛言。世尊。我已敷坐床办水集比丘僧。佛自知时。佛即洗足。坐阿难所敷床上。问诸比丘。汝等曾见曾闻。有龙名庵婆罗提他。凶暴恶害。先无有人到其住处。象马牛羊骡驴骆驼无能近者。乃至诸鸟无敢过上。秋谷熟时破坏诸谷。善男子莎伽陀。能折伏令善。诸人鸟兽得到泉上。是时众中有见者言见。闻者言闻。佛语诸比丘。于汝意云何。此善男子莎伽陀。今能折伏虾蟆不。答言。不能世尊。佛言。如是过罪若过是罪。皆由饮酒故。从今日若言我是佛弟子者。不得饮酒。乃至小草头一滴亦不得饮。佛种种因缘诃责饮酒已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘饮酒者波逸提。
    酒者有二种。谷酒木酒。谷酒者。用食用麴用米。或用根茎华叶果。用种种子用诸药草。杂作酒。酒色酒香酒味。饮能醉人者。是名谷酒。木酒者。不用食不用麴米。但用根茎叶华果。若用种种子作酒。酒色酒香酒味。饮能醉人。是名木酒。复有木酒。不用食不用麴米根茎叶华果。但用诸种子诸药和合作酒。酒色酒香酒味。饮能醉人。是名木酒。及前谷酒皆名为酒。若比丘取尝。咽者亦名为饮。是谓饮酒。
    波逸提。波逸提者煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘饮谷酒。随咽咽波逸提。若比丘饮木酒。随咽咽波逸提。若比丘饮酢酒。随咽咽波逸提。若饮甜酒。随咽咽波逸提。若噉麴能醉者。随咽咽波逸提。若噉酒糟。随咽咽波逸提。若饮酒淀随咽咽波逸提。若饮似酒色酒香酒味能令人醉者。随咽咽波逸提。若酒色酒香酒味。若酒色酒香。若酒色酒味。若酒香酒味。饮者随咽咽波逸提。
    不犯者。若但作酒色。无酒香无酒味。不能醉人。饮者不犯。(七十九竟)
    尔时佛在支陀国。与大比丘众千二百五十人俱。时尊者娑伽陀。为佛作供养人。尔时娑伽陀。下道诣一编发梵志住处。语梵志言。汝此住处第一房我今欲寄止一宿。能相容止不。梵志答言。我不惜。可止宿耳。但此中有毒龙。恐相伤害耳。比丘言。但见听止。或不害我。编发梵志答言。此室广大随意可住。尔时长老娑伽陀。即入其室自敷草蓐。结跏趺坐系念在前。时彼毒龙。见娑伽陀结跏趺坐。即放火烟。娑伽陀亦放火烟。毒龙恚之复放身火。娑伽陀亦放身火。时彼室然如似大火。娑伽陀自念言。我今宁可灭此龙火令不伤龙身耶。于是即灭龙火使不伤害。时彼毒龙火光无色。娑伽陀火光转盛有种种色。青黄赤白绿碧颇梨色。时娑伽陀其夜降此毒龙盛着钵中。明日清旦持往诣编发梵志所语言。所言毒龙者。我已降之置在钵中故以相示。尔时拘睒弥主。在编发梵志家宿。彼作如是念。未曾有。世尊弟子有如是大神力。何况如来。即白娑伽陀言。若世尊来至拘睒弥时。愿见告敕欲一礼觐。娑伽陀报言大佳。尔时世尊从支陀国人间游行至拘睒弥国。时彼国主。闻世尊将千二百五十弟子至此国。即乘车往迎世尊。遥见世尊颜貌端正诸根寂定。其心息灭得上调伏。如调龙象犹若澄渊。见已笃信心生。以恭敬心即下车至世尊所。头面礼足已在一面住。尔时世尊无数方便说法劝化令得欢喜。时拘睒弥主。闻佛无数方便说法劝化。心大欢喜已。顾看众僧不见娑伽陀。即问诸比丘言。娑伽陀今为所在耶。诸比丘报言。在后正尔当至。尔时娑伽陀与六群比丘相随在后至。时拘睒弥主见娑伽陀来。即往迎头面礼足已在一面立。时娑伽陀。复为种种方便说法劝化令心欢喜。时拘睒弥主闻娑伽陀种种方便说法劝化。得欢喜已白言。何所须欲可说之。娑伽陀报言。止止此即为供养我已。彼复白言。愿说何所须欲。六群比丘语彼言。汝知不。比丘衣钵尼师坛鍼筒此是易得物耳。更有于比丘难得者与之。彼即问言。于比丘何者难得。六群比丘报言。欲须黑酒。彼报言。欲须者明日可来取随意多少。时彼礼娑伽陀足绕已而去。明日清旦。娑伽陀着衣持钵。诣拘睒弥主家就座而坐。时彼拘睒弥主出种种甘馔饮食兼与黑酒极令饱满。时娑伽陀食饮饱足已从座起去。于中路为酒所醉倒地而吐。众鸟乱鸣。尔时世尊知而故问阿难。众鸟何故鸣唤。阿难白佛言。大德此娑伽陀。受拘睒弥主请食种种饮食。兼饮黑酒醉卧道边大吐。故使众鸟乱鸣。佛告阿难。此娑伽陀比丘痴人。如今不能降伏小龙。况能降伏大龙。佛告阿难。凡饮酒者有十过失。何等十。一者颜色恶。二者少力。三者眼视不明。四者现瞋恚相。五者坏田业资生法。六者增致疾病。七者益斗讼。八者无名称恶名流布。九者智慧减少。十者身坏命终堕三恶道。阿难是谓饮酒者有十过失也。佛告阿难。自今以去以我为师者。乃至不得以草木头内着酒中而入口。尔时世尊以无数方便呵责娑伽陀比丘已告诸比丘。此娑伽陀比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘饮酒者波逸提。
    比丘义如上。
    酒者。木酒粳米酒余米酒大麦酒。若有余酒法作酒者是。木酒者。梨汁酒阎浮果酒甘蔗酒舍楼伽果酒蕤汁酒蒲桃酒。梨汁酒者。若以蜜石蜜杂作。乃至蒲桃酒亦如是杂。酒者。酒色酒香酒味不应饮。或有酒非酒色酒香酒味不应饮。或有酒非酒色非酒香酒味不应饮。或有酒非酒色非酒香非酒味不应饮。非酒酒色酒香酒味应饮。非酒非酒色酒香酒味应饮。非酒非酒色非酒香酒味应饮。非酒非酒色非酒香非酒味应饮。
    彼比丘若酒酒煮酒和合。若食若饮者波逸提。若饮甜味酒者突吉罗。若饮醋味酒者突吉罗。若食麴若酒糟突吉罗。酒酒想波逸提。酒疑波逸提。酒无酒想波逸提。无酒有酒想突吉罗。无酒疑突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若有如是如是病。余药治不差以酒为药。若以酒涂疮一切无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(五十一竟)
    佛在拘舍弥国。尔时世尊未制比丘饮酒。有诸比丘。于酒肆中或白衣家饮酒大醉。或堕坑堑或突壁物或破衣钵伤坏身体。诸白衣见讥呵言。我等白衣尚有不饮酒者。沙门释子舍累求道。而皆洪醉过于俗人。空着坏色割截之衣。无沙门行破沙门法。
    尔时世尊。从拘舍弥国往跋陀越邑。时彼编发梵志住处有一毒龙。常雨大雹坏诸田苗。彼诸居民常作是念。沙门婆罗门中。谁有威德能降此龙者。闻佛与千二百五十弟子俱来此邑莫不欢喜。皆出奉迎头面礼足。白佛言。世尊。此邑常有一恶毒龙。破坏田苗。我恒愿得大威德人而降伏之。时沙竭陀在佛后扇佛。佛即顾问。汝听此诸居士所说不。答言听。第二第三问答亦如是。沙竭陀作是念。世尊反覆三问。已为敕我降此恶龙。即前礼佛足右绕而去。向彼龙所作是念。我今当降此龙令不坏形。而使其身微细如櫡。即入其室却坐一面。龙身便出烟。沙竭陀身亦出烟。龙举身火然。沙竭陀亦举身火然。龙火出五色。沙竭陀火亦出五色。于是化龙身令如櫡。内着钵中持至佛所。白佛言。此恶毒龙今已降伏。当着何处。佛言。可着世界中间。沙竭陀受教。如人屈申臂顷。持着世界中间。须臾便还。于是世尊。从跋陀越邑欲还拘舍弥。
    时跋陀越邑诸居士。闻沙竭陀降伏恶龙。皆大欢喜。问诸比丘。谁是沙竭陀。时沙竭陀在佛后。诸比丘言。佛后者是。诸居士即前礼足白言。愿受我请。默然受之。诸居士言。大德须何等食。答言。我白衣时性好酒肉。居士欢喜即为办之。沙竭陀往到其家食肉饮酒。极饱满已还拘舍弥。于僧坊外醉卧吐泄衣钵纵横。于时世尊天眼遥见告阿难。共汝僧坊外看。受教从佛出外见之。佛与阿难舁还着井边。佛自汲水使阿难洗。着衣卧绳床上令头向佛。须臾转侧申脚踏佛。佛以是事集比丘僧问诸比丘。沙竭陀先敬佛不。答言敬。又问今能敬不。答言不能。又问。应饮是酒失本性不。答言不应。又问。沙竭陀先能伏恶龙今能降虾蟆不。答言不能。诸比丘复以前事具白世尊。佛以彼此因缘种种呵责诸比丘已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘饮酒波逸提。
    时沙竭陀。佛制戒已不敢复饮。以先习故气绝欲死。饮食不消。不知云何。以是白佛。佛言。令嗅酒器。嗅酒器不差。佛言。以酒着饼中若羹粥中令噉。噉不差。佛言。听以酒与之。沙竭陀得已便差。即以白佛。佛言。已差应渐渐断之。乃至嗅酒器。不复恶者不得复嗅。
    有酒酒色酒味酒香。有酒酒色酒香无酒味。有酒酒色酒味无酒香。有酒无酒色香味。饮令人醉。若饮皆波逸提。
    有非酒酒色酒味酒香。饮使人醉若饮突吉罗。有非酒酒色酒香酒味。不令人醉。欲饮听屏处饮。
    若比丘饮酒。咽咽波逸提。比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(五十七竟)


【比丘戒律】101.波逸提五二〔以指骼肢戒〕

简介：搔另一比丘骼肢。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 五二

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘以指胳肢十七群比丘而令笑，彼比丘窒息气绝而死。诸比丘中少欲者……非难：「何以六群比丘以指胳肢比丘而令笑耶？」……乃至……「诸比丘！汝等实……令笑耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以……令笑耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    以指胳肢者，波逸提。」

    二
    （一）「以指胳肢」者，受具戒者欲使受具戒者笑而以身触其身者，波逸提。
    （二）于受具戒者有受具戒者想，而以指胳肢令笑者，波逸提。于受具戒者有疑想……于受具戒者有未受具戒者想……波逸提。以身触着于身上之〔衣服等〕者，突吉罗。以着于身上之物触身者，突吉罗。以着于身上之物触着于身上之物者，突吉罗。以投物触身者，突吉罗。以投物触着于身上之物者，突吉罗。以投物触所投物者，突吉罗。
    于未受具戒者，以身触身者，突吉罗。以身触着于身上之物……以着于身上之物触身……以着于身上之物触其着于身上之物……以投物触身……以投物触着于身上之物……以投物触所投物者，突吉罗。于未受具戒者有受具戒者想，突吉罗。于未受具戒者有疑想者，突吉罗。于未受具戒者有未受者具戒者想，突吉罗。
    （三）无令笑之意、因事而触，痴狂者、最初之犯行者，不犯也。
    以指击擽学处第六十三
    佛在室罗伐城逝多林给孤独园。时大目乾连既与十七众出家。广说乃至但有营事。即十七人共相捡挍更互助成。如前杀戒中具言其事。时十六人从一乞忏。见彼不言。即皆以指。击擽令其大笑。因而致死。少欲苾刍闻生嫌耻。云何苾刍以指击擽断他命根。以缘白佛。佛言广说乃至我观十利。为诸苾刍制其学处。应如是说。
    若复苾刍以指击擽他者。波逸底迦。
    若复苾刍者谓十七众。余义如上。
    以指击擽者。谓是身业。结罪如上。
    此中犯相其事云何。若苾刍以一指头击擽他者得一堕罪。乃至五指便得五罪。若以拳击擽。得一堕罪。若以足指准手应知。若以指端示其靥处。或指疮处或指蚊虫。或示旋毛等。并皆无犯。又无犯者谓最初犯人。广说如上。
    佛住舍卫城，广说如上。尔时月八日、十四日、十五日、斋日，比丘尼来诣佛所，头面礼拜问讯。时十六群比丘去佛不远，在一处坐，优钵罗比丘尼、脂梨沙弥尼，亦来礼拜问讯。礼拜问讯已，往十六群比丘所，以同年少相好乐故，至彼中坐。坐不正故，彼见已更相指示而笑。时有婆罗门极丑陋、偻脊尪脚，将一年少端正妇来，见诸比丘笑已，作是念：「此诸沙门见我丑陋，将端正妇，必当笑我。」即瞋恚言：「沙门释子不知仪则，而形笑我。」诸比丘即答言：「我不笑汝。」婆罗门言：「不尔！正笑我耳。」作是语已，往至佛所，作是言：「奇异！瞿昙！沙门释子不知仪则，见我丑陋，将端正妇而形笑我。」佛即与婆罗门随顺说法示教利喜，欢悦而去。去已佛言：「呼十六群比丘来。」来已，佛问比丘：「有婆罗门极丑陋，将端正妇，汝见已实笑不？」答言：「不笑婆罗门。」「汝笑谁？」答言：「世尊！斋日优钵罗比丘尼、脂梨沙弥尼来到我所，坐不正故，我见已互相指示，是故笑耳。」佛言：「梵行尼坐不正，汝当方便令起，云何笑之？今当罚汝，因是为诸弟子制戒。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘以指相指，波夜提。」
    比丘者，如上说。
    以一指指，波夜提。乃至五指亦如是。一切手指，波夜提。以拳指，偷兰遮。若木、若竹指，越毗尼罪。若比丘共诤，以指相指，波夜提。若直月、若知事人差次食，以指指言：「某甲去。」波夜提。若捉竹木指，越毗尼罪。应语言：「某甲，当次食去。」若沙弥眠，欲唤起者，应弹指。若不觉者，不得以指挃，当牵衣挽令觉。若诸比丘在俗人家坐，摩诃罗比丘坐不正者，应语：「汝正坐。」若不觉者，应语：「正汝衣。」复不觉者，应语言：「摩诃罗覆汝形体。」若比丘至比丘尼精舍中坐，比丘尼礼比丘足已，在比丘前坐。若坐不正者，不得语令惭愧，应作方便令起取物。若檀越家坐，妇女来礼比丘足，在前坐不正者，不得语令惭愧，当作方便发遣取物。若奸淫女来试弄比丘，故不正坐者，不得语，但当避去。是故说。
    佛在王舍城。尔时十七群比丘中。有一白衣小儿。喜笑。时十七群比丘以喜笑故。用指击擽。小儿多笑乃至气绝。不能动手足。便死。时十七群比丘生疑。我等将无得波罗夷。是事白佛。佛知故问十七群比丘。汝以何心作。答言。我以戏笑故。佛言。若尔者不犯杀。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘以指击擽他者波逸提。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘以一指击擽他。一波逸提。二三四五六七八九十指。十波逸提。若以木石击擽他。突吉罗(六十三竟)
    尔时佛在舍卫国祇树给孤独园。尔时六群比丘中有一人。击擽十七群比丘中一人乃令命终。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何击擽十七群比丘乃令命终耶。尔时诸比丘往世尊所。头面礼足已在一面坐。以此因缘具白世尊。世尊尔时以是因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘。汝等击擽十七群比丘乃令命终耶。世尊以无数方便呵责六群比丘已告诸比丘言。此六群比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘以指相击擽者波逸提。
    比丘义如上。
    指者。手有十脚有十。
    若比丘以手脚指相击擽者一切波逸提。除手脚指已。若杖若户钥若拂柄及一切余物。相击擽者一切突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若不故击擽。若眠触令觉。若出入行来。若扫地误触。误以杖头触无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(五十三竟)
    佛在舍卫城。尔时十七群比丘。至六群比丘住处。共相击擽。有一比丘众共击擽。不胜笑故气绝而死。十七群比丘为之悲哭。诸长老比丘问。何以悲哭。答言。有一比丘戏笑命终。是以悲哭。又问何由致此。答言我等共击擽。笑不自胜遂便气绝。诸比丘种种呵责。以是白佛。佛以是事集比丘僧。问十七群比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘击擽比丘波逸提。
    比丘击擽沙弥乃至畜生突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(五十四竟)


【比丘戒律】102.波逸提五三〔水中戏戒〕

简介：玩水。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 五三

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，十七群比丘嬉戏于阿致罗筏底河水中。时，拘萨罗国波斯匿王与摩利皇后于高楼上，见十七群比丘嬉戏于阿致罗筏底河水中，言摩利皇后曰：「摩利！受汝供养者戏于水中。」「大王！必是世尊未制立学处，或彼诸比丘不知已制立。」其时，拘萨罗国波斯匿王曰：「以何种方式，我不告而世尊能知诸比丘嬉戏于水中耶？」于是，拘萨罗国波斯匿王令人迎请十七群比丘而赐与大砂糖块，即曰：「尊者！将此糖块供奉世尊。」十七群比丘持此糖块至世尊处而言：「世尊！拘萨罗国之波斯匿王以此糖块供奉世尊。」「诸比丘！汝等于何处见王耶？」「世尊！于阿致罗筏底河之水中嬉戏时。」佛世尊呵责：「愚人！汝等何以嬉戏于水中耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    嬉戏于水中者，波逸提。」

    二
    （一）「嬉戏于水中」者，为嬉戏于过踝之〔深〕水中，或沈、或浮、或泳者，波逸提。
    （二）嬉戏于水中而有嬉戏想者，波逸提。嬉戏于水中而有疑想……嬉戏于水中而无嬉戏想者，波逸提。于足踝以下之水中嬉戏者，突吉罗。嬉戏于船中，突吉罗。以手、或足、或杖、或小石打于水者，突吉罗。玩弄盛于器中之水、或酸粥 ( 注 49) 、或牛乳、或酪、或染汁、或小便、或泥等者，突吉罗。非于水中嬉戏而有嬉戏想者，突吉罗。非于水中嬉戏而有疑想者，突吉罗。非于水中嬉戏而无嬉戏想者，不犯也。
    （三）无嬉戏之意，因事务入于水中而或沈、或浮、或泳，欲至彼岸而或沈、或浮、或泳，于事故时，痴狂者、最初之犯行者，不犯也。

注：
49 原本为 kañcikaṁ 应如暹罗本 kañjikaṁ。

    水中戏学处第六十四
    佛在室罗伐城逝多林给孤独园。时十七众中有最大苾刍。名邬波离。断诸烦恼证阿罗汉果已。便作是念。我始观察于久共住同梵行者。于此众中谁有善根谁无善根。观已知有系属于谁。知属于我。时邬波离为作引导。方便相随俱往阿市罗跋底河。滤水添瓶。观察水已正念用心为洗浴事。既洗浴竟住在一边。时十六人亦皆澡浴。既入河中乍浮乍没。或往彼岸或还此岸。或沿波或泝流。或打水鼓或击水蛙。或为水索或为水杵。如是等类作众伎乐。身手掉举共为戏笑。时胜光大王于高楼上遥见彼戏。告胜鬘夫人曰。试当观汝所重福田。夫人白言。大王。此辈少年颜容盛壮能修梵行。王不称奇。王虽年迈未能静息。彼水中戏亦何见责。时具寿邬波离观彼王心知生轻慢。欲令信故告诸人曰。仁等可各整衣服。俱持水瓶共还住处。时邬波离以神通力。与同梵行者各昇虚空。于王楼上飞腾而过。时胜鬘夫人俯观其影仰视希奇。便白王曰。王可观此胜妙福田腾空而去。王言夫人。岂有证阿罗汉者水中戏耶。夫人答曰。此则是王之所闻知。有未闻事王所不知。王曰何谓也。夫人曰。心如电光须臾改易。以坚固定犹若金刚。刹那之间破无明惑。王不应怪。王闻语已默然无答。时胜鬘夫人见斯事已。便令使者礼拜世尊。并申请白。见诸圣者在水中戏。唯愿世尊于诸圣者而为忆念。勿令水中而为戏乐。尔时世尊闻是事已。乃至我观十利。为诸苾刍制其学处。应如是说。
    若复苾刍水中戏者。波逸底迦。
    若复苾刍者谓十七众。余义如上。
    若苾刍于水中戏。如上所说。浮没掉举等事。皆得堕罪。
    此中犯相其事云何。有其九事能生于犯。云何为九。谓自喜教他喜。自戏教他戏。自跳教他跳。掉举弄影。身相打拍。若苾刍作水中戏意。从床而起带持衣服。往诣河池所脱上衣。着洗裙身入水中。乃至未没已来皆恶作罪。身若没时。便得堕罪。出时亦尔。若作求凉冷意者。出没无犯。或从此岸向彼岸。从彼岸向此岸。或沿波或泝流等。皆犯堕罪。若作学浮意者无犯。若打水鼓。广说如前。乃至以指弹作声。皆得堕罪。若瓶瓨瓯器盛水而戏者。波逸底迦。乃至指弹得恶作罪。若羹臛碗中打作鼓声。乃至指画为迹作调戏心。得恶作罪。欲令冷者无犯。又无犯者谓初犯人。广如上说。
    佛住舍卫城，为诸天世人之所供养，多所利益。尔时舍卫城中有姊妹二人，妊身未产，在家有信出家为道。诸比丘尼见其腹相，即便驱出，以是因缘往白世尊。佛言：「在家妊身无罪。」此比丘尼后生男儿，字童子迦叶，至年八岁出家为道，成阿罗汉。共十六群比丘，各持澡盥，到阿耆罗河边澡浴入水，仰覆浮戏渡河来往，拍水沐浴。尔时波斯匿王在重楼阁上，四望观看。王未信佛法，见是事已，倍生不信，即语末利夫人言：「看汝家所事福田。」夫人深信无疑，不回顾看即答言：「大王！或是年少出家始受具足，未知戒律，或世尊未制此戒，是故尔耳。」王语夫人言：「喻如家长语时，眷属随从。如和上、阿阇梨语时，弟子随从。沙门瞿昙语时，弟子皆言：『如是。世尊！如是。修伽陀！』我共汝语，而汝不回顾看。」尔时尊者童子迦叶，于其水中入顶第四禅，以天耳闻王语声，即语诸伴比丘作是言：「长老！王倍生不信。末利夫人心生不悦，今当令彼发欢喜心。」皆言：「善哉！」各各即提澡盥盛满中水，以着于前，结跏趺坐，次第行列陵虚而逝，于王殿上空中而过。时末利夫人在露处坐，见其坐影已，即便仰观，见次第行列结跏趺坐，前皆有澡盥，乘虚而去似如雁王。见是事已，心大欢喜，即白王言：「看我家福田神德如是。」王见已，心大欢喜，作如是言：「善哉！我得善利，愿世尊及比丘僧尽寿在我国内，为良福田。」诸比丘闻王嫌故，以是因缘往白世尊。佛言：「呼十六群比丘来。」来已，佛具问上事：「汝实尔不？」答言：「实尔。」佛言：「我今罚汝，因汝当为诸比丘制戒。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘水中戏者，波夜提。」
    比丘者，如上说。
    水者，有十种。
    戏者，跳、渡、还渡、没、出、拨、拍、浇溅。波夜提。波夜提者，如上说。跳者，戏故跳入水中，波夜提。若行岸崩堕水、若船行冲岸木石拨堕水中者，无罪，是名跳。渡者，以戏故渡水，波夜提。若行欲渡、若渡物、若河彼岸有僧事塔事，宜数数经理，若欲学浮渡者，无罪。还者，以戏故还渡水，波夜提。若有所忘失，为物故还渡取，无罪。没者，以戏故沐没，波夜提。若钵、小钵、铜焊、器物堕水没取者，无罪。为澡洗故没，无罪。出入者，以戏故入水出水，波夜提。为取物故，无罪。拨者，以戏故拨水，波夜提。若水上热，为取冷水故拨取下水，无罪。拍者，以戏故拍水，波夜提。若水上有倒孑虫，拍令入下取无虫水，无罪。浇溅者，以戏故在水中浇溅岸上，越毗尼罪。岸上浇溅水中者，越毗尼罪。水中浇溅水中，波夜提。陆地浇溅陆地者，越毗尼罪。非比丘病刺头出血迷闷、若热病迷闷，以冷水洒无罪。若比丘诵经时眠睡，以冷水洒无罪。若比丘食上沙弥挠乱，恐俗人不信故，知事者以水浇溅无罪，是名浇溅。
    若为和上、阿阇梨洗以浴画背，越毗尼罪。若比丘食上戏故，以水画钵、键镃、器上作字，越毗尼罪。若浇脚时以水画木上及画瓫瓮瓶，一一越毗尼罪。以指弹水作声，越毗尼罪。以水跳空中接取，越毗尼罪。是故说。
    佛在舍卫国。尔时波斯匿王。有洗浴池。处处作堰。时十七群比丘共相谓言。至阿脂罗河上洗浴去来。十七群比丘中。有一比丘。得禅定故。实不乐往。为护余人意故去。诸比丘皆到阿脂罗河岸上。脱衣入河中作种种戏。或手拍水。或倒没。或如鱼转。或掉臂。或两手把水。或一手。或仰浮。是洗浴处。王殿上悉得遥见。时王与末利夫人。于殿上受五欲乐。女妓自娱。时王遥见十七群比丘在水中种种戏。语末利夫人。此是汝所尊重者。于水中作如是种种粗戏。夫人答言。王何以言看。此是年少耳。王何不言看摩诃迦叶舍利弗目揵连阿那律。尔时是中得禅定者。不洗在别处坐禅闻是二语。王语夫人语。闻已语余比丘言。汝洗已足勿复更洗。当上岸着衣皆盛满澡罐水着前结跏趺坐。如是教已。即皆上岸着衣盛满瓶水着前结跏趺坐。时得定者。以神通力令瓶水各各在前空中去。令诸比丘大坐闭眼随后而去。时末利夫人见已语王言。此是我所尊重者也。作如是行。乃至王所不见处。时夫人即遣使诣佛所。白佛言。是王常喜出比丘过罪。以此水中洗戏故。愿令诸比丘莫复此中洗。佛以是事集比丘僧。知而故问十七群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘诃责十七群比丘。云何名比丘。水中作种种戏。以手拍水倒没。或如鱼转。或两手把水。或一手。或仰浮。种种诃已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘水中戏波逸提。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者有八种。一者作喜。二者作乐。三者作笑。四者作戏。五者弄水。六者令他喜。七者令他乐。八者令他笑。若比丘欲作喜故。以手拍水波逸提。若于水中倒没或转如鱼。或一臂两臂浮。或身踊。或仰浮。皆波逸提。若比丘欲作乐作笑作戏弄水。令他喜令他乐令他笑故。作是种种浮戏。皆波逸提。乃至盘上有水若坐床上有水。以指画之突吉罗。
    不犯者。若学浮若直渡。不犯(六十四竟)
    尔时佛在舍卫国祇树给孤独园。尔时十七群比丘。在阿耆罗婆提河水中嬉戏。从此岸至彼岸。或顺流或逆流或此没彼出。或以手画水。或水相浇灒。尔时波斯匿王。与末利夫人在楼观上。遥见十七群比丘。在此河水中嬉戏。从此岸至彼岸。或顺流或逆流。或此没彼出。或以手画水。或以水相浇灒。见已即语末利夫人言。看汝所事者。时末利夫人报王言。此诸比丘。是年少始出家者。在佛法未久。或是长老痴无所知。时末利夫人即疾疾下楼。语那陵迦婆罗门言。汝持我名往至祇桓中问讯世尊。游步康强教化有劳耶。以此一裹石蜜奉上世尊。以此因缘具白世尊。时彼婆罗门即受夫人教。往诣世尊所。问讯已在一面坐。那陵迦婆罗门白世尊言。末利夫人故遣我来问讯世尊。游步康强起居轻利教化有劳耶。今奉此一裹石蜜。以向因缘具白世尊。世尊尔时以此因缘集比丘僧。以无数方便呵责十七群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何十七群比丘。在阿耆婆提河水中嬉戏。从此岸至彼岸。或顺流或逆流。或从此没彼出。或以手画水。或水相浇灒。尔时世尊呵责十七群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘水中嬉戏者波逸提。
    比丘义如上。
    水中戏者。放意自恣。从此岸至彼岸。或顺流或逆流。或此没彼出。或以手画水。或水相浇灒。乃至以钵盛水戏弄一切波逸提。除水已若酪浆若清酪浆若苦酒若麦汁。器中弄戏者突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若道路行渡水。或从此岸至彼岸。或水中牵材木。若竹若箅顺流上下。若取石取沙。若失物沈入水底此没彼出。或欲学知浮法。而浮擢臂画水灒水一切无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(五十二竟)
    佛在舍卫城。尔时十七群比丘。至阿夷罗河中取水。即因洗浴泅戏沐没互相浇灒。时波斯匿王。共末利夫人登楼遥见。语夫人言。看汝福田。夫人白王。是佛未制戒年少出家未解法耳。王莫见此生不信敬于余比丘长夜受苦。十七群比丘种种戏已立水上着衣。夫人白王言。王试看我所事福田。着衣已。以瓶水掷空中。飞而逐之。从楼上过犹如雁王。夫人复白王。更看我所事福田。王大欢喜信敬转增。于是夫人告那邻伽婆罗门。汝往佛所以是白佛。即受教往。佛为说法示教利喜发遣令还。以是事集比丘僧。问十七群比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘水中戏波逸提。
    若水中戏乃至器盛水共相浇灒皆波逸提。
    若抟雪及弄草头露戏皆突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    若不为戏皆不犯(五十五竟)


【比丘戒律】103.波逸提五四〔轻侮戒〕

简介：无礼或不尊重。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 五四

    一
    尔时，佛世尊在憍赏弥国瞿师罗园。其时，具寿阐陀为非法行。诸比丘作如是言：「友！阐陀！勿如是作，此非净行。」彼以轻侮之态相向。诸比丘中少欲者……非难：「何以具寿阐陀为轻侮耶？」……乃至……「阐陀！汝实为轻侮耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以为轻侮耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    轻侮〔之态度〕者，波逸提。」

    二
    （一）「轻侮」者，有二种轻侮：人轻侮与法轻侮。「人轻侮」者，受具戒者依制戒而言时，谓：「彼为被除却者、附有罪者、被叱责者，彼之语当无效。」而轻侮之者，波逸提。「法轻侮」者，受具戒者依制戒而言时，谓：「如何灭、或除、或驱出此人(注 50)。」或言不欲学其法而轻侮之者，波逸提。
    （二）于受具戒者有受具戒者想而轻侮，波逸提。于受具戒者有疑想……于受具戒者有未受具戒者想……波逸提。受具戒者以非制戒而言时，谓：「此不利于制邪、除恶、端正、敬重、精进」而轻侮，突吉罗。未受具戒者依制戒或非制戒而言时，谓：「此不利于制邪……」而轻侮，突吉罗。于未受具戒者有受具戒者想，突吉罗。于未受具戒者有疑想，突吉罗。于未受具戒者有未受具戒者想，突吉罗。
    （三）言：「如是疑问从我等之师学习。」，痴狂者、最初之犯行者，不犯也。

注：
50 原本…antaradhāyeyya vā taṁ vā na sikkhitukāmo…应如暹罗本…vā taṁ…为…vāti taṁ…。

    不恭敬学处第七十八
    佛在王舍城羯兰铎迦池竹林园中。时有二苾刍。一名杂色二名象师子。知诸苾刍集食堂中。依世尊教欲殄诤事。斯之二人。一顺众命。一便违教不赴众所。众评论已不生恭敬。令事纷扰。少欲苾刍共生嫌贱。云何苾刍众殄诤时自不赴集。见评论已不存恭敬。诸苾刍以缘白佛。佛言广说乃至我观十利。为诸苾刍制其学处。应如是说。
    若复苾刍不恭敬者。波逸底迦。
    若复苾刍者谓杂色。余义如上。
    不恭敬者有其二种。一谓大众。二是别人。于此二处不恭敬时。皆得堕罪。
    此中犯相其事云何。若苾刍知大众集评论事时。唤令赴集而不来者。便得堕罪。唤住不住遣去不去。遣取卧具而不肯取。不遣取时即便强取。遣请房等事皆同此。违众教时皆得堕罪。若苾刍见邬波驮耶阿遮利耶作如是语。唤来不来。乃至房等事。违别人教时皆得恶作。若依道理而白知者。非不恭敬。此皆无犯。又无犯者谓初犯人。广说如上。
    佛住拘睒弥国，广说如上。尔时僧和合欲作羯磨，时尊者阐陀不来，遣使往唤，语阐陀比丘：「僧和合欲作羯磨，长老来。」而不肯来。诸比丘言：「阐陀佷戾，若唤来必不来。若语莫来脱有来理！」即遣使语：「长老莫来。」彼言：「住！住！汝等尽往，语我莫来。」即便来入僧中，比丘语令坐而不肯坐。诸比丘复语：「长老莫坐。」即言：「汝等尽坐，语我莫坐。」便坐。比丘复语：「长老汝可论是事。」答言：「我不语。」比丘复语：「长老莫语。」即言：「汝等尽语，语我莫语。」便语不止，妨废余人。诸比丘复语：「长老可小出。」而不肯出。比丘复语：「长老莫出。」即便出去。故僧不和合，各各起去不得作羯磨。诸比丘以是因缘往白世尊。佛言：「唤阐陀比丘来。」来已，佛具问上事：「汝实尔不？」答言：「实尔。」佛言：「此是恶事。阐陀！汝常不闻我无量方便，叹说随顺软语、毁呰佷戾，汝云何佷戾自用？此非法、非律、非如佛教，不可以此长养善法。」佛告诸比丘：「依止拘睒弥住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘轻他，波夜提。」
    比丘者，如上说。
    轻他者，有八事：语来而不来、莫来而来、坐而不坐、莫坐而坐、语而不语、莫语而语、去而不去、莫去而去，波夜提。
    波夜提者，如上说。
    若比丘僧集欲作折伏羯磨、不语、摈出、发喜、举、别住羯磨，一切尽应来。若轻他不来者，波夜提。若比丘作衣钵事，若病因缘不得来者，与欲无罪。若语莫来，轻他来者，波夜提。若僧中有事欲须见僧，白僧听来，无罪。若言：「长老坐。」轻他不坐者，波夜提。若坐处有疮痈，白僧听者，不坐无罪。若语莫坐，轻他坐者，波夜提。若老病羸弱久立闷极，白僧听者，坐无罪。若语令语，轻他不语者，波夜提。若才劣言轻人不敬用，设语羯磨不成就、僧不和合，白僧听者，不语无罪。若语莫语，轻他语者，波夜提。若作是念：「设不语者羯磨不成就、僧不和合，事须我语。」白僧听者，语无罪。若语令去，轻他不去者，波夜提。若作是念：「若我去者，此中羯磨不成就，事不断。」当白僧，听者，不去无罪。若语莫去，轻他去者，波夜提。若作是念：「若我不去者羯磨不成就，事不断。」当白僧，听者，去无罪。若僧中语：「来不来、莫来而来、坐而不坐、莫坐而坐、语而不语、莫语而语、去而不去、莫去而去。」一一得波夜提罪。若众多人中、师徒中，语来而不来，乃至去而不去，一一得越毗尼罪。若和上、阿阇梨语来而不来，乃至去而不去，一一得越毗尼罪。是故说。
    佛在俱舍弥国。时阐那比丘。诸上座所说是法是律是佛教。不待说竟。中间作异语答难上座。无敬畏心。诸比丘语阐那。汝莫尔。诸上座所说是法是律是佛教。汝莫中间作异语。不待说竟答难上座。无敬畏心。阐那言。我答难上座无敬畏心。何预汝事。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责阐那。云何名比丘。诸上座所说是法是律是佛教。不待说竟中间作异语。答难上座无敬畏心。种种因缘诃已向佛广说。佛以是事集比丘僧。知而故问阐那。汝实作是事不。答言。实作世尊。佛种种因缘诃责阐那。云何名比丘。诸上座所说是法是律是佛教。不待说竟中间作异语。答难上座无敬畏心。种种因缘诃已语诸比丘。汝等记阐那比丘不恭敬事。若有余比丘作是事者。亦应如是记不恭敬事。记者。僧一心和合。一比丘唱。大德僧听。是阐那比丘。上座所说是法是律是佛教。不待说竟中间作异说。答难上座无敬畏心。若僧时到僧忍听。当记阐那比丘不恭敬事。白如是。如是白四羯磨。僧记阐那比丘不恭敬事竟。僧忍默然故是事如是持。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘不恭敬者波逸提。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘僧未记不恭敬事。若诸比丘语汝莫作淫。答言不作而实作淫淫故波罗夷。不恭敬故突吉罗。汝莫偷夺他物。莫故夺人命。莫触女人身。莫杀草木。莫过中食。莫饮酒。汝从此房出。从床榻被褥独坐床起去。莫捉钵钩钵多罗半钩钵多罗揵鎡半揵鎡剃刀镊小刀。答言不作。而实作。若作随得罪。不恭敬故突吉罗。
    若比丘僧未记不恭敬事。诸比丘语汝莫作淫。答言当莫作。而实作淫。淫故波罗夷。不恭敬故突吉罗。汝莫偷夺他物。莫夺人命。莫触女身。莫杀草木。莫过中食。莫饮酒。汝从此房出。从床榻被褥独坐床起去。莫捉此钵钩钵多罗半钩钵多罗揵鎡半揵鎡剃刀镊小刀。答言当不作。而实作。若作随得罪。不恭敬故突吉罗。
    若比丘僧记不恭敬事已。诸比丘语汝莫作淫。答言不作。而实作淫。淫故波罗夷。不恭敬故波逸提。僧记不恭敬事已。语汝莫偷夺他物。莫故夺人命。莫触女身。莫杀草木。莫过中食。莫饮酒。汝从此房出。从床榻被褥独坐床起去。莫捉此钵钩钵多罗半钩钵多罗揵鎡半揵鎡剃刀镊小刀。答言不作。而实作。若作随得罪。不恭敬故波逸提。
    若比丘僧记不恭敬事已。诸比丘语汝莫作淫。答言当不作。而实作淫。淫故波罗夷。不恭敬故波逸提。僧记不恭敬事已。诸比丘语。汝莫偷夺他物。莫故夺人命。莫触女身。莫杀草木。莫过中食。莫饮酒。汝从此房出。从床榻被褥独坐床起去。莫捉此钵钩钵多罗半钩钵多罗揵鎡半揵鎡剃刀镊小刀。答言当不作。而实作。若作随得罪。不恭敬故波逸提(七十八竟)
    尔时佛在拘睒毗国瞿师罗园中。尔时阐陀欲犯戒。诸比丘谏言。汝莫作此意不应尔。时阐陀不从诸比丘谏即便犯戒。诸比丘闻已。其中有少欲知足行头陀乐学戒知惭愧者。嫌责阐陀言。云何阐陀欲犯戒。诸比丘谏而不从语便犯耶。时诸比丘往世尊所。头面礼足已在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责阐陀言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何阐陀。诸比丘谏而不从语便犯戒耶。以无数方便呵责阐陀已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘不受谏者波逸提。
    比丘义如上。
    不受谏者。若他遮言莫作是不应尔。然故作犯根本不从语突吉罗。若自知我所作非。然故作犯根本不从语者波逸提。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者若无智人来谏者报言。汝可问汝师和上学问诵经知谏法然后可谏。若谏者当用。若戏笑语若独处语若在梦中语。若欲说此乃错说彼一切无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(五十四竟)
    佛在舍卫城。尔时六群比丘。不敬和尚阿阇梨不敬戒。有诸比丘亦效如是。诸长老比丘见种种呵责。以是白佛。佛以是事集比丘僧。问六群及诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘轻师波逸提。
    若比丘轻三师及戒一一波逸提。若轻余比丘突吉罗。乃至师令扫地不扫。教顺扫而逆扫。皆突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(五十八竟)


【比丘戒律】104.波逸提五五〔令恐怖戒〕

简介：任何比丘惊吓另一比丘。犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 五五

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘使十七群比丘恐怖，彼等因受恐怖而哭泣。诸比丘作如是言：「友！汝等何故哭泣耶？」「友！六群比丘使我等恐怖。」诸比丘中少欲者……非难：「何以六群比丘令彼等恐怖耶？」……〔参照波逸提五二·一〕……诵此学处──
    任何比丘，令比丘恐怖者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「比丘」者，他比丘也。
    「令〔……〕恐怖」者，受具戒者欲令受具戒者恐怖，以色或以声、香、味、触促成，彼或恐怖或不恐怖者，波逸提。告示有贼、或蛇、或鬼之险道，彼或恐怖或不恐怖者，波逸提。
    （二）于受具戒者有受具戒者想而令恐怖者，波逸提。于受具戒者有疑想……于受具戒者有未受具戒者想而令恐怖者，波逸提。欲令未受具戒者恐怖，以色或……促成，彼或恐怖或不恐怖者，突吉罗。告示有贼或……或不恐怖者，突吉罗。于未受具戒者有受具戒者想，突吉罗。于未受具戒者有疑想，突吉罗。于未受具戒者有未受具戒者想，突吉罗。
    （三）无令恐怖之意而以色或以声、香、味、触促成，或告示有贼、或蛇、或鬼之险道，痴狂者、最初之犯行者，不犯也。

根本说一切有部毗奈耶卷第四十一

        三藏法师义净奉　制译

    恐怖苾刍学处第六十六
    尔时薄伽梵。在室罗伐城逝多林给孤独园。时具寿大目乾连度十七众。出家并受近圆已。此十七人便与六众而为共住。于六众边受学法义。自相谓曰。我等无知不闲经典。常被六众之所轻忽。宜各策励勤为习诵。六众知已。时邬陀夷便于初夜彼诵习时。即反披毛緂作可畏声。云药叉来欲害于汝。共相恐怖。时十七众各大惊惶。复于他日。其十七人。恨相恐惧。即便共打邬陀夷几将命断。以油涂身委顿而卧。苾刍见已问言何故。答曰我为少许戏笑之事致斯困辱。以缘具告。少欲苾刍闻是语已共生嫌贱。云何苾刍怖他苾刍令生不乐。诸苾刍以缘白佛。佛言乃至我观十利。为诸苾刍制其学处应如是说。
    若复苾刍若自恐怖若教人恐怖他苾刍。下至戏笑者。波逸底迦。
    若复苾刍者谓邬陀夷。余义如上。
    他苾刍者谓此法中人。
    此中犯相其事云何。若苾刍为恐怖他意。便作种种可畏形状。所谓诸杂色类如烧杌树。或复作诸鬼神等像。云来食汝断汝命根。随彼苾刍怖与不怖。而此苾刍得波逸底迦罪。若苾刍作恐怖他意。便作种种可畏诸声。所谓师子虎豹及诸鬼神等声。云来食汝。余并同前。若苾刍作恐怖他意。便作种种可畏诸气。所谓大小便气或鬼神等气。云此诸物欲来害汝。余并同前。若苾刍作恐怖他意。作不可意触。所谓粗硬席荐及诸鬼神恶触之事。云来害汝。余并同前。若苾刍作恐怖他意。便作种种可爱之色。所谓国王大臣长者居士天神等像。云此来害汝。随彼苾刍怖与不怖。得恶作罪。若作可爱声。所谓琵琶笙笛天龙等声。云此诸声欲来害汝。若作可爱气。所谓栴檀沈水龙脑郁金天龙等气。欲来害汝。若作可爱触。谓缯彩细叠等上妙诸触。及天龙等触。云此诸触欲来害汝。随彼苾刍怖与不怖。皆得恶作罪。若欲令前人生厌离心。为说捺洛迦傍生饿鬼人天诸趣所有苦乐之事。令发怖心者。此皆无犯。又无犯者。谓最初犯人。广说如上。
    佛住舍卫城，广说如上。尔时六群比丘从禅坊中起，在屏处暗地立，悚耳皱面、反眼吐舌，作喡喡声恐怖十六群比丘。十六群比丘闻已，即心恐怖举声啼唤。佛知而故问：「是何等小儿啼声？」诸比丘以是因缘具白世尊。佛言：「呼六群比丘来。」来已，佛问六群比丘：「汝实尔不？」答言：「实尔。」佛言：「何以故尔？」答言：「戏乐故。」佛言：「痴人！此是恶事，恼梵行人而言戏乐。」佛言：「汝莫轻彼，彼若入定，能以神力掷汝着他方世界。此非法、非律、非如佛教，不可以是长养善法。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘恐怖比丘者，波夜提。」
    比丘者，如上说。
    恐怖者，色声香味触，波夜提。
    波夜提者，如上说。色者，在暗地悚耳皱面、反眼吐舌，乃至曲一指喡喡作恐怖相。彼若畏、若不畏，波夜提，是名色。声者，作象声、马声、驴声，如是等种种声，或长声卒止、卒声长引，乃至觳耳作恐怖相。彼若畏、若不畏，波夜提，是名声。香者，作是言：「长老！是中有蛇香、富单那恶鬼香、蝎香。」作是种种恐怖相。彼若畏若不畏，波夜提，是名香。触者，热冷、轻重、滑涩。热者，若以火、若以日炙衣钵、键镃、揩户钥使热触彼身，作是言：「长老！火起！火起！」作如是恐怖相。彼若畏、若不畏，波夜提，是名热。冷者，若以扇风、衣风、若水洒，作是言：「长老！雨雪！雨雪！」作如是恐怖相。彼若畏、若不畏，波夜提，是名冷。重者，持重拘、摄重旃押上，作是言：「长老！壁倒！壁倒！」作如是恐怖相。彼若畏、若不畏，波夜提，是名重。轻者。以诸轻细衣覆上，作是言：「长老！云堕！云堕！」作如是恐怖相。彼若畏、若不畏。波夜提。是名轻滑者。若优钵罗花茎、拘牟头华茎、须揵提花茎、若户拘触彼身，作是言：「长老！是蛇！是蛇！」作如是恐怖相。彼若畏、若不畏，波夜提，是名滑。涩者，钵头摩花茎、分陀利花茎触彼身，作是言：「长老！此是百足虫。」作如是恐怖相。彼若畏、若不畏，波夜提，是名涩。
    恐怖比丘者，波夜提；比丘尼，偷兰遮；式叉摩尼、沙弥、沙弥尼，越毗尼罪；下至俗人，越毗尼心悔。是故说。
    佛在维耶离国摩俱罗山中。尔时与侍者象守比丘俱。诸佛侍者法。佛未入房不得先入。时佛初夜露地经行。尔时小雨堕。释提桓因作是念。佛今在露地经行小雨堕。我何不变作琉璃窟令佛在中经行。即变化作。佛在中经行。帝释随后。佛经行久。是象守比丘风雨所恼。作是念。当以何方便令佛入舍。我当得入。尔时摩俱罗山中所有人民。小儿啼时则以婆俱罗夜叉。怖之令止。时象守反被俱执。在经行道头立。以两手覆两耳语佛言。婆俱罗夜叉来。时释提桓因白佛言。世尊。云何佛法中乃有是痴人。佛言。憍尸迦。我家广大。此人现身亦当得漏尽。所作已办更不复受后有。佛种种因缘示教利喜。示教利喜已默然。释提桓因闻佛示教利喜已。头面礼佛足右绕而去。释去不久。佛入自房敷坐床坐。是夜过已。以是因缘集比丘僧。种种因缘诃责象守比丘言。痴人。云何能恐怖如来佛世尊。汝痴人。佛者。无怖畏衣毛不竖。尔时佛说偈言
    佛于自法中　　通达无碍智
    有人可以此　　婆俱夜叉恐
    佛于自法中　　通达无碍智
    是故能过度　　生老病死苦
    佛于自法中　　通达无碍智
    是故能除灭　　诸结使烦恼

    佛种种因缘诃责象守比丘已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘自恐怖他比丘。若教他恐怖。乃至戏笑波逸提。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。有六种。色声香味触法。色者。若比丘作象色。若作马色羝羊色水牛色。作如是等可畏色恐怖比丘。若能令怖若不能。皆波逸提。是名色。声者。若比丘作象声马声车声步声羝羊声水牛声。作如是等可畏声恐怖他比丘。若能令恐怖若不能。皆波逸提。是名声。香者。若比丘作好香。若作臭若等分香若作希有香。作如是等香恐怖他比丘。若能令恐怖若不能。皆波逸提。是名香。味者。若比丘问他比丘。汝今日用何物噉饭。答言。用酪酥。又言。若用酪酥噉饭者。是人得癞癣病。若能令恐怖若不能。皆波逸提。若比丘复问他比丘。汝今日以何物噉饭。答言。用酪酥毗罗浆。又言。若人用酪酥毗罗浆噉饭者。是人得癞癣病。若能令恐怖若不能。皆波逸提。又比丘问余比丘。汝今日以何物噉饭。答言。以酥猪肉。又言。若人用酥猪肉噉饭者。是人得癞癣病。若能令恐怖若不能。皆波逸提。是名味。触者。若比丘持身令坚。若粗若软若细滑若涩。令身皆异。以触他比丘。若能令恐怖若不能。皆波逸提。是名触。法者。若比丘语余比丘。汝莫于生草中大小便。当堕地狱饿鬼畜生。是比丘答言。我自知是法。又言。若比丘生草中大小便者。是比丘便堕地狱饿鬼畜生。若能令恐怖若不能。皆波逸提。是名法。若比丘以是六事恐怖比丘波逸提。除是六事。以余事恐怖比丘突吉罗。若以六事及余事。恐怖余人突吉罗(六十六竟)
    尔时佛在波罗梨毗国。尔时尊者那迦波罗比丘。常侍世尊左右供给所须。佛语那迦波罗。汝取雨衣来。我欲至经行处经行。即受教取雨衣授与世尊。世尊尔时受雨衣已。至经行处经行。尔时释提桓因。化作金经行堂已。合掌在世尊前白言。我世尊经行。我善逝经行。诸佛常法。若经行时。供养人在经行道头立。尔时那迦波罗比丘。在经行道头立。知前夜已过。白世尊言。初夜已过可还入房。尔时世尊默然。时那迦波罗知中夜后夜过明相已出众鸟觉时天欲明了。白世尊言。初中后夜已过。明相出。众鸟觉时天欲明了。愿世尊还入房。尔时世尊默然。时那迦波罗心自念言。我今宁可恐怖佛使令入房耶。尔时那迦波罗即反被拘执。来至佛所作非人恐怖声。沙门我是鬼。世尊报言。当知此愚人心亦是恶。时释提桓因白佛言。众中亦有如此人耶。佛告释提桓因言。众中有如是人。语释提桓因言。此人于此生中当得清净之法。尔时释提桓因。以偈赞佛
    圣独步不放逸　　若毁誉不移动
    闻师子吼不惊　　如风过草无碍
    引导一切诸众　　决定一切人天

    尔时世尊。以偈报言
    天帝谓我怖　　故说此言耶

    尔时释提桓因。即礼佛足隐形而去。尔时世尊。夜过已清旦集比丘僧。以此因缘具向诸比丘说之。此那迦波罗痴人。乃欲恐怖我。尔时世尊。以无数方便呵责那迦婆罗比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘恐怖他比丘者波逸提。
    比丘义如上。
    恐怖者。若以色声香味触法恐怖人。云何色恐怖。或作象形马形。或作鬼形鸟形。以如是形色恐怖人令彼见。若恐怖若不恐怖波逸提。以如是形色恐怖人。前人不见者突吉罗。云何声恐怖人。或贝声鼓声波罗声象声马声驼声啼声。以如是声恐怖人令彼人闻。恐怖不恐怖波逸提。若以如是声恐怖人。彼不闻突吉罗。云何香恐怖人。若根香萨罗树香树胶香皮香肤香叶香花香果香若美香若嗅气若以此诸香恐怖人彼人嗅香若怖以不怖波逸提。若以如是香恐怖人前人不嗅者突吉罗。云何味恐怖人。若以味与人。若醋若甜若苦若涩若咸若袈裟味。以如此味恐怖人令彼人尝味。怖以不怖波逸提。若作如是味恐怖人。彼不尝者突吉罗。云何触恐怖人。若以热若以冷若轻若重若细若粗若滑若涩若软若坚以如是触恐怖人令彼人触。怖以不怖波逸提。以如是触恐怖人。彼人不触者突吉罗。云何以法恐怖人。语前人言。我见如是相。若梦汝当死。若失衣钵若罢道。汝师和上阿阇梨亦当死。失衣钵若罢道。若父母得重病若命终。以如是法恐怖人。彼知怖不怖波逸提。若以如是法恐怖人。彼不知者突吉罗。
    若比丘以色声香味触法恐怖人。若说而了了者波逸提。说而不了了者突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或闇地坐无灯火或大小便处。遥见谓言。是象若贼若恶兽便恐怖。若至闇室中无灯火处大小便处。闻行声若触草木声若謦咳声而怖畏。若以色示人不作恐怖意。若以声香味触与人不作恐怖意。若实有是事。若见如是相。或梦中见。若当死或罢道若失衣钵。若和上师当死失衣钵罢道。若父母病重当死。便作如是语。语彼言。我见汝如是诸变相事。若戏语若疾疾语若独语梦中语。欲说此乃错说彼一切无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(五十五竟)
    佛在舍卫城。尔时十七群比丘受所作房。六群比丘以上坐故。次入中住。彼便避在左右房。六群比丘作是议言。十七群比丘惭愧畏慎。逼近我住必见我过。我等当作方便令其远去。便往语言。此先是空房。多有恐怖事。汝等莫于中住。十七群比丘言。我坚闭户何所应畏。六群比丘于是夜闇中作种种恐畏相。明旦问十七群比丘。汝等昨夜得安眠不。答言。我等闻恐畏相。闭户思惟都无所畏。六群比丘复共议言。我等不能以此令其恐怖。当伺其出外入其床下。即便盗入。于夜闇时。或牵其衣或牵其脚。或举其床移着异处。于是十七群比丘便大惊唤。诸长老比丘来问。何故大唤。答言。此间不应有贼。不知谁牵我衣谁牵我脚。谁举我床移着异处。诸长老比丘即持火照。见六群比丘蹲其床下。问言。汝等何为在此。答言。欲恐怖十七群比丘。诸长老比丘种种呵责。以是白佛。佛以是事集比丘僧。问六群比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘恐怖比丘波逸提。
    有客比丘问旧比丘。言此房中应何所畏。或不敢语或语已生疑。惧犯波逸提罪。以是白佛。佛以是事集比丘僧。告诸比丘。若比丘不故恐怖比丘。犯波逸提无有是处。从今是戒应如是说。
    若比丘故恐怖比丘波逸提。余如打比丘中说(七十三竟)


【比丘戒律】105.波逸提五六〔燃火戒〕

简介：任何无病的比丘，为了取暖，起火或指使他人起，除非有适当的理由，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 五六

    一
    （一）尔时，佛世尊在婆祇国胶鱼山邑恐怖林鹿野苑。其时，诸比丘于冬季，燃有孔之大木以暖身，孔中之黑蛇受火炙而出袭诸比丘，诸比丘纷纷逃散。诸比丘中少欲者……非难：「何以诸比丘燃火暖身耶？」……乃至……「诸比丘！汝等实燃火暖身耶？」「实然！世尊！」佛世尊呵责：「诸比丘！愚人！何以燃火暖身耶？诸比丘！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，为暖身而燃火或令燃者，波逸提。」
    如是，世尊为诸比丘制立学处。
    （二）其时，比丘等病。探病之诸比丘言诸病比丘：「友！堪忍否？得过否？「友！昔者我等燃火暖身，故我等安乐，然今为世尊所禁，畏慎而无以暖身，因此我等不安乐。」以此事白世尊。「诸比丘！听许病者燃火或令燃之以暖身，汝等当如是诵此学处──
    任何比丘，无病而燃火或令燃之以暖身者，波逸提。」
    如是，世尊……制立学处。

    二
    尔时，诸比丘于熏钵51及火舍，畏慎而不燃火。以此事白世尊。「诸比丘！有适当理由者，听许其燃火或令燃之。诸比丘！汝等……诵此学处──
    任何比丘，虽无病而燃火或令燃之以暖身，除有适当理由外，波逸提。」

    三
    （一）「任何」者，……比丘之意。
    「无病」者，无火，彼亦安乐也。
    「病」者，无火，彼不得安乐也。
    b' 「燃」者，若自燃之者，波逸提。
    a 「火」者，火焰也。
    b 「令燃」者，命他者，波逸提。命一次而屡屡燃者，波逸提。
    a’ 「以暖身」者，为使温热也。
    「除有适当理由外〕者，有适当理由者除外。
    （二）于无病有无病想，为暖身而燃火又令燃者，除有适当理由外，波逸提。于无病有疑想……于无病有无病想……波逸提。举落下之燃木者，突吉罗。〔于〕病者有无病想者，突吉罗。病者有疑想，突吉罗。病者有病想者，不犯也。
    （三）病者，由他燃〔火〕以暖身，炭之碎片以暖身，于燃灯、熏钵及火舍，有适当理由，事故52时，痴狂者、最初之犯行者，不犯也。

注：
51 原语 jotike 在觉音注为“pattapacanasedakammādīsu jotikaraṇe”，或许相当于《四分律》《五分律》所云薰钵。
52 注云：遇虎或其他恶兽时而燃火之谓。

    触火学处第五十二
    佛在室罗伐城逝多林给孤独园。时此城中有诸商人。往诣佛所礼双足已。次至阿难陀处问曰。世尊夏了欲向何处。阿难陀具答。广说如前。观其先兆欲向王舍城。商主问知行日多少。即皆预办供设所须。时阿难陀每日常在商主前行。遂见岐路奉待世尊。世尊见已。问言。汝今何故住此不行。阿难陀曰。大德。今此二路。一是直道。多有狮子虎豹恐怖难行。一是曲路。安隐无碍。我今不知欲趣何路。佛告阿难陀。宜取直路。怛他揭多离诸怖畏故。尔时世尊便取直路至一聚落。时聚落中有二童子。在村门戏。一人持鼓。一人执弓。时二童子见世尊来。即便礼足白佛言。世尊。善来善来。因何世尊欲从险道而为游涉。唯愿世尊。勿生恐怖。我等为佛作引导人。一在前行鸣鼓而去。一持弓矢随后而来。世尊见去便作是念。此二童子久植善根今遭遇我。告曰。汝等二人今可归去。如来大师久离怖畏。狮子虎豹何所能为。一人佛前声鼓。一人对佛弹弓。礼佛足已遂还本处。尔时世尊即现微笑。有种种光从口而出。所谓青黄赤白红颇胝色。此之光明或有沈下或复上昇。其光下者下至速活地狱黑绳众合。小叫大叫小热大热。阿毗地狱及八寒地狱。光既至彼。若诸有情受炎热者皆得清凉。若处寒冰便获温暖。彼诸有情离苦安乐皆作是言。我与汝等为从地狱死生余处耶。尔时世尊。为欲令彼诸有情类生信喜故。便遣化身往地狱内。彼见化已咸作是说。我等不于此死而生余处。必是由此希奇大人威德力故。令我身心除苦得乐。既生信已便能消灭地狱诸苦。于人天趣受胜妙身。常为法器能见谛理。其上昇者上至四大王众天三十三天夜摩天睹史多天化乐天他化自在天。梵众梵辅大梵。少光无量光光音。少净无量净遍净。无云福生广果无烦无热善见善现色究竟天。所至之处。光中演说苦空无常无我等法。并复说此二伽他曰。
    汝当求出离　　于佛教精勤
    降伏生死军　　如象摧草舍
    于此法律中　　常修不放逸
    能竭烦恼海　　当尽苦边际

    时彼光明遍照三千大千世界已。还至佛所。若佛世尊说过去事。光从背入。若说未来事。光于胸入。若说地狱事。光从足下入。若说傍生事。光从足跟入。若说饿鬼事。光从足指入。若说人事。光从膝入。若说力轮王事。光从左手掌入。若说转轮王事。光从右手掌入。若说天事。光从脐入。若说声闻事。光从口入。若说独觉事。光从眉间入。若说阿耨多罗三藐三菩提。光从顶入。是时光明绕佛三匝从顶而入。时具寿阿难陀合掌恭敬白佛言。世尊。如来应正等觉。非无因缘熙怡微笑。即说伽他曰
    世尊远离掉憍慢　　于有情中第一尊
    降伏烦恼及诸怨　　若无因缘不微笑
    如来自证真妙觉　　诸有听者皆乐闻
    牟尼最胜愿宣扬　　大众疑心为开决

    佛告阿难陀。如是如是。如来应正等觉。非无因缘而现微笑。汝见二童子引导我不。白佛言见。佛告阿难陀。以此善根于当来世十三劫内。不堕恶趣生人天中。于最后身得成无上正等菩提。一名法鼓音如来。二名施无畏如来。尔时世尊说是记已随路而去。至一村隅林中而宿。如佛所说苾刍住处乃至树下。亦应随次共分。时六众苾刍分得一枯树。夜被寒逼以火烧树。于此树中有蛇依止。蛇被烟熏缘枝而上垂身欲下。六众见蛇高声唱言。欲堕欲堕。时诸商人闻是声已咸作斯念。有师子入营跳踯而堕。便大惊怖四向奔走。于时世尊告阿难陀曰。何意商旅四面逃奔。阿难陀白佛言。大德。如佛教敕。凡诸苾刍所在之处。应随长幼而共分之。六众苾刍今宵宿处分得枯树。被寒所逼以火烧树。于此树中有蛇依止。蛇被烟熏缘枝而上放身欲下。六众见蛇高声唱言。欲堕欲堕。时诸商人闻是声已咸作斯念。有师子入营跳踯而堕。便大惊怖四面奔逃。世尊告曰。汝可急去报诸商人。如来在处离师子怖。速命商旅勿复惊惶。时阿难陀奉教告知。诸人咸至。时诸苾刍见是事已悉皆有疑。俱来白佛。大德。何意六众作堕落声惊诸商旅。世尊因此重为安慰令离忧怖
    佛告阿难陀。非但今日惊怖商旅。乃往古昔已曾恐惧于他。令彼四面逃走。我为安慰令离忧恼。汝等当听。于过去世在彼水侧有频螺果林。于此林中有其六兔。共为知友依止而居。时频螺果熟堕水作声。于时六兔闻果落声。形小志怯。便大惊怖四向逃走。时有野干。见其奔走来问其故。兔曰。我闻水内有非常之声。将非猛兽欲来害我。缘此事故我等逃奔。野干亦走。如是猪鹿牛象豺狼虎豹及小师子等。各相诘问。闻斯语已悉皆奔窜。去斯不远于山谷中。有一猛师子王依止而住。于时师子见诸兽类惶怖奔驰而问之曰。汝等皆有爪牙勇力何所怖惧。各见惊驰皆悉报言。我闻恶声非常可畏。定有猛兽来害于我。为此惊惶求安靡地。师子报曰。在何处所而作恶声。诸兽答曰。我亦不知何处作声。师子报曰。若未委者君等莫走。我为审观是何声耶。即问虎曰。汝何处闻。答曰。我从豹闻。如是展转问诘至兔。兔云。此之怖声是我亲证。非是传闻。仁等俱来共观声处。于时诸兽咸悉共至频螺林所。兔曰。此是惊怖起处。须臾暂住。还闻果落堕水作声。师子报曰。此是食果非关恐怖。尔时空中有天。见已说伽他曰。
    不应闻他语便信　　当须亲自审观察
    勿如树果落池中　　山林诸兽皆惊走

    汝等苾刍勿生异念。往时师子王者即我身是。往时六兔惊恐诸兽。我已为其作安隐事。六兔者即六众是。今时复缘惊诸商旅。我亦为其作安慰事。尔时世尊为说昔缘。令诸苾刍断疑惑已。告阿难陀曰。汝今可去遍告商人。汝等今日不应先去。如来当在商旅前行。时阿难陀如佛所教具告商旅。汝勿先去。尔时世尊及诸僧众皆在前行。至险林中有师子王欲来害佛。世尊见来便舒右手。于五指头化出五师子。彼闻此气即便奔走。世尊便于四面化为猛火。红焰侵天飞光裂地。八方遍合求避无由。唯见佛边清凉可爱。是时师子便诣佛所顶礼双足。尔时世尊。便以百福庄严众相具足无畏右手摩师子头。告言。贤首。汝于先世已作恶业堕傍生中。复于今时常以害心断他生命活自己身。于此命终还生恶趣。贤首。诸行无常。诸法无我。涅槃寂灭。汝于我所应生信心。于傍生趣深起厌离。时诸苾刍亦以手触师子。师子见触作不忍声。佛告诸苾刍。汝等勿触师子。何以故。猛兽犷烈性难亲附。若辄触者致有损伤。是故汝等莫触师子。若诸苾刍触师子时。得恶作罪。若触石师子草师子。或泥土作及画者。并皆无犯。调师子已佛与苾刍随路而去。时师子王辞佛而住。便作是念。我今不应亲于佛所闻三句法更断他命而活己身。我今宜应要心绝食不复餐噉。凡诸畜类火力增强不堪忍饥。遂便命过生四大王众天。初生天者法尔有三种念。我于何处死。今于何处生。由何等业招斯异熟。即便自知从畜趣死。今生四大王众天。曾作何业。由于佛边生净信心。时此天子复作是念。我今宜应往诣佛所承事供养。于时天子以天璎珞庄严其身。以天妙花盛满衣角。过于夜分放大光明来诣佛所。即以天嗢钵花俱牟陀花钵沓摩花分陀利花。布列佛前而为供养。礼佛足已在一面坐。由此天身光明赫奕周遍晃耀。阑若林中悉皆明显
    尔时世尊。随彼天子意乐随眠根性差别。而为说法。能令悟入四真谛理。是时天子既闻法已。即于座上以金刚智杵。摧破二十种萨迦耶见山。得预流果。既见谛已白世尊曰。大德。由世尊故。令我证得解脱之果。此非父母高祖人王天众沙门婆罗门亲友眷属之所能作。我逢世尊善知识故。于地狱傍生饿鬼趣中拔济令出。安置人天胜妙之处。当尽生死趣涅槃路。干竭血海超越骨山。无始积集萨迦耶见山。以金刚智杵而摧破之。得预流果。我今归依佛法僧宝。唯愿世尊。证知我是邬波索迦。始从今日乃至命存。受五学处不杀生乃至不饮酒。作是语已。时彼天子深心欢喜得未曾有。礼佛而去还适天宫。
    时诸苾刍于初后夜。警觉用心思惟而住。见世尊处有大光明。周遍晃耀阑若林中。便生疑念。有何天众来诣佛所。由彼福力光遍林中。至天晓已往诣佛所。顶礼尊足在一面坐。而白佛言。我于昨夜见大光明遍满林中。便生是念。岂非梵世诸天及天帝释。或四天王及余殊胜大威德天。来诣佛所亲承供养。由彼力故光遍林中。尔时世尊告诸苾刍曰。昨夜光明非是梵王帝释及余天众威神之力。汝岂不见林中大师子王。亲于我边闻三句法。诸苾刍白佛言。我等已见。佛言。彼师子王从我闻法。于此命过生四大王众天。既受天身报恩供养。来至我所奉献天花。我为说法。既闻法已便得见谛还本天宫。由彼力故光遍林中。
    时诸苾刍闻是语已请世尊曰。我等不知彼师子天曾作何业。由彼业故招异熟报堕师子中。复由何业命终之后。生在四天王天。复作何缘闻佛法已获预流果。得未曾有还本天宫。世尊告曰。汝等当听。此之天子前身作业。因缘运合至成熟时。不于外界地水火风令使成熟。还于自身蕴界处中内善恶业而受其报。即说颂曰。
    假令经百劫　　所作业不亡
    因缘会遇时　　果报还自受

    汝等苾刍应至心听。于过去世人寿二万岁时。有佛出世名迦摄波。十号具足。有二万弟子以为眷属。在婆罗痆斯国而为住止。彼迦摄波佛未出世时。于此城中有婆罗门。学善四明博通诸论。时世人众极生尊重。同心敬仰以为大师。彼迦摄波佛出世之后。人皆敬佛。不复就彼共相承事。时迦摄波应正等觉。于无量百千大众之中宣扬妙法。时婆罗门在众边过。见彼世尊于百千众中而为说法。便生嫉妒口出鄙语。作如是说。此之沙门不知怖畏。犹如师子在大众中。为他说法。诸余听者犹如小兽。敬受其法。时彼世尊闻此语声告婆罗门曰。婆罗门。汝于天人师处出粗恶言。当于地狱受诸苦报。汝今宜可来至我所至心说罪。罪得轻薄。时婆罗门闻佛教已内兴耻愧。于世尊前自言其过。既说罪已。即于佛边归依三宝。受五学处为邬波索迦。汝等苾刍。勿生异念。往时婆罗门者。由其恶口亲于佛前作轻慢语。因彼恶业虽复说罪尚有余报。于五百生中常为师子。或受余报今犹未息。由于我所生正信心闻三句法。得生天上。由于迦摄波佛前。归依三宝受五学处。缘彼业力今于我所证真谛理。得预流果。还本天宫。是故苾刍。汝等当知。作纯黑业得纯黑异熟。作纯白业得纯白异熟。若作杂业受杂异熟。汝等从今当舍黑业及以杂业。当莫放逸修纯白业。如是应学。时诸苾刍及人天众。闻佛说已信受奉行
    尔时世尊渐次游行到摩揭陀。至王舍城住羯阑铎迦池竹林园中。时六众苾刍于燃火处。各以火头共相调弄。或作日月形。外道见时各生轻贱作如是语。仁等知不。沙门释子火头调戏。与彼童儿有何异相。云何减割妻子之分。给此秃人充其钵食。时诸苾刍闻是语已具白世尊。
    尔时世尊集诸苾刍广说如前。乃至我观十利。为诸苾刍制其学处应如是说。
    若复苾刍若自然火若教他燃者。波逸底迦。尔时世尊。为诸苾刍制其学处。不应触火。诸苾刍众于如来窣睹波处。更不烧香然灯以为供养。亦不承事亲教师轨范师以煖汤水。及熏钵染衣等并不复作。尔时世尊知而故问具寿阿难陀曰。阿难陀。何故苾刍不烧香燃灯。供养如来窣睹波处。及以二师汤水等事。阿难陀曰。由佛世尊为制学处不得触火。以此因缘诸苾刍众。遂便断绝供养等事。佛告阿难陀。若触火者作时守持。虽触无犯。时诸苾刍不知云何作时守持。佛言。凡触火时作如是念。我为供养佛故今须触火。或云为法为僧。为邬波驮耶阿遮利耶。及己自受用并同梵行者。为某事故今须触火。诸苾刍为染衣熏钵等事数数触火。触时忘念而不持心。便生悔恨起恶作心。我今如何故犯此罪。即以此缘具白世尊。佛言。应云乃至事了长时守持。时一苾刍身苦风病。诣医人所。报言。贤首。为我准如是病而处方药。医人报曰。凡是风病得火为良。当须近火。报言。贤首。世尊制戒不许向火。医曰。圣者。世尊大慈。缘斯事故必定开许。以缘白佛。佛言。前是创制。今更随开。应如是说。
    若复苾刍无病为身。若自燃火若教他燃者。波逸底迦。
    若复苾刍者谓是六众。余义如上。
    无病者谓除其病。
    自他等义如前广说。
    此中犯相其事云何。若苾刍以火头共相戏弄。或作日月轮形。皆得堕罪。凡苾刍燃火之时。应观其事而守持之。若不守持辄燃辄触者。得波逸底迦。若灭火者亦得堕罪。若苾刍捉火头前火。或抽火头。或翻转火炭。或翻转糠［麦＊弋］等。火随作何事。谓作食煮水燃灯烧香等。触着之时皆恶作罪。若以毛发爪唾等弃火中者。亦得恶作罪。若此等事作时守持者无犯。又无犯者。谓最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城，祇树给孤独园。尔时世人笃信恭敬尊重，供养衣食、床卧、病瘦、医药。尔时出家外道亦在舍卫城，世人不恭敬供养尊重衣食、床卧、病瘦、医药。时有众多出家外道，集论议堂作如是论：「是沙门瞿昙住舍卫城祇树给孤独园，世人深信恭敬尊重，供养衣食、床卧、病瘦、医药。我等不得尊重供养衣食、床卧、病瘦、医药。谁能往沙门瞿昙法中出家修梵行？诵习彼法已，还我法中，我等展转相教，亦当还得供养，与彼无异。」时外道作如是论已，皆言：「须深摩者于我众中最为第一，可遣到沙门瞿昙法中出家受彼律仪，还来入此。」时彼外道语须深摩，作如是言：「沙门瞿昙在祇桓精舍，多人供养尊重，我等不得此利。汝今可往沙门瞿昙法中出家修梵行，受诵彼经已，还我法中展转相教，亦当还得供养与彼无异。」须深摩闻是语已，出舍卫城，往祇桓精舍。精舍门间见有诸比丘经行坐禅，须深摩即往诸比丘所，共相问讯，在一面坐，作是言：「我本是外道，今欲于如来法中出家受具足，此中应作何等？」诸比丘答言：「若本是外道，欲于如来法中出家者，当试之四月。四月过已，得诸比丘意者，当与出家。」时须深摩即受教行，四月过已得诸比丘意，便与受具足。受具足已，往世尊所，头面礼足，却住一面。尔时有众多比丘，来到佛所，头面礼足，却住一面，作是言：「我已得证，我生已尽，梵行已立，更不受后有。」说是语已，头面礼佛足而退。
    是诸比丘去未久，须深摩头面礼佛足已，诣彼比丘所，共相问讯。问讯已在一面坐，问诸比丘言：「长老！向在佛所自言：『我已得证，我生已尽梵行已立，更不受后有。』」答言：「如是。」时须深摩复问言：「长老！如是知、如是见，得清净天眼，见众生死此生彼，好色恶色、善趣恶趣，见众生身行恶、口行恶、意行恶，诽谤贤圣，自行邪见，教人行邪见，身坏命终堕三恶道。又见众生身行善、口行善、意行善，自行正见，教人行正见，身坏命终生于善处，天上人中。如是过人清净天眼，长老得不？」答言：「不得。」复问：「尊者！如是知、如是见，得宿命智，知过去一生、二生、三生、四生、五生、十生、百生、千生，乃至劫成劫坏，名姓种族，死此生彼，死彼生此，如是无数劫事，长老知不？」答言：「不知。」复问：「离色过色无色、寂灭解脱、身证具足住。是诸解脱，长老得不？」答言：「不得。」须深摩言：「向者所问诸法，皆言：『不得。』云何于世尊前，自言：『我已得证，我生已尽梵行已立，更不受后有。』谁当信者？」诸比丘答言：「长老！我是慧解脱人。」须深摩言：「所说简略，义相未现，可更广说。」比丘言：「虽义相未现，我自了知，慧解脱人。」时须深摩闻诸比丘语已，作是念：「我当往诣世尊所问如是事，世尊有所解说我当受持。」作是念已，从坐起往诣佛所，头面礼足，却住一面，具以上事广白世尊：「是事云何？」佛告须深摩：「先法智、后比智。」须深摩又白佛言：「世尊所说隐略，我犹未解。」佛告须深摩：「汝虽未解，故先法智、后比智。」
    须深摩白佛言：「善哉世尊！我犹未解，唯愿世尊广为我说。」佛告须深摩：「我还问汝，随汝所解答我。须深摩！于意云何？缘生故有老死不？」答言：「如是，世尊！」佛言：「善哉须深摩！于意云何？无明缘故生诸行不？」答言：「如是。」佛言：「善哉须深摩！于意云何？生缘灭故老死灭不？乃至无明灭故诸行灭不？」答言：「如是。」「善哉须深摩！」佛告须深摩：「若比丘于此法中正观正知，所应得者尽皆得不？」答言：「如是。」又问须深摩：「汝知缘生故有老死不？」答言：「如是。」「缘无明故有诸行不？」答言：「如是。」又问：「生缘灭故老病死忧悲苦恼盛阴灭不？」答言：「如是。」「无明灭故诸行灭不？」答言：「如是。」佛告须深摩：「汝知如是法者，汝得天眼宿命智诸解脱得不？」答言：「不得。世尊！」佛告须深摩：「汝自言知如是诸法，而复言：『不得。』是诸功德谁当信者？」须深摩白佛言：「世尊！我为无明恶邪所缠缚故，生如是邪见。我从世尊所，广闻正法灭恶邪见，得法眼净。」须深摩即头面礼佛足，胡跪合掌白佛言：「世尊！我于如来正法中，贼心出家，为偷法故。世尊大慈唯愿受我悔过。」佛告须深摩：「汝痴如小儿，于佛正法中为偷法故贼心出家。我受汝悔过。」佛告须深摩：「譬如有人犯罪于王，王使人裂解支节，刵劓耳鼻，锯解刀折，段段斫截，象蹈马踏，如是种种若毒断命。汝于佛法中贼心出家，为偷法故罪过于是。我受汝悔过，于贤圣法中得增长故，从今日后勿复更作。」以世尊度须深摩故，毗舍离栴檀钵降伏外道，目连作神足故，人民倍生敬信得利养。因是故诸外道横作诽谤世尊。如《孙陀利经》中广说。佛未出世时，外道得种种供养，佛既出世一切外道皆失利养。何以故？知佛法深妙故，如《孔雀鸟本生经》中广说。
    尔时世尊厌世供养，还向舍卫城，到时着入聚落衣，持钵入舍卫城，次行乞食。食已彷徉经行，自收床褥不语众僧及侍者，佛独游行憍萨罗国。尔时诸比丘往阿难所，语阿难言：「长老！世尊食后仿徉经行已，自收床褥，不语众僧及侍者，佛独游行憍萨罗国。」阿难答言：「长老！若如来、应供、正遍知食后仿徉经行，自收床褥，不语诸比丘及侍者独游行者，欲求寂静故，诸比丘不应随从。」尔时世尊从憍萨罗国，游行到波利耶娑罗林贤树下住。时五百群象游行，象王恒在后，得浊水残草，厌患群众故亦复独来，诣此树下。象王既至树下，见佛已即以鼻拔草蹈地令平，以鼻盛水洒地掩尘，又取软草敷以为座，屈膝请佛令坐。见佛坐已，即便请佛，三月供养。佛知象王意，即受其请。佛因是事而说颂曰：
  「独善无忧，　　如空野象，
    乐戒学行，　　奚用伴为？」
    尔时象王取好藕根，净洗已授与世尊，佛住三月受象王供养。尔时五百比丘三月不见佛故，往诣尊者阿难所白言：「长老！我等久不见佛，又不闻法。我等今欲往礼觐世尊，听受法教。」阿难答言：「诸长老可小停此，须待我还。」答言：「善哉！」阿难即往尊者大目连所，作如是言：「长老！五百比丘来诣我所言：『久不见佛，不闻正法，欲往诣佛礼觐供养听受法教。』长老！观佛为在何处？」目连即入三昧，观一切世间，见佛在波利耶娑罗林贤树下，受象王供养。见已即向阿难说此颂曰：
  「舍离莲花池，　　身体鲜满足，
    身无垢清净，　　乐独静林中。
    得甘露深法，　　相好身具足，
    心清净无垢，　　舍众乐静林。」
    目连说此偈已，语尊者阿难：「世尊今在波利耶娑罗林贤树下，受象王供养，汝欲往者今正是时。」尊者阿难还到诸比丘所，作如是言：「世尊今在波利耶娑罗林贤树下，受象王供养，我等今共往世尊所，礼觐问讯。」诸比丘闻阿难语已，即便共去，往波利耶娑罗林贤树下。去世尊不远，阿难语诸比丘言：「长老！如来、应供、正遍知在阿练若处，不应径往。长老等可小住此，我当先往。」答言：「善哉阿难！」即往诣佛。佛遥见阿难来，作如是言：「善来阿难！久不见汝。」尊者阿难头面礼佛足已，作如是言：「世尊！少病少恼安乐住不？」佛言：「如来少病少恼安乐住，受象王供养。」问阿难言：「比丘僧少病少恼安乐住不？乞食不疲、行道如法不？」答言：「世尊！比丘僧少病少恼安乐住，乞食不疲，行道如法。」即复白言：「五百比丘今在林外，欲来奉觐，唯愿听许。」佛言：「听入。」阿难即往诸比丘所语言：「长老！得大善利，世尊听入。」诸比丘即随阿难俱到佛所，头面礼足，却住一面。
    时坐中有一比丘，作如是念：「云何比丘如是知、如是见，次第得漏尽？」作是默念，不敢问佛。世尊知彼比丘心之所念，即告阿难言：「此坐中有一比丘，作如是念：『云何比丘如是知、如是见，次第得漏尽？』默作是念，而不敢问。」佛告阿难：「我先已为诸比丘，说阴界入、十二因缘观。若比丘如是知、如是见，得尽诸漏。」
    是比丘闻世尊语已，即作是念：「色是我。」尔时世尊知是比丘心之所念，复告阿难：「是比丘作如是念：『色是我。』阿难当知，若有比丘作如是观色是一切诸行，无明触受生爱。阿难！爱何因何缘？何生？何转？阿难当知！爱者，受因、受缘、受生、受转。阿难当知！受者，触因、触缘、触生、触转。阿难当知！触者，六入因、六入缘、六入生、六入转。阿难当知！六入是有为法，因缘和合生、无常摩灭法。触是有为法，因缘和合生、无常摩灭法。受是有为法，因缘和合生、无常摩灭法。爱是有为法，因缘和合生、无常摩灭法。行是有为法，因缘和合生、无常摩灭法。无明是有为法，因缘和合生、无常灭法。如是阿难！若比丘如是知如是观，次第得尽有漏。」
    是比丘闻是语已，作如是念：「色非我，色是我所有。」佛知彼比丘心中所念，复告阿难言：「是比丘作如是念：『色非我，色是我所有。』阿难当知！若比丘作如是观色一切诸行，无明触受生爱。爱何因、何缘、何生、何转？阿难当知！爱是受因、受缘、受生、受转，乃至无明有为行，因缘和合生、无常摩灭法。」
    是比丘闻是语已，作如是念：「色非是我亦非是我所有。我中有色。」佛知是比丘心中所念，乃至无明有为行，因缘和合生、无常摩灭法。
    是比丘闻是语已，作如是念：「色非是我、非是我所有，亦非我中有色、色中有我。」佛知是比丘心中所念已，乃至无明有为行，因缘和合生、无常摩灭法。
    是比丘闻是语已，作是念：「若色非是我、非是我所有，非我中有色、非色中有我者。受是我，想行识亦如是。若五阴非是我、非我所有，非我中有五阴、非五阴中有我者，云何而有我？」佛告阿难：「若如是观五阴一切诸行，无明触受生爱。阿难！爱，何因、何缘、何生、何转？爱，受因、受缘、受生、受转。阿难当知！受，触因、触缘、触生、触转。阿难当知！触，六入因、六入缘、六入生、六入转。阿难当知！六入是有为行，因缘和合生、无常摩灭法，乃至无明有为行，因缘和合生、无常摩灭法。如是阿难！若比丘如是知、如是观，次第得尽有漏。」是比丘闻是语已，得法眼净。比丘复重思惟，一切诸法皆悉空寂，无我、无我所有。佛语阿难：「是比丘作是思惟时，不受一切法，得尽诸漏，心得解脱。」佛为比丘说是法时，五百比丘心得解脱，皆成罗汉。
    尔时世尊与诸比丘共住，秋月非时寒雨，比丘持空中大木然火，木中先有大蛇。蛇得火热即出擎头，逐诸比丘。诸比丘展转相语，高声大唤：「蛇出！蛇出！」佛知而故问：「诸比丘何故高声大唤？」答言：「非时寒雨，诸年少比丘持空中木然火，木中有蛇，得热故出逐诸比丘。诸比丘见已展转相语，是故大声。」佛言：「呼是比丘来。」来已，佛告诸比丘：「然火有七事无利益。何与七？一者坏眼，二者坏色，三者身羸，四者衣垢坏，五者坏床褥，六者生犯戒因缘，七者增世俗言论。有此七过故，从今日后不听然火。」
    复次佛住舍卫城，广说如上。世尊五事利益故，五日一行诸比丘房，见一比丘患疥瘙。佛知而故问：「比丘调适不？不苦不？」答言：「我病疥瘙不乐，火炙身得安乐。世尊制戒不得然火，是故不乐。」佛言：「从今日后听病比丘得然火。」
    复次佛住舍卫城，广说如上。尔时尊者难提金毗鲁跋提在塔山安居竟，至舍卫城，礼观世尊，着被雨衣染色脱坏。佛知而故问：「比丘！何故着被雨衣？」答言：「世尊制戒不得然火，是故不得煮染更染。」佛言：「从今日后除因缘。」佛告诸比丘：「依止舍卫城比丘皆令集。以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘无病自为然火，若草木、牛屎，若自然、若使人然，波夜提。除因缘。」
    比丘者，如上说。
    病者，无罪。病者，若癣疥、瘙黄、烂风病，如是种种病须火得乐者听然。草者，一切草及芦荻竹等。木者，一切木，若破、若完。牛屎者，若自然、若使人然。
    除因缘，世尊说无罪。因缘者，若直月、若鉴知食事，若次直然火、然灯、温室中然火，若为和上、阿阇梨然火，若暖水、若熏钵、染衣，然火无罪。除因缘，波夜提。
    波夜提者，如上说。
    若持薪火着薪上、着草上、牛屎上、木札上、粪扫上，波夜提。如是乃至持粪扫火着薪上、草上、牛屎上、木札上亦如是。比丘向草木火中，有已然者、有未然者，比丘跋聚者，波夜提。若跋火落未烧地，越毗尼罪。得持铁抟瓦跋火聚，无罪。若旋火作轮，波夜提。若比丘向火，火上截草着火中，随截一一波夜提。若然草木火，波夜提。若然茎种，得二波夜提，犯然火、杀种。若破、若火净、若有因缘事然，无罪。若秸有谷、若穰有谷然者，得二波夜提，然火、杀种。应火作净，有因缘然无罪。若然发、马毛、骆驼毛等，得越毗尼罪。若然皮，得越毗尼罪。若烧饼，越毗尼罪。若烧毒药及炭，越毗尼罪。若食不消，得烧铁铄脚案腹，无罪。若革屣跋火，越毗尼罪。是故说。
    佛在憍萨罗国。与大比丘众游行。时有五百估客众随逐佛行。作是念。我等随佛行。当得丰乐安隐。佛游行到一林中欲宿。时估客各随向火。拾薪草共燃火向。诸比丘亦随所知识。共拾草木用燃火向。有一异摩诃卢比丘。拽空中木持着火中。木中有毒蛇得热便出。比丘见之惊怖大唤。估客惊怪谓有贼来。共相谓言。各自捉槊刀盾弓箭聚集财物。诸估客即起捉诸器仗聚集财物。共相问言。贼在何处。比丘言。无贼但有毒蛇。诸估客言。若知是蛇何故大唤。以大唤故。诸估客众或有相杀。我等几相伤害。佛闻是事及诸估客诃责比丘。过是夜已佛以是因缘集比丘僧。以种种因缘诃责摩诃卢比丘。云何名比丘。露地燃火。种种因缘诃已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘无病露地燃火向。若燃草木牛屎木皮粪扫。若自燃若使人燃。波逸提。
    病者。冷盛热盛风盛若向火得差。是名病除。是因缘。名不病。
    露地者。无壁覆障。无席覆。无衣覆。如是等无覆处。名露地。
    自着者自手着。使着者教他着。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘以草着草火中波逸提。若以薪牛屎木皮粪扫。着草火中波逸提。
    若比丘以木着木火中波逸提。若以牛屎木皮粪扫草着木火中波逸提。
    若比丘以牛屎着牛屎火中波逸提。若以木皮粪扫草木。着牛屎火中波逸提。
    若比丘以木皮着木皮火中波逸提。若以粪扫草木牛屎。着木皮火中波逸提。
    若比丘以粪扫着粪扫火中波逸提。若以草木牛屎木皮。着粪扫火中波逸提。教着亦如是。乃至露地以火樵着火中突吉罗。
    不犯者。若病若煮饭若煮羹。煮粥煮肉煮汤煮染。熏钵治杖治钩不犯(五十二竟)
    尔时世尊在旷野城。时六群比丘自相谓言。我等在上座前不得随意言语。即出房外在露地。拾诸柴草及大树株然火向炙。时空树株中有一毒蛇。得火气热逼从树孔中出。诸比丘见已皆惊怖言。毒蛇毒蛇。即取所烧薪散掷东西。迸火乃烧佛讲堂。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝等云何自相谓言。我等在上座前不得随意言语。出房外拾诸草木大树株在露地然火向。空树孔中有毒蛇出。惊怖取所烧薪。散掷东西。使迸火乃然佛讲堂耶。尔时诸比丘即往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘自相谓言。我等在上座前不得随意言语。出房外拾诸草木大树株。在露地然火向。有毒蛇出。惊怖取所烧薪散掷东西。使迸火烧佛讲堂耶。世尊尔时以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘。为自炙故露地然火若教人然波逸提。如是世尊与比丘结戒。
    尔时病比丘。畏慎不敢自然火不教人然。比丘白佛。佛言。听病比丘露地然火及教人然。自今已去当如是说戒。若比丘无病为自炙故露地然火教人然者波逸提。如是世尊与比丘结戒。
    尔时诸比丘。欲为诸病比丘煮粥若羹饭。若在温室若在厨屋若在浴室中。若熏钵若染衣若然灯若烧香。诸比丘皆畏慎不敢作。佛言。如是事听作。自今已去当如是说戒。
    若比丘无病。自为炙故在露地然火若教人然。除时因缘波逸提。
    比丘义如上。
    病者若须火炙身。
    若比丘无病。为自炙故在露地然火。若然草木枝叶紵麻刍麻。若牛屎糠粪扫麸。一切然者波逸提。若以火置草木枝叶麻紵牛屎糠粪扫麸中然者一切波逸提。若被烧半燋掷着火中者突吉罗。若然炭突吉罗。若不语前人言汝看是知是者突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。语前人言看是知是。若病人自然教人然。有时因缘看病人为病人煮糜粥羹饭。若在厨屋中若在温室中若在浴室中。若熏钵若煮染衣汁然灯烧香一切无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(五十七竟)
    佛在拘萨罗国。与大比丘僧千二百五十人游行人间。诸比丘或得屋中或在树下或在露地。
    时六群比丘。共十七群比丘。大聚薪草露地然火。在边坐炙。时有一蛇。从木孔出。诸比丘见以物掷之。蛇即还入。得热复出。诸比丘复更掷之。蛇复还入。须臾顷复出。掷一比丘啮之即死。诸比丘围绕啼泣。诸长老比丘问。汝等何故啼泣。答言。此比丘为蛇啮命过。具说上事。诸长老比丘种种呵责。汝等云何见蛇再三出。犹故不避致令啮死。以是白佛。佛以是事集比丘僧。问六群诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘然火波逸提。
    时六群比丘使守园人沙弥然火。诸长老比丘见呵责言。汝岂不闻佛制不得然火耶。答言。我使守园人沙弥然。非为有犯。诸比丘言。自然使人然有何等异。以是白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。从今是戒应如是说。
    若比丘自然火若使人然波逸提。
    有诸病比丘问医。医言。应服如是药然火洗浴。病比丘言。佛不听我自然火及使人然。愿更教我服于余药。医言。大德。正应服此药然火洗浴。诸比丘作是念。佛若听我自然火若使人然。病乃得差。以是白佛。佛以是事集比丘僧。告诸比丘。今听病比丘然火若使人然。从今是戒应如是说。
    若比丘无病若自然火若使人然波逸提。
    有诸比丘须煮羹粥。不敢然火。以是白佛。佛以是事集比丘僧。告诸比丘。今听诸比丘煮羹粥。不得为炙。从今是戒应如是说。
    若比丘无病为炙故然火波逸提。
    诸比丘欲熏钵然火及遮恶兽然灯烛。不知云何。以是白佛。佛以是事集比丘僧。告诸比丘。今听诸比丘有如是因缘自然火若使人然。从今是戒应如是说。
    若比丘无病为炙故自然火若使人然波逸提。
    若为炙然火炎高乃至四指波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(六十八竟)


【比丘戒律】106.波逸提五七〔沐浴戒〕

简介：任何比丘在半个月内洗两次澡，除非是在适当的情况之下（热季的最后一个月和热季的一半，雨季的第一个月，生病时，工作时，旅行时，有风或有雨时），犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 五七

    一
    尔时，佛世尊在王舍城迦兰陀竹林园。其时，诸比丘于多浮陀温泉沐浴。时，摩竭陀王斯尼耶频毗娑罗云：「我沐浴。」到多浮陀。乃于一面等待尊者等沐浴。比丘等沐浴至日暮，于是，频毗娑罗王因沐浴较迟，城门关闭，故停宿于城外。明朝擦单粗油而至世尊处，向世尊问讯而坐一面。世尊言坐于一面之摩竭陀王斯尼耶频毗娑罗曰：「大王！何故晨涂单粗油而来耶？」时，频毗娑罗王告以其事。于是，世尊为频毗娑罗王说法……而令欢喜。王因世尊说法……欢喜，从座而起，礼敬世尊，右绕而去。其时，世尊以是因缘令集比丘僧而告诸比丘曰：「诸比丘！汝等实见王而不知适量沐浴耶？」「实然！世尊！」佛世尊呵责：「诸比丘！愚人！见王而不知适量沐浴耶？诸比丘！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，半月以内若沐浴者，波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    其时，诸比丘于暑时、热时，畏慎不敢沐浴，以流汗之身而卧，衣服及卧具因而垢污。以此事白世尊。「诸比丘！听许暑时、热时，于半月以内沐浴。诸比丘……诵此学处──
    任何比丘，半月以内若沐浴者，除适当之时期外，波逸提。适当之时期者，热季终一个月半，雨季初之一个月，即两个月半之暑时、热时，此为适当之时期。」
    如是，世尊为诸比丘制立学处。

    三
    其时，诸比丘病。探病之诸比丘对病比丘曰：「友！堪忍否？得过否？」「友！往昔，我等半月以内沐浴，是故我等安乐。然，今由世尊禁制之，畏慎不敢沐浴，是故我等不安乐。」以此事白世尊。「诸比丘！听许病比丘半月以内沐浴，诸比丘……诵此学处──
    任何比丘，半月以内……热时、病时，此为适当之时期。」
    如是，世尊为诸比丘制立学处。

    四
    尔时，诸比丘于营修事之后，畏慎不敢沐浴，以流汗之身而卧，衣服及卧具因而垢污。以……白世尊。「诸比丘！听许营造时，半月以内沐浴。诸比丘……诵此学处──
    任何比丘，半月以内若沐浴者，除适当之时期外，波逸提……乃至……。」
    如是，世尊为诸比丘制立学处。

    五
    尔时，比丘等行路，畏慎不敢沐浴，以流汗……白世尊。「诸比丘！行路时，听许半月以内沐浴，诸比丘……诵此学处──
    任何比丘，半月以内若沐浴者，除适当之时期外，波逸提。适当之时期者……
    乃至……。」
    如是，世尊为诸比丘制立学处。

    六
    尔时，众多比丘于露地作衣，为风尘所污，又天降小雨，诸比丘畏慎不敢沐浴，以湿身而卧，衣服及卧具因而垢污。以……白世尊。「诸比丘！风雨之时，听许半月以内沐浴。诸比丘……诵此学处──
    任何比丘，半月以内若沐浴者，除因缘外，波逸提。因缘者，热季终之一个月半，雨季初之一个月，即二个月半之暑时、热时，又病时、造作时、行路时、风雨时，即此所谓因缘也。」

    七
    （一）「任何」者……比丘之意。
    「半月以内」者，不足半月也。
    「沐浴」者，用粉药 (注 53) 或粘土沐浴者，每洗突吉罗。沐浴终了者，波逸提。
    「除因缘外」者，因缘者除外。
    「暑时」者，热季终一个月半。「热时」者，雨季初一个月，即应念「此二个月半为暑时、热时」可沐浴也。「病时」者，不沐浴，彼不安乐，当念「病时」可沐浴。「造作时」者，云乃至清扫房舍，当念「造作时」可沐浴。「行路时」者，当念「行半由旬」可沐浴，疾行者可沐浴，行已者可沐浴。「风雨时」者，受风尘或二三滴雨落于身上者，当念「风雨时」可沐浴。
    （二）于不足半月有不足想，除适当之时期沐浴者外，波逸提。于半月以内有疑想……于半月以内有以上想……波逸提。半月以上有以下想者，突吉罗。半月以上有疑想者，突吉罗。于半月以上有以上想者，不犯也。
    （三）于适当之时期、半月沐浴、半月以上沐浴、至彼岸时沐浴、于偏僻地、于事故，痴狂者、最初之犯行者，不犯也。

注：
53 粉药（cuṇṇa）、粘土（mattikā），皆涂身化妆品或洗洁品。Mahāvagga Vl, 9 粉药是病者用，粘土是无病者用。

    非时洗浴学处第六十
    佛在王舍城。时此城傍有三温泉。一王自洗浴。二是王宫人。三诸杂人。其王洗浴处苾刍亦洗。宫人浴处苾刍尼亦浴。于时六众苾刍洗浴之际。便生是念。我今试王信心厚薄。意欲相恼沈吟久之不时速出。王遂遣人取水别处而浴。不入温泉。既洗沐已往诣佛所。顶礼双足听闻妙法。辞佛而退。时具寿阿难陀闻是事已便往白佛。佛言由诸苾刍为洗浴故。有是过生。诸苾刍等不应洗浴。时诸苾刍身不洗沐体多垢腻。乞食之时婆罗门居士等见而问曰。圣者岂复仁等身持垢秽将为清净耶。何因不洗。时诸苾刍以缘白佛。佛言半月应为洗浴。于暑热时彼诸苾刍不数洗故。身体萎黄。诸人见问。圣者何故似带病耶。答曰我由世尊不许数洗身体烦热。致使之然。诸人告曰。世尊大悲以此为缘必当开许。以缘白佛。佛言热时应洗。有苾刍病医人令洗。答言。世尊不许。以缘白佛。佛言病时应洗。苾刍或营众作或窣睹波。身垢不净。人见讥嫌。以缘白佛。佛言作时应洗。诸苾刍涉道行时。来往疲极委身而卧。诸人见怪问曰。仁等何不策修善品。昼寝而住。苾刍以缘白佛。佛言若道行时应洗。苾刍被风吹。时身多尘坌垢秽不净。人见讥笑。同前白佛。佛言风时应洗。又触雨时又风雨时。泥污身体。同前白佛。佛言若雨时若风雨时。随意应洗。尔时世尊赞叹持戒。乃至我观十利。为诸苾刍制其学处。应如是说
    若复苾刍半月应洗浴。故违而浴者除余时。波逸底迦。余时者。热时病时作时行时。风时雨时风雨时。此是时。
    若复苾刍者谓六众也。
    半月应洗浴者。谓齐十五日一度听浴。
    故违者谓不依教行。
    除余时者。若在余时此则无犯。热时者。春余一月半在。谓有一月半在。当作安居。(谓从四月一日至五月半是)及夏初一月谓入夏一月。(谓从五月十六日至六月半是)此两月半名极热时。若病时者。若苾刍有病除多洗浴。不能安隐者是。作时者。谓为三宝所有作务。下至扫地大如席许。或时涂拭如牛卧处。行时者。谓行一踰缮那或半踰缮那。还来者是。风时者。乃至风吹衣角摇动者是。雨时者。乃至两三滴雨落身上者是。风雨时者。谓二俱有。此是时者是随听法。结罪同前。
    此中犯相其事云何。若苾刍每于开限洗浴之时。常须心念口言而为守持。应云在某时中我今洗浴。若不守持者。以水洗身水未至脐。得恶作罪。水至脐者即得堕罪。若入水洗者准此应知。若先以煖水后以冷水如上浴时。得罪同前。或先池后河等。事亦同此。
    时有苾刍。于河彼岸有请唤事。不敢入水往赴其请。佛言应去。勿致疑惑。苾刍有事渡河。脚跌堕水。心生疑悔。佛言无犯。苾刍渡桥堕落闷绝。余人见之便以水洒。苾刍起已便生疑悔。佛言无犯。
    又无犯者谓最初犯人。或痴狂心乱痛恼所缠。
    第七摄颂曰
    杀傍生故恼　　击擽水同眠
    怖藏资索衣　　无根女同路
    佛住王舍城，广说如上。王舍城有三温泉：王温泉、比丘温泉、象温泉。王温泉者，王、王后宫夫人，及佛、诸比丘浴。比丘温泉者，佛、比丘僧浴。象温泉者，象及一切人浴。尔时诸比丘入王温泉浴，时王以油涂身，欲入温泉浴，问泉监言：「温泉空不？」泉监答言：「泉中不空，有诸比丘浴。」王言：「听诸比丘浴讫，我今先诣世尊，还当浴。」到世尊所，头面礼足已，还复问监言：「池中空未？」答言：「未空。」如是至三，犹有比丘洗浴不止。王言：「听浴，勿唤令出，我当还宫中浴。」诸人闻已，皆嫌责言：「沙门释子自言：『善好有德。』而固池中不令大王得浴。」诸比丘闻已，以是因缘往白世尊。佛语诸比丘：「何处有王尽能忍是？从今日不听浴。」
    复次佛住舍卫城，广说如上。尔时世尊制戒不听浴，诸比丘不得浴故身垢污臭。尔时世尊为诸大众说法，诸比丘在下风处坐，恐污臭熏诸梵行人故。佛知而故问：「诸比丘！何故独一处坐，似如恨人？」诸比丘白佛言：「世尊制戒不听浴故身垢污臭，恐熏梵行人，故在下风而住。」佛言：「从今日后听半月一浴。」
    复次佛住舍卫城，广说如上。尔时诸比丘春月热，不得洗故身体痒闷。诸比丘以是因缘往白世尊，佛言：「从今日后听热时二月半得浴，春后一月半、夏初一月，是名二月半。」
    复次佛住舍卫城安居竟，与诸比丘往憍萨罗国人间游行，道中草木深邃，下则热气所吸，上则为日所炙，大生苦恼。驼走向水，如鹿赴池。佛知而故问，诸比丘具说上事，以如是苦故，诸比丘竞走赴水，佛言：「从今日后听行时得浴。」
    复次佛住舍卫城，广说如上。有五事利益故，世尊五日一行诸比丘房。有比丘病疥瘙，佛知而故问：「比丘汝调适不？」答言：「不调适，我病疥瘙痒，得数数浴便乐。世尊制戒不得浴，是故不乐。」佛言：「从今日听病比丘浴。」
    复次佛住旷野精舍，广说如上。尔时营事比丘辇泥辇砖，作种种作事，不敢浴故，即便持卧。明日清旦脚上有泥土处，佛知而故问：「比丘！汝脚上何故泥处」？答言：「世尊！我营事泥污身，畏犯戒故不敢浴，是故脚有泥土。」佛言：「从今日听作时浴。」
    复次佛住舍卫城，广说如上。尔时诸比丘值大风起，尘土坌身，复值天雨，诸比丘不敢浴故，即便持卧。明日清旦问讯世尊，佛知而故问：「比丘汝身上何以垢污如是？」答言：「世尊！昨日风吹尘土坌身，复值天雨，不敢浴故，身上有垢污。」佛言：「从今日听大风时浴。」
    复次佛住舍卫城，广说如上。尔时天晴有少云起，须臾大雨，佛告诸比丘：「此是阎浮提最初吉雨，汝等应雨中洗浴，能除身中诸病疮癣。」诸比丘心疑：「世尊制戒不得浴，我等云何当浴？」佛言：「从今日后听雨时浴。」佛告诸比丘：「依止舍卫城比丘尽集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘减半月浴，除余时，波夜提。余时者，春后一月半，夏初一月，是二月半是热时；病时、作时、风时、雨时、行时，是名余时。」
    比丘者，如上说。
    半月者，若十五日浴，数满十五日复应浴。若十四日、十三、十二、十一、十、九、八、七、六、五、四、三、二、一日浴，应从浴日数，要满十五日乃应更浴。
    除余时者，世尊说无罪。热时者，春后一月半、夏初一月，是二月半名热时；不得取前后，当取现在。病时者，若比丘癣、疥瘙、痈痤，如是种种病，须浴得适意者听浴，是名病时；不得取前后，当取现在。作时者，若僧一切作时，比丘作泥作治房舍，若通水沟，若抒井、若泥房舍、若扫地、若洗浴和尚阿阇梨，乃至扫塔院僧院，下至五六动扫菷，得名作时，浴无罪；不得取前后，当取现在。风时者，若比丘风吹尘土坌身，得洗浴无罪；不得取前后，当取现在。雨时者，若天雨洗浴无罪；不得取前后，当取现在。行时者，三由延、二由延，下至一拘卢舍，若来若去，是名行时，洗浴无罪；不得取前后，当取现在。
    波夜提者，如上说。
    若比丘无上诸时，当作陶家浴法，先洗两髀两脚，后洗头面腰背臂肘胸腋，是故说。
    然火过三宿，　　与欲入聚落，
    谤经摈同止，　　沙弥三色衣，
    取宝半月浴，　　第五跋渠竟。

十诵律卷第十六(第三诵之三)

        后秦北印度三藏弗若多罗译

    九十波逸提之八
    佛在王舍城。尔时瓶沙王。有三种池水。第一池中王及夫人洗。第二池中王子大臣洗。第三池中余人民洗。是王得道深心信佛。问诸大臣。上人洗不。答言亦洗。王言。上人应我池中洗。尔时诸比丘。常初夜中夜后夜数数洗。一时瓶沙王欲洗。语守池人。除人令净。我欲往洗。即时除却余人。但比丘在。知池人作是念。王敬比丘。若遣除者王或当瞋。便白王言。已除诸人但比丘在。王言大善。令上人先洗。初夜中夜后夜比丘洗竟便去。知池人白王言。比丘已去。王即往洗。王法洗迟。王洗竟时便即地了。王浴竟作是念。我不应出城不见佛。直还入城即诣佛所。头面礼足却坐一面。佛知而故问。大王。晨朝何来。时王以是事向佛广说。佛尔时为王说种种法示教利喜。示教利喜已默然。王闻佛说法已。从坐起头面礼足右绕而去。王去不久。佛以是事集比丘僧。种种因缘诃责诸比丘。云何名比丘。常初夜中夜后夜数数洗。令灌顶刹利大王自池中不得洗。种种因缘诃已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。若比丘减半月浴波逸提。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘未满半月浴波逸提。若满半月浴若过不犯
    尔时春残一月半夏初一月。是二月半大热时。诸比丘不得浴故。身体垢痒烦闷吐逆。是事白佛。愿世尊。如是大热时。听诸比丘洗浴。佛言听浴。从今是戒应如是说。若比丘减半月浴波逸提。除因缘。因缘者。春残一月半夏初一月。是二月半名大热时。
    是中犯者。若比丘未至大热时浴波逸提。若大热时浴不犯。
    佛在王舍城。尔时诸比丘病。以酥油涂身。不得浴故。患痒烦闷吐逆。诸比丘白佛。愿听病因缘故浴。佛言。从今日听病因缘故浴。益利病人如食无异。从今是戒应如是说。若比丘减半月浴波逸提。除因缘。因缘者。春残一月半夏初一月。是二月半大热时。除病时。
    病者。若冷发风发热发。若洗浴得差。是名病。
    是中犯者。若比丘无病减半月浴波逸提。若病不犯。
    佛在王舍城。尔时诸比丘中前着衣持钵入城乞食。时恶风起。吹衣离体尘土坌身。不得浴故烦闷吐逆。是事白佛愿世尊。听风因缘故浴。佛言。从今听风因缘故浴。从今是戒应如是说。若比丘减半月浴除因缘波逸提。因缘者。春残一月半夏初一月。是二月半大热时。除病时风时。
    是中犯者。若无风因缘浴波逸提。若有风因缘浴不犯
    佛在王舍城。尔时诸比丘着新染衣入城乞食。值雨衣湿染汗着身生疥疱。不得浴故痒闷吐逆。诸比丘白佛。愿世尊。听雨因缘故浴。佛言。听雨因缘故浴。从今是戒应如是说。若比丘减半月浴除因缘波逸提。因缘者。春残一月半夏初一月。是二月半大热时。除病时风时雨时。
    是中犯者。若无雨因缘浴波逸提。有雨因缘浴不犯。
    佛在阿罗毗国。尔时诸比丘作新佛图。担土持泥墼塼草等。粗泥细泥黑白泥治。不得浴故。痒闷吐逆疲极不除。是事白佛。愿世尊。听作因缘故浴。佛言。听作因缘故浴。从今是戒应如是说。若比丘减半月浴除因缘波逸提。因缘者。春残一月半夏初一月。是二月半大热时。除病时风时雨时作时。
    作者。乃至扫五扫帚僧坊地。亦名为作。
    是中犯者。若比丘无作因缘浴波逸提。若作因缘者不犯
    佛在舍卫国。尔时诸比丘从憍萨罗游行向舍卫国。是土地多土尘。行时尘士坌身。不得浴故。身体痒闷吐逆。是事白佛。愿世尊。听行因缘故浴。佛言。听行因缘故浴。从今是戒应如是说。
    若比丘。减半月浴除因缘波逸提。因缘者。春残一月半夏初一月是二月半大热时。除病时风时雨时作时行时。
    行者。乃至半由旬若来若去。
    是中犯者。若比丘昨日来今日浴波逸提。明日欲去今日浴波逸提。若至半由旬来去浴者不犯。若比丘无是六因缘。灭半月浴波逸提。若有因缘。不语余比丘辄浴者。突吉罗(六十竟)
    尔时佛在罗阅祇迦兰陀竹园。中有池水。尔时摩竭国瓶沙王。听诸比丘。常在池中洗浴。时六群比丘。于后夜明相未出时入池洗浴。尔时瓶沙王。于后夜明相未出。与婇女俱诣池欲洗浴。闻六群比丘在池洗浴声。即问左右言。此中谁洗浴。答言是比丘。王言莫大作声。勿使诸比丘不及洗浴而去。彼六群比丘。以种种细末药更相洗浴。乃至明相出。时瓶沙王竟不得洗浴而去。时诸大臣皆共讥嫌自相谓言。此沙门释子不知惭愧。外自称言我修正法。如此何有正法。于后夜中相将入池水。以种种细末药更相洗浴。乃至明相出。使王竟不得洗浴而去。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何于后夜中入池水浴。以种种细末药更相洗浴。乃至明相出。使王不得洗浴。尔时诸比丘往世尊所。头面礼足已在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等于后夜中入池水。以种种细末药更相洗浴。乃至明相出。使王不得洗浴而去。尔时世尊。以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘半月应洗浴。若过者波逸提。如是世尊与比丘结戒。
    尔时诸比丘。盛热时身体疱痱出污垢臭秽。畏慎不敢洗浴。恐犯过半月洗浴。诸比丘白佛。佛言。听诸病比丘热时数数洗浴。自今已去应如是说戒。若比丘半月应洗浴除余时。若过波逸提。余时者热时。如是世尊与比丘结戒。
    其中诸病比丘。身体疱痱出污垢臭秽。或大小便吐污不净。畏慎不敢洗浴。恐犯过半月洗浴。诸比丘白佛。佛言。听诸病比丘数数洗浴。自今已去当如是说戒。若比丘半月应洗浴不得过。除余时波逸提。余时者热时病时。如是世尊与比丘结戒。
    时诸比丘。作时身体污垢臭秽。诸比丘。有畏慎心不敢洗浴。白佛。佛言。听诸比丘作时数数洗浴。自今已去当如是说戒。若比丘半月洗浴不得过。除余时波逸提。余时者。热时病时作时。如是世尊与诸比丘结戒。
    时诸比丘。风雨中行。身体疱痱污出尘坌污秽不净。有畏慎不敢洗浴。白佛。佛言。听诸比丘风雨时数数洗浴。自今已去当如是说戒。若比丘半月洗浴不得过。除余时波逸提。余时者。热时病时作时风时雨时。如是世尊与比丘结戒。
    时诸比丘。道行时身体热疱痱出污垢尘土污秽不净。畏慎不敢洗浴白佛。佛言。听诸比丘道行时数数洗浴。自今已去当如是说戒。
    若比丘半月洗浴。无病比丘应受不得过。除余时波逸提。余时者。热时病时作时风雨时道行时此是余时。
    比丘义如上。
    热时者。春四十五日夏初一月是热时。
    病者。下至身体臭秽是诸病。
    作者。下至扫屋前地。
    风雨时者。下至一旋风一滴雨着身。
    道行者。下至半由旬若来若往者是也。
    若比丘半月洗浴。除余时若过一遍浇身者波逸提。若水洗半身者波逸提。若方便庄严欲洗浴不去一切突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。半月洗浴。热时病时作时风时雨时道行时数数洗浴。若为力势所持强使洗浴无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(五十六竟)
    佛在王舍城。尔时诸比丘日再三浴多用澡豆。诸居士见讥呵言。此诸比丘数数浴。所用澡豆如王大臣。其本出家欲求解脱。不念诵经恶露等观。而反日夜修饰身体。无沙门行破沙门法。
    时有相师。语瓶沙王言。寻当有一不吉星出。王应在某泉水中浴以穰其灾。若不尔者。或致失国或忧身命。王便敕左右。料理彼泉。即受教往。见诸比丘满中洗浴。还以白王。王言。待比丘浴竟。如是昼夜各三遣参。一去一来都无空缺。婆罗门复语王言。此星垂出。若出后浴便无所益。王闻此语。即便严驾出。到泉水所。于下流浴。诸臣以此讥呵。沙门释子不知时宜。不勤不念观身恶露。但志修饰洗浴身体。无沙门行破沙门法。诸长老比丘闻。种种呵责。以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘半月内浴波逸提。
    有诸病比丘。医言洗浴乃差。诸比丘言。佛不听我等数浴。愿思余方。医言。唯有洗浴更无余法。诸比丘作是念。佛听病时数浴者。我病便差
    复有诸比丘种种作泥土污身衣被垢秽。以此益疲。作是念。佛听作时数浴者。疲极必差衣被净洁。
    复有诸比丘。在路行疲极。欲洗浴而不敢。作是念。佛听行路时数洗浴者。疲极得差。
    复有诸比丘。风雨尘坌泥污衣服。作是念。佛听风雨尘坌泥污时数洗浴者。可得不为尘泥所污。
    春余一月半夏初一月。诸比丘热闷汗出。作是念。佛听热时数洗浴者。可无此患。各以白佛。佛以是事集比丘僧。告诸比丘。今听诸比丘病时。作时行路时风雨时热时数洗浴无犯。从今是戒应如是说。
    若比丘半月内浴除因缘波逸提。因缘者。病时作时行路时风雨时热时。是名因缘。
    病时者。疾病须浴。
    作时者断理种种事乃至扫房内地。
    行路时者。一由旬二由旬乃至行半由旬。
    风雨时者。为风雨尘泥之所污泥。
    热时者。热闷汗出。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    若洗浴师及病人。身体已湿因浴不犯(七十竟)


【比丘戒律】107.波逸提五八〔坏色戒〕

简介：当接受新僧袍时，必须用以下颜色划下记号：绿，咖啡，或黑。如果比丘在作记号前使用新僧袍，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 五八

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，众多比丘与遍行外道从沙祇往舍卫城道路中，途中出现劫贼掠夺彼等。舍卫城之王兵出而捕捉劫贼及所盗物，遣使至诸比丘处曰：「诸大德！请认领各自之衣物。」诸比丘无法分别认领。彼等讥嫌非难：「何以诸大德无法分别认领各自之衣耶？」于是，诸比丘以此事白世尊。时，世尊以是因缘令集比丘僧，为诸比丘说相应适正之法后，告诸比丘曰：「然，诸比丘！以十利故，我为诸比丘制立学处，为摄僧、为僧安乐……乃至……为令正法久住、为敬重律。诸比丘！汝等当如是诵此学处──
    「得新衣之比丘，应取 (54) 三种坏色 (55) 中之一坏色，即青色、泥色或黑褐色 (56) 也。若比丘不取三种坏色中之一坏色而着用新衣者，波逸提。」

    二
    （一）「新」者，云未行净法。
    「衣」者，六种衣中之一衣也。
    「应取三种坏色中之一坏色」者，虽如草叶端之衣亦当取之。
    「青色」者，铜青或蓝青之二种青色。「泥色」者，〔泥〕水色。「黑褐色」者，云任何之黑褐色。
    「若比丘不取三种坏色中之一坏色」者，如不取三种坏色中之一坏色，如草叶端而着用新衣者，波逸提。
    （二）于不取有不取想而着用者，波逸提。于不取有疑想……于不取有取想而着用者，波逸提。于取有不取想者，突吉罗。于取有疑想者，突吉罗。于取有取想者，不犯也。
    （三）取而着用、点净消失时、点净处破时、以点净缝于不点净物时、于补缀布、于坚缘布，痴狂者、最初之犯行者，不犯也。

注：
54 于此言「应取」（ādātabba）。依觉音注，所谓点净者，衣不全部染，仅染四角或一角。北传汉译律藏《善见律》亦云「以此三种色点下如麻子大」。于此，云衣全部染坏色为染净。北传汉译律藏《五分律》与巴利同云「点净」，《四分律》、《十诵》云「染净」为主，《僧只律》有「染净」与「点净」二种。
55 坏色（dubbaṇṇa-karaṇa）破坏世人所好之纯色，而成为世人所不好之间色。故以下之青、泥、黑褐等皆非纯色。
56 对于青、泥、黑褐，见北传汉译律藏。《四分律》、《五分律》、《僧只律》为青、黑、木兰色；《十诵律》为青、泥、茜；《有部律》摄为青、泥、赤；《僧只律》云：黑者泥也。如此，依北传汉译律藏所云，泥者似黑色也。然 kālasāmaṁ 非黑色，宁可视为赤褐色即木兰色，今从此。然 Rhys Davids 译为 dark blue, mud, black, Gogerly 亦为 green, mud, black 都译为黑色。依此，泥为褐色即木兰色也。

    着不坏色衣学处第五十八
    佛在王舍城住竹林园。时此城中有二龙王。一名祇利。一名跋窭。由此二龙威神力故。于王舍城有五百温泉及诸池沼。常流不绝。时降甘雨五谷熟成。尔时世尊调伏难陀邬波难陀二龙王已。此二龙王每于月八日十五日二十三日月尽日。从大海出昇妙高峰。来诣佛所为欲供养及听法故。时祇利跋窭二龙王。见难陀邬波难陀来至佛所而申供养。自相谓曰。此二龙王每月于四斋日。远从余处来至此城。承事世尊并闻妙法。我等云何在此城中不申礼敬。我今宜往供养世尊。是时二龙王来诣佛所。礼双足已在一面坐。尔时世尊为彼二龙宣说法要。令归三宝受五学处。从此已后身及赀财并皆增盛。既增盛已即共议曰。我等宜可往大海中。随广博处而为居止。作是议已往诣佛所。致敬既毕在一面坐。白佛言。大德。我从世尊受归戒已。身及资财并皆增盛。若大悲世尊哀怜许者。我等今欲往大海中随宽而住。佛见请已告二龙曰。影胜大王是国之主。汝等欲去宜可白知。时二龙王辞佛而去。便相谓曰。如佛所言似不容许。便依旧住。然二龙王若于夜中来见佛者。依本形状。若于昼日作长者形。
    后异时中龙于昼日在世尊所听佛说法。影胜大王亦于彼时往竹林园。既至门所命左右曰。汝往佛所观有何人。时彼左右奉教而去。既至佛所礼佛足已。见二长者在世尊处。即还王所。白言大天。有二长者在世尊处。王作是念。彼二长者是我国人。见我来至敢不起耶。时影胜王欲至佛所。彼二龙王见大王来。白世尊曰。大德。我今先且敬法为敬王耶。世尊告曰。诸佛世尊及阿罗汉等咸敬于法。以此因缘说三伽他曰
    若过去诸佛　　及以未来者
    现在诸世尊　　能断一切忧
    皆共尊敬法　　言说及行住
    常于一切时　　尊重于正法
    是故求益者　　欲希富盛乐
    应当尊敬法　　常思诸佛教

    时彼二龙闻佛世尊说敬法事。虽见王来而不修敬。王既见已便作是念。此二长者是我国人。见我来至不相敬重。便生瞋恨。至世尊所礼双足已在一面坐。佛知王意有瞋恚心。别作余言不为说法。时影胜王请世尊曰。唯愿大师为我说法。尔时世尊。以此因缘说伽他曰
    若无清净心　　而怀瞋恨意
    不能解诸佛　　所说微妙法
    降伏斗诤心　　及无不净意
    能除于忿害　　方解微妙法

    时影胜王闻伽陀已作如是念。由二长者遂令世尊不时为我演说法要。便从座起礼佛而去。命左右曰。汝可伺彼佛边长者。辞佛去时应告之曰。大王有教。尔等二人宜当速去。勿居我国。于时使人奉命而往。彼二龙王既闻妙法。礼佛而去将出竹园。使人报曰。大王有教。尔等二人宜当速去。勿居我国。二龙闻已便作是念。我比长夜情所乐者。今不为劳而能遂愿。即起密云降注洪雨。从诸渠涧次入江河。展转随流至于大海。身及资财转更增盛。
    龙去之后。王舍城侧五百温泉并皆枯涸。于时时中不降甘雨。五谷不成人怀忧戚。时影胜王见此事已便作是念。王舍城内有二龙王。一名山二名胜。常居此城。由彼威力能令五百温泉及诸池沼常流不绝。于时时中每降甘泽。五谷熟成无所乏少。忽于今时温泉池沼并皆干竭。多时无雨五谷不成。岂二龙王而命过耶。或复逃窜向余方国。或咒龙者之所摄持。成金翅鸟王之所噉食。然佛世尊具一切智无不观察。我今宜往问彼所由。时影胜王往竹林中。礼佛足已在一面坐。白佛言。大德。有二龙王在此城住。具述威力盛衰所由。不委今时居止何处。尔时世尊告影胜王曰。大王当知。非彼二龙身死命过。乃至亦无金翅所食。然是大王自为驱摈。王曰我曾不忆与彼相见。况驱摈乎。世尊告曰。我为大王忆驱摈事。王岂不忆。曾于一时来至我所。见二长者在我边坐。大王于时共作何语。影胜白佛言。世尊。我不共语。遣使留言报二长者。勿居我国。佛言彼二长者即是龙王。化作人身来听法要。王曰彼二龙王今向何处。佛言往大海中。王闻语已便带忧色而白佛言。大德。我之国界将衰损耶。佛言王之国界未至衰损。然可愧谢彼二龙王。王曰彼在海中我住城邑。既不相见。求谢无由。佛言每于四斋日来至我所而申礼敬。王至此日宜可自来。我指示之当申忏谢。王曰我忏谢时为礼彼足耶。佛言不应礼足。宜申右手告龙王。曰。愿容恕我勿恨前言。彼二龙王自当容忍。
    后于异时至褒洒陀日。彼二龙王来至佛所。礼佛足已在一面坐。其影胜王。亦于是日来礼佛足一面而坐。尔时世尊即便现相示其处所。此是二大龙王。时影胜王便舒右手告二龙曰。龙王。于我愿见忏摩。龙王报曰。忏摩大王。王曰若容恕者。愿还来此住我国中。二龙告曰。我从此处至大海已。身及资财非常广大。若来此者无处相容。王曰若如是者当失我国。龙曰唯愿大王勿忧失国。可于城外造二神堂。一名祇利龙神堂。二名跋窭龙神堂。我令眷属住此堂中。六月一时盛兴大会。我等自来观王国土不令阙乏。王曰善。当如是作。时影胜王即于城外林泉之所造二神堂。每年二时至节会日。遍六大城所有诸人并皆云集。
    曾于一时至节会日。有南方乐者来至王城。时彼乐人自相谓曰。我等作何方便得使众人情生欢爱。多获财利以自供身。时有一人作如是议。若说大人殊胜行迹。可使众人情生欢爱多获财物。诸人报曰。若如是者世间殊胜无过于佛。一切有情共所钦敬。我若赞叹摄引众人。因此得财永无阙乏。时彼乐人俱共往诣六众之所。礼足而白。唯愿圣者为我宣说。如佛往昔为菩萨时。在睹史天宫将欲下生赡部洲内。作四种观察。欲界六天随应作事咸皆为作。降神母腹及诞生时。渐至童年出门游观。见老病死等。遂适林中苦行六年。将为无益道成正觉普济群迷。如是等缘愿皆为说。六众报曰。汝等闻此欲何所为。乐人告曰。我欲修入管弦缉为歌曲。时邬陀夷闻已告曰。痴人。汝将我佛法胜事奏入弦歌。汝可即行。不能为说。时诸乐人默然舍去。诣尼寺中至吐罗难陀一刍尼处。礼而告曰。唯愿圣者为我宣说。如佛往昔为菩萨时。在睹史天上来此下生。乃至普济群迷。愿为我说。吐罗难陀闻而告曰。汝乐闻此欲作何事。乐人答曰。我今欲取其事奏入管弦欲为舞曲。尼便报曰。共作要契方可为陈。汝若与我饼果直者。当为汝说。乐人曰。此是小事必当奉与。其吐罗难陀尼具足多闻善闲三藏。即为宣说始从生位终至菩提。乐人闻已咸取其事修入弦歌。乐人于时共相告曰。此之胜事令信敬人情发欢喜。作何方便令不信者亦起欢心。我当一时俱呈两伎。令信不信咸唱善哉。遂即遍觅希奇还入僧寺。见阐陀苾刍饱食已讫复舍威仪。忽有施主持妙饮食来与阐陀。于时阐陀情希更食。洗手受已往邬陀夷所。其邬陀夷食尚未起。即对其前蹲踞而住。作如是语。大德邬陀夷存念。我苾刍阐陀已足食讫。复得如是美好饮食。今欲更食。愿与我作余食法时邬陀夷取两三口食已。告曰去此是汝食随意餐噉。时彼乐人见斯事已便作是念。此好缘由。我若作者能令不信之辈亦发欢心。即便往彼作乐之处。手振鼗鼓广集诸人作众伎乐。始从菩萨睹史天下迄至普济群迷。并悉奏入管弦盛为舞乐。敬信之类生希有心。皆云奇哉。乐人善为歌唱多赠钱贿。有异常伦。于时乐者复更思惟。不信之人终须汲引。遂令一人作阐陀形。复遣一人作邬陀夷状。却坐而食。其阐陀形者。即以瓦碗盛灰满中上置沙糖。至邬陀夷处蹲踞而住。报言大德邬陀夷存念。我阐陀苾刍已饱足食。复得如是美好饮食。情希更食。愿与我作余食之法。时邬陀夷乐人取沙糖食。便以灰碗覆彼头上。告云此是汝物随意餐噉。时不信人见其希有。并皆大笑唱言美乐。多遗珍财。时诸看人戏散之后。随所至处如前次第话向余人。
    六众苾刍展转闻说共相议曰。无识倡伎模我形状。戏场之内用作希奇。我今宜可与彼乐儿作无益事。即相谓曰。我等宜应向姊妹边共忆戏事。即便至彼而告之曰。姊妹。如我世尊。为菩萨时所有行迹。当时有一乐者名高腊婆。取菩萨行歌入管弦。我等虽看有忆不忆。即便共歌。其事无有遗失。遂即往至二神堂所。去其不远张设戏场。青布傍遮红禅上覆。既布置已六众俱来。时邬波难陀即着俗服。以彩叠缠头手拍鼗鼓。自余诸伴皆为舞乐。鼓声才发大众云奔。弃彼戏场皆集斯处。时彼乐人闻音奇绝。亦并俱来观其所为。咸成绝代。共相谓曰。此等为是天。为龙药叉乾闼婆等来此歌戏。各生奇异共舍资财。于时六众戏讫散场。所有钱财并收将去。时诸乐人亦随其后观知住处。便见六众入竹园中。乐人在门伺看其事。时邬陀夷出寺门外。于其耳侧尚有雌黄。乐人见之问言。向为伎乐岂圣者耶。答言是我故欲辱汝痴人。岂容汝等假我威光以为活命。反相调弄。作我形仪对众人前以当诃笑。若汝去处我必随行。令汝长时一无所获。我等不将戏具借觅权充。汝等擎持诸事辛苦。见是语已乐人请曰。唯愿圣者恕我一愆。邬陀夷曰。若汝得财悉当与我。共为盟要即我不随行。乐人议曰。我若不与相恼未休。是故今时得者皆与。遂还本处咸共忧愁。彼有知识来问之曰。仁等何因各怀忧色。答曰我今被罚。岂得不忧。问曰是谁。答言释子。问言何意。即以上事具悉告知。时彼知识俱生嫌贱。云何苾刍着俗白衣躬为伎弄。虽诸乐人并不免输物。时诸苾刍闻是语已具白世尊。世尊尔时集苾刍众。如俗讥嫌问知虚实。乃至我观十利。为诸苾刍制其学处应如是说。
    若复苾刍得新衣。当作三种染坏色。若青若泥若赤。随一而坏。若不作三种坏色而受用者。波逸底迦。
    若复苾刍者谓六众也。余义如上。
    新衣者有二种新。一谓衣体是新。二谓新从他得。此中新者谓是新衣。
    衣有七种。具如上说。
    青者谓青色。泥者谓赤石。赤者谓树赤皮。
    染坏色者谓坏其白色。
    若不染坏而受用者。得罪同前。
    此中犯相其事云何。若诸苾刍得新衣。于三种色中不随一而坏者。皆得堕罪。无犯者谓最初犯人。或痴狂心乱痛恼所缠。

根本说一切有部毗奈耶卷第三十九

    佛住王舍城，广说如上。尔时诸比丘着未截缕迭衣，外道亦着未截缕衣。时优婆塞欲礼比丘而礼外道，闻咒愿已，乃知是外道，优婆塞心怀惭愧。外道弟子欲礼外道而礼比丘，闻咒愿已，乃知是比丘，外道弟子心怀惭愧。诸比丘以是因缘，往白世尊，佛言：「从今日后当作异衣截缕染色。」比丘即截缕染作异色。时外道持赤石染衣作色，留周罗持三奇杖作异。
    复次佛住舍卫城，广说如上。尔时旷野比丘得憍舍耶衣，煮染汁欲染，世尊乘神足空中往比丘所，知而故问：「比丘！欲作何等？」答言：「煮染汁欲染憍舍耶衣。」佛言：「憍舍耶软细，染汁粗涩，损坏此衣。」佛言：「从今日后憍舍耶衣作二种净：截缕净、青净。」
    复次佛住舍卫城，广说如上。尔时毗舍离比丘得软钦婆罗衣，煮染汁欲染。佛以神足往到其所，知而故问：「比丘！汝作何等？」答言：「煮染汁欲染钦婆罗。」佛言：「钦婆罗软细，染汁粗涩，损坏破衣。」佛言：「从今日后听钦婆罗衣作二种净：截缕净、青净。」
    复次佛住舍卫城，广说如上。尔时尊者孙陀罗难陀，佛姨母子、大爱道所生，有三十相，少白毫相、耳垂埵相。乞食已，从舍卫城中出，时尊者阿难在后。诸比丘食已，在祇洹精舍门间经行坐禅，遥见其来谓是世尊！即皆起迎叉手合掌言：「世尊来！世尊来！」孙陀罗难陀亦叉手合掌作是言：「诸长老！我是孙陀罗难陀，我是孙陀罗难陀。」诸比丘闻其语已，各怀惭愧，以是因缘往白世尊，佛言：「从今日后当作点坏色衣。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘得新衣，当三种坏色，若一一坏色：青、黑、木兰。若不作三种，一一坏色受用者，波夜提。」
    比丘者，如上说。
    得者，若男、若女、若在家、出家人边得。
    新衣者，最初成衣者，钦婆罗衣、迭衣、刍摩衣、憍舍耶衣、舍那衣、麻衣、驱牟提衣。
    三种坏色，若一一坏色者：青、黑、木兰。青者，铜青、长养青、石青。铜青者，持铜器，覆苦酒瓮上着器者，是名铜青。长养青者，是蓝淀青。石青者，是空青。持是等作点净。黑者，名字泥、不名字泥。名字泥者，呵梨勒、鞞酰勒、阿摩勒，合铁一器中，是名名字泥。不名字泥者，实泥、若池泥、井泥，如是一切泥。木兰者，若呵梨勒、鞞酰勒、阿摩勒，如是比生铁上磨持作点净，是名木兰。比丘得新衣不作净受用者，波夜提。
    波夜提者，如上说。
    若得新僧伽梨作净者善，不作净者，波夜提。如是郁多罗僧、安陀会、雨浴衣、覆疮衣、尼师坛，作净者善，不作净者，波夜提。钦婆罗衣作二种净：截缕净、青点净。作截缕净，不作青净，波夜提。作青净，不作截缕净，越毗尼罪。不作青净、不作截缕净，得一波夜提、一越毗尼罪。作截缕净、作青净者，无罪。迭衣作三种净：截缕净、染净、青净。作截缕净、作染净，不作青净，得一波夜提。作青净，不作截缕净、不作染净，得二越毗尼罪。不作截缕净、不染净、不作青净，犯一波夜提、二越毗尼罪。作上三种净，无罪。刍麻衣三种净，同迭衣。憍舍耶二种净，同钦婆罗衣。舍那衣、麻衣、驱牟提衣三种净，同迭衣。青、黑、木兰作净，亦复如是。作净时不得大、不得小，极大齐四指，极小如豌豆。若持呵梨勒、鞞酰勒、阿摩勒，铁上研取汁作点净，不得并作，或一、或三、或五、或七、或九，不得如华形作净。若浣迭时有泥堕上、若乌鸟泥足蹈上，即名为净。若得众多杂碎新物，若合补一处者，一处作净。若各各别补者，一一作净。若新作僧伽梨，趣一角作净。若一条、若半条补者亦作净。郁多罗僧、安陀会，及一切衣，乃至新纽褋亦作净。是故说。
    佛在王舍城。尔时王舍城人。以龙雹因缘故。作一月会。最后日设会。伎儿作伎。应多与价直。尔时六群比丘共相谓言。往看去来。皆言随意。即便俱往在一面立。遣人语伎人言。是中有所得物。与我等分。若不与者我坏汝会。便即往语。汝所得物与我等分。若不与者当坏汝会。问谁作是语。答言沙门。问何沙门。答言。释子沙门。伎人共相谓言。我等今牵观者心伎乐已调。若有大乐师尚不能坏。何况释子沙门。不与汝分。使即还报。不肯与汝分。闻不与已。即张异衣作幔。异衣作障。异衣作敷。是中着白衣服结跏趺坐。辩才庄严赞佛赞法赞僧圣戒。是中有人。从大众中起。试往看之。如是第二第三。会处皆空。来就比丘闻法得味不复还去。是中即空。尔时伎人应大得价。即不复得。共相问言。彼中是谁。答言。沙门释子。即诃责言。是失沙门法。烧沙门法。尽夺我等所得财物。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘诃责六群比丘。云何名比丘。不作净染衣着。佛但诃责而未结戒。
    佛在舍卫国。尔时诸比丘。从憍萨罗国游行向舍卫国。与估客众俱欲度险道。时有贼来劫估客物。裸形放去。诸比丘亦失衣服。复有余出家人。亦在此中俱失衣服。时贼收衣聚在一处。是贼爱佛法故。语诸比丘。汝等各各还自取衣。余出家人亦有染衣。诸比丘疑惑。谓是他衣。竟不敢取。次第到舍卫国。往诣佛所头面作礼一面坐。诸佛常法。有客比丘来。如是语劳问。可忍不足不。乞食不难。道路不疲耶。佛以是语劳问诸比丘。可忍不足不。乞食不难。道路不疲耶。诸比丘言。忍足乞食不难道路不疲。以是事向佛广说。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘得新衣者。应三种色中。随一一种。坏是衣色。若青若泥若茜。若比丘不以三种坏衣色着新衣者波逸提。
    新衣者。若比丘得他故衣。初得故。亦名新衣。
    三种坏色者。若青若泥若茜。若比丘得青衣者。应二种净。若泥若茜。若得泥衣者。亦二种净。若青若茜。若得茜衣者。亦二种净。若青若泥。若得黄衣者。应三种净。青泥茜。得赤衣者。应三种净。青泥茜。得白衣者。亦三种净。青泥茜。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘着不作净衣波逸提。若作敷具波逸提。若作枕波逸提。乃至少时试着突吉罗。
    若比丘得作净竟衣。以不净段物补。却刺缝一点作净。若直缝各各作净。若比丘得净染衣。却刺缝即是净。不净物补摘不净物。还与僧净染者。如法坏色染也。不净段物者。非如法色。一尺二尺故。言不净段。以此衣坏故。以段补之。皆应却刺。若直缝者。衣主命终。应摘此直缝与僧。乃以此衣与看病人。一点三点以净。此不净色故。净而却刺。是佛所许如法畜用。直缝所以不得者。以是世人衣法故。以却刺异俗(五十九竟)

十诵律卷第十五

    尔时世尊在舍卫国祇树给孤独园。时六群比丘着白色衣行。时诸居士见皆共讥嫌。此沙门释子不知惭愧受取无厌。外自称言我修正法。如今观之有何正法。云何着新白色衣行。如似王王大臣。诸比丘闻已。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何汝等。着白色新衣行。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘着白色衣行。尔时世尊以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘得新衣应三种坏色。一一色中随意坏。若青若黑若木兰。若比丘不以三种坏色。若青若黑若木兰。着余新衣者波逸提。
    比丘义如上。
    新者。若是新衣。若初从人得者。尽名新也。
    衣者。有十种衣如上。
    坏色者。染作青黑木兰也。
    彼比丘得新衣。不染作三种色青黑木兰。更着余新衣者波逸提。若有重衣不作净而畜者突吉罗。若轻衣不作净者突吉罗。若非衣钵囊革屣囊针线囊禅带腰带帽袜摄热巾裹革屣巾。不作净畜者突吉罗。若以未染衣寄着白衣家突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若得白衣。染作三种色青黑木兰。若重衣作净畜。若轻衣亦作净畜。若非衣钵囊。乃至裹革屣巾。皆作净畜。若染衣寄着白衣家。若衣色脱更染无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(六十竟)
    佛在舍卫城。尔时众多比丘共伴行入拘萨罗国。遇贼剥脱衣钵都尽。到一逻所。逻将问言。大德。何处遇贼。答言。某处。即与逻人共议。若王闻比丘在我等界遇贼。必当罪我。便语比丘言。大德。小住。我当逐取此贼。便出追逐须臾及之。即便重围索诸衣物皆悉得之。染衣白衣各着一处。逻人议言。当先还谁。有人言。应先还比丘。王信乐佛法闻者必喜。便语比丘言。可各取衣。诸比丘于衣上生疑。或言是我衣。或言非我衣。遂不敢取。逻人问。何以不取。答言。我不自识衣。是以不取。逻人言。次识者取。于是外道便取比丘好衣。比丘后得外道恶者。逻人知沙门释子皆着好衣。而今反得外道恶服。语言。汝等沙门有何奇特。尚不知衣相。云何知心。若知衣相。外道何由得汝好服。诸比丘往到佛所。以是白佛。佛以是事集比丘僧。更问诸比丘。汝实不识衣相不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘新得衣应三种色作帜。若青若黑若木兰。若不以三色作帜。波逸提。
    若不作帜若着。着着波逸提。
    若不着宿宿波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    若新得衣先已作帜。不作不犯。(七十七竟)


【比丘戒律】108.波逸提五九〔净施戒〕

简介：任何比丘将僧衣赠与其他出家弟子后，在没有得到对方回赠（可能暂时寄存在此）的情况下穿着，或强行夺取穿着，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 五九

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，具寿跋难陀释子，亲自以衣净施同学之共住比丘，却不还与彼而着用之。于是，彼比丘以此事语诸比丘：「友！彼具寿跋难陀释子亲自以衣净施于我，却不还与我而着用之。」……乃至……「跋难陀！汝实以衣与比丘……着用耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以……着用耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，对比丘、比丘尼、式叉摩那、沙弥或沙弥尼，亲自以衣净施 (注57) ，不还与彼而着用者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「对比丘」者，即对其他比丘。
    「比丘尼」者，于二部僧中受具戒者。「式叉摩那」者，于二年学习六法者。「沙弥」者，受十戒者。「沙弥尼」者，女子受十戒者。
    「亲自」者，由自己净施。
    「衣」者，言六种衣中之一衣，已达应净施之最下量〔以上〕者。
    「净施」者，有二种净施：对面净施与展转净施。「对面净施」者，言：「我以此衣施与汝或某甲。」〔而与之〕。「展转净施」者，言：「我为净施此衣而给与汝。」彼应言：「谁是汝之亲友、知人耶？」答：「某甲、某甲也。」彼应言：「我当施与彼等，彼等之所有物，请汝代彼等着用或施舍 ( 注 58) 或请汝随缘处理。」
    「不还与」者，不〔还〕与彼，不施舍而着用，波逸提。
    （二）于不还与有不还与想而取用者，波逸提。于不还与有疑想……于不还与有还与想而取用者，波逸提。受持之或赠他者，突吉罗。于还与有不还与想者，突吉罗。于还与有疑想者，突吉罗。于还与有还与想者，不犯也。
    （三）彼给与或施舍而取用，痴狂者、最初之犯行者，不犯也。

注：
57 净施（vikappeti, vikappana）者，将准许所有财产以外之多余财物施与他人而免其罪。此时有两种：实际施与或形式施与。（参照《四分律》真实净施、展转净施下之本文）。实际施与时，对方若不还与者，即不可着用，即此戒之意。
58 施舍，原语 vissajjeti 日译为「保管」。

    受他寄衣不问主辄着学处第六十八
    佛在室罗伐城逝多林给孤独园。时邬陀夷断诸烦恼惑证阿罗汉已。广说如余。难陀邬波难陀依众而住。时邬波难陀年衰朽老。弟子门人无承事者。衣裳垢腻欲为浣染。持与弟子告言。此衣我无所用与汝将去。时彼弟子心贪衣故。即取浣染料理讫。尔时世尊欲往人间游行。弟子即便持所浣衣寄亲教师。随佛而去。邬波难陀后取其衣。着用垢腻举之旧处。如是乃至世尊还来。时有施主。请佛及僧就舍而食。时邬波难陀弟子作如是念。我今宜取新浣染衣俗舍而食。开袋见衣悉皆垢腻不堪披服。便着随宜破弊之衣往赴请处。余苾刍问。何意着此垢衣而来受供。即以事白。少欲苾刍闻生嫌耻。云何苾刍受他寄衣。不问辄着。以缘白佛。佛言乃至我观十利。为诸苾刍制其学处。应如是说。
    若复苾刍受他寄衣。后时不问主辄自着用者。波逸底迦。
    若复苾刍者谓邬波难陀。余义如上。
    不问主者。谓随自意不从借着。
    此中犯相其事云何。若苾刍受他寄衣不问而用者结罪同前。若是得意相知或是闻用欢喜虽复不问着用无犯。又无犯者。谓初犯人。广说如上。
    佛住舍卫城，广说如上。尔时六群比丘数数易着衣，食前着一衣，食后着余衣。佛知而故问：「是何等衣？」答言：「是我净施衣。」佛言：「汝云何净施衣与他，不舍而作三衣受用？从今日后不听净施衣不舍而受用。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘与比丘、比丘尼、式叉摩尼、沙弥、沙弥尼衣，后不舍而受用者，波夜提。」
    比丘者，如上说。
    与者，净施与五种人。
    不舍者，后不舍。
    受用者，作三衣受用，波夜提。
    波夜提者，如上说。
    若比丘有多衣，忘不识，应取一切衣集着一处，当舍作是言：「此衣净施与某甲，某甲于我不计意，今还舍。」若是三衣者应别舍：「是我三衣数，此僧伽梨先受持，今舍。」「此僧伽梨，是我三衣数，今受持。」「此郁多罗僧，是我三衣数，先受持，今舍。」「此郁多罗僧，是我三衣数，今受持。」「此安陀会，是我三衣数，先受持，今舍。」「此安陀会是我三衣数，今受持。」「此是我三衣数，不离宿受持。」余衣长二肘，广一肘以上，尽应净施。净施法者，作是言：「长老！我此长衣施与某甲，某甲于我不计意，若浣染时缝时，有因缘事，我当舍用。」受持已，净施已着衣架上，日日当忆念记识。若忘者，当语共行弟子、依止弟子：「此是我三衣，汝当日日助我忆识。」若无弟子者，应衣角头书作字。若自身对面净施不舍而受用者，波夜提。若不对面而自说净施，不舍而受用者，越毗尼罪。若对他面净施，不舍而受用者，波夜提。复对余人，不舍受用者，波夜提。不识衣，越毗尼罪。无三衣，越毗尼罪。一时舍、一时受，越毗尼罪。不舍，作三衣受用，波夜提。不舍，作塔用、僧用、与人，越毗尼罪。不得对面前说净施，当余人边说净施，是故说。
    佛在王舍城。尔时六群比丘性懒惰。不喜自浣染衣割截篸缝。若有衣可浣染割截篸缝者。便持是衣与比丘若比丘尼式叉摩尼若沙弥沙弥尼。诸人生自衣想。浣染割截篸缝作衣竟。尔时六群比丘知衣已成。便往索言。此衣何以久不还我。软语不得。即强夺取。尔时诸比丘。不见六群比丘浣染割截篸缝衣时。但见着新衣。诸比丘问六群比丘言。不见汝浣染割截篸缝衣时。但见着新衣。六群比丘言。我等有可浣染割截篸缝衣。持与比丘比丘尼式叉摩尼沙弥沙弥尼。诸人是衣中生自衣想。浣染作衣竟。我便往索。此衣何以久不还我。软语不得。即强夺取着。以是因缘故。汝等不见我浣染割截篸缝衣时。但见我着新衣。是中有比丘。少欲知足行头陀。闻是事种种因缘诃责六群比丘。云何名比丘。与比丘比丘尼式叉摩尼沙弥沙弥尼衣。他不还。便强夺取着。诸比丘种种因缘诃已。向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛种种因缘诃责六群比丘。云何名比丘。与比丘比丘尼式叉摩尼沙弥沙弥尼衣。他不还。便强夺取着。种种因缘诃已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘与他比丘比丘尼式叉摩尼沙弥沙弥尼衣。他不还。便强夺取着。波逸提。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘。与比丘比丘尼式叉摩尼沙弥沙弥尼衣。他不还。便夺取着波逸提
    尔时诸比丘不知长衣当云何畜。是事白佛。佛言。应作净畜。有比丘。现前作净。与他衣已。他不肯还。即生斗诤。是事白佛。佛言。不应现前与。尔时有比丘与二三人衣。作是言。我所有衣钵皆与某甲。某甲二三人如是散乱不应净法。是事白佛。佛言。不应与二三人。应好思惟筹量与一好人应作是言。我衣钵皆与某甲一人。从今日比丘。有应常用衣。不应与他。若遣与若作净若受持。比丘有衣应与他者。与六群比丘中一人。是人受衣已便不肯还。余比丘亦得懊恼。不能得好同心比丘故。又一时夏末月。佛游行诸国。余比丘皆着新染衣。是一比丘着故弊衣。佛见是比丘。知而故问。汝何故着弊故衣。比丘答言。世尊。我有衣应净故。与六群比丘中一人。受我衣钵已便不肯还。余比丘亦得懊恼。不得好同心比丘故。佛言。是施不名真实。为清净因缘故与。即时是比丘应还。索取若得者好。若不得者应强夺取。应教彼作突吉罗罪悔过。从今日比丘。所有常用衣随意不应与他。若作净若受持若施人不犯(六十八竟)
    尔时佛在舍卫国祇树给孤独园。尔时六群比丘。真实施亲厚比丘衣已。后不语主还取着。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何汝等。先持衣施亲厚比丘已。后不语主还取着耶。尔时诸比丘往世尊所。头面礼足已在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘。先持衣施亲厚比丘已。后不语主还自取着耶。尔时世尊。以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘与比丘比丘尼式叉摩那沙弥沙弥尼衣。后不语主还取着者波逸提。
    比丘义如上。
    衣者有十种如上说。
    与衣者净施衣。净施衣有二种。一者真实净施。二者展转净施。真实净施者。言此是我长衣未作净。今为净故与长老。作真实净故。展转净施者此是我长衣未作净。今为净故与长老。彼应如是语。长老听。长老有如是长衣未作净。今与我为净故。我便受。受已当问言。欲与谁耶。应报言。与某甲。彼应作如是语。长老有如是长衣未作净。今与我。为净故我便受。受已与某甲比丘。此衣是某甲所有。汝为某甲故。守护持随意用。是中真实净施者。应问主然后取着。展转净施者。语以不语随意取着。
    若比丘。真实净施衣不语主。而取着者波逸提。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若真实净施语主取着。展转净施者。语以不语取着无犯。
    无犯者最初未制戒。痴狂心乱痛恼所缠。(五十九竟)
    佛在舍卫城。尔时达摩比丘作是念。跋难陀先夺我衣。佛呵责我。为诸比丘结戒。我说其犯僧伽婆尸沙。彼复以无根僧伽婆尸沙谤我。又断我食至于三日。我当云何以报此怨。复作是念。彼于我间作净施衣。不复还之足以报耻。便不复还。跋难陀后从索衣。达摩言。师先布施今云何索。跋难陀言。我作净施不作布施。犹不还之。跋难陀便强夺取。彼即大唤。诸长老比丘闻皆出问。何故大唤。答言。跋难陀强夺我衣。诸长老比丘呵责跋难陀。云何净施与不可信人。而复还夺。复呵责达摩。人净施汝云何不还。以是白佛。佛以是事集比丘僧。问跋难陀。汝愚痴人。实净施与不可信人不。答言。实尔世尊。复问达摩。汝愚痴人。他实净施汝。汝不肯还不。答言。实尔世尊。佛种种呵责已。告诸比丘。
    不应净施与五种人。一者不相识。二者未相谙悉。三者未相狎习。四者非亲友同师。五者非时类。无此五法然后可以净施与之。
    复有二法不应净施。一者不能赞叹人。二者不能与人作好名称。
    复有二法不应净施。一者不能为人受重物净施护如己有。二者己有重物不能净施彼用不恨。
    复有二法不应净施。一者不知彼在世以不。二者不知彼在道以不。
    诸比丘作是念。佛听我等净施。便净施父母兄弟姊妹。以是白佛。佛言。不应净施白衣。应净施五众。
    有诸比丘独住房中。有长衣不知云何作净施。以是白佛。佛言。应作遥示净施。
    若于三衣中须有所易。应偏袒右肩脱革屣胡跪捉衣心生口言。我此某衣若干条今舍。第二第三亦如是说。
    然后受所长之衣。亦如前法心生口言。我此某衣若干条受。第二第三亦如是说。
    如是受已。所舍之衣应用净施。复应如前法心生口言。我此长衣净施某甲从彼取用。
    若不须易受者。所长之衣应即如是净施。
    独净施法。至十一日。复应如前法心生口言。我此长衣从某甲取还。然后更如前法受持净施。
    若对人净施。应作展转净施如前法。捉衣作是言。我此长衣于长老边作净施。彼比丘应问言。长老此衣于我边作净施。我持与谁。答言。于五众中随意与之。彼比丘即应语言。我今与某甲。长老若须从彼取用好爱护之。彼受作净施比丘。后以此事语所称名比丘。所称名比丘。恐犯长衣罪不敢受。不知云何。以是白佛。佛以是事集比丘僧。告诸比丘。不应语所称名比丘。今为诸比丘结戒。从今是戒。应如是说。
    若比丘与比丘比丘尼式叉摩那沙弥沙弥尼净施衣还夺波逸提。
    比丘尼亦如是。
    若与彼衣从索彼还而取不犯(八十一竟)


【比丘戒律】109.波逸提六〇〔隐藏衣戒〕

简介：任何比丘隐藏另一比丘的钵、衣、坐垫、针筒、皮带 - 或指使他人隐藏 -- 就算是玩笑，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 六○

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，十七群比丘不收藏诸资具，六群比丘隐藏十七群比丘之钵、衣。十七群比丘对六群比丘言：「友！还与我等之钵、衣。」六群比丘笑，而十七群比丘哭。诸比丘如是言：「友！汝等何故哭泣耶？」「友！此六群比丘等隐藏我等之钵、衣。」诸比丘中少欲者……非难：「何以六群比丘隐藏比丘等之钵、衣耶？」……乃至……「诸比丘！汝等实隐藏比丘等之……耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以隐藏比丘等之……耶？愚人！此非令未信者生信，乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，隐藏或令隐藏其他比丘之钵、衣或坐具、针筒、腰带，虽为戏笑，亦波逸提。」

    二
    （一）「任何」者，……比丘之意。
    a' 「隐藏」者，自隐藏者，波逸提。「或令隐藏」者，令他隐藏者，波逸提。命令一次而屡屡隐藏者，波逸提。
    「比丘之」者，其他比丘之〔物〕。
    「钵」者，有二种钵：铁钵及泥钵。
    「衣」者，于六种衣中之一衣，应净施之最下量〔以上〕者。
    「坐具」者，云有边缘之坐具。
    「针筒」者，有针或无针之物。
    「腰带」者，有二种腰带：布条或有编织之带。
    a 「虽为戏笑」者，以嬉戏为目的。
    （二）于受具戒者有受具戒者想，而隐藏或令隐藏钵……腰带，虽为戏笑，波逸提。于受具戒者有疑想……于受具戒者有未受具戒者想……波逸提。虽为戏笑或令隐藏其他之资具者，突吉罗。虽为戏笑，而藏或令藏未受具戒者之钵、衣或其他之资具者，突吉罗。于未受具戒者有受具戒者想，突吉罗，于未受具戒者有疑想，突吉罗。于未受具戒者有未受具戒者想，突吉罗。
    （三）非为戏笑、〔因〕杂乱而收藏之 (注 59) 、〔想〕说法之后给与而收藏之，痴狂者、最初之犯行者，不犯也。

───第六饮酒品───

    摄颂
    饮酒与指水　　轻侮恐怖火
    沐浴及坏色　　不还与藏之

注：
59 依注，因见杂乱以为沙门之不正，想教他后交出还他而藏置之。

    藏他苾刍等衣钵学处第六十七
    佛在室罗伐城逝多林给孤独园。时有长者。请佛及僧就舍而食。诸苾刍赴请。世尊不去。六众苾刍与十七众在后徐行至一池所。六众即便告十七众曰。具寿。未须急去。且共入池徐徐澡浴。既入池已告十七众曰。共汝俱没谁后出头。十七众既没。六众即便疾出。取彼衣裳藏草丛下急行而去。十七众良久方始出头。四顾瞻望不见衣服。各处而住。时尊者舍利子及大目乾连。人间游行回至于此。诸人遥见知是其师。白言邬波驮耶。我等俱被六众藏置衣裳。无缘得往俗家受供。我等今者知欲云何。时大目连即为观察。见其衣服藏草丛下。遂取衣裳与十七众。彼着衣已往赴请处。既到坐次令苾刍起。苾刍怪问。何故后来共相纷扰。十七众答诸人曰。大德。我向无邬波驮耶者。我等悉皆绝食终日。问言何故。即以事具答。少欲苾刍闻生嫌耻。云何苾刍藏他衣服共相恼乱。时诸苾刍还至寺内。以缘白佛。佛言乃至我观十利。为诸苾刍制其学处。应如是说。
    若复苾刍知是苾刍苾刍尼若正学女求寂求寂女。衣钵及余资具。若自藏若教人藏者。波逸底迦。如是世尊为诸苾刍制学处已。
    时有苾刍寄余苾刍衣。苾刍但藏自衣不藏他衣。时有贼至盗他衣去。苾刍因此衣服废阙。佛言除时因缘。藏者无犯。前是创制此是随开。应如是说。
    若复苾刍自藏苾刍苾刍尼。若正学女求寂求寂女衣钵及余资具。若教人藏。除余缘故。波逸底迦。
    若复苾刍者谓是六众。余义如上。
    苾刍等五众并此法中人。
    衣有七种。腰绦有三。及所余文并如上说。
    此中犯相其事云何。若苾刍自藏他苾刍等衣钵资具。若教人藏。咸得堕罪。除余缘故者。谓八难等。并皆无犯。又无犯者谓初犯人。广如上说。
    佛住舍卫城，广说如上。尔时六群比丘食前取他僧伽梨、取他钵藏着异处。是比丘乞食时到，欲入聚落，求僧伽梨不得。复有比丘求钵不得，是比丘问诸比丘长老：「谁持我僧伽梨去？」复问：「谁持我钵去？」时六群比丘便笑言：「长老！此僧伽蓝大，但求之。」即求，经久不得。复言：「长老！雇我何物？当助汝求。」闻是语已，知是彼藏。食后复藏尼师檀及针筒。诸比丘食已，欲林中坐禅，求尼师檀不得，即言：「长老！谁持我尼师檀去。」复有比丘言：「谁持我针筒去？」六群比丘笑言：「长老！此僧伽蓝大，但遍求。」即求，经久不得。复语言：「汝雇我何物？当助汝求。」闻是语已，知是彼藏。诸比丘以是因缘往白世尊，佛言：「呼六群比丘来。」来已佛具问上事：「汝实尔不？」答言：「实尔。」佛言：「何以故尔？」答言：「为戏乐故。」佛言：「痴人！此是恶事，恼诸梵行人而言戏乐。此非法、非律、非如佛教，不可以是长养善法。」佛言：「从今已后不听戏笑藏他衣钵、尼师檀、针筒。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘藏他衣钵、尼师檀、针筒，乃至戏笑，波夜提。」
    比丘者，如上说。
    衣者，七种衣也。
    钵者，瓦钵、铁钵。钵有三种：上、中、下。
    尼师檀者，如世尊所听。
    针筒者，筒中有针。
    藏者，若自藏、若使人藏，乃至戏笑，波夜提。
    波夜提者，如上说。
    三衣中若藏一一衣者，波夜提。若僧祇支及余衣等，越毗尼罪。三种钵中若一一藏，波夜提。若键镃及余器，越毗尼罪。藏尼师檀者，波夜提。藏余敷具，越毗尼罪。针筒者，有针合藏，波夜提。无针，越毗尼罪。藏有缕针，波夜提。无缕针，越毗尼罪。有缕针但脱取缕藏，越毗尼罪。戏笑藏比丘衣，波夜提；比丘尼，偷兰遮；式叉摩尼、沙弥、沙弥尼，越毗尼罪；下至俗人，越毗尼心悔。是故说。
    佛在舍卫国。有一居士。请佛及僧明日食。佛默然受。是居士知佛默然受已。从坐起头面礼佛足右绕而去。还家通夜办种种多美饮食敷坐处。尔时诸比丘。早起持衣钵着露地待时到。尔时六群比丘。与十七群比丘共斗诤不相喜。时六群比丘。取十七群比丘衣钵藏着异处。时十七群比丘来求衣钵。久觅不得。十七群比丘法。有所作事皆共相语。时失衣者语余者言。我不知衣钵处。相助求觅。于是中间。居士敷坐处已。遣使白佛时到。饮食已办。佛自知时。诸比丘僧往居士舍。佛自房住迎食分。居士见僧坐已。自手行水。自与多美饮食自恣饱满。自恣饱满已。知僧摄钵自行水竟。取小床在僧前坐。欲听说法。上座说法已。及余比丘各从坐起。出居士舍。十七群比丘尔许时觅衣始得来入。众僧出时见已问言。何故在后。答言。六群比丘藏我衣钵。久觅始得。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责六群比丘。云何名比丘。藏他比丘衣钵。求觅时间垂当断食。种种因缘诃已向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛种种因缘诃责。云何名比丘。藏他比丘衣钵。求觅时间垂当断食。佛种种因缘呵已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘藏他比丘钵若衣户钩革屣针筒。如是随法所须物。若自藏。若教他藏。乃至戏笑波逸提。
    自藏者自手藏。教藏者教他藏。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘藏他比丘钵。彼比丘若觅不得。是比丘得波逸提。若觅得突吉罗。若衣户钩革屣针筒。若觅不得波逸提。若觅得突吉罗。若藏空针筒。彼比丘若觅不得突吉罗。若得亦突吉罗(六十七竟)
    尔时佛在舍卫国祇树给孤独园。时有居士。请众僧明日食。即于其夜办具种种肥美饮食。明日清旦往白时至。尔时十七群比丘。持衣钵坐具针筒着一面。经行彷佯数望食时到。时六群比丘。伺彼经行背向时。取其衣钵坐具针筒藏举。彼闻白时到。即看言。我等衣钵坐具针筒在此谁持去耶。余比丘问言。汝等何处来。答言。我等在此。持衣钵坐具针筒置一面。经行望食时到。六群比丘在前调弄。余比丘察之。见六群比丘调弄。必是其人取衣钵藏之。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何汝等。取十七群比丘衣钵坐具针筒藏之耶。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘。伺十七群比丘经行背向时。取他衣钵坐具针筒藏耶。尔时世尊以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘。藏比丘衣钵坐具针筒。若自藏若教人藏。下至戏笑者波逸提。
    比丘义如上。
    彼比丘藏他比丘衣钵坐具针筒。若教人藏下至戏笑者波逸提。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若实知彼人物相体悉而取举。若在露地为风雨所漂渍取举。若物主为性慢藏。所有衣钵坐具针筒放散狼藉。为欲诫敕彼故而取藏之。若借彼衣着。而彼不收摄。恐失便取举之。或以此衣钵诸物故。有命难梵行难。取藏之一切无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(五十八竟)
    佛在舍卫城。尔时十七群比丘衣钵什物布散诸处不得收敛。六群比丘便取藏之。彼既觉失。问六群比丘言。我如是如是物。在此在彼谁持去者。答言。向来人非一故当不持去耶。即问。向者来人皆何处去。答言。东西南北莫知所之。时十七群比丘四出追逐及向来人。语言。我失衣钵坐具针筒。可以还我。诸人言。大德。我为法来。不为作偷。得此语已羞惭而反。六群比丘问言。汝等竟见向来人不。答言见。得衣不。答言。不得。于是六群比丘出衣钵示之。此是汝衣钵非。答言是。诸比丘见种种呵责。以是白佛。佛以是事集比丘僧。问六群比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘自藏比丘若衣若钵坐具针筒。如是一一生活具若使人藏。波逸提。
    复有比丘不举衣钵什物。诸比丘不敢为举便失去。以此被疑得恶名声。作是念。若佛听我等为人举衣物者。彼既不失。我等不致此恶名声。以是白佛。佛以是事集比丘僧。告诸比丘。若不为藏故为人举衣。犯波逸提无有是处。从今是戒应如是说。
    若比丘为戏笑故。藏比丘若衣若钵坐具针筒。如是一一生活具若使人藏波逸提。
    若藏比丘尼式叉摩那沙弥沙弥尼乃至畜生物突吉罗。
    若比丘尼藏比丘比丘尼物波逸提。藏余人物突吉罗。
    式叉摩那沙弥沙弥尼。藏五众物突吉罗。(七十八竟)


【比丘戒律】110.波逸提六一〔故意杀有情戒〕

简介：任何比丘在知道的情况下杀害一只动物的生命，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 六一

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，具寿优陀夷〔曾〕为弓士，不喜乌鸦。彼射乌鸦而断其头，顺次穿置于串刺物上。诸比丘作如是言：「友！此等乌鸦为谁所杀耶？」「友！是我。我不喜乌鸦。」诸比丘中少欲者……非难：「何以具寿优陀夷故意夺生物之命耶？」……乃至……「优陀夷！汝实故意夺……耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以故意夺……耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，故意夺生物之命者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「故意」者，明知犯罪而存心〔进行〕也。
    a 「夺〔……〕命」者，断、止其命根以破坏其生命之相续也。
    a’ 「生物」者，指畜生而言。
    （二）于生物有生物想而夺其命者，波逸提。于生物有疑想而夺其命者，突吉罗。于生物有非生物想者，突吉罗。于非生物有生物想者，突吉罗。于非生物有疑想者，突吉罗。于非生物有非生物想者，不犯也。
    （三）非故意者、无念者、无知者、无杀意者，痴狂者、最初之犯行者，不犯也。
    杀傍生学处第六十一
    佛在室罗伐城。尔时具寿邬陀夷日初分时入城乞食。遂至教射堂中。其师出外但有诸生。见教射处所置堋垛事无准的。时邬陀夷遂取五箭仰视虚空。时有一乌飞腾而过。邬陀夷便射四箭遮乌四边。乌乃上飞。遂以箭贯从口而出。告诸生曰。少年汝等应当求如是师傅学斯技术。后教射师回至射堂。弟子具说其事。师作是念。勿令苾刍数来相恼。即设方计。令彼诸生持其死乌。系竹竿上随邬陀夷后。令彼恶响周遍十方。作如是说。仁等当知。大德邬陀夷有斯技艺。空中落羽箭入乌肠。时诸婆罗门居士等。见斯事已各起讥嫌。云何苾刍自执弓箭杀诸禽鸟。此则肉不堪食筋皮无用。于不应处而为恶业。少欲苾刍闻生嫌耻。以缘白佛。尔时世尊广说如前。乃至我观十利。为诸苾刍制其学处应如是说。
    若复苾刍故断傍生命者。波逸底迦。
    若复苾刍者谓邬陀夷。余义如上。
    故者明非错误。
    傍生者谓是飞乌。或复诸余禽兽之类。
    断命者谓杀其命根。释罪同前。
    此中犯相其事云何。言断傍生命者。谓以三事。内外及俱。而兴方便断彼命根。若苾刍作杀害心。乃至以一指损害傍生。因此命终者。得波逸底迦。或当时不死。后时因此死者。亦得堕罪。若后时不死者。得恶作罪。如是广说。如前断人命学处具说。又无犯者谓最初犯人。如前广说。
    佛住毗舍离，广说如上。尔时有人着铠持弓箭，入精舍中，脱铠放仗止息树下。精舍中庭前沙地有众鸽鸟，在中戏食。时尊者优陀夷见鸟已，即语：「长寿！借我弓箭试我手看。」答言：「可尔。」即捉弓并注五箭，挽弓放发射杀五鸽，即取搣毛以木贯之，持授世尊：「此是鸟肉。」佛言：「何处得？」答言：「有人着铠持弓箭至精舍庭前，止息树下。从借弓箭，试手射鸟，本习射法犹故不失。」佛言：「痴人！此是恶法，应早舍弃，方言本习，手犹故在。汝常不闻，我以无量方便，毁訾杀生，赞叹不杀。而今作是恶不善法，此非法、非律、非如佛教，不可以是长养善法。」诸比丘白佛言：「世尊！众生应起慈心救护，云何优陀夷反夺其命而无慈心？」佛言：「不但今日不起慈心，过去世时已曾如是。如《释提桓因本生经》中广说。」佛告诸比丘：「依止毗舍离城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘故夺畜生命，波夜提。」
    比丘者，如上说。
    故者，先作方便。
    夺畜生命者，若身、身分、身方便。身者，一切身，于众生身上跳蹈、若堆压欲令彼死，死者，波夜提。身分者，欲害众生故，若手、若脚、若膝、若肘、若齿、若爪等一一用杀，是名身分。身方便者，若手捉杖、木、瓦、石等，若就打、若遥掷欲令死，死者，波夜提。
    波夜提者，如上说。若比丘欲断畜生命，若刀、药涂、吐下、堕胎。刀者，大小刀乃至针。若比丘杀心捉刀时，越毗尼心悔。触彼身，越毗尼罪。命根断者，波夜提，是名刀。药者，有三种：生、合、毒。生者，如尼楼国土、郁阇尼国土，有毒草名迦罗，是名生。合者，如猎师合药，若根、若茎、若叶、若花、若果，众草和合药，是名合。毒者，蛇毒、鼠毒、狼毒、猫毒、狗毒、熊罴毒、人毒，如是种种。若生、若合、若毒，如是一切是名药。若比丘杀心，欲杀畜生，合药时，越毗尼心悔。触彼身，越毗尼罪。命根断，波夜提，是名药。
    涂者，若比丘杀心，以药欲涂畜生时，作是念：「若涂头脚身，令枯干死。」捉药时，越毗尼心悔。触彼身者，越毗尼罪。因是死者，波夜提，是名涂。
    吐者，若比丘杀心合吐药，欲令吐脓血、吐肠死，合药时，越毗尼心悔。触彼身者，越毗尼罪。因是死者，波夜提，是名吐。
    下者，若比丘杀心作下药，欲令彼下脓血肠肚死，作药时，越毗尼心悔。触彼身，越毗尼罪。因是死者，波夜提。
    堕胎者，若比丘杀心欲堕畜生胎，作方便时，越毗尼心悔。触彼身，越毗尼罪。欲杀母而堕胎者，越毗尼罪。欲杀胎而母死者，越毗尼罪。欲杀母母死者，波夜提。欲杀胎胎死者，亦波夜提。若畜生怀人胎，越毗尼罪，是名堕胎。
    行、毗陀罗呪、屑末、羂、弶、坑埳、道、河。
    行者，有畜生若五、若十、若二十作行列行时，若欲杀前误杀中、欲杀中误杀后、欲杀后误杀中、欲杀中误杀前，皆越毗尼罪。若欲杀前前死、欲杀中中死、欲杀后后死者，皆波夜提。若一切无当死者，波夜提，是名行。
    毗陀罗咒者，若比丘为杀畜生，读毗陀罗咒起死人，诵咒时，越毗尼心悔。心惊毛竖，越毗尼罪。因是死者，波夜提，是名毗陀罗咒。
    屑末者，若比丘为杀畜生故，作屑末坌众生身，欲令干枯死。作方便时，越毗尼心悔。触彼身，越毗尼罪。因是死者，波夜提。
    羂者，若比丘杀心，于畜生常行处、食处、饮水处，施羂时，越毗尼心悔。触彼身者，越毗尼罪。因是死者，波夜提，是名羂。
    弶者，若比丘杀心，于畜生常行处、食处、饮水处。施弶时，越比尼心悔。触彼身者，越毗尼罪。因是死者，波夜提，是名弶。
    坑坎者，若比丘杀心，于畜生常行处、食处、饮水处，作坑陷以草土覆上，作时，越毗尼心悔。堕中时，越毗尼罪。因是死者，波夜提，是名坑埳。
    道者，若比丘于道头经行见畜生来，见已作是念：「今当令此无一得脱者。」杀心驱向师子虎狼恐怖处，若国王猎处驱时，越毗尼心悔。受苦痛时，越毗尼罪。因是死者，波夜提，是名道。
    河者，若僧伽蓝近河边，比丘在岸上经行，有畜生来，比丘见已，作是念：「今当令此畜生无一得活者。」杀心驱向非济处、若回波旋覆处、尸收摩罗处，渡彼岸复有师子虎狼处，及王游猎处驱时，越毗尼心悔。受苦痛时，越毗尼罪。因是死者，波夜提，是名河。
    一比丘杀心捉刀时，越毗尼心悔。受苦痛时，越毗尼罪。因是死者，波夜提。如是二比丘、众多比丘亦如是。若比丘为杀故与刀遣使，若一人、若二人，乃至众多人，亦如是。使复转遣使，乃至众多人与刀时，越毗尼心悔。受苦痛，越毗尼罪。因是死者，波夜提。如是药、毒、涂、吐、下、堕胎，如刀中广说。
    若比丘成就五法断畜生命，波夜提。何等五？畜生、畜生想、杀心、起身业、命根断，是名五法。是故说。
    佛在维耶离国。尔时维耶离国诸王子。出园林中学射。门扇孔仰射空中。筈筈相拄。尔时迦留陀夷。中前着衣持钵入城乞食。遥见诸王子作如是射。见已便笑。诸王子言。何以故笑。我等射不好耶。答言不好。问言汝能不。答言能。若能便射。迦留陀夷言。我等法不应捉弓箭。诸王子言。此有木弓可用。即与木弓。张时有飞鸟空中回旋。迦留陀夷放箭。围绕不令得出。诸王子言。何故不着。答言。射着何足为难。诸王子言。不尔。若能着者。便应令着。莫但虚语。即憍慢言。汝等欲令射着何处。王子言。欲令着右眼。即着右眼。是鸟即死。尔时诸王子皆惭愧妒瞋恨言。沙门释子能故夺畜生命。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责。云何名比丘。故夺畜生命。种种因缘诃已。向佛广说。佛以是事集比丘僧。知而故问。迦留陀夷。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。故夺畜生命。种种诃已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘故夺畜生命波逸提。
    夺命者。若自夺若教他夺。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。有三种。夺畜生命得波逸提。自教遣使。自者。若比丘自作自夺畜生命。教者。语他言。是畜生捉缚打杀。若他受教杀者。是比丘得波逸提。遣使者。若比丘语人言。汝识某畜生不。答言识。汝往捉缚打杀。使往捉缚打杀者。比丘得波逸提。
    又比丘有三种。夺畜生命得波逸提。一者用受色。二者用不受色。三者用受不受色。受色者。若比丘以手打畜生。若足若头若余身分。念欲令死。死者波逸提。若不即死。后因死者波逸提。若不即死后不因死突吉罗。不受色者。若比丘以木瓦石刀槊弓箭若木段白鑞段铅锡段遥掷畜生。念欲令死。死者波逸提。若不即死。后因是死亦波逸提。若不即死后不因死突吉罗。受不受色者。若以手捉木瓦石刀槊弓箭木段白鑞段铅锡段就打。念欲令死。死者波逸提。若不即死。后因是死波逸提。若不即死后不因死突吉罗。
    若比丘不以受色不受色受不受色。为杀故。以毒药着畜生眼中耳中鼻中口中身上疮中。着饮食中卧处行处。念欲令死。死者波逸提。若不即死后因是死亦波逸提。若不即死后不因死突吉罗。
    若比丘不以受色不受色受不受色。不以毒药。为杀故。作忧多杀头多杀。作弶网拨毗陀罗杀。似毗陀罗杀。断命杀堕胎杀按腹杀。推着水火中杀。推着坑中杀。遣令道中死。乃至母胎中初受二根。身根命根。于中起方便。念欲令死。死者波逸提。若不即死后因是死波逸提。若不即死后不因死。突吉罗。(六十一竟)
    尔时佛在舍卫国祇树给孤独园。尔时尊者迦留陀夷。不喜见乌。作弓射乌。射之不已。大杀众乌。僧伽蓝中遂成大积。时诸居士。来入僧伽蓝礼拜。见此大积死乌。各共嫌之。自相谓言。沙门释子不知惭愧。无有慈心杀众生命。外自称言我修正法。如今观之何有正法。射杀众乌乃成大积。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责迦留陀夷言。云何汝射杀众乌乃成大积耶。时诸比丘往世尊所。头面礼足已在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。知而故问迦留陀夷。汝实不喜见乌。而以竹弓射杀众乌而成大积不。答曰实尔。尔时世尊。以无数方便呵责迦留陀夷。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何迦留陀夷射杀众乌以成大积耶。呵责迦留陀夷已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘断畜生命者波逸提。如是世尊与比丘结戒。
    时诸比丘。坐起行来多杀细小虫。中或有作波逸提忏。或有畏慎者。诸比丘往白佛。佛言。不知者不犯。自今已去当如是说戒。
    若比丘故杀畜生命者波逸提。
    比丘义如上。
    畜生者。不能变化者断其命。若自断若教人断。若遣使若往来使杀。若重使杀。若展转遣使杀。若自求使。若教人求使。若自求持刀人。教人求持刀人。若以身相。若口语若身口。若遣使教。若遣书教。若遣使书教。若安坑陷杀。若安刀着常所倚住处。若毒药若安杀具在前。作如是方便。若复有余所欲杀畜生。若杀者波逸提。方便欲杀而不杀突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。不故杀。或以瓦石刀杖掷余处。而误断命。若比丘经营作房舍。手失瓦石而误杀。若土墼材木。若屋柱栌栋椽。如是手捉不禁堕而杀者。若扶病起而死。或还卧而死。若洗浴时死。若服药时死。将入房时死。将出房时死。或将日中坐时死。或在荫处而死。作如是众多事。无有害心而死者无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(六十一竟)
    佛在舍卫城。尔时长老迦留陀夷。以不喜见恶比丘故。亦不喜见乌。诸白衣捉弹来看。时有群乌集于屋上。语言。此乌成就弊恶比丘十法。一者悭惜二者贪余三者强颜四者耐辱五者蛆弊六者无慈悲七者悕望八者无厌九者藏积十者喜忘。此乌有是十法。汝等欲杀不。有不信罪福者。答言欲杀。即取其弹语诸人言。欲弹何处。有言可弹左眼。即着左眼而死。又言可弹右眼。即着右眼而死。如是须臾乃至数十。诸不信乐佛法者。便讥呵言。此辈沙门常说慈愍护念众生。而今残害无道。无沙门行破沙门法。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问迦留陀夷。汝实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘夺畜生命波逸提。
    有诸比丘在道路行。或牵财物或熏钵。时误杀诸虫皆生惭愧。亦有悔过出罪者。以是白佛。佛以是事集比丘僧。告诸比丘。若误杀众生。犯波逸提。无有是处。从今是戒应如是说。
    若比丘故夺畜生命波逸提。
    畜生者。除龙余畜生是。
    故夺命者。先有杀心而断其命。
    若夺畜生命随多少。一一波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。(五十一竟)


【比丘戒律】111.波逸提六二〔饮虫水戒〕

简介：任何比丘在知道的情况下使用水里有生命的水，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 六二

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘知水中有虫而饮用。诸比丘中少欲者……非难：「何以六群比丘知水中有虫而饮用耶？」……乃至……「诸比丘！汝等实……饮用耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以……饮用耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘知水中有虫而饮用者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「知」者，自知或由他人告彼。
    「有虫」者，知饮之当令其死，知而饮用者，波逸提。
    （二）于有虫有有虫想而饮者，波逸提。于有虫有疑想而饮者，突吉罗。于有虫有无虫想而饮者，不犯也。于无虫有有虫想者，突吉罗。于无虫有疑想者，突吉罗。于无虫有无虫想者，不犯也。
    （三）不知有虫、知无虫、知饮之不死而饮，痴狂者、最初之犯行者，不犯也。
    受用虫水学处第四十一
    佛在憍闪毗国瞿师罗园。尔时阐陀苾刍用有虫水。时诸苾刍见而告曰。具寿阐陀。何因故心用有虫水。阐陀报曰。此水内虫谁数付我。诸余盎瓮江河池沼。四大海水何不往耶。自生自死于我何过。少欲苾刍闻是语已。共生嫌耻作如是语。云何苾刍知水有虫故心受用。时诸苾刍以此因缘具白世尊。世尊以此因缘集苾刍众。问其实不。广说如上。世尊种种呵责已。告诸苾刍。乃至为十利故。制其学处应如是说。
    若复苾刍知水有虫受用者。波逸底迦。
    若复苾刍者谓阐陀。余义如上。
    知者或自知或他告。
    水有虫者虫有二种。一谓才观即见。二罗漉方见。水谓诸水。用水有二。一谓内受用。二谓外受用。云何内受用。谓是内身所有受用。洗浴饮噉或嚼齿木。或洗手足。云何外受用。谓于身外所有受用。谓洗濯衣钵。若浣染衣。若洒地。若牛粪涂拭等。
    波逸底迦。释义如上。
    此中犯相其事云何。苾刍用虫水作有虫想及疑。皆得波逸底迦。若水无虫作有虫想。疑得恶作罪。余二无犯。若苾刍知麨蜜糖油醋水浆及醋乳酪饼果等有虫而受用者。皆得堕罪。又无犯者。谓最初犯人。或痴狂心乱痛恼所缠。
    佛住毗舍离，广说如上。尔时尊者优陀夷行道渴极，入聚落从女人索水：「姊妹！施我水。」女人即以水与之。水中有虫，优陀夷见已，作是念：「我但饮此无虫处。」饮时虫随水入口，饮已心生疑，即以是因缘，往白世尊。佛言：「汝云何知水有虫而饮？此非法、非律、非如佛教，不可以是长养善法。从今日后知水有虫，不得饮。」
    复次佛住舍卫城，广说如上。时南方波罗脂国有二比丘，共伴来诣舍卫，问讯世尊。中路渴乏无水，前到一井。一比丘汲水便饮，一比丘看水见虫，不饮。饮水比丘问伴比丘言：「汝何不饮？」答言：「世尊制戒不得饮虫水。此水有虫，是故不饮。」饮水比丘复重劝言：「长老！汝但饮水，勿令渴死不得见佛。」答言：「我宁丧身，不毁佛戒。」作是语已，遂便渴死。饮水比丘渐渐往到佛所，头面礼足却住一面。佛知而故问：「比丘！汝从何来？」答言：「我从波罗脂国来。」佛言：「比丘！汝有伴不？」答言：「有二人为伴，道中渴乏无水到一井，井水有虫，我即饮之，因水气力得奉觐世尊。彼守戒不饮，即便渴死。」佛言：「痴人！汝不见我，谓得见我，彼死比丘已先见我。若比丘放逸懈怠不摄诸根，如是比丘虽共我一处，彼离我远；彼虽见我，我不见彼。若有比丘在海彼岸，能不放逸精进不懈，捡摄诸根，虽去我远我常见彼，彼常近我。」佛告比丘：「此是恶事，非法、非律、非如佛教，不可以是长养善法，从今日后知水有虫，不得饮。」佛告诸比丘：「依止舍卫城比丘尽集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘知水有虫，饮者，波夜提。」
    比丘者，如上说。
    知者，若自知、若从他闻。
    虫者，非鱼鳖失收摩罗等。谓小小倒孑诸虫，乃至极细微形眼所见者。
    水者，十种，如上说。
    饮者，齐入腹。
    波夜提者。如上说。
    比丘受具足已，要当畜漉水囊，应法澡盥。比丘行时应持漉水囊，若无者，下至受持郁多罗僧一角头，看水时不应以天眼观。亦不得使暗眼人看，下至能见掌中细文者得使看水。看水时不得厌课，当至心看，不得太速、不得太久，当如大象一回顷、若载竹车一回顷，无虫应用。若有虫者，应漉用。水有三阶，下、中、上：若下分无虫，中分、上分有虫者，应取下分无虫水用；若中分无虫，上分下分有虫者，应取中分水用；若上分无虫，应取上分水用。若上分有虫者，应以手拍水，令虫入水底已取用。若三分尽有虫者，尔时应漉水用。若水中虫极细微者，不得就用洗手面及大小行。若檀越家请比丘食，尔时应问：「汝漉水未？」若言：「未漉。」应看前人是可信者，应教漉水。若不可信者，不得语令漉，莫伤杀虫。比丘应自漉用，虫水应着自器中，应问：「从何处取水？」随来处还送虫水泻中。若先取水处远者，若见有池水，七日内不消尽者，得以虫水着中。若无池水者，当器中盛水持来养之。若天大雨有瀑流水，以虫泻中，作是念言：「汝入大海去。」若比丘道中行渴须水，到井取水时当细看，无虫得用。若有虫者，当如上法净漉得用。若知水有虫，不得持汲水罐器绳借人。若池水汪水，当看已用。若见有虫者，不得唱言：「长老！此水有虫有虫。」令前人生疑不乐。若前人问言：「此水有虫不？」应答者：「长老自看。」若知识同和上、阿阇梨者应语：「此水有虫，当漉水用。」若有虫无虫想用，越毗尼罪。若无虫有虫想，越毗尼。若有虫有虫想用，波夜提。若无虫无虫想用，无罪。是故说。

十诵律卷第十四(第三诵之一)

        后秦北印度三藏弗若多罗译

    九十波逸提之六
    佛在拘睒弥国。尔时长老阐那用有虫水。诸比丘语阐那言。莫用有虫水。多少虫死。阐那言。我用水不用虫。诸比丘言。汝知水有虫不。答言知。若知者何以用。答言。我自用水不用虫。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责。云何名比丘。于众生中无怜愍心。种种因缘诃已。向佛广说。佛以是事集比丘僧。知而故问阐那。汝实作是事不。答言。实作世尊。佛以种种因缘诃责阐那。云何名比丘。知水有虫故自取用。于众生中无怜愍心。种种因缘诃已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘知水有虫。用者波逸提。
    知者。若自知若从他闻。
    虫者。若眼所见若漉水囊所得。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘知水有虫用者。随所有虫死。一一波逸提。
    若比丘用有虫水煮饭羹粥汤染。随尔所虫死。一一波逸提。若用有虫水洗手洗脚洗口面目洗身。随尔所虫死。一一波逸提。
    若有虫水中有虫想用波逸提。有虫水中无虫想用波逸提。有虫水中疑用波逸提。无虫水中有虫想用突吉罗。无虫水中疑用突吉罗。无虫水中无虫想用不犯。(四十一竟)
    尔时世尊在舍卫国祇树给孤独园。时六群比丘取杂虫水而饮用。诸居士见已皆嫌责言。此沙门释子无有慈心杀害虫命。外自称言我修正法。如今观之何有正法。乃取杂虫水用。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何汝等。无有慈心乃饮虫水以害其命耶。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等。饮用杂虫水以害其命耶。尔时世尊。以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘饮用杂虫水者波逸提。如是世尊与比丘结戒。
    尔时诸比丘。不知有虫无虫。后乃知。或作波逸提忏。或有畏慎者。白佛。佛言。不知者无犯。自今已去当如是说戒。
    若比丘知水有虫饮用者波逸提。
    比丘义如上。
    彼比丘知是杂虫水饮用者波逸提。除水已若杂虫浆苦酒清酪浆清麦汁饮用波逸提。有虫水有虫想波逸提。有虫水疑突吉罗。无虫水有虫水想突吉罗。无虫水疑突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。先不知有虫无虫想。若有粗虫触水使去。若漉水饮者无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(六十二竟)

四分律卷第十六

    （合并在波逸提二〇〔有虫水戒〕中）


【比丘戒律】112.波逸提六三〔发诤戒〕

简介：任何比丘在知道的情况下用煽动来唤起一件已正确处理过的争论，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 六三

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘知诤事已如法裁决，欲令再羯磨而骚乱：「不成羯磨、不善羯磨，应再羯磨；不成裁决、不善裁决，应再裁决。」
    诸比丘中少欲者……非难：「何以六群比丘知……而骚乱耶？」……乃至……「诸比丘！汝等实知……而骚乱耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以知……而骚乱耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，知诤事已如法裁决，欲令再羯磨而骚乱者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「知」者，自知或他人告之。
    a 「诤事」者，有四种诤事：争论诤事、非难诤事、罪过诤事、义务诤事。
    a' 「如法」者，依法、依律、依师教而行，此名如法。
    「欲令再羯磨而骚乱」者，云：「不成羯磨、不善羯磨，应再羯磨；不成裁决、不善裁决，应再裁决。」而骚乱者，波逸提。
    （二）于如法羯磨有如法羯磨想而骚乱者，波逸提。于如法羯磨有疑想而骚乱者，突吉罗。于如法羯磨有非法羯磨想而骚乱者，不犯也。于非法羯磨有如法羯磨想者，突吉罗。于非法羯磨有疑想者，突吉罗。于非法羯磨有非法羯磨想者，不犯也。
    （三）知所作羯磨依于非法、或依别众、或对不相应羯磨而骚乱者，痴狂者、最初之犯行者，不犯也。
    发举学处第四
    尔时佛在室罗伐城给孤独园。尔时六众苾刍知和合众如法断诤已。更于羯磨而发举之。作如是语。此之诤事不善灭除。是恶断事更应详审为其除灭。时诸苾刍更为断诤除灭其事。废修善品读诵思惟。少欲苾刍便生嫌贱。作如是语。如何苾刍知和合众如法断诤已。更于羯磨发举事如上说。时诸苾刍以此因缘具白世尊。广说如前。乃至我观十利。为诸声闻弟子制其学处应如是说。
    若复苾刍知和合僧伽如法断诤事已。除灭后于羯磨处更发举者。波逸底迦。
    苾刍义如上。
    苾刍者谓是六众或复余类。
    知者谓自解了说向他人。
    和合者谓同一味。
    众者谓佛弟子。
    如法断者。谓如法如律如大师教。
    诤者四诤。谓评论诤非言诤犯罪诤作事诤。
    已除灭者谓事消殄
    后。于羯磨更发举者。谓发举其事令不止息。
    堕义如上。
    此中犯相其事云何。若苾刍于评论诤事作评论诤事想。知事除灭作除灭想。或复生疑更发举者。波逸底迦。事不除灭作除灭想。疑更发举者。得突色讫里多
    若苾刍于评论诤事作非言诤事想。知事除灭作除灭想。或复生疑更发举者。波逸底迦。余犯同前。若苾刍于评论诤事作犯罪诤事想。知事除灭作除灭想。或复生疑更发举者。波逸底迦。余犯同前。若苾刍于评论诤事作事诤事想。知事除灭作除灭想。或复生疑。得罪同前。如以评论诤事为初。望余三诤而为四句。余诤为首类此应知。广说总有十六句。
    有五种别人。云何为五。谓主人。作羯磨人。与欲人。述自见人。客人。言主人者。谓于诤事了初中后。作羯磨人者。谓于此诤事为秉羯磨。与欲人者。谓于当时而与其欲。述自见人者。谓作羯磨时说其自见。客人者。谓于诤事不了初中后。于此五中初之三人。知和合众于其诤事如法除殄。更发举其事者得波逸底迦。后之二人于和合断事。更发举者得突色讫里多。境想句如常应知。又无犯者最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城。广说如上。时六群比丘。知众僧如法如律灭诤事已。作是言。此事不了。当更断。六群比丘作此语已。还诤事起。不和合住。诸比丘。以是事往白世尊。佛言。呼六群比丘来。来已佛问六群比丘。汝实知众僧如法如律灭诤已。更发起耶。答言。实尔。佛言。何故如是。答言。我作如是方便以为乐。佛言。痴人。恼乱梵行人。此是恶事。云何为乐。佛语六群比丘。汝常不闻。我以无数方便赞叹于梵行人所。身常行慈。口心行慈耶。常应恭敬。汝今云何作是恶事。此非法非律。不如佛教。不可以是长养善法。佛告诸比丘。依止舍卫城住者尽集。以十利故。与诸比丘制戒。乃至已闻者当重闻。
    若比丘。知僧如法如律灭诤事已。还更发起。作是言。此羯磨不了。当更作如是因缘。不异者。波夜提。
    比丘者。如上说。
    知者。若自知若从他闻。
    僧者。八种如上说。
    诤事者。有四种。相言诤。诽谤诤。罪诤。常所行事诤。
    如法如律灭诤事者。七灭诤事中。一一如法如律。
    灭已更发。举如是因缘。不异者。波夜提。
    波夜提者。如上说。
    四诤者。相言诤。诽谤诤。罪诤。常所行事诤。相言诤事。用三毗尼一一灭。何等三。现前毗尼灭。多觅毗尼灭。布草毗尼灭。
    现前毗尼者。佛住舍卫城。时拘睒弥比丘斗诤相言、同止不和合，法言非法、律言非律、罪言非罪，重罪轻罪、可治不可治法、羯磨非法羯磨、和合羯磨、不和合羯磨、应作不应作。尔时坐中一比丘作是语。诸大德。此非法非律。与修多罗不相应。毗尼不相应。优波提舍不相应。与修多罗毗尼优波提舍相违。起诸染漏。如我所说。是法是律。是佛教与修多罗毗尼优波提舍。相应不生染漏。是比丘言。诸大德。我不能灭此诤。我诣舍卫城。到世尊所。当问灭此诤事。是比丘到已头面礼佛足却住一面。白佛言。世尊。拘睒弥诸比丘斗诤相言。同止不和合。所谓法非法。乃至我不能灭此诤事。当往世尊所。问灭此诤事。唯愿世尊。为诸比丘灭此诤事。尔时世尊告优波离。汝往诣拘睒弥国。如法如律灭此诤事。所谓现前毗尼灭。优波离。诤事有三处起。若一人。若众多。若僧。亦应三处舍。三处取。三处灭。优波离汝往诣拘睒弥比丘所。如法如律灭此诤事。所谓现前毗尼灭。尊者优波离白佛言。世尊。比丘成就几法。能灭此诤事。佛告优波离。比丘成就五法。能灭诤事。何等五。知是实非是不实。是利益非不利益。得伴非不得伴。得平等伴非不得平等伴。得时非不得时。优波离。若非时断事。或破僧或僧诤。或僧离散。若得时灭诤者。僧不破不诤不分散。是为五法成就。比丘能灭诤事。为诸梵行者。爱念称赞。今汝往至拘睒弥比丘所。如法如律如佛教断事。所谓现前毗尼灭。
    尔时尊者优波离礼世尊足已。往拘睒弥比丘所言。长老。还去到彼诤事起处。当彼间灭。莫此间断事。何以故。此间众僧和合欢喜不诤。共一学住。不应娆乱。尔时拘睒弥比丘白尊者优波离言。大德。我若能于彼灭诤事者。不来诣此。唯愿尊者。为我至彼灭此诤事。优波离言。我若往到彼应作羯磨者。作羯磨。应治罚者。当罚之。应作折伏羯磨不语羯磨。发喜羯磨。摈出羯磨。举羯磨。别住羯磨。摩那埵羯磨。阿浮呵那羯磨。有如是如是过。我当作如是羯磨治。汝等尔时心莫不悦。彼使比丘白尊者优波离言。我等若有如是过。当受如是治。心无不悦。时尊者优波离复至佛所。白佛言。世尊。欲灭彼比丘诤事。当云何用心。佛告优波离。欲灭诤事者。当先自筹量身力福德力辩才力无畏力。知事缘起。比丘先自思量有如是等力。又此诤事起来未久。此人心调软。诤事易可灭。此比丘尔时应作灭诤。若自思量无上诸力。诤事起已久。其人刚强非可卒灭。当求大德比丘共灭此事。若无大德比丘者。当求多闻比丘。若无多闻者。当求阿练若比丘。若无阿练若比丘者。当求大势力优婆塞。彼诤比丘见优婆塞已。心生惭愧诤事易灭。若复无此优婆塞者。当求于王。若大臣有势力者。彼诤比丘见此豪势。心生敬畏诤事易灭。若在冬时灭此诤事者。当于无风寒温煖屏处治。客比丘来当与炉火。若是春时。当于凉处。若树下敷床座。行冷水浆饮。当以扇扇。若是夏时。当于高凉处。随时所须事事供给。
    尔时当举一堪能比丘有黠慧。知事因缘不怯弱。不求他过。不畏众人。若优婆塞来。当为赞叹和合僧功德。复语优婆塞。如世尊说。一法出世令天人苦恼天人失利。所谓一法者。坏乱众僧身坏命终。直入泥黎。又优婆塞如世尊说。一法出世天人安乐天人得利。所谓一法者。和合众僧身坏命终。得生善处。天上人中。如是优婆塞欲得大功德者。当和合众僧。二众语时。是比丘应谛观其事。取其语字句义味。时坐中有比丘。非闼赖吒比丘。作闼赖吒相。作是语。听诸大德。本作如是语。今作如是语。不相应时。此人皆性软可折伏者。应僧中语令羞愧。汝不善。作不和合事。作不和合见。众僧今日为是事故。于此中集。若是恶人执性刚暴。能增长诤事。应作软语。语言。长老。众僧今日聚集为灭此事故。我当共长老作伴和合灭此诤事。若是比丘心意柔软已。尔时僧断事人。语有事比丘言。汝今出此事。此比丘作如是言。我今出此事。愿僧与我如法如律断。尔时应呵责此人令惭羞。应语汝不善。何有众僧非法非律断事。彼比丘若言。我未曾僧中语。愿众僧教我仪法。尔时应教作是言。我今出此诤事因缘。随僧教敕我当奉行。彼比丘若不随僧语。复应语言。汝若不受僧教者。我当僧中拔筹驱汝出众。是比丘若复不随语者。尔时复应遣优婆塞。问是比丘言。汝当随僧教不。若不随者。我当与汝白衣法。驱汝出聚落城邑。知是比丘所诤事。若是小小诤事者。僧即优婆塞前灭。若是鄙秽事慰喻优婆塞令出已。僧如法如律如修多罗。随其事实用现前毗尼除灭。
    尔时尊者阿难往到佛所。头面礼足白世尊言。所谓现前毗尼灭云何名为现前毗尼灭。佛告阿难。比丘诤事。法非法律非律。罪非罪。轻罪重罪。可治罪不可治罪。法羯磨非法羯磨。和合羯磨。不和合羯磨。应作不应作羯磨。阿难。若有如是事起。应疾集僧。疾集僧已检校此事。如法如律如修多罗。随其事实用现前毗尼除灭。若成就五非法。不成与现前毗尼。何等五。不现前与。不问。不受过。不如法。不和合与。是名五非法不成与。现前毗尼。若成就五如法成与现前毗尼。何等五。现前与。问。受过。如法。和合与。是名五法成就与。现前毗尼。如是阿难。如法如律如佛教。用现前毗尼灭诤事已。若有客比丘。若去比丘。若与欲比丘。若见不欲比丘。若新受戒比丘。若在坐睡比丘。是诸比丘。作是言。如是不好羯磨。别佛别法别僧。如牛羊僧。不善羯磨。羯磨不成就。阿难。如是更发起者。得波夜提罪。是名相言诤。
    以现前毗尼灭诽谤诤者。若比丘不见不闻不疑。比丘犯波罗夷。僧伽婆尸沙。波夜提。波罗提提舍尼。越毗尼以是五篇罪谤。是名诽谤诤。用二毗尼灭。所谓忆念毗尼灭。不痴毗尼灭。忆念毗尼者。佛住王舍城。慈地比丘尼作非梵行。遂便妊身到六群比丘所。作是言。我作非梵行事。今者有娠。尊者。与谁有嫌。我能谤之。六群报言。善哉姊妹。乃欲为我作饶益事。陀骠摩罗子。是我生怨。与我破房舍及不好床蓐。粗恶饮食。若此人久在梵行者。我等长夜受苦。汝看此比丘斋日大众说法时。在中者汝当往彼众中以非梵行谤。答言。当如尊者教。是比丘尼若月八日十四日十五日。大众说法时。往到众前。而作是言。尊者。为我办酥油粳米诸饮食具。修治房舍。并求佐产人。我产时至。是长老答言。姊妹。汝自知之。我无此事。比丘尼复言。奇怪奇怪。汝是丈夫。晨去夜来。共我从事。而今说言。我无此事。勿复多言。但当与我办酥油等。我今产时已至。长老复言。姊妹。汝自知我无是事。如是三说而去。是时众中诸不信者。便作是念。此等二人皆是年少。必有此事。忠信之人。皆生疑惑。为有为无。诸上信者便作是言。此尊者已灭三毒。恶法永尽。无有此事。尔时尊者陀骠摩罗子。非梵行恶名流布。屏处亦闻。众多亦闻。僧中亦闻。诸比丘以上因缘。具白世尊。佛言。比丘。是陀骠摩罗子非梵行事。恶名流布。汝等当于屏处三问。众多人中三问。僧中三问。屏处问者。应作是问。陀骠摩罗子长老。慈地比丘尼作是语。是事知不。时长老言。我知不作。不忆作。如是第二第三问。众多人中三问亦如是众僧中问言。陀骠摩罗子长老。慈地比丘尼作是言。是事知不。答言。我知不作。不忆作。第二第三问亦如是。诸比丘以是事。往白世尊。长老陀骠摩罗子已屏处三问。多人中三问。僧中三问。自言。我知不作。不忆作。佛告诸比丘。此陀骠摩罗子清净无罪。是慈地比丘尼自言犯。应驱出。
    时王舍城比丘尼。嫌世尊作如是言。看是事。二人俱犯罪。云何置比丘。驱比丘尼。若俱有罪当俱出。若无罪当俱置。云何世尊驱一置一。诸比丘以是因缘。具白世尊。佛告阿难。汝往呼王舍城比丘尼僧来。唯然世尊。尔时阿难至比丘尼所。作是言。诸姊妹。世尊呼汝等。时比丘尼语尊者阿难言。我于世尊所。无有事缘。何故呼我。若有事缘不呼自往。尊者还去。我无缘事。不能往。时阿难作是念。此是奇异。蒙世尊恩。得出家为道。云何于佛不起敬心不从教命。尔时阿难还到世尊所。头面礼足。以是因缘。具白世尊。佛告阿难。汝往语王舍城比丘尼言。汝有过。世尊敕汝令去。不得住此。阿难受教。即往比丘尼所。作是言。姊妹。汝有过。世尊敕汝令去。不得住此。比丘尼答尊者阿难言。我于城外无诸缘事。不能去。若有缘者不敕自去。尔时阿难作是念。奇异蒙世尊恩。得出家为道。云何于佛不生敬心。呼来不来。遣去不去。阿难即还佛所。头面礼足。以是因缘具白世尊。佛语阿难。如来应供正遍知。若于城邑聚落比丘比丘尼僧。呼来不来。遣去不去者。如来自当避去。阿难汝取我僧伽梨来。时尊者阿难即授僧伽梨。世尊于中时不语比丘僧。唯将阿难。经过五通居士聚落。向舍卫城。
    尔时韦提希子阿阇世王杀父王已。深怀愁毒。常日三诣世尊忏悔。清旦日中晡时。晨朝忏悔已。中时复来。不见世尊。即问诸比丘世尊所在。诸比丘答言。世尊已去。王作是言。世尊每行时一月半月。常语我。今何因缘默然而去。时诸比丘闻佛向所说。即答言。大王。王舍城诸比丘尼不从世尊教命。呼来不来。遣去不去。如是大王当知。如来应供正遍知若于城邑聚落比丘比丘尼僧。语来不来。遣去不去。如来便自避去。今王舍城比丘尼僧不从佛教是故世尊默然而去。王闻是语。极大瞋恚。敕语诸臣。现我境内。诸比丘尼僧。一切驱出。时有智臣。即谏王言。非境内诸比丘尼一切有过。但王舍城比丘尼违世尊教。王即用臣言。敕诸有司。驱王舍城比丘尼出。尔时诸司皆捉杖木土块瓦石。打掷诸比丘尼。驱令出城作是责言。汝弊恶人。蒙世尊恩。得出家为道。而不恭敬。违背佛教。速出去坐。汝弊恶老妪。使我不见世尊不闻正法。汝等速出不得住此。尔时里巷诸人见是事已。皆遥骂言。乃至使我不见世尊不闻正法。汝等速出不得住此。尔时优陀夷亦捉杖驱出诸比丘尼。呵责亦如上说。王敕诸臣。汝等观比丘尼。若随世尊后去者。汝等当为作法护。令得安隐。若向余处去者。便随其意。不须作护。时诸比丘尼出城已。各作是言。若我等向余方者。在在处处皆见驱逐。无得住处。我等今当随世尊后去。世尊朝所发处。诸比丘尼暮到。如是在道。恒降一日。
    尔时世尊欲化度故。过五通居士聚落。向舍卫城。五通居士常法闻比丘比丘尼僧来。至一由延。迎设种种供养。尔时五通居士闻此诸比丘尼来。即入正受观之。诸比丘尼为何因缘故来。观已见彼诸比丘尼一切有过。皆被驱罚。未得解过。非是净器。无圣法分。作是观已。都不往迎设诸供养。诸比丘尼展转借问。来至其门。语言。王舍城诸比丘尼。今在门外。令居士知。居士即敕使人与破屋弊床褥。不供给煖水洗足及涂足油。亦不与非时浆。亦不问讯安慰。夜不然灯。明旦复不供给齿木净水。与粗饮食食已。遣令速去。诸比丘尼出外已。自相谓言。我闻此居士常有信心。恭敬供养众僧。如今观之。无有信敬。中有比丘尼。谓诸人言。止止阿姨。当自观察。我等违世尊教。得此供给已自过分。诸比丘尼渐渐前行。到舍卫城。诣阿难所。头面礼足。却住一面。白阿难言。我等欲见世尊礼觐问讯。愿为比丘尼僧白世尊。唯哀听许。阿难答言。善哉诸姊。即诣佛所。头面礼足。却住一面。白佛言。王舍城比丘尼僧。欲来奉觐世尊。听者当命使前。佛告阿难。汝莫令王舍城比丘尼僧来见我。阿难言。善哉礼佛即还。至比丘尼所告言。诸姊。世尊有教不听汝前。第二第三亦如是。佛告阿难。汝何故为王舍城比丘尼殷勤乃尔。阿难白佛言。世尊。我不作比丘尼想。何以故？世尊呼来不来。遣去不去故。但世尊语有余理。言王舍城比丘尼僧。以僧故。是故殷勤。佛言。听王舍城比丘尼僧前。阿难即还比丘尼所。语言。诸姊。大得善利。世尊听汝等前。诸比丘尼闻已。皆称。善哉善哉。阿难。即前佛所。头面礼足。却住一面。白佛言。世尊。我等不善。如小儿愚痴。不识福田。不知恩养。不受世尊教。我今自知见罪。唯愿世尊受我悔过。佛告王舍城比丘尼。汝等不善。如小儿愚痴。不识福田。不知恩养。世尊呼来不来。遣去不去。汝今自见罪听汝悔过。于圣法中能悔过者。增长善根自今已去勿复更作。若比丘僧如法唤比丘尼僧。比丘尼僧法应即来。若不来者。得越毗尼罪。比丘僧应遮此比丘尼僧布萨自恣。若来时不听入门。若比丘僧如法呼众多比丘尼。呼一比丘尼亦如是。若众多比丘如法唤。比丘尼僧法应即来。若不来者。得越毗尼罪。应遮此比丘尼布萨。自恣。若来时不听入门。若众多比丘如法唤众多比丘尼。呼一比丘尼亦如是。若一比丘如法唤比丘尼僧。唤众多比丘尼。唤一比丘尼。比丘尼法应即来。若不来者。得越毗尼罪。应遮此比丘尼布萨自恣。若来时不听入门。若尼僧。若众多比丘尼。若一比丘尼。向比丘僧。向众多比丘。向一比丘悔过法。如前向佛悔过法中广说。
    尔时世尊为王舍城比丘尼随顺说法。示教利喜。时一比丘尼得法眼净。佛告诸比丘尼。汝等可去。还案来时道。若五通居士若有所说。汝当受行。尔时王舍城诸比丘尼。即还趣五通聚落。时五通居士即入定。观见此诸比丘尼已。向佛忏悔。悉皆清净。成就法器。时五通居士案如常法。乘白騲马车一由延迎。遥见诸比丘尼僧。便下车步进。褊袒右肩右膝着地。合掌白言。善来阿姨。行道不疲极耶。居士即请诸比丘尼在前行。从后而归。到家中已。与好新房。床褥。卧具。与煖水洗足与涂足油。与非时浆。暮然灯火安慰问讯言。阿姨。安隐住。明旦供给齿木澡水。与种种粥。至时与随适饮食。食已偏袒右肩右膝着地。合掌白言。我今请阿姨夏安居。我当供给所须衣食床卧病瘦医药。当教学受诵经偈。唯除布萨自恣。尔时诸比丘尼作是念。今已四月十二日夏坐已逼。又世尊复敕当受五通居士语。思惟是已。即便受请夏安居。居士日日为比丘尼说四念处。诸比丘尼闻此法已。初夜后夜精勤不懈。修习圣道。成就得证。诸比丘尼受自恣竟。我等当诣世尊。礼敬问讯。自说果证。时诸比丘尼向舍卫城。到阿难所。头面礼足。却住一面。白尊者阿难言。如来应供正遍知。为诸声闻说四念处。我等初夜后夜精进不懈。修习圣道成就得证。作是语已。便还所住。诸比丘尼众去不久。时尊者阿难。诣世尊所。头面礼足。却住一面。以王舍城诸比丘尼所说。具白世尊。乃至修道得证。尊者阿难说是语已。复白佛言。是事云何。唯愿解说。佛告阿难。如诸比丘尼所说真实无异。何以故。若比丘比丘尼优婆塞优婆夷。其有能于四念处精勤修习。一切皆得成就得证。如四念处经中广说。
    时诸比丘白佛言。世尊。有何因缘王舍城比丘尼于世尊不识恩分。来舍卫城。诣阿难所。不觐世尊。使优陀夷捉杖驱逐。尊者阿难殷勤请救。唯愿解说。佛告诸比丘此诸比丘尼不但今日于我不识恩分。优陀夷捉杖驱逐。阿难殷勤请救。过去世时。已曾如是。如象王本生经中广说。

摩诃僧祇律卷第十二

摩诃僧祇律卷第十三

        东晋天竺三藏佛陀跋陀罗共法显译

    明单提九十二事之二
    佛住舍卫城。广说如上。时城中有大富淫女家。多饶财宝种种成就。库藏盈溢守备牢固。外贼伺求无能得者。时有一贼主。善作方便。遣使语淫女言。我等欲诣某池上。多请淫女设种种饮食。自恣娱乐。汝便可好自庄严。诣彼池上勿令不好。为彼所嗤。女人之心以妒胜为先。名衣上服珠玑璎珞。尽以严身。种种庄饰光焰曜目。往赴彼请。时此贼主方便诱导。将诣避隐深邃之处。淫女问言。向请诸女今何所在。答言。须臾当至。且作欢乐。彼时淫女便作是念。今观此人是贼无疑。何以知之。此非本期处。又诸女悉皆不来。日遂向暮。淫女便言。我欲还家。贼主报言。且相娱乐。何乃匆匆。时女思惟。此定作贼。必为彼所困。我有妙术六十四种。今正是时。若不用者。何以免济。尔时此女伪现姿媚爱相。与贼交杯。似自饮酒。劝贼令尽。外现殷勤。妖媚亲附。内心与隔。使彼贼心耽惑悦乐。不复有疑。时贼主独将淫女。至一屏处。酒势遂发。醉无所觉。此女徐自歛身离贼。收襆严饰。向舍卫城。城门已闭。回向祇洹寺门亦闭。尔时门外有一长老比丘。字迦卢。去门不远。在一屏处。敷绳床而坐。衣四垂下。此淫女于恐怖中来趣安隐处。即入长老床下。迦卢尔时入三昧。不察床下。贼夜半后醉醒。欲剥淫女。觅而不见。贼帅问诸伴言。汝等见此女人不。皆言。不见。各各把火求觅。都不知处。复相谓言。若如是不得者。当求脚迹。即寻迹到舍卫城门。门闭复寻迹遂至祇洹门下。便失其迹。不知所向。贼虽见是比丘。无有疑心。尔时天遂向晓。舍卫城中已打明鼓。复闻象马鸡狗之声。尔时贼帅便相谓言。今失此女。不知所在。天复欲晓。不宜久停。当还林中避隐之处。作是念已。即还林中。
    天晓。城中人民象马车乘出城。又诸优婆塞亦皆出城。礼觐世尊已。过礼迦卢比丘。见此淫女。于床下而出。众人见已。皆讥嫌言。此阿练若。云何纳衣乞食。通夜与淫女从事。晓乃放去。失沙门法。何道之有。尔时长老陀骠摩罗子迦卢比丘丑名流布。诸比丘闻已。具白世尊。佛言。比丘是陀骠迦卢比丘。非梵行恶名流布。汝等当于屏处三问。多人中三问。僧中三问。屏处问者。应作是问。长老陀骠迦卢。诸梵行人作是语。是事知不。答言。不知作不忆作。如是第二第三多人中三问。众僧中三问亦如是。诸比丘白佛言。世尊。是陀骠迦卢比丘已于屏处三问。多人中三问。众僧中三问。自言不知作不忆作。佛告诸比丘。是陀骠迦卢比丘清净无罪。僧应与忆念毗尼灭。清净共住。作求听羯磨羯磨者应作是说。大德僧听。是长老陀骠迦卢诸梵行人。作是语。自言不知作不忆作。若僧时到。僧长老陀骠迦卢欲从僧乞忆念毗尼灭。清净住。诸大德听。是陀骠迦卢比丘欲从僧。乞忆念毗尼灭。清净住。僧忍默然故。是事如是持。乞法者。是陀骠迦卢比丘偏袒右肩脱革屣右膝着地。作是言。我陀骠迦卢比丘诸梵行人。作是语。我不知作不忆作。我陀骠迦卢今从僧。乞忆念毗尼灭。清净住。唯愿僧与我忆念毗尼灭。清净住。如是第二第三乞。羯磨人当作是说。大德僧听长老陀骠迦卢诸梵行人。作是语。自言不知作不忆作已。从僧乞忆念毗尼灭。清净住。若僧时到。僧与长老陀骠迦卢忆念毗尼灭。清净住。白如是。大德僧听。是长老陀骠迦卢诸梵行人。作是语。自言不知作不忆作已。从僧乞忆念毗尼灭。清净住。僧今与长老陀骠迦卢忆念毗尼灭。清净住。诸大德忍。与长老陀骠迦卢忆念毗尼灭。清净住者默然。若不忍便说是初羯磨。如是第二第三说。僧已与长老陀骠迦卢忆念毗尼灭清净住竟。僧忍默然故。是事如是持
    佛问诸比丘。已与陀骠迦卢忆念毗尼未。答言。已与佛言。比丘五法成就非法与忆念毗尼。何等五。不清净清净想与。清净不清净想与。不先检校。非法不和合。是名五非法与忆念毗尼。五如法与忆念毗尼。何等五。清净清净想与。不清净不清净想与。先检校。如法和合。是名五如法与忆念毗尼。时诸比丘白佛言。云何世尊。是淫女人为贼所逐。佛言。不但今日为贼所逐。过去世时以曾为彼所逐。如怨家本生经中广说
    尔时尊者阿难往至佛所。头面礼足。却住一面。白佛言。世尊。云何名为忆念毗尼。佛语阿难。若比丘谤比丘若波罗夷。僧伽婆尸沙。波夜提。波罗提提舍尼。越毗尼。当疾集僧。疾集僧已。问是比丘和上阿阇梨同友知识作是言。长老。汝知某比丘先来为人。戒行何似。与谁为知识。彼知识为善恶。若言某甲先来持戒行清净。与善知识同友犯小小罪。心怀惭愧速疾除悔。如是人僧应与忆念毗尼。若言我知彼比丘先来戒行不清净。又与恶知识从事。犯罪不能如法悔过。阿难。如是比丘僧不应与忆念毗尼灭。如是阿难。如法如律。与忆念毗尼灭。诽谤诤已。若客比丘。若去比丘。若与欲比丘。若见不欲比丘。若在坐睡比丘。新受戒比丘。是诸比丘言。作如是羯磨不成就。不如法愚痴无智。别佛别法别僧。犹如牛羊不善羯磨不成就。作如是更发起者。波夜提罪。是名诽谤诤忆念毗尼灭。云何诽谤诤不痴比尼灭
    佛住舍卫城。广说如上。尊者劫宾那有二共行弟子。一名难提。二名钵遮难提。是二比丘本狂痴病。病时作种种非法。今已差。诸梵行人犹故说其痴狂时所作。是二比丘闻是语时。用为羞愧。以是因缘。语诸比丘。诸比丘。以是事具白世尊。佛言。是难提钵遮难提本痴狂病。时作种种非法。今痴已差。诸梵行人犹故说其本痴狂时所作。佛告诸比丘。汝等当于屏处三问。多人中三问。僧中三问。屏处问者。应作是言。长老诸梵行人作是语。汝知不。答言。不知作不忆作。如是第二第三多人中三问。众僧中三问亦如是诸比丘。以是事往白世尊。已屏处三问。多人中三问。众僧中三问。自言不知作不忆作。佛告诸比丘。是二比丘本痴今不痴。诸梵行人说。前痴时所行。自言不知作不忆作。僧应与作不痴毗尼灭。作法者应作求听羯磨。唱言大德僧听是长老难提钵遮难提本痴今不痴。诸梵行人说前痴行。自言不知作不忆作。若僧时到。僧是难提钵遮难提比丘。欲从僧乞不痴毗尼灭。诸大德听。是难提钵遮难提欲从僧乞不痴毗尼灭。僧忍默然故。是事如是持。乞法者。是难提钵遮难提偏袒右肩胡跪合掌。作是言。我某甲本痴今不痴。诸梵行人说前痴行。我不知作不忆作。今从僧乞不痴毗尼灭。唯愿僧与我不痴毗尼灭。如是第二第三乞。僧应语彼比丘言。僧无有说汝事者。说汝事者。汝当往语。使勿复说。此比丘应往彼比丘所言。长老。我先狂痴时所作。我今不知作不忆作。愿长老勿复说我痴时所作。彼比丘若止善。若不止应语彼和上阿阇梨及同友知识。作是言。长老。汝弟子若同友知识。说我本痴时所作。我不知作不忆作。愿长老为我呵语彼勿复更说。彼和尚阿阇梨。应当呵语汝不善。不知戒相。不闻。世尊说痴狂心乱作无罪耶。彼说事人。若受者善。尔时僧应作羯磨。羯磨人如是唱。大德僧听。长老难提钵遮难提本痴今不痴。诸梵行人说前痴行自言。不知作不忆作已。从僧乞不痴毗尼灭。若僧时到。僧与难提钵遮难提作不痴毗尼灭。白如是。大德僧听。是难提钵遮难提本痴今不痴。诸梵行人说前痴行。自言不知作不忆作已。从僧乞不痴毗尼灭。僧今与某甲作不痴毗尼灭。诸大德忍。与难提。钵遮难提不痴毗尼灭忍者默然。若不忍便说是初羯磨。如是第二第三说。僧已与某甲。某甲不痴毗尼灭竟。僧忍默然故。是事如是持。佛问诸比丘。已与难提钵遮难提不痴毗尼未。答言。已与世尊。佛言。五法成就非法与不痴毗尼。何等五。不痴痴想与。不请求举事人使心柔软。不从僧乞不痴毗尼。非法不和合。是名成就五非法与不痴毗尼灭。成就五。如法与不痴毗尼。何等五。不痴不痴想与。求请举事人。使心柔软。从僧乞不痴毗尼。如法和合。是名成就五如法与不痴毗尼。
    时尊者阿难。往诣佛所。头面礼足。白佛言。世尊。所谓不痴毗尼云何名不痴毗尼。佛告阿难。有比丘本痴今不痴。诸梵行人说前痴行。尔时应疾疾集僧。集僧已。如修多罗如毗尼。随此比丘事实。与不痴毗尼。如是阿难如法如律。如世尊教。以不痴毗尼灭诽谤诤事已。若客比丘乃至愚痴无智。犹如牛羊更发起者。得波夜提罪。是名不痴毗尼灭。诽谤诤罪诤者。若比丘比丘相说罪过。若波罗夷。乃至越毗尼。此罪诤用二毗尼灭。所谓自言毗尼。觅罪相毗尼。自言毗尼者：
    佛住舍卫城时慧命罗睺罗到时。着入聚落衣。持钵入舍卫城。次行乞食。得还精舍。食已执衣持钵着常处。持尼师坛。向得眼林。欲坐禅。中路见一比丘与女人作非梵行。见已。此恶比丘作是念。佛子罗睺罗见我作非梵行。必语世尊。及其未语间。我当诣世尊所。先说其过。时恶比丘诣佛所。头面礼足白言世尊。我见尊者罗睺罗趣得眼林中路。共女人作非法事。尔时世尊默然不答。时尊者罗睺罗在一树下。正受三昧。从禅定起。来诣世尊所。不忆恶比丘事。如常法头面礼足。却住一面。尔时世尊欲使罗睺罗忆向事故。即化作恶比丘在其前。罗睺罗见已。即发本识。白世尊言。我向林中中路。见此比丘共女人作非梵行。佛言。罗睺罗。若彼比丘亦作是语。我见罗睺罗中路作非梵行。是事云何。尊者罗睺罗白佛言。世尊。我无是法。佛告罗睺罗。若彼比丘亦作是言。我无是法。是事云何。罗睺罗复白佛言。世尊。若如是者。唯世尊知我。佛言。彼复作如是言。唯世尊知我。此事云何。罗睺罗复白佛言。唯愿世尊。与我自言治。佛复告罗睺罗。若彼比丘亦如是言。愿世尊与我自言治者。复当云何。罗睺罗白佛言。若尔者愿世尊。俱与我二人自言治。尔时世尊。诣众多比丘所。敷尼师坛坐已。为诸比丘广说上事。说已告诸比丘。与此比丘自言毗尼灭。何以故。未来世或有恶比丘。诽谤清净比丘。不得自言治。便驱出故。佛告诸比丘。有八非法。与自言毗尼。何等八。问重而说轻。轻事不实。是名非法。与自言治。问轻说重。问残说无残。问无残说残。问轻说轻。问重说重。问残说残。问无残说无残。如是一一皆不说实罪。是名非法与自言治。有八如法与自言治。何等八。问重说轻。实有轻罪而说轻。是名如法。与自言治。问轻说重。问残说无残。问无残说残。问重说重。问轻说轻。问残说残。问无残说无残。如是一一皆说实。是名八如法。与自言治。
    尔时尊者阿难往诣佛所。头面礼足。白佛言。世尊。所谓自言毗尼灭。云何名自言毗尼灭。佛告阿难。若比丘比丘相说罪过。若波罗夷乃至越毗尼罪。阿难。尔时应疾集僧。疾集僧已。如修多罗。如毗尼。如世尊教。随此比丘事实。与自言毗尼灭。如是阿难。如法如律。如世尊教。用自言毗尼灭诤事已。若客比丘乃至更发起者。得波夜提罪。是名自言毗尼灭罪诤。觅罪相毗尼者：
    佛住舍卫城时。长老尸利耶婆数数犯僧伽婆尸沙罪。众僧集欲作羯磨事时尸利耶婆不来。即遣使往唤。长老尸利耶婆众僧集欲作法事。尸利耶婆念言。正当为我故作羯磨耳。即心生恐怖。不得已而来。诸比丘问言。长老。犯僧伽婆尸沙罪耶。答言犯。彼生欢喜心。作是念。梵行人于我边举可忏悔事。非不可治事。白众僧言。听我小出。诸比丘于后作是言。此比丘轻躁。是不定人出去已。须臾当作妄语。应当三过。定实问已。然后作羯磨。尸利耶婆出已。作是念。我何以故。受此罪。诸比丘数数治我罪。我今不应受是罪。诸比丘即呼尸利耶婆入。入已问言。汝实犯僧伽婆尸沙罪耶。答言。不犯。诸比丘问言。向汝何故僧中说有是罪。复言不犯。尸利耶婆言。我不忆是事。诸比丘以是事白佛。佛言。呼尸利耶婆来。来已佛以是事。广问尸利耶婆。汝实尔不。答言实尔。佛告诸比丘。尸利耶婆众僧中见罪言不见。不见复言见。作是语。我不忆。僧当与觅罪相比尼灭羯磨者。应作是说。大德僧听。尸利耶婆比丘僧中见罪言不见。不见复言见。自言不忆。若僧时到。僧与尸利耶婆比丘觅罪相毗尼灭。白如是。大德僧听。尸利耶婆比丘僧中见罪言不见。不见复言见。自言不忆。僧今与尸利耶婆比丘觅罪相毗尼灭。诸大德忍。与尸利耶婆比丘觅罪相毗尼灭。忍者默然。若不忍便说是第一羯磨。第二第三亦如是说。僧已忍与尸利耶婆比丘觅罪相毗尼灭竟。僧忍默然故。是事如是持。佛告诸比丘。是比丘僧为作觅罪相毗尼羯磨已。是比丘应尽形寿行八法。何等八。不得度人。不得与人受具足戒。不得受人依止。不得受僧次请。不得作僧使行。不得与僧作说法人。不得与僧作说比尼人不得与僧作羯磨人。僧作羯磨已。是比丘尽寿不听舍。是名八法。
    尔时尊者阿难往诣佛所。头面礼足。白佛言。所谓觅罪相毗尼。云何名为觅罪相毗尼。佛告阿难。若比丘僧中见罪言不见。不见复言见。自言不忆作觝慢。尔时应疾疾集僧。集僧已。如修多罗如毗尼如法。随此比丘。与觅罪相毗尼灭已。僧应语是比丘言。长老。汝不得善利。云何僧中见罪言不见不见复言见。自言我不忆作。以汝僧中作是语故。僧与汝作觅罪相羯磨。如是阿难。如法如毗尼如世尊教。与觅罪相毗尼灭诤已。若客比丘乃至更发起者。得波夜提。是名罪诤用觅罪相毗尼灭竟。相言诤。用三毗尼灭。前已说现前毗尼竟。多觅毗尼灭。相言诤者
    佛住舍卫城拘睒弥。时有二部大众。各有一师。一名清论。二名善释。清论有一共行弟子。名雹口。善释有一共行弟子。名坫雹。第一依止弟子名头头伽。第二依止弟子名吒伽。第一有优婆塞弟子名头磨。第二优婆塞弟子名无烟。第一有檀越名优陀耶王。第二檀越名渠师罗居士。第一优婆夷弟子名舍弥夫人。第二优婆夷弟子魔揵提女。名阿那波磨。第一后宫青衣弟子名频头摩逻。第二后宫青衣弟子名波驮摩逻人。各有五百比丘。五百比丘尼。五百优婆塞。五百优婆夷。第一众主入厕行讫。欲用水见水中有虫。以草横器上为相。第二众主依止弟子。后来入厕。见水器上有草。便作是言。是何无羞人。持草着水器上。第一众主共行弟子。闻此语已。语其人言。汝云何乃持我和上。名无羞人。因此事故。二部四众遂生大诤。时拘睒弥国举城内外诤斗之声。内外娆动。犹如金翅鸟王入海取龙。水大波涌。如是大诤唯正共诤草非草。是故诸比丘斗诤同止不和。说法非法。律非律重罪轻罪。可治不可治。法羯磨非法羯磨。和合羯磨不和合羯磨。应作不应作。尔时坐中有一比丘。作是语。诸大德。此非法非律。与修多罗不相应。与毗尼不相应。与优波提舍不相应。与修多罗毗尼优婆提舍相违。但起诸染漏。如我所知。是法是律。是佛教与修多罗毗尼优波提舍相应。如是不生染漏。是比丘言。诸大德。我不能灭此诤。当诣舍卫城。到世尊所。当问灭此诤事。是比丘到已。头面礼佛足。却住一面白世尊言。拘睒弥诸比丘斗诤。更相言说同止不和。乃至我不能灭诤事。我当往白世尊灭此诤事。唯愿世尊。为诸比丘灭此诤法。
    尔时佛告优波离。汝往与拘睒弥比丘如法如律。如佛教。所谓多觅毗尼灭此诤事。如是诸释种及诸离车等断事。时不可即了者。亦与多觅毗尼灭。优波离诤事有三处起。若一人。若众多若僧。亦应三处舍。三处取。三处灭。优波离。汝往诣拘睒弥比丘所。如法如律如佛教灭此诤事。所谓多觅毗尼如上现前毗尼中广说。乃至是比丘心软已。僧应行舍罗。比丘有五法成就。僧应羯磨作行舍罗人。何等五不随爱。不随瞋。不随怖。不随痴。知取不取。羯磨者。应作是说。大德僧听。某甲比丘五法成就。能为众僧作行筹人。若僧时到僧立某甲比丘作行筹人。白如是。大德僧听。某甲比丘五法成就僧今立某甲比丘作行筹人。诸大德忍某甲比丘作行筹人忍者默然。若不忍便说。僧已忍立某甲比丘作行筹人竟。僧忍默然故。是事如是持。羯磨已。此比丘。应作二种色筹。一者黑。二者白。不应唱言非法者。捉黑筹。如法者捉白筹。应如是唱。如是语者取黑筹。如是语者取白筹。行筹人行筹时。当立心在五法内然后行筹。不应作不如法伴。当作如法伴。行筹讫数。若非法筹。乃至多一者。不应唱。非法人多如法人少。当作方便解坐。若前食时欲至者。应唱令前食。若后食时至。应唱令后食。若洗浴时至。当唱令洗浴。若说法时欲至。当唱令说法时到。若说毗尼时至。当唱说毗尼时到。若非法者觉言。我等得胜。为我故解坐。我等今不起。要即此坐决断是事。尔时精舍边若有小屋无虫者。应使净人放火已。唱言火起火起即便散起救火。知近住处有如法者。应往唤言。长老向行筹讫。非法人多如法人少。长老。当为法故往彼。使如法者筹多得佛法增长。亦得自益功德。若彼闻此语不来者。得越毗尼罪。来已当更行筹。行筹已数看。若白筹多一。不应唱言多一。应作是唱。如是语人多。如是语人少。作是唱已。应从多者。更有五法成就。不如法行筹。何等五。如法语人少。非法语人多。说法语人不同见。说非法语人同见。非法说法。法说非法。因是行筹当破僧。乃至僧别异。是名五非法。翻上名成就五如法行筹。
    尔时尊者阿难往到佛所。头面礼足。白佛言。世尊。所谓多觅毗尼灭。云何名为多觅毗尼灭。佛告阿难。诸比丘于修多罗中毗尼中威仪中。言此是罪非是罪。是轻是重。是可治是不可治。是残罪是无残罪。斗诤相言。尔时应疾疾集僧。如法如律如佛教。随其事实。如法如律断灭。若复不能了者。闻某方住处有长老比丘。诵修多罗。诵毗尼。诵摩帝利伽。如是若中年若少年比丘。诵修多罗。诵毗尼。诵摩帝利伽者。应疾往问。若请来。随彼比丘所说。与多觅毗尼灭。诤事灭已。如是阿难。若客比丘乃至新受戒比丘。更发起者。波夜提。是名相言诤用多觅毗尼灭。如草布地毗尼灭。相言诤者
    佛住舍卫城时。拘睒弥比丘共诤。同止不和。说法非法律非律。乃至尊者优波离语彼比丘言。长老。我往彼已应作羯磨。当作种种羯磨。治摈汝等。尔时莫心不悦。是使比丘言。我欲小出。出已作是念。我若随尊者优波离去者。或能苦治我罪。我等今当独还拘睒弥自共灭此诤事。到拘睒弥已。复不能灭诤事。复言长老。我自不能得灭此诤事今当还到舍卫城灭此诤事。作是语已。即往舍卫城。往至尊者优波离所。作如是言善哉尊者。为拘睒弥比丘灭此诤事。优波离语彼比丘言。故如我先语。汝随彼有事。当种种如法治。汝尔时莫心不悦。当随汝去。彼比丘答言。不敢复违。优波离言。去还至彼灭莫乱此间僧。尔时拘睒弥比丘往到佛所。头面礼足。白佛言。世尊。拘睒弥比丘同止不和更相言说。唯愿世尊灭此诤事。佛告拘睒弥比丘。汝莫斗诤更相言说。同止不和。何以故。过去久远世时。有城名迦毗罗。王名婆罗门达多。如长寿王本生经中广说。佛告拘睒弥比丘。彼有如是破国亡家。乃至太子长生不报父雠。犹更和合不生恶心。汝等云何于正法中。以信出家而更忿诤。同止不和。佛告优波离。汝往为拘睒弥比丘。如法如律如佛教。如草布地毗尼灭此诤事。佛复告优波离。诤事三处起。三处取。三处舍。三处灭。乃至是诤事净者。当共优婆塞断。莫是。不净事。当喻遣优婆塞出随是比丘事实。如法如律。为作如草布地毗尼灭。佛告优波离。若是下座有过失。应诣上座所。头面礼足。作是言。长老。我所作非法侵犯过罪。我今忏悔不敢复作。上座应以手摩其头。扶起手抱语言。慧命。我亦有过。于汝当见善恕。若上座有过。应至下座所捉手言。我所作非法有过。于汝我忏悔。不复作。下座应起礼上座足。亦如上忏悔。
    尔时尊者阿难往至佛所。头面礼足。白佛言。世尊。所谓布草毗尼。云何名布草毗尼。佛语阿难。若比丘诤事起同止不和。二部众不忍生恶心。共相言。各各说不随顺法。不忍事起。阿难尔时应疾疾集僧。如法如律。应一部众中有宿德知事。因缘辩才明了说法。不怯赞叹和合众僧功德。应从坐起。偏袒右肩胡跪合掌。向第二部众。作是言。诸大德。我等云何同一法中。以信出家而起诤事。同止不和。二部众不忍。各各生恶心。共相言说。不随顺法。不忍事起。一切皆是不善思惟所致。今世苦住。后堕恶道。诸大德。当各各弃此诤事。如草布地。我今向诸长老忏悔。各各下意和合共住。阿难。若第二部众一切默然住者。第二众中宿德聪明辩才者。即应起忏悔。忏悔法亦如上说。阿难。僧中有如是诤事起。应疾疾集僧。如法如律。如草布地灭此诤事。佛告阿难。此一切诤事如相打相搏牵。出房种类。两舌无根谤。如是等罪。皆应如草布地。毗尼中灭。如是如草布地灭已。客比丘。乃至新受戒比丘。更发起者。波夜提。常所行事诤者。若僧所作事如法办。如法结集。如法出。如法舍。如法与。如是世尊弟子比丘众所行无量事。皆于七灭诤止。一一事灭。是名常所行事诤。是故说。
    佛在王舍城。尔时六群比丘。喜斗诤相言相骂。是六群比丘。共余比丘斗诤相言相骂。僧如法断诤竟。六群比丘知如法断已。还更发起作是言。诸长老。是事非作恶作。应更作。非断恶断。更断。非停恶停。更停。非灭恶灭。更灭。是中有未破比丘便破。已破者不可和合。未诤者便诤。已诤者不可灭。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责六群比丘言。云何名比丘。僧如法断诤竟。还更发起。作是言。诸长老。是事非作恶作。更作非断恶断。更断非停恶停。更停非灭。恶灭更灭。是中有未破比丘便破。已破者不可和合。未诤者便诤。已诤者不可灭。种种呵已向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责六群比丘。云何名比丘。僧如法断诤竟。还更发起。作是言诸长老。是事非作恶作。更作非断恶断。更断非停恶停。更停非灭。恶灭更灭。中有未破比丘便破。已破者不可和合。未诤者便诤。已诤者不可灭。佛种种呵已语诸比丘。以十利故。与诸比丘结戒。从今是戒应如是说。
    若比丘僧如法断诤竟。还更发起者。波夜提。
    如法断者。如法如律如比尼如佛教说。
    诤者有四种。相言诤无事诤犯罪诤常所行诤。
    还更发起者。作如是言。诸长老。是事非作恶作。应更作。非断恶断。更断。非停恶停。更停。非灭恶灭。更灭。
    是人有五种。一者旧人。二者客人。三者受欲人。四者说羯磨人。五者见羯磨人。
    波夜提者。名煮烧覆障。若不悔过。能障碍道。
    是中犯者。若旧比丘。于相言诤中。相言诤想。如法灭已。如法灭想。还更发起。作如是言。诸长老。是事非作恶作。更作非断恶断。更断非停恶停。更停非灭。恶灭更灭。波夜提。
    相言诤中。无根诤想。犯罪诤想。常所行诤想。如法灭已。如法灭想。还更发起言。诸长老。是事非作恶作。更作非断恶断。更断非停恶停。更停非灭。恶灭更灭。波夜提。
    若旧比丘无事诤中。无事诤想。如法灭已。如法灭想。还更发起言。诸长老。是事非作恶作。应更作。非断恶断。更断。非停恶停。更停。非灭恶灭。更灭。波夜提。
    无事诤中。犯罪诤想。常所行诤想。相言诤想。如法灭已。如法灭想。还更发起言。诸长老。是事非作恶作。更作非断恶断。更断非停恶停。更停非灭。恶灭更灭。波夜提。
    旧比丘犯罪诤中。犯罪诤想。如法灭已。如法灭想。还更发起言。诸长老。是事非作恶作。更作非断恶断。更断非停恶停。更停非灭。恶灭更灭。波夜提。
    犯罪诤中。常所行诤想。相言诤想。无事诤想。如法灭已。如法灭想。还更发起言。诸长老。是事非作恶作。更作非断恶断。更断非停恶停。更停非灭。恶灭更灭。波夜提。
    旧比丘常所行诤中。常所行诤想。如法灭已。如法灭想。还更发起言。诸长老。是事非作恶作。更作非断恶断。更断非停恶停。更停非灭。恶灭更灭。波夜提。
    常所行诤中。相言诤想。无事诤想。犯罪诤想。如法灭已。如法灭想。还更发起言。诸长老。是事非作恶作。更作非断恶断。更断非停恶停。更停非灭。恶灭更灭。波夜提。客比丘。受欲比丘。作羯磨比丘。见羯磨比丘亦如是。
    若比丘如法灭诤中。如法灭想。还更发起。波夜提。如法灭诤中。不如法灭想。还更发起。波夜提。如法灭诤中。生疑还更发起。波夜提。不如法灭诤中。如法灭想。还更发起。突吉罗。不如法灭诤中。生疑还更发起。突吉罗。不如法灭诤中。不如法灭想。还更发起不犯(四事竟)
    尔时佛在舍卫国祇树给孤独园。时六群比丘。斗诤如法灭已。后更发起作是言。汝不善观不成观。不善解不成解。不善灭不成灭。令僧未有诤事而有诤事起。已有诤事而不除灭。时诸比丘作如是念言。何故众僧未有诤事而有诤事起。已有诤事而不除灭。时诸比丘即观察。知六群比丘诤事如法灭已后更发起。作如是言。汝不善观不成观。不善解不成解。不善灭不成灭。令僧未有诤事而有诤事起。已有诤事而不除灭。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝等云何。斗诤事如法灭已。后更发起言。汝不善观不成观乃至不成灭。令僧未有诤事而有诤事。已有诤事而不除灭。时诸比丘往至世尊所。头面礼足已在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何斗诤事如法灭已。后更发起言。汝等不善观不成观。乃至不成灭。令僧未有诤事而有诤事。已有诤事而不除灭。世尊以无数方便。呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘斗诤如法灭已。后更发起者波逸提。如是世尊与比丘结戒。
    尔时诸比丘。不知诤事如法灭不如法灭。后乃知如法灭。或有作波逸提忏者。或有疑。佛言。不知者无犯。自今已去当如是结戒。
    若比丘知诤事如法忏悔已。后更发起者波逸提。
    比丘义如上。
    如法者。如法如毗尼如佛所教。
    诤者有四种。言诤觅诤犯诤事诤。
    彼比丘知诤事如法灭已。后更发起作如是言。不善观不成观。不善解不成解。不善灭不成灭。说而了了者波逸提。不了了者突吉罗。除此诤已。若作余斗诤骂詈者后更发起一切突吉罗。若自发起已斗诤事者突吉罗。除比丘比丘尼已。共余人斗诤骂詈后更发起者突吉罗。观作观想者波逸提。观疑者突吉罗。不成观有观想突吉罗。不成观疑突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若先不知。若观作不观想。若事实尔。不善观不成观。不善解不成解。不善灭不成灭。便作是言。不善观乃至不善成灭。若戏笑语若疾疾语若梦中语。欲说此错说彼无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(六十六竟)
    佛在舍卫城。尔时六群比丘有势力。余善比丘无势力。六群比丘恒遮其五种羯磨。呵责羯磨驱出羯磨依止羯磨举罪羯磨下意羯磨。若比丘被五种羯磨。僧欲解亦遮不听。后六群比丘无势力。诸善比丘有势力。众僧应有羯磨事。六群比丘作衣时至。诸比丘言。今当呼六群比丘共行僧事。若不舍衣来。自当嘱授。我等便得如法行事。即便集僧遣人。语六群比丘。汝等可来。僧今集会。六群比丘言。我等有事今遣嘱授。即嘱授一比丘来诣大众。僧应与作五种羯磨者。与作五种羯磨。应与解五种羯磨者。与解五种羯磨。羯磨已。所嘱授比丘。还到六群比丘所。六群问言。僧作何事。答言。我等所欲羯磨。僧都不作。所不欲者。僧反作之。六群比丘。便往彼羯磨比丘所语言。汝等莫愁。我当与汝作力。我向不知为汝作羯磨故嘱授耳。若知者当废事往。何缘使彼成此羯磨。复往解羯磨比丘所语言。我不与汝解羯磨不受汝忏悔。诸长老比丘闻。呵责六群比丘。云何僧如法断事竟。还发起。将至佛所以是白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘僧断事竟。还发起。波逸提。
    时诸比丘不知僧断事竟还发起。后知生惭愧心。或有出罪悔过者。诸长老比丘以是白佛。佛以是事集比丘僧。告诸比丘。若不知僧断事竟还发起。犯波逸提者无有是处。从今是戒应如是说。
    若比丘知僧断事竟还发起波逸提。
    复有不如法断事诸比丘。作是念。佛若听我等不如法断事还发起者善。以是白佛。佛以是事集比丘僧。告诸比丘。今听僧不如法断事还发起。从今是戒应如是说。
    若比丘知僧如法断事竟还发起波逸提。
    若僧如法断事而发起者波逸提。若僧不羯磨断事而发起者突吉罗。若发起私事突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(五事竟)


【比丘戒律】113.波逸提六四〔粗罪戒〕

简介：任何比丘在知道的情况下隐瞒另一比丘的严重犯戒，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 六四

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，具寿跋难陀释子故意犯出精罪，而向同学之共住比丘言：「友！我故意犯出精罪，勿告其他任何人。」其时，另一比丘故意犯出精罪，对其罪，乞求僧伽〔令其〕别住，僧伽对其罪给予别住。彼行别住时，见彼比丘而作是言；「友！我故意犯出精罪，而向僧伽乞求别住，僧伽对是罪与我别住，〔于是〕我别住。友！我受〔别住〕，具寿请以『彼受』而忆持我！」「友！其他任何犯此罪者亦如是行耶？」「然！友！」。「友！彼具寿跋难陀释子故意犯出精罪而语我：『勿告任何人。』」「然！友！汝岂非覆藏耶？」「然！友！」
    其时，彼比丘以此事语诸比丘。诸比丘中少欲者……非难：「何以比丘知而覆藏他比丘之粗罪耶？」……乃至……「比丘！汝实覆藏他比丘之……耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以知他比丘之粗罪而覆藏耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，知〔他〕比丘之粗罪，若覆藏者，波逸提。」

    二
    （一）「任何〕者，……比丘之意。
    a 「知」者，自知或他人告彼。
    a’ 「比丘之」者，他比丘之……。
    「粗罪」者，四波罗夷及十三僧残。
    「若覆藏」者，知此而诸比丘虽非难、令忆持、叱责、轻蔑、羞辱亦不语而放弃其责任者，波逸提。
    （二）于粗罪有粗罪想而覆藏者，波逸提。于粗罪有疑想而覆藏者，突吉罗。于粗罪有非粗罪想而覆藏者，突吉罗。于非粗罪而覆藏者，突吉罗。于未受具戒者之粗罪或非粗罪或不净行而覆藏者，突吉罗。于非粗罪有粗罪想者，突吉罗。于非粗罪有疑想者，突吉罗。于非粗罪有非粗罪想者，突吉罗。
    （三）〔恐〕僧伽将有斗诤、纷乱、异执、口论等而不告，〔恐〕将有破僧、僧不和合而不告，〔知〕此是粗恶残酷〔恐〕生命危难、梵行危难而不告，不见其他之如法比丘而不告，无覆藏之意而不告，依自己之行令知而不告，痴狂者、最初之犯行者，不犯也。
    覆藏他罪学处第五十
    佛在室罗伐城逝多林给孤独园。时六众苾刍与他出家。并受圆具而为共住。时诸弟子若未知彼是恶行人。悉皆承事亲近供养。后既知已便舍而去。与善苾刍共相狎习。然为敬佛教故每日三时亲为敬礼。其难陀苾刍有亲弟子。名曰达摩彼未知师是恶行者。与之共住。后既知已舍之而去。与善苾刍同居。敬佛教故每日三时常来礼谒。因白师曰。邬波驮耶存念。我今请白。欲向寺园闲静之处随情作业。难陀报曰。尔当谨慎。邬波难陀闻是语已报达摩曰。汝持我座共尔俱行。达摩白言。岂阿遮利耶亦于昼日诣闲林处而逐静耶。邬波难陀曰。痴人汝意谓我心常散乱无所了知。何静虑门我不通解。达摩答曰。我实不敢作此思惟。但问轨范师向昼日游处不。是时达摩便持彼座。往昼游处置一树下。即自歛身诣一静处。跏趺而坐系念思惟。邬波难陀随后而至。达摩遥见白言。大师。彼处树下已安座讫。宜当就彼安静而住。时邬波难陀即便往彼就座而坐。衣覆头面歛念思惟心不能安。还从座起周回四顾。见一女人毁篱欲入。邬波难陀遥唤达摩曰。达摩。汝今知不。有人毁篱。达摩报曰。阿遮利耶幸可思念逝多林经。邬波难陀曰。痴人。汝今方解依经而住。汝岂不闻世尊之教。于僧祇物不应舍弃。我今自往遮彼女人。即从座起。既至彼已。问言。少女。何意毁篱。女人便笑。时邬波难陀染心遂起。即便捉臂遍抱女身。呜咂其口舍之而去。往达摩所问言。汝何所见。答曰。唯除交会余事皆见。邬波难陀曰。具寿。虽知汝见勿告余人。报言。大师。乃至未见。善苾刍来我终不说。邬波难陀曰。汝亲教师有鄙恶事。我当覆盖。汝见我过不藏护耶。达摩曰。大师。知他有粗恶罪共相覆护。如此之事我当先说。达摩便去告诸苾刍。诸少欲者闻生嫌贱。举以白佛。佛集苾刍。乃至我观十利。为制学处应如是说。
    若复苾刍知他苾刍有粗恶罪覆藏者波逸底迦。
    若复苾刍者邬波难陀。余义如上。
    知义亦如上。
    苾刍者谓是难陀。
    粗恶罪者有二种。谓波罗市迦罪。僧伽伐尸沙罪。何故此二名为粗恶。自体及因皆粗弊可恶。故言粗恶。
    覆藏者谓掩蔽也。释罪同前。
    此中犯相其事云何。若复苾刍见苾刍犯他胜罪时。作心覆藏乃至明相未出已来。得恶作罪。明相出已便得堕罪。若覆他残罪事亦同此。若苾刍见苾刍犯波逸底迦罪时。作心覆藏乃至明相未出已来。得恶作罪。明相出已亦得恶作。如是别悔法乃至恶作罪。覆藏亦尔。若说罪者恐他与为障碍之事。或为梵行等难。或复缘此令僧破者。覆皆无犯。又无犯者。谓初犯人。或痴狂心乱痛恼所缠。
    第六摄颂曰
    伴恼触火欲　　同眠法非障
    未舍求寂染　　收宝极炎时

摩诃僧祇律卷第十九

        东晋天竺三藏佛陀跋陀罗共法显译

    明单提九十二事法之八
    佛住舍卫城，广说如上。尔时优波难陀语兄难陀共行弟子作如是言：「阿浮婆共汝入聚落，彼间当与汝饮食。我若彼作非威仪事，汝当覆藏，莫向人说。我是汝叔父，我亦覆汝和上罪。」答言：「正使我父祖翁及和上有罪，尚不覆藏，况复叔父。汝自可覆藏我和尚罪，我终不能覆藏汝罪。」优波难陀闻是语已，即作是念：「今日当令汝得苦恼事。」即共入城，到长者家。檀越见已，欢喜问讯，即请留食。优波难陀复作是念：「我当观望日时欲至遣还精舍，令不及众食，复失此供，进退失食时足得苦恼。」作是念已，时至即遣彼还。恐失食，故并看日时，疾疾而还。众食已讫，出祇洹门间傍佯经行，遥见彼来，口唇干燥，似未得食。即戏调言：「汝朝随教化比丘入城，得何等种种美食？」答言：「唯有苦恼，何处得食？」诸比丘闻已，以是因缘，往白世尊。佛言：「呼优波难陀来。」来已，佛具问上事：「汝实尔不？」答言：「实尔。」佛言：「此是恶事，非法、非律、非如佛教，不可以是长养善法。从今日后知比丘粗罪，不得覆藏。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘知他比丘犯粗罪，覆藏者，波夜提。」
    比丘者，如上说。
    知者，若自知、若从他闻。
    粗罪者，四波罗夷、十三僧伽婆尸沙，是名粗罪。
    覆藏者，不欲令他知。
    波夜提者，如上说。
    比丘见他犯粗恶罪，不得覆藏。覆藏者，波夜提。应向人说，说时不得辄向人说，当向善比丘说，若同和上、阿阇梨。若彼犯罪比丘凶暴，若依王力、大臣力、凶恶人力、或起夺命因缘毁伤梵行者，应作是念：「彼罪行业必自有报，彼自应知。喻如失火，但自救身焉知余事。」尔时但护根相应无罪。若比丘知他比丘犯四事、十三僧伽婆尸沙，若一一覆藏者，波夜提。三十尼萨耆、九十二波夜提，若一一覆藏者，越毗尼罪。四波罗提提舍尼、众学法，一一覆藏者，越毗尼心悔。若覆藏比丘尼八波罗夷、十九僧伽婆尸沙，一一覆藏者，偷兰遮。三十尼萨耆、百四十一波夜提，若一一覆藏者，越毗尼罪。八波罗提提舍尼、众学法，若一一覆藏者，越毗尼心悔。式叉摩尼十八行法，更受学法，若一一覆藏者，越毗尼罪。沙弥、沙弥尼十戒，若一一覆藏，更与出家法，越毗尼罪。下至俗人五戒，若一一覆藏者，越毗尼心悔。是故说。
    虫水及无衣，　　淫处屏处坐，
    往观三军阵，　　打掌刀覆藏。
    第六跋渠竟。
    佛在舍卫国。尔时跋难陀释子。有兄比丘。名曰难徒。跋难陀有弟子。名达摩亦善持戒。是弟子不随师行。难徒作是念。此是我弟弟子。不随我行。又不随我弟行。应当治之令随我等。尔时难徒以女人着一房中。往语达摩言。汝到某处来。达摩言。往何所作。答言但来。达摩作是念。此是我师兄。云何不随语即便随往。难徒知立此处得见女人。即教此中立待我。难徒即往女人所。除却三疮抱捺余身和合相触。作如是已语达摩言。汝见不。答言见。汝莫语余人。答言。我不能覆藏。必以是事白佛。当向比丘比丘尼说。难徒言。我亦见汝和上作如是事。复见剧是。尚不语人。汝何以语人。答言。汝意自欲不语。我不能覆藏。必当白佛。向比丘比丘尼说。时达摩即以是事向诸比丘说。是中有比丘。少欲知足行头陀。闻是事心不喜种种因缘诃责。云何名比丘。知比丘有重罪。故覆藏不说。种种因缘诃已。向佛广说。佛以是事集比丘僧知而故问难徒。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。知比丘有重罪故覆藏。种种因缘诃已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘知他比丘有重罪覆藏乃至一夜波逸提。
    知者。若自知若从他闻若彼比丘自说。
    重罪者。波罗夷僧伽婆尸沙。
    一夜者。从日没至地未了时。
    波逸提者煮烧覆障。若不悔过能障碍道
    是中犯者。若比丘地了时。见余比丘犯波罗夷。是比丘波罗夷中生波罗夷想。竟日覆藏至地了时波逸提。若是比丘僧与作不见摈不作摈恶邪不除摈狂心乱心病坏心不犯。若僧解摈若苦痛止。是时覆藏他罪。至地了时波逸提地了已。日出时。日出已中前日中日昳。晡时日没日没已。初夜初分。初夜中分。初夜后分。中夜初分。中夜中分。中夜后分。后夜初分。后夜中分。后夜后分。覆藏他罪。至地了时波逸提。
    有比丘见余比丘地了时犯僧伽婆尸沙。僧伽婆尸沙中生僧伽婆尸沙想。竟日覆藏至地了时波逸提。若是比丘僧与作不见摈不作摈恶邪不除摈狂心乱心病坏心不犯。若僧解摈若苦痛止。是时覆藏他罪。至地了时波逸提。地了已日出时日出已。中前日中日昳。晡时日没时日没已。初夜初分初夜中分初夜后分。中夜初分中夜中分中夜后分。后夜初分后夜中分后夜后分。覆藏他罪至地了时波逸提。
    有比丘见余比丘地了时犯波逸提波罗提提舍尼突吉罗。是比丘突吉罗中生突吉罗想。竟日覆藏至地了时突吉罗。是比丘若僧与作不见摈不作摈恶邪不除摈狂心乱心病坏心不犯。若僧解摈若苦痛止。覆藏他罪至地了时突吉罗。地了已日出时日出已。中前日中日昳晡时日没时日没已。初夜初分初夜中分初夜后分。中夜初分中夜中分中夜后分。后夜初分后夜中分后夜后分。覆藏他罪至地了时突吉罗。
    若比丘见余比丘地了时犯波罗夷。谓僧伽婆尸沙。谓波逸提谓波逸提提舍尼。谓突吉罗。是比丘。波罗夷中生突吉罗想。竟日覆藏至地了时波逸提。若是比丘僧与作不见摈不作摈恶邪不除摈狂心乱心病坏心不犯。若僧解摈若苦痛止。覆藏他罪至地了时波逸提。日出时乃至后夜后分。覆藏他罪至地了时皆波逸提。
    又比丘见余比丘地了时犯僧伽婆尸沙。是僧伽婆尸沙中。谓波逸提波罗提提舍尼突吉罗波罗夷。是比丘于僧伽婆尸沙中。生波罗夷想若突吉罗想。竟日覆藏至地了时。皆波逸提。若僧与作不见摈不作摈恶邪不除摈狂心乱心病坏心不犯。若僧解摈若苦痛止。覆藏他罪至地了时波逸提。日出时乃至后夜后分。覆藏他罪至地了时波逸提。
    又比丘见余比丘地了时犯波逸提波罗提提舍尼突吉罗。是比丘突吉罗中。谓波罗夷。谓僧伽婆尸沙波逸提波罗提提舍尼。是比丘突吉罗中。生波罗提提舍尼想若波罗夷想。竟日覆藏至地了时。皆突吉罗。若僧与作不见摈不作摈恶邪不除摈狂心乱心病坏心不犯。若僧解摈若苦痛止。覆藏他罪至地了时。突吉罗。从日出时乃至后夜后分。覆藏他罪至地了时突吉罗
    若比丘见余比丘地了时犯波罗夷是比丘于波罗夷中生疑。是波罗夷非波罗夷。后时断疑。于波罗夷中生波罗夷想。竟日覆藏至地了时波逸提。若是比丘僧与作不见摈不作摈恶邪不除摈若狂心乱心病坏心不犯
    若僧解摈。若苦痛止。覆藏他罪至地了时波逸提。日出时乃至后夜后分。覆藏他罪至地了时波逸提。
    又比丘见余比丘地了时犯僧伽婆尸沙生疑。是僧伽婆尸沙非僧伽婆尸沙。后时断疑。于僧伽婆尸沙中生僧伽婆尸沙想。竟日覆藏至地了时波逸提。若是比丘僧与作不见摈不作摈恶邪不除摈若狂心乱心病坏心不犯。若僧解摈若苦痛止。覆藏他罪至地了时波逸提。日出时乃至后夜后分覆藏他罪至地了时波逸提。
    又比丘见余比丘地了时犯波逸提波罗提提舍尼突吉罗。是比丘于突吉罗中生疑。是突吉罗非突吉罗。后时断疑。于突吉罗中生突吉罗想。竟日覆藏至地了时突吉罗。若是比丘僧与作不见摈不作摈恶邪不除摈若狂心乱心病坏心不犯。若僧解摈若苦痛止。覆藏他罪至地了时突吉罗。日出时乃至后夜后分。覆藏他罪至地了时突吉罗。
    又比丘见余比丘地了时犯波罗夷生疑。为波罗夷为僧伽婆尸沙。为波罗夷为波逸提。为波罗夷为波罗提提舍尼。为波罗夷为突吉罗。是比丘后时断疑于波罗夷中生突吉罗想。竟日覆藏至地了时波逸提。若是比丘僧与作不见摈不作摈恶邪不除摈若狂心乱心病坏心不犯。若僧解摈若苦痛止。竟日覆藏他罪至地了时波逸提。从日出时乃至后夜后分。覆藏他罪至地了时波逸提。
    又比丘见余比丘地了时犯僧伽婆尸沙。生疑。为僧伽婆尸沙为波逸提。为僧伽婆尸沙为波罗提提舍尼。为僧伽婆尸沙为突吉罗。为僧伽婆尸沙为波罗夷。是比丘后时断疑。于僧伽婆尸沙中生波罗夷想。竟日覆藏至地了时波逸提。若是比丘僧与作不见摈不作摈恶邪不除摈若狂心乱心病坏心不犯。若僧解摈若苦痛止。覆藏他罪至地了时波逸提。日出时乃至后夜后分。覆藏他罪至地了时波逸提。
    又比丘见余比丘地了时犯波逸提波罗提提舍尼突吉罗。是比丘突吉罗中生疑。为突吉罗为波罗夷。为突吉罗为僧伽婆尸沙。为突吉罗为波逸提。为突吉罗为波罗提提舍尼。是比丘后时断疑。于突吉罗中生波罗提提舍尼想若波罗夷想。竟日覆藏至地了时。皆突吉罗。若是比丘僧与作不见摈不作摈恶邪不除摈若狂心乱心病坏心不犯。若僧解摈若苦痛止。覆藏他罪至地了时突吉罗。日出时乃至后夜后分覆藏他罪至地了时。突吉罗。(见他罪向一人说便止。若疑不须说。五十事竟)

十诵律卷第十四

    尔时佛在舍卫国祇树给孤独园。时跋难陀释子与一比丘亲厚。然跋难陀释子数数犯罪。向彼比丘说。长老。我实犯如是如是罪。汝勿语人。彼比丘报言可尔。复于余时跋难陀释子。与彼比丘共斗。时彼比丘向余比丘说。跋难陀释子犯如是如是罪。诸比丘问彼比丘言。汝云何知耶。比丘报言。跋难陀释子向我说。诸比丘问言。汝何不向余比丘说耶。彼比丘报言。我先忍便不说。今不忍故说。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。呵责彼比丘言。云何汝等。覆藏跋难陀释子罪。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责彼比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何比丘覆跋难陀释子罪耶。尔时世尊。以无数方便呵责彼比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘覆藏余比丘粗罪波逸提。如是世尊与比丘结戒。
    彼比丘不知犯粗罪不犯粗罪。后乃知粗罪。或有作波逸提忏者。有疑者。佛言不知无犯。自今已去应如是结戒。
    若比丘知他比丘犯粗罪覆藏者波逸提。
    比丘义如上。
    粗罪者。四波罗夷僧伽婆尸沙。彼比丘知他比丘犯粗罪。小食知食后说者突吉罗。食后知至初夜说突吉罗。初夜知至中夜说突吉罗。中夜知至后夜。欲说而未说。明相出波逸提。除粗罪覆余罪者突吉罗。自覆藏粗罪突吉罗。除比丘比丘尼覆余人粗罪突吉罗。粗罪粗罪想波逸提。粗罪疑突吉罗。非粗罪粗罪想突吉罗。非粗罪疑突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。先不知粗罪不粗罪想若向人说。或无人可向说。发心言我当说。未说之间明相已出。若说或有命难梵行难不说无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(六十四竟)
    佛在舍卫城。尔时达摩比丘作是念。跋难陀先夺我衣。佛由是呵责我。为诸比丘结戒。我今当于僧中说其犯僧伽婆尸沙。念已即往上座比丘所。语言。跋难陀与女人身相触。粗恶语赞叹自供养身。诸比丘问。汝云何知。答言我共行见作此事。诸长老比丘呵责言。汝云何不瞋时覆藏瞋便发露。呵已以事白佛。佛以是事集比丘僧。问达摩。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘覆藏比丘粗罪波逸提。
    有诸比丘不知他所犯是粗罪。后乃知之生疑悔。我将无犯波逸提耶。以是白佛。佛以是事集比丘僧。告诸比丘。若不知比丘所犯是粗罪。犯波逸提无有是处。从今是戒应如是说。
    若比丘知比丘犯粗罪覆藏过一宿波逸提。
    若从平旦至明相未出。一一时突吉罗。明相出波逸提。
    沙弥突吉罗
    若欲说无人。若恐难起。覆藏不犯(七十四竟)


【比丘戒律】114.波逸提六五〔二十岁未满戒〕

简介：任何比丘在知道的情况下给一个未满二十岁的人授具足戒，犯 波逸提。那个人不得戒，参与授戒的比丘应被责备.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 六五

    一
    尔时，佛世尊在王舍城迦兰陀竹林园。其时，王舍城有十七群比丘之亲友童子，优波离童子为彼等之首领。时，优波离之父母作是思惟：「于我等死后，以何方便令优波离生活安乐，无有劳苦。」优波离之父母又作如是思惟：「若使优波离学书，我等死后，生活安乐，无有劳苦。」其时，优波离之父母〔再〕作如是思惟：「若优波离学书则有指痛。若优波离学计数，彼于我等死后，生活安乐，无有劳苦。」时，优波离之父母又思惟：「若优波离学计数，则有胸苦。若优波离学画，彼于我等死后，生活安乐，无有劳苦。」其时，优波离之父母复思惟：「若优波离学画，则有眼痛。彼若为沙门释子，容易持戒，容易修行，取用美食，睡卧不通风之床，若优波离于沙门释子中出家者，彼于我等死后，生活安乐，无有劳苦。」
    优波离童子闻父母之对谈。于是，优波离童子往彼童子等处而作是言：「来！我等于沙门释子中出家。」「汝若出家，我等亦出家。」于是，彼童子等各往其父母处而作是言：「请准许我从家出离而入无家。」其时，彼童子之父母：「此童子等所愿皆同而所志亦善。」因此，听许其〔出家〕。彼等往诸比丘处，请求出家，诸比丘受彼等出家而令受具戒。
    彼等天未明即起而哭叫：「给我粥！给我食物！给我硬食！」诸比丘作是言：「友！待至天明，有粥即喝，有食即食，有硬食即食。若无粥、无食或硬食即往乞食。」诸比丘如是言时，彼等比丘仍哭叫：「给我粥！给我食物！给我硬食！」〔一面喊叫一面〕使卧床散乱不堪。
    世尊于天未明，起而闻童子等〔哭叫〕声，向具寿阿难曰：「阿难！何以有童子哭叫声？」其时，阿难以此事白世尊。时，世尊以是因缘令集比丘众而问诸比丘曰：「诸比丘！据悉诸比丘实明知而令未满二十岁之童子受具足戒耶？」「实然！世尊！」佛世尊呵责：「诸比丘！何以彼等愚人明知未满二十岁而授以具足戒耶？诸比丘！未满二十岁者，不能忍耐寒、暑、饥、渴、蚊、虻、风、热、虫、蛇之触，又不能忍受恶言、诽谤与肉身感受之苦、极苦，激烈之辛劳、不愉快、不适意，甚至能夺命般之苦痛。诸比丘！满二十岁者，能忍耐寒、暑、饥、渴 … … 苦痛。诸比丘！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，知未满二十岁而授予具足戒者，此人不得戒，〔尊证〕之诸比丘当受呵责，于彼比丘，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「知」者，自知或他人告彼也。
    「未满二十岁」者，不足二十岁。
    欲授具足戒而求僧众、或阿阇梨、或钵、或衣并选戒场，突吉罗。由白突吉罗、二羯磨语突吉罗。羯磨语竟者和尚波逸提，僧众及阿阇梨突吉罗。
    （二）于未满二十岁有未满二十岁想而授具戒者，波逸提。于未满二十岁有疑想而授具戒者，突吉罗。于未满二十岁有满二十岁想而授具戒者，不犯也。于满二十岁有未满二十岁想者，突吉罗。于满二十岁有疑想者，突吉罗。于满二十岁有满二十岁想者，不犯也。
    （三）于未满二十岁有满二十岁想而授具戒、于满二十岁有满二十岁想而授具戒，痴狂者、最初之犯行者，不犯也。
    与减年者受近圆学处第七十二
    佛在室罗伐城逝多林给孤独园。时大目乾连与十七众出家受近圆。时诸童子既近圆已。通夜不食而至天明。饥火所烧身形羸瘦。遂便啼泣。尔时世尊。闻边房中有小童子啼泣声。告阿难陀曰。边房之内何意有童子啼泣声。时阿难陀。白言世尊。是十七众出家近圆。无非时食忍饥不堪。因此啼泣。世尊告曰。岂诸苾刍与减年者而受近圆成苾刍性耶。白言世尊。与受近圆。佛告阿难陀。若人未满二十。不能忍受寒热饥渴。乃至巡家乞食皆并不能。以此缘故。乃至我观十利。为诸苾刍制其学处。应如是说。
    若复苾刍知年未满二十。与受近圆成苾刍性者。波逸底迦。此非近圆。诸苾刍得罪。
    若复苾刍者。谓此法中人。余义如上。
    未满二十者。谓减年人不堪进具。
    言成苾刍性者。虽以白四羯磨法受而不成苾刍。
    此非近圆。诸苾刍得罪者。谓除本师所余诸人皆得恶作罪。
    此中犯相其事云何
    若人年未满二十作未满想。欲受近圆。诸苾刍问言。汝满二十未。答言未满。若苾刍与受近圆者。此人元不得戒。本师犯堕罪。余人得恶作。若余人共住同受用者。亦皆恶作
    若人未满二十作未满想。欲受近圆。诸苾刍问言。汝年满二十未。答言我自忆知心无疑惑。未满二十。诸苾刍与受近圆。此人不得戒。得罪同前。若人年未满二十。作年满想。欲受近圆。诸苾刍问言。汝满二十未。答言我满二十。诸苾刍与受近圆。此人得戒成苾刍性。本师无犯。余人亦无犯
    若人年未满二十。作年满想。欲受近圆。诸苾刍问言。汝满二十未。答言我自忆知心无疑惑。年满二十。诸苾刍与受近圆。此人得戒成苾刍性。本师无犯。余人亦无犯
    若人未满二十。然不自知心无疑惑。欲受近圆。诸苾刍亦不曾问。设有问时亦不酬答。然诸苾刍与受近圆。此人得戒成苾刍性。本师有犯。余人亦有犯。共住等无犯
    若人满二十作不满想。欲受近圆。诸苾刍问言。汝满二十未。答言未满。时诸苾刍与受近圆。此人得戒成苾刍性。本师及众并皆有犯。共住等无犯
    若人年满二十作不满想。欲受近圆。诸苾刍问言。汝年满二十未。答言我自忆知心无疑惑。未满二十。诸苾刍与受近圆。此人得戒。本师有犯。余人亦有犯。共住等无犯
    若人年满二十。作满二十想。欲受近圆。诸苾刍问言。汝年满二十未。答言满二十。诸苾刍与受近圆。此人得戒。本师及众并皆无犯
    若人年满二十作满二十想。欲受近圆。诸苾刍问言。汝满二十未。答言我自忆知心无疑惑。年满二十。诸苾刍与受近圆。此人得戒。诸苾刍无犯
    若人年满二十。然不自知心无疑惑。欲受近圆。诸苾刍不问。设问彼复不答。诸苾刍与受近圆。此人得戒。诸苾刍有犯。共住等无犯。同前广说。此中初二非受近圆。若与善苾刍同在一处。若二若三为褒洒陀。是贼住故此应灭摈。若人年未满二十作满二十想。此成近圆。有亲属来问言。此人年未满二十。谁与受具者。应与此人计胎中月及闰月。若满者善。若不满者退为求寂。更与受戒。若不退为求寂。不更受戒者。与善苾刍同在一处。若二若三为褒洒陀。是贼住故此应灭摈。若人年十九而与近圆。若未经一岁便自忆知未满二十。应计胎中月及闰月。若满者善。若不满者。应退为求寂更与近圆。若不尔者。与善苾刍同在一处。若二若三为褒洒陀。此应灭摈。若经一岁而忆知者。名善受近圆。汝诸苾刍。若人于善说法律出家近圆成苾刍性。难值遇故。若人年十八而与近圆。若未一岁忆未满者。应退为求寂更与近圆。若不尔者。与善苾刍同在一处。若二若三为褒洒陀。此应灭摈。若经一岁忆未满者。计胎中月及闰月。满者善。若不满者。应移其处更与近圆。若不尔者同前灭摈。若经二岁方忆知者。此即名为善受近圆。广说如上。圣教难遇故。若人未满二十而有疑心。此应为作忆念计其年月实满不满。除去疑情。若未满者。应以胎闰而为计之。若满者善。若不满者广说如前。若人年满二十作不满想。希求具戒与受近圆。名为善受。若人年满二十作年满想。希求具戒受近圆。名为善受。又无犯者谓初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城，广说如上。尔时毗舍佉鹿母，长请祇洹僧次第到其舍，食时毗舍佉鹿母头面礼僧足。次第而下，到十六群比丘所，见其年少身色柔软而能舍家。女人多慈起儿子想，亦敬法故，即便问言：「祇洹众僧无供时，尊者何处得食？」答言：「时到着衣持钵，家家乞食。」即语尊者：「若无供时，来我家食。我自今已后，若无人供日，我当施食。」年少比丘闻是语已，即便受请，至无供日，到其家食。鹿母长请佛，时尊者阿难日日到彼，为请食故，见十六群比丘在其家食，此诸年少起憍恣言：「母！此食太多。」答言：「子减之。」复言：「太少。」答言：「子当益。」如是或嫌冷热、坚软、甜酢、醎淡，如是种种难可称适。鹿母信心多慈，答言：「子随索随与。」阿难见已，作是念：「若此是不信家，便起恶心。」以是因缘往白佛言：「善哉世尊！愿从今日勿与小儿受具足戒。」佛言：「从今日后年未满二十，不得与受具足。」
    复次佛住舍卫城，广说如上。尔时摩诃罗父子二人，在家有信舍家修道，其子沙弥供给五百比丘。诸比丘或索杨枝、或索树叶，如是众多不能得供。时摩诃罗念曰：「我正有一子，供给五百比丘，所索众多不能得供。如是不久，必当生病。然世尊制戒年未满二十。不应与受具戒。虽知不应且与受之，令其免苦。」即将比丘出到戒场上，与受具足。受具足已，诸比丘犹如前法唤言：「沙弥与我知净杨枝及草树叶。」彼即答言：「我已受具足，云何故唤沙弥？」诸比丘言：「谁与汝受？」答言：「我婆楼酰。」诸比丘以是因缘，具白世尊，佛言：「呼摩诃罗来。」来已，佛具问上事：「汝实尔不？」答言：「实尔。」佛言：「此是恶事。摩诃罗！汝云何知人年未满二十，而与受具足？」佛言：「从今日后，不听年未满二十而受具足。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘知人年不满二十，与受具足，波夜提。诸比丘应诃责，是人不名受具足。」
    比丘者，如上说。
    知者，若自知、若从他人闻。
    不满者，不满二十。雨减二十年，是名不满二十。减二十雨满二十年，是名不满二十。减二十雨过二十年，是名不满二十。冬时生还冬时受，未经安居竟，是名不满。春时生还春时受，未经安居竟，是名不满。前安居生还前安居受，未经前安居竟，是名不满。后安居生还后安居受，未经后安居竟，是名不满。此人减二十时，人半谓减、半谓满。半谓减者，波夜提。谓满者，无罪，此人名受具足。此人年减二十时，人一切谓不满，与受具足，一切波夜提，此人不名受具足。此人年减二十时，人一切谓满，与受具足，一切无罪，此人名受具足。满二十雨减二十年，是名满二十。满二十雨满二十年，是名满二十。满二十雨过二十年，是名满二十。冬时生、经安居竟、受具足，是名满二十。春时生、安居竟、受具足，是名满二十。前安居时生前安居竟，受具足，是名满二十。后安居时生后安居竟，受具足，是名满二十。雨满二十雨时，人半谓满、半谓不满，谓不满者越毗尼罪，谓满者无罪，是人名受具足。满二十雨时，人一切谓不满，一切越毗尼罪，是人不名受具足。满二十雨，一切谓满，一切无罪，是人善受具足。若比丘知人不满二十，与受具足，此诸比丘应呵责已，波夜提悔过。
    波夜提者，如上说。
    若有人来欲受具足，月满者应与受具足，不满者应语令待满。若前人不知者，当问其父母亲里。若复不知，当看生年板。若复无是者，当观其颜状，观时不得直观形体，或贵乐家子形大年少。当观其手足成就不？若如是复不知者，当问何王？何岁？国土丰俭、旱涝时节。是故说。
    佛在王舍城。尔时王舍城中。十七群年少富贵家子。柔软乐人和提等。未满二十岁。长老目揵连与受具戒。是人晡时饥急故。于僧坊内发大音声。作小儿啼。佛闻僧坊内小儿啼声。知而故问阿难。何故僧坊内有小儿啼声。阿难答言。世尊。是王舍城中。有十七群年少富贵家子。柔软乐人未满二十岁。长老目揵连与受具戒。晡时饥急。是故僧坊内发大音声作小儿啼。佛以是事集比丘僧。知而故问大目揵连。汝实作是事不。答言。实作世尊。佛种种因缘诃责目揵连。汝不知时不知量。趣得便与受具足戒。汝云何不满二十岁人与受具戒。何以故。不满二十岁人。不能堪忍寒热饥渴。蚊虻风雨蛇毒所螫。他人恶口苦急夺命重病。皆不能堪忍。是不满二十岁人未成就故。佛言。满二十岁人。能堪忍寒热饥渴。蚊虻风雨蛇毒所螫。他人恶口苦急夺命重病。皆能堪忍。以成就故。佛种种因缘诃已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘未满二十岁人。与受具足戒波逸提。是人不得具足戒。诸比丘亦可诃。是事应尔。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若人不满二十岁。自想不满。僧中问。汝满二十不。答言。不满。若僧与受具足戒。是人不得戒。诸比丘得罪。共事共住者亦得罪。
    又人不满二十岁。自想不满。僧中问。汝满二十不。答言满。若僧与受具足戒。是人得戒。共事共住无犯。诸比丘得罪。
    又人不满二十岁。自想不满。僧中问。汝满二十不。答言。不知不忆疑。若僧不审谛问。便与受具足戒。是人得戒。共事共住无罪。诸比丘得罪。
    若人不满二十岁。忘不知不满。僧中问。汝满二十不。答言。不满。若僧与受具足戒。是人不得戒。诸比丘得罪。共事共住亦得罪。
    又人不满二十岁。忘不知不满。僧中问汝满二十不。答言满。若僧与受具戒。是人得戒。共事共住无罪。诸比丘得罪。
    又人不满二十岁。忘不知不满。僧中问。汝满二十不。答言。不知不忆疑。若僧不审谛问。便与受具戒。是人得戒。共事共住无罪。诸比丘得罪。
    若人不满二十岁。不自知不满。僧中问。汝满二十不。答言。不满。若僧与受具足戒。是人不得戒。诸比丘得罪。共事共住者亦得罪。
    又人不满二十岁。不自知不满。僧中问。汝满二十不。答言满。若僧与受具足戒。是人得戒。共事共住无罪。诸比丘得罪。
    又人不满二十岁。不自知不满。僧中问。汝满二十不。答言。不知不忆疑。若僧不审谛问。便与受具足戒。是人得戒。共事共住无罪。诸比丘得罪
    若人不满二十岁。自疑为满不满。僧中问。汝满二十不。答言。不满。若僧与受具足戒。是人不得戒。诸比丘得罪。共事共住者亦得罪。
    又人不满二十岁。自疑为满不满。僧中问。汝满二十不。答言满。若僧与受具足戒。是人得戒。共事共住者无罪。诸比丘得罪。
    又人不满二十岁。自疑为满不满。僧中问。汝满二十不。答言。我不知不忆疑。若僧不审谛问。便与受具足戒。是人得戒。共事共住者无罪。诸比丘得罪。
    若人满二十岁。自想满二十。僧中问。汝满二十不。答言满。若僧与受具足戒。是人得戒。诸比丘无罪。共事共住者亦无罪。
    又人满二十岁。自想满二十。僧中问。汝满二十不。答言。不满。若僧与受具戒。是人不得戒。诸比丘得罪。共事共住者亦得罪。
    又人满二十。自想满二十。僧中问。汝满二十不。答言。不知不忆疑。若僧不审谛问。便与受具戒。是人得戒。共事共住无罪。诸比丘得罪。
    若人满二十岁。忘不自知满。僧中问。汝满二十不。答言满。若僧与受具戒。是人得戒。诸比丘无罪。共事共住亦无罪。
    又人满二十。忘不自知满。僧中问。汝满二十不。答言。不满。若僧与受具戒。是人不得戒。共事共住得罪。诸比丘亦得罪。
    又人满二十。忘不自知满。僧中问。汝满二十不。答言。不知不忆疑。若僧不审谛问。便与受具戒。是人得戒。共事共住无罪。诸比丘得罪
    若人满二十岁。不自知满。僧中问。汝满二十不。答言满。若僧与受具戒。是人得戒。诸比丘无罪。共事共住亦无罪。
    又人满二十岁。不自知满。僧中问。汝满二十不。答言。不满。若僧与受具戒。是人不得戒。共事共住得罪。诸比丘亦得罪。
    又人满二十岁。不自知满。僧中问。汝满二十不。答言。不知不忆疑。若僧不审谛问。便与受具戒。是人得戒。共事共住无罪。诸比丘得罪。
    若人满二十岁。自疑为满不满。僧中问。汝满二十不。答言满。若僧与受具戒。是人得戒。诸比丘无罪。共事共住亦无罪。
    又人满二十岁。自疑为满不满。僧中问。汝满二十不。答言。不满。若僧与受具戒。是人不得戒。诸比丘得罪。共事共住亦得罪。
    又人满二十岁。自疑为满不满。僧中问。汝满二十不。答言。我不知不忆疑。若僧不审谛问。便与受具戒。是人得戒。共事共住无罪。诸比丘得罪(七十二竟)
    尔时世尊在罗阅城迦兰陀竹园。尔时罗阅城中有十七群童子。先为亲厚。最大者年十七。最小者年十二。最富者八十百千。最贫者八十千。中有一童子名优波离。父母唯有此一子。爱念未曾离目前。父母念言。我等教此儿当学何技术。我等死后令快得生活无所乏短。即自念。当教先学书。我等死后快得生活。无所乏短不令身力疲苦。复作是念。教儿书亦有身力疲苦耳。更当学何技术。我等死后令儿快得生活。无所乏短身力不疲苦。念言。今当教儿学算数技术。我等死后快得生活。无所乏短身不疲苦。父母念言。今教儿学算数。亦有身力疲苦耳。今当更教此儿学何技术。我等死后令快得生活无所乏短身力不疲苦。今当教此儿学画像技术。我等死后令快得生活无所乏短。复念。今教学画。恐令儿眼力疲劳。当教此儿更学何技术。我等死后令快得生活无所乏短眼不疲苦。即自念言。沙门释子善自养身安乐无众苦恼。若当教此儿于沙门释子法中出家为道。我等死后令快得生活。无所乏短身不疲苦。后于异时。十七群童子语优波离童子言。汝可随我等出家为道。答言。我何用出家为。汝自出家。十七群童子第二第三语优波离言。可共出家为道来。何以故。如我等今共相娱乐。于彼亦当如是共相娱乐嬉戏。时优波离童子语诸童子言。汝等小待须我往白父母。优波离童子即往父母所白言。我今欲出家为道。愿父母见听。父母报言。我等唯有汝一子。心甚爱念。乃至不欲令死别。而况当生别。优波离童子如是再三白父母言。唯愿听我出家。父母亦如是报言。我等唯有汝一子。心甚爱念。不欲令死别况当生别。尔时父母得优波离童子再三殷勤。便作是念。我等先已有此意。当教此儿学何技术。我等死后令儿快得生活。无所乏短。令身力不疲苦耳。即作是念。若教学书乃至画像。我等死后快得生活。无所乏短令身力不疲苦。而恐劳儿身力眼力以致疲苦。念言。唯有沙门释子。善自养身无众苦恼。若令此儿在中出家者。快得生活无有众苦。时父母即报儿言。今正是时。听汝出家。时优波离童子还至十七群童子所语言。我父母已听我出家。汝等欲去者今正是时。时诸童子即往僧伽蓝中白诸比丘言。大德。我等欲出家学道。愿诸尊见度为道。尔时诸比丘即度令出家受大戒。
    时诸童子小来习乐不堪一食。至于夜半患饥高声大唤啼哭言。与我食来与我食来。诸比丘语言。小儿待须天明。若众僧有食当共食。若无食者当共乞食。何以故。此间先都无作食处。尔时世尊。夜时在静处思惟。闻小儿啼声。知而故问阿难。何等小儿夜半啼声。尔时阿难以此因缘具白世尊。世尊告阿难。不应授年未满二十者大戒。何以故。若年未满二十者。不堪忍寒热饥渴暴风蚊虻毒虫。及不忍恶言。若身有种种苦痛不能堪忍。又复不堪持戒。不堪一食。阿难当知。年满二十者。堪忍如上众事。尔时世尊夜过已集比丘僧。以此因缘告诸比丘。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘年满二十当受大戒。若年未满二十受大戒。此人不得戒。彼比丘可呵责痴故波逸提。如是世尊与比丘结戒。
    彼比丘不知年满二十不满二十。后乃知不满二十。或作波逸提忏者。或有疑者。佛言。不知者无犯。自今已去当如是结戒。
    年满二十应受大戒。若比丘知年不满二十与受大戒此人不得戒。彼比丘可呵痴故波逸提。
    比丘义如上。
    其受戒人年不满二十。和上知年不满二十。众僧及受戒人亦知不满二十。于众中问。汝年满二十未。受戒人报言。或满二十。或不满二十。或疑。或不知年数。或默然。或众僧不问。和上波逸提。众僧突吉罗。其受戒人年未满二十。和上知年未满二十。众僧及受戒人谓年满二十。众僧问。汝年满二十未。受戒人报言。或满二十或不满。或疑或不知或默然。僧或不问。和上波逸提。众僧无犯。其受戒人年未满二十。和上知年未满二十。众僧及受戒人疑。众中问言。汝年满二十未。受戒人报言。或满二十或不满二十。或疑或不知或默然。僧或不问。和上波逸提。众僧突吉罗。其受戒人年未满二十。和上亦知年未满二十。众僧及受戒人不知。众中问言。汝年满二十未。受戒人报言。或满二十或不满二十。或疑或不知或默然。僧或不问。和上波逸提。众僧无犯。
    其受戒人年未满二十。和上谓年满二十。众僧及受戒人知年未满二十。众中问言。汝年满二十未。受戒人报言。或满二十或不满二十。或疑或不知或默然。僧或不问。和上无犯。众僧突吉罗。其受戒人年未满二十。和上谓年满二十。众僧及受戒人谓年满二十。众中问言。汝年满二十未。受戒人报言。或满二十或未满二十。或疑或不知或默然。僧或不问。和上无犯。众僧亦无犯。其受戒人年未满二十。和上谓年满二十。众僧及受戒人疑。众中问言。汝年满二十未。受戒人报言。或满二十或不满二十。或疑或不知或默然。众或不问。和上无犯。众僧突吉罗。其受戒人年未满二十。和上谓年满二十。众僧及受戒人不知。众中问言。汝年满二十未。受戒人报言。或满二十或不满二十。或疑或不知或默然。众僧或不问。和上及众僧无犯。
    其受戒人年未满二十。和上疑。众僧及受戒人知不满二十。众中问言。汝年满二十未。受戒人报言。或满二十或不满或疑或不知或默然。众或不问。和上波逸提。众僧突吉罗。其受戒人年未满二十。和上疑。众僧及受戒人谓年满二十。众中问言。汝年满二十未。受戒人报言。或满或未满或疑或不知或默然。众或不问。和上波逸提。众僧无犯。其受戒人年未满二十。和上疑。众僧及受戒人亦疑。众中问言。汝年满二十。未受戒人报言或满二十。或未满或疑或不知或默然。众或不问。和上波逸提。众僧突吉罗。其受戒人年未满二十。和上疑。众僧及受戒人不知。众中问言。汝年满二十未。受戒人报言。或满二十或未满或疑或不知或默然。众或不问。和上波逸提。众僧无犯。其受戒人年未满二十。和上不知。众僧及受戒人知年未满二十。众中问言。汝年满二十未。受戒人报言。或满二十或未满二十。或疑或不知或默然。众或不问。和上无犯。众僧突吉罗。
    其受戒人年未满二十。和上不知。众僧及受戒人谓年满二十。众中问言。汝年满二十未。受戒人报言。或满二十或未满或疑或不知或默然。众或不问。和上及众僧无犯。其受戒人年未满二十。和上不知。众僧及受戒人疑。众中问言。汝年满二十未。受戒人报言。或满二十或未满。或疑或不知或默然众或不问。和上无犯。众僧突吉罗。其受戒人年不满二十。和上不知。众僧及受戒人亦不知。众中问言。汝年满二十未。受戒人报言。或满二十或未满。或疑或不知或默然。众或不问。和上众僧无犯。
    彼比丘知年未满二十。授大戒三羯磨竟。和上波逸提。白已二羯磨竟。和上三突吉罗。白已一羯磨竟。和上二突吉罗。白竟和上一突吉罗。白未竟和上突吉罗。若未白为作方便剃发。若欲集众和上一切突吉罗。若众僧集和尚突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。先不知信受戒人语。若傍人证。若信父母。若受戒已疑。佛言。当听数胎中年月数闰月。若数一切十四日说戒以为年数者无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(六十五竟)
    佛在舍卫城。尔时十七群童子。父母爱念。母作是言。我子不串勤苦。体性软弱。教何技术得终安乐。父言。当教算计书画。母言。若教书画恐坏其眼。若算恐其指痛。若计恐其心病。复共议。当使于释子中出家。现世无为后世长乐。彼十七群童子欲出家。共相语言。我要当待优波离来与共辞别。
    时优波离行还。到诸童子所。诸童子言。汝知不。我等欲于如来法中出家待汝辞别。优波离闻亦乐共去。还白父母。父母即听作是念。当令谁作师。又作是念。毕陵伽婆蹉。从贼中拔其将还。今当与为弟子。便各将其子。诣毕陵伽婆蹉。白言大德。大德于此儿有大恩。今以奉给。愿纳为弟子。毕陵伽婆蹉即便度之。与受具足戒。既受戒已。夜不能独至厕上及洗手处。恒自送之。有时闇中见师不识便谓是鬼。失声大唤言。毗舍遮毗舍遮。师言。莫怖是我非鬼也。或夜索食。师言。僧有食晓当与汝。又问。僧若无食当何处得。师言。僧若无当乞食。闻是语已便大啼言。比丘乞食还我等已死。佛夜闻之。则问阿难。是谁啼声。阿难具以白佛。佛以是事明旦集比丘僧。问毕陵伽婆蹉。汝实尔不。答言实尔世尊。佛种种呵责。汝不应与未满二十人受具足戒。未满二十多所不堪致有破戒。呵已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘与不满二十岁人受具足戒波逸提。
    尔时童子迦叶。不满二十受具足戒。后方生疑。不知云何。以是白佛。佛以是事集比丘僧。问诸比丘。童子迦叶有所得不。答言得须陀洹。佛言。此人乃是第一受具足戒。然不名白四羯磨如法受戒。今听数胎中年足为二十。若犹不满。又听以闰月足。若复不满。又听以沙门年足。从今是戒应如是说。
    若比丘知不满二十岁与受具戒波逸提。是人不得戒。诸比丘亦可呵是法应尔。
    未满二十未满二十想未满二十疑波逸提。满二十未满想满二十疑突吉罗。
    若知不满二十。生念欲与受具戒。及作方便。至第四羯磨未竟。皆突吉罗。第四羯磨竟。和尚波逸提。余师僧突吉罗(六十一竟)


【比丘戒律】115.波逸提六六〔贼队戒〕

简介：任何比丘在知道的情况下预约与贼队一同出行，哪怕只过到下一个村镇之间的距离，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 六六

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，有一商队由王舍城欲往跋谛耶罗伽。一比丘向商队诸人曰：「我亦与诸公同行。」「大德！我等为藏匿税物。」「诸公当知。」官人等闻悉：「据传商队将藏匿税物。」而于途中寻求。彼等官人捕捉商队而言比丘曰：「大德！尊者何故明知贼商队而与之同行耶？」留难之后，予以释放。于是，该比丘至舍卫城，以此事语诸比丘。诸比丘中少欲者……非难：「何以比丘明知贼商队而相约同行耶？」……乃至……「比丘！汝实知……行耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以明知……行耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，明知贼队而共同豫约同路而行者，乃至一聚落间，亦波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「知」者，自知或由他人告彼。
    「贼队」者，盗贼或将行贼事者，或有尚未行〔贼事〕者、或于王处行盗、或藏匿税物。
    「共同」者，一起。
    「豫约」者，谓：「贤者！我等同往。」「尊者！我等同往。」「尊者！我等同往。」「贤者！我等同往。」「于今日、明日或后日我等同往。」如此豫约者，突吉罗。
    「乃至一聚落之间」者，于附近之村落，每村落间，波逸提。于无村落之旷野，每半由旬，波逸提。
    （二）于贼队有贼队想而豫约同路行者，虽一聚落间亦波逸提。于贼队有疑想……突吉罗。于贼队有非贼队想……不犯也。诸比丘豫约而诸人不豫约，突吉罗。于非贼队有贼队想者，突吉罗。于非贼队有疑想者，突吉罗。于非贼队有非贼队想者，不犯也。
    （三）不豫约而往、诸人豫约而诸比丘不豫约、违约而行、于诸事故，痴狂者、最初之犯行者，不犯也。
    与贼同行学处第七十一
    佛在室罗伐城逝多林给孤独园。有一苾刍。于王舍城竹林中住。为夏安居。时彼苾刍夏了作衣竟。欲往室罗伐城礼世尊足。出求商旅。时有商人欲向室罗伐城。此之商人是偷税者。苾刍不知共相随去。欲至税所便取余路偷道而行。时彼税官伺知偷路。遂便捉获俱缚将来。知苾刍无过即便放去。既得脱已渐至给园。诸苾刍见问言。善来行李安乐不。答言何有安乐。问言何故。具以事答。诸苾刍问言。具寿岂合与贼相随而行。答曰只由不合见斯难苦。少欲苾刍闻生嫌耻。云何苾刍与贼同道行。以缘白佛。佛言乃至我观十利。为诸苾刍制其学处。应如是说。
    若复苾刍与贼商旅共同道行。乃至一村间者。波逸底迦。
    若复苾刍者谓此法中人。
    与贼者。谓破坏村坊及偷关税。
    同道行者。谓迥远处共为伴侣。乃至一村间得波逸底迦。
    此中犯相其事云何。若苾刍与贼同行者。得波逸底迦。若一村间有一拘卢舍。乃至七村。广说如上。皆得堕罪。若以贼为防援引导人者。同行无犯。或迷失道彼来指示者。虽同道去此亦无犯。又无犯者谓初犯人。广说如上。
    佛住舍卫城，广说如上。尔时舍卫、毗舍离二国有嫌，年年互相抄伐。时毗舍离人来舍卫抄劫人民，得物去，还入本界生安隐想，解仗止息。舍卫王作是念：「我为国王，应却邻敌安民，云何使贼劫掠人物？」即敕将士：「仰汝追捕必使擒获，若不得者不足空还。」将士念言：「王教严重，事应宜速。」即集兵众寻踪掩袭。时舍卫比丘安居竟，欲诣毗舍离，诸比丘失道，堕彼贼中。贼便惊愕，问比丘：「比丘！汝是何人？」答言：「我出家人。」「何道出家？」答言：「释种出家。」问言：「大德！汝欲那去？」答言：「欲向毗舍离，失道到此。」即示其道。时比丘问贼：「长寿！汝欲何去？」答言：「向毗舍离。」比丘复言：「当共作伴。」彼即答言：「我等是贼，劫夺他物，径涉榛木行不择路。汝是善人，云何随我？此是直道，可从是去。」比丘复请：「愿将我去！勿复令我重遭失道。」贼答如初，如是至三，语言未竟追捕寻至，合捉比丘，将至王所，作如是言：「大王！此是群贼。」王言：「先将比丘来。」来已，王言：「汝出家人，云何作贼？」比丘答言：「我非是贼。」「何故相随。」比丘以上事具向王说。王言：「遣比丘去。将此贼来。」来已，问贼言：「此出家人是汝伴不？」答言：「非伴。」「何故相随？」贼以上事具向王说。王言：「将贼去。更唤比丘来。」来已，王问比丘：「汝出家人，云何作贼？妄语欺官，望得脱耶？贼道汝是伴，何以言非？」比丘答如初。
    王即教勅禁官放比丘去，贼如法治罪。便取五百群贼，着迦毗罗华鬘，打鼓摇铃四交道头，唱唤而出，欲将杀之，贼大啼哭。佛知而故问：「比丘！是何等众多人声？」比丘答言：「世尊！是五百群贼，被王教令将欲杀之。是其声耳。」佛告阿难：「汝往语王：『汝是人王，当慈民如子，云何一时杀五百人？』」阿难受教，即诣王所，具说佛语。王言：「尊者阿难！我知是事，若杀一人罪报甚多，况复五百人。但是贼数数来坏我聚落、抄掠人民，若世尊能使是人不复作贼者，可放令活。」阿难即还，以王所说具白佛。佛语阿难：「更往语王：『王但放去，我能令此人从今日后更不作贼。』」阿难受教已，先到刑处，语监杀者言：「是诸罪人世尊已救，未可便杀。」复语贼言：「汝能出家不？」贼言：「尊者！我本若出家不遭此苦，今甚愿乐，何由可得？」阿难即至王所，作是言：「世尊语王：『我能令此人从今日后更不作贼。』」王即敕监官：「可原生命，且未解缚，送诣世尊，佛自放之。」尔时世尊欲度彼人故，在露地坐，贼遥见佛系缚自解，头面礼足，却住一面。佛观其宿缘随顺说法，布施持戒行业报应，苦习尽道四真谛法，即于是时得须陀洹道。问言：「汝等乐出家不？」答言：「世尊！我等先若出家不遭此苦，唯愿今者度我出家。」佛言：「善来比丘！」作是语时，五百群贼举身被服变为三衣，自然钵器、威仪庠序，如似百岁旧比丘，皆成罗汉。诸比丘白佛言：「世尊！云何五百群贼蒙世尊恩自然解脱？」佛言：「不但今日蒙我解脱，过去世时已曾蒙我，如《猕猴本生经》中广说。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘与贼期共道行，乃至聚落间，波夜提。」
    比丘者，如上说。
    贼者，劫盗。
    期者，若今日、明日、一月、半月。
    道者，三由延、二由延、一由延、一拘卢舍、半拘卢舍，乃至聚落，波夜提。
    波夜提者，如上说。
    不得与贼共期道行，若比丘欲行时，当求车伴、人伴。贼相貌有三事可知：香、色、庄严。香者，在旷野中食熟肉生肉。气色者，常恐怖色。庄严者，终日结束，面黑、发黄，凶恶似阎罗人，是三种名为贼相，不应共行。若贼诈称作好人，着好衣服，到空逈处，展转相语：「今日当入是聚落，破坏墙壁、劫夺财物，不问沙门婆罗门，一切尽取。」当知是贼，是时不得即便舍离，且随顺去。若近聚落，方便舍去。若贼觉者，应语：「长寿！我正到此耳。」若与贼共期道行，波夜提。与女贼共行亦如是。与偷金贼共行，波夜提。与叛负债人共行，越毗尼罪。是故说。
    佛在维耶离。尔时诸比丘。从跋耆国游行向维耶离。是道多草木。诸比丘失道。入萨罗树林中。尔时有贼。作恶事竟先在林中。诸贼见比丘作是言。比丘那去。答言。向维耶离。贼言。此非维耶离道。诸比丘言。我等亦知非向维耶离道。我等失道故。诸比丘问贼。汝等那去。答言。向维耶离。诸比丘言。我曹与汝等共去。诸贼言。不知我等是贼耶。我等或随道行。或不随道行。或从济渡恒河。或不从济渡。或由门入。或不由门入。若共我等去者。或得衰恼事。诸比丘言。我等以失道有事无事为当共去。答言。随意。即与贼俱去。不由济渡恒河时。为逻人所捉。逻人问诸比丘。汝等亦是贼耶。答言。我等非贼。以失道故。逻人即看无异财物。逻人言。汝肯直首耶。当将诣官治。众官问言。汝等亦是贼耶。答言。我等非贼。以失道故。众官即看无异财物。时断事人信佛法故。作是言。沙门释子不作是恶事。必是失道。语比丘言。今放汝去。后莫复与恶人共道行。诸比丘起如是大恶事已便去。以是事向诸比丘说。诸比丘以是事向佛广说。佛以是事集比丘僧。语诸比丘。如是罪及过是罪。以与贼众共道行故。以十利故与比丘结戒。从今是戒应如是说。
    若比丘与贼共期同道行。乃至一聚落波逸提。
    贼者。偷象马牛羊。到小聚落抄夺他物。
    期者有二种。若比丘作期。若贼作期。
    道者有二种。水道陆道。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘陆道与贼共期。从一聚落至一聚落波逸提。若中道还突吉罗。若无聚落空地。乃至一拘卢舍波逸提。若中道还突吉罗。水道行亦如是。
    不犯者。若不期不犯。若险难处贼送度者不犯(七十一竟)
    尔时佛在舍卫国祇树给孤独园。有众多比丘。从舍卫国欲至毗舍离。时有贾客伴。欲私度关不输王税。时贾客问诸比丘言。大德。欲何所至。比丘报言。欲至毗舍离。贾客人言。我等可得与诸尊共伴不。诸比丘报言可尔。尔时诸比丘。与此贼贾客共伴行私度关。时守关人捉得已。即将至波斯匿王所。白王言。此人等。私度关而不输税。王即问言。此贾客私度关不输税。此沙门复有何事。守关人报言。与此人为伴。王复问诸比丘言。大德。实与此贾客为伴耶。报言实尔。复问言。诸尊。知此人不输王税不。报言知。王言。若实知者法应死。时王自念言。我今作水浇顶王种。岂当杀沙门释子耶。时王无数方便呵责诸比丘已。于众人前即敕傍人。放比丘令去。受教即放。时王众中皆大声称言。沙门释子犯王重法。罪应入死。然王直小小呵责而放。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘。汝等云何与贼贾客共伴行。尔时诸比丘往至世尊所。头面礼足已在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧呵责诸比丘言。汝等云何与贼贾客共伴行耶。以无数方便呵责诸比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘共贼伴同道行乃至一村间者波逸提。如是世尊与比丘结戒。
    诸比丘不知是贼。以非贼共伴行。后乃知是贼伴。或有作波逸提忏者。或有疑者。佛言。不知者不犯。自今已去当如是说戒。若比丘知是贼伴共同道行乃至一村间波逸提。如是世尊与比丘结戒。
    彼比丘不结要疑。佛言。不结要不犯。自今已去应如是结戒。
    若比丘知贼伴结要共同道行。乃至一村间波逸提。
    比丘义如上。
    贼伴者。若作贼还。若方欲去。
    结要者。共要至城若至村。
    道者。村间处处道。
    若比丘。知是贼伴共要同道行。至村间向处处道行。至一一道波逸提。无村空旷无界处。共行至十里者波逸提。若共行村间半道突吉罗。减十里突吉罗。村间一道行者突吉罗。方便欲去而不去。共要去而不去。一切突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若先不知不共结伴。若逐行安隐有所至。若为力势所持。若被系缚将去。若命难梵行难无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(六十七竟)
    佛在舍卫城。尔时拘萨罗摩竭二国互相抄掠。二国中间道路断绝。王舍城比丘安居竟。作是念。我今正当与贼同伴。乃得自致问讯世尊。设彼戍逻。以共贼伴。收捉我者。波斯匿王信乐佛法。必不见罪。便与贼俱到彼国界。果为所捉。将逻将所。白言。此是贼。逻将言。着袈裟者复是何等。答言。亦是贼。比丘便自说言。我非贼是沙门释子。于王舍城安居竟。应问讯世尊。道路难崄故与共伴耳。逻将言。汝非沙门释子。必假此服来作细作。便送王所。比丘自说如前。王便放之。左右群臣。有不信是沙门者言。此贼假比丘服。王信乐佛法。其于放之。诸长老比丘闻。种种呵责。以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘共贼伴行波逸提。
    有诸比丘共贼道路行。不知是贼。既知便惭愧。谓犯波逸提。或下道避之。或留在后。贼即问言。汝何故尔。答言。佛制不听共汝伴行。贼闻是语便大瞋恚。打诸比丘剥衣赤肉。诸比丘还以是白佛。佛以是事集比丘僧。告诸比丘。若不知是贼共行。犯波逸提无有是处。从今是戒应如是说。
    若比丘知是贼共伴行波逸提。
    有诸比丘在道路行。与贼相遇。便生惭愧。谓犯波逸提。以是白佛。佛以是事集比丘僧。告诸比丘。若不期共贼行道路相遇。犯波逸提无有是处。从今是戒应如是说。
    若比丘与贼期共伴行波逸提。
    有诸比丘。与贼期共近道行。有不去者。有从异道者皆生疑。我等将无犯波逸提耶。以是白佛。佛以是事集比丘僧。告诸比丘。虽与贼期共近道行。竟不去及从异路去。犯波逸提者无有是处。从今是戒应如是说。
    若比丘与贼期共道行。从此聚落到彼聚落波逸提。
    若共恶比丘期行突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    若诸难起共期行不犯(六十六竟)


【比丘戒律】116.波逸提六七〔与女人期行戒〕

简介：任何比丘预约与女人一同出行，甚至只有一个村镇和下一个的时间，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 六七

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，一比丘往舍卫城之途中，于拘萨罗国经过一村落之入口。一女人与夫争吵而从村落出，见彼比丘而言：「大德！尊师往何处耶？」「姊！我往舍卫城。」「我与尊者同往。」「来，姊！」其时，女之夫由村落出而问诸人：「诸位曾见如是妇耶？」「彼女人与出家者同往矣！」于是，彼人追及并捉比丘而予以殴打后放之。于是，该比丘于树下放火焰而坐。其时，妇人告其夫曰：「非彼比丘要我同行，乃我〔请〕与彼比丘共往也，彼比丘非恶徒，应去向彼谢罪。」其夫乃向比丘谢罪。
    其时，比丘至舍卫城，以此事语诸比丘。诸比丘中少欲者……非难：「何以与女人共约同路而行耶？」……乃至……「比丘！汝实与女人共约同路而行耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以与女人……行耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，与女人共同豫约同道而行，虽一聚落之间，亦波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「女人」者，人女而非夜叉女、饿鬼女、畜生女，有智而能知善语、恶语、粗语、非粗语者。
    「一共」者，一起。
    「豫约」者，「姊！我等同往。」「尊师！我等同往。」「尊师！我等同往。」「姊！我等同往。」「于今日或……」〔参照波逸提六六·二（一）〕。
    （二）于女人有女人想而共约同路者，虽一聚落间，亦波逸提。于女人有疑想……于女人有非女人想……波逸提。比丘豫约而女人不豫约者，突吉罗。夜叉女、或饿鬼女、或黄门、或畜生女之变成人身而共约同路者，虽一聚落间，亦突吉罗。于非女人有女人想者，突吉罗。于非女人有疑想者，突吉罗。于非女人有非女人想者，不犯也。
    （三）不豫约而往、女人豫约而比丘不豫约、违约而往、于诸事故，痴狂者、最初之犯行者，不犯也。
    与女人同道行学处第七十
    佛在王舍城羯兰铎迦池竹林园中。时此城中有一织师。禀性粗犷难为共住。诸余织师知其性恶不共婚娶。便往室罗伐城。娶织师女为妻。将归故里住王城中。常加苦楚镇无乐意。时彼邻家有一老母。其女诣之告云。阿母我远嫁此得恶夫婿。恒加杖楚无有乐心。我欲逃走。其事如何。母默无对。其女出外见有苾刍往室罗伐。即与相随寻路而去。是时织师寻踪急逐。见一苾刍共妇随路。织师遥见待至一村。唤诸相识共打苾刍几将至死。少得稣息渐至室罗伐城。苾刍见问行李安乐不。答言宁有安乐。遂问其故。具答所由。诸苾刍曰。汝合与女人更无男子随路行耶。报云只由不合遭斯厄难。少欲苾刍闻生讥耻。云何苾刍与无男子女人随路而去。以缘白佛。佛言乃至我观十利。为诸苾刍制其学处。应如是说。
    若复苾刍共女人同道行更无男子。乃至一村间者。波逸底迦。
    若复苾刍者谓此法中人。余义如上。
    女人者谓堪行淫境。
    更无男子者但有二人。
    道谓旷远路。
    此中犯相其事云何。若苾刍独与女人于迥远路相随而去者。得波逸底迦。若一村间有一拘卢舍。如是至七。若未满拘卢舍。皆得恶作。若满皆得堕罪。或从村至野。或从野至村。里数得罪与上相似。若于其处他遣女人为引导者无犯。或时苾刍迷于道路。女人来为指授者。此亦无犯。又无犯者谓初犯人。广说如上
    第八摄颂曰
    贼徒年未满　　掘地请违教
    窃听默然去　　不敬酒非时
    佛住毗舍离，广说如上。时有一人其妇不可意，瞋恚极打便出。妇作是念：「彼瞋不息，若更打者定死无疑，今当走避。」即便出门。见有比丘乞食还欲出城，妇人即问言：「阿阇梨欲何处去？」答言：「欲出城去。」妇人言：「我欲随尊去。」比丘言：「姊妹！此是王道何为见问？」即随后去。其夫后作是念：「我妇得打，或能走去。」即入不见其妇，即问余人言：「何处去？」答言：「适出随是道去。」即从后逐，见其妇随比丘后去，即生瞋恚，作是骂言：「弊恶沙门诱我妇去。」便捉比丘熟打，将诣断事官所，作是言：「此比丘诱我妇去。」断事人言：「一一将来捡问事实。」即问比丘：「汝出家人云何将他妇走？」答言：「不尔。」「何因相随？」答言：「我乞食还欲出城去，妇人问我：『欲何处去？』我答言：『欲出城去。』妇人言：『我欲随出。』我答言：『姊妹！此是王道何用见问？』事实如是。」断事人言：「将比丘出，唤妇人来。」问言：「是沙门偷汝去耶？」答言：「不尔。」「何因相随。」答言：「夫主见打，以夫瞋未息，复恐重打，因惧失命故，是故避走。遇见比丘，即问言：『尊者何处去？』答言：『我欲出城。』我言：『欲随尊去。』比丘言：『此是王道何用见问？』事实如是，非彼所偷。」即遣妇人出，复呼比丘来，问言：「汝出家人偷他妇去。云何妄语望得脱耶？向者女人言：『汝实偷。』汝何言不？」比丘答言：「不尔。」复更重问，答辞如初。遣比丘出，复唤女人问言：「弊死女人，弃夫逃走，妄语欺官望得脱耶？向者比丘言：『实偷汝。』汝何言不？」答言：「实不尔。」如是三问，答辞如初。即留女人唤比丘来，对验情状，观望颜色知其虚实，答辞如初。官问比丘：「汝钵何以破？」答言：「破耳。」「衣何故裂坏？」答言：「裂耳。」「肘膝何以伤破？」答言：「伤耳。」妇瞋夫未息，怜彼比丘受苦如是而不语官，即向官说。官闻是已，极大瞋恚，作如是言：「弊恶罪人！汝便是王更无余人。」即敕官人料理比丘，给其汤药，与其衣钵。即取是人系着狱中，籍家财物没入官库。诸比丘以是因缘往白世尊。佛语比丘：「何处一切王家得是信心？此不与共期，过患如是，况复共期？从今日后不听与女人共期道行。」佛告诸比丘：「依止毗舍离城住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘与女人共期道行，乃至聚落中间，波夜提。」
    比丘者，如上说。
    女人者，若母、若姊妹、若大、若小、在家、出家。
    共期者，若今日、若明日、半月、一月。
    道者，三由延、两由延、一由延、半由延、一拘卢舍、半拘卢舍，乃至聚落中间者，波夜提。
    波夜提者，如上说。
    若比丘与女人共期道行，经一一聚落中间，一一波夜提。若还来者，亦一一波夜提。余如九十二第三跋渠中与比丘尼共期着道行中广说，此中以女人为异耳。是故说。
    佛在维耶离。去维耶离城不远。有织师聚落。是中一织师妇。有小事不随夫言。夫以手脚痛打驱出舍。是女父母家。在维耶离城中。妇作是念。我当还归。作是念时。有迦留罗提舍比丘。从跋耆国游行向维耶离。是妇出外见是比丘。问言。善人那去。答言。向维耶离。妇言俱去。即便俱发。尔时以染心相看调戏大语掉手臂行。作种种不净事。时织师还作是念。我妇或当走去。即出舍求妇不得。诸织师法。有事皆相佐助。即语余织师言。我妇走去。诸织师即于要道中觅。是夫作是念。是妇生在维耶离。必当还归。即自向维耶离道中。见妇与向比丘俱行。即往捉比丘以衣系项言。汝比丘法。应将我妇去耶。答言。我不将去。我自向维耶离。汝妇自随我来。夫言。云何肯直首。即以手脚打比丘。妇见打比丘故。语夫言。何以打他。此比丘不将我来。我自向维耶离。夫语妇言。小婢。汝必共作不净事。复更以手脚打比丘已放去。是迦留罗提舍比丘。起如是恶事便去。到维耶离向诸比丘说。诸比丘以是事向佛广说。佛以是事集比丘僧。语诸比丘。如是罪及余过罪。皆由与女人共期道行故。以十利故与比丘结戒。从今是戒应如是说。
    若比丘与女人共期道行。乃至一聚落波逸提。
    女人者。有命女人堪作淫欲。
    期者有二种。若比丘作期。若女人作期。
    道者有二种。水道陆道。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘与女人共期陆道行。从一聚落至一聚落波逸提。若中道还突吉罗。若无聚落空地行。乃至一拘卢舍波逸提。中道还突吉罗。水道亦如是。
    不犯者。若比丘不共期行。若与国王夫人共道行。不犯(七十竟)
    尔时佛在舍卫国祇树给孤独园。时毗舍离嫁女与舍卫国人。后与姑共诤还诣本国。尔时阿那律。从舍卫国欲至毗舍离国。时彼妇女问尊者阿那律言。尊者欲至何处耶。答言。我欲至毗舍离。妇女即言。可见将去不。答言可尔。尔时尊者阿那律。便与此妇女同一道行。尔时妇女夫主先行不在。后日还家不见其妇。即问母言。我妇为所在耶。其母报言与我斗竟便逃走去不知所在。尔时夫主速疾往逐之。于道路得妇。将诣阿那律所语言。何故将我妇逃走耶。时阿那律答言。止止莫作此语。我等不尔。长者语言。云何言不尔。汝今现与同道行。其妇语夫主言。我与此尊者行如兄弟相逐无他过恶。夫主报言。此人今日将汝逃走。岂可不作此言耶。尔时其人即打阿那律垂断命根。尔时尊者阿那律。即下道在一静处结跏趺坐。直身正意系念在前入火光三昧。时长者见已便生善心。长者念言。若此阿那律从三昧起者。我当礼拜忏悔。时尊者阿那律从三昧觉已。长者即便忏悔。唯愿大德。受我忏悔。阿那律受其忏悔。尔时长者礼足已在一面坐。尔时阿那律。为长者说种种微妙法令发欢喜心。与说法已即从坐起而去。尔时阿那律食已。往到僧伽蓝中。以此因缘具向诸比丘说。尔时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责阿那律。云何阿那律。独与妇女共一道行。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时即集比丘僧。知而故问阿那律言。汝实共妇女同一道行耶。答言实尔。尔时世尊。以无数方便呵责阿那律言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。汝今云何与妇人共同一道行耶。尔时世尊。以无数方便呵责阿那律已告诸比丘。此阿那律多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘与妇女同一道行。乃至村间波逸提。如是世尊与比丘结戒。
    时诸比丘不共期道路相遇。有畏慎不敢共行。佛言不期不犯。自今已去当如是说戒。
    若比丘与妇女共期同一道行。乃至村间波逸提。
    比丘义如上。
    妇女者如上说。
    共期者亦如上说。
    道者亦如上说。
    若比丘与妇女共期同一道行。乃至村间。随众多界分齐一一波逸提。若无村若空处行十里波逸提。若减一村。减十里突吉罗。若村里一界共行者突吉罗。若方便欲行而不行。若共期庄严而不去一切突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。先不共期事须往彼得安隐。若为力势所持。若被系闭。若命难若梵行难无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三十竟)
    佛在舍卫城。尔时诸比丘。与女人共道行。或一比丘与一女人。乃至众多或二比丘。乃至众多与一女人。乃至众多共行渡水。更相见形生染着心。或有反俗作外道者。诸居士见讥呵言。沙门释子共女人同道。与将妇行有何等异。谁知此辈行于梵行。无沙门行破沙门法。
    尔时有一居士数打其妇。打已出行。妇作是念。夫数打我。密能见杀。今当避之。于是便去出聚落外。见一比丘。往趣问言。大德何行。答言。欲至某处。于是女人便随后去。彼夫作是念。我向打妇。或能自杀。即便还家觅之不见。问邻人言。见我妇不。皆言。不见。便出聚落见一外道女。问言。颇见如是如是妇人不。答言。见沙门释子将去。彼人即急追之。及已语比丘言。何故将我妇走。比丘答言。我不作恶业。汝妇与我同道行耳。妇复语夫言。勿生恶心于此比丘。我共同道如亲无异。夫闻妇言作是念。乃尔相欺必已有恶事。便打比丘垂死乃置。彼比丘作是念。我今委顿不任进路。当入火光三昧以自消息。使身有力然后前进。念已收敛衣钵。入火光三昧身中出烟。彼妇见已语其夫言。不信我语。观彼比丘身之所出。彼比丘须臾举身洞然。妇复语言。不信我语。复观比丘其身云何。彼比丘即以此三昧力往到佛所。并以前事具白世尊。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘与女人共道行波逸提。
    有诸比丘共行。中道见诸女人亦行此路。心生疑悔。我等将无犯波逸提耶。以是白佛。佛以是事集比丘僧。告诸比丘。若比丘不期与女人共道行。犯波逸提无有是处。从今是戒应如是说。
    若比丘与女人期共道行波逸提。
    有诸比丘与女人期共道行。后不敢去或从余道。犹生疑悔。以是白佛。佛以是事集比丘僧。告诸比丘。若比丘虽先与女人期共道行。竟不去或从余路去。犯波逸提无有是处。从今是戒应如是说。
    若比丘与女人期共道行。从此聚落到彼聚落波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(六十七竟)


【比丘戒律】117.波逸提六八〔阿利吒戒（恶见违谏）〕

简介：任何比丘误解佛法而被训诫三次仍不改，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 六八

    一
    尔时，世尊在舍卫城祇树给孤独园。其时，有一名阿利咤比丘原为驯鹰师，心生如是恶见：「如我知解世尊所说之法，凡是世尊所说：『此等是障道法。』但行之亦不足以障道。」众比丘闻之：「原为驯鹰师之阿利咤比丘生起如是恶见：『如我……不足以障道。』于是，诸比丘至原为驯鹰师之阿利咤比丘处作如是言：「友！阿利咤！汝实生如是恶见：『如我……不足以障道。』耶？」「真正如是。友！如我知解世尊所说之法，凡是世尊所说：『此等是障道法。』行之亦不足以障道。」「友！阿利咤！勿作是说，勿诽谤世尊。对世尊诽谤是不善，世尊实未曾作如是说。友！阿利咤！世尊依种种方便，所说障道之法确是障道，而行此等〔障道法〕者足以障道也。世尊说诸欲者，乐味少、苦痛多、失望多、于此处患难更多。世尊说诸欲，喻如骸骨也，苦痛多、失望多、于此处患难更多。世尊说诸欲，喻如肉片……乃至……世尊说诸欲，喻如草炬……乃至……世尊说诸欲，喻如火坑……乃至……世尊说诸欲，喻如梦……乃至……世尊说诸欲，喻如借用物……乃至……世尊说诸欲，喻如树果……乃至……世尊说诸欲，喻如屠杀场……乃至……世尊说诸欲，喻如刀、戟……乃至……世尊说诸欲，喻如蛇头，苦痛多、失望多、于此处患难更多也。」
    原为驯鹰师之阿利咤闻诸比丘如是说，仍刚强顽固执取其恶见：「友！我实知解世尊所说之法，凡是世尊所说：『此等是障道法。』但行之亦不足以障道。」诸比丘因不能使原为驯鹰师之阿利咤比丘离此恶见，乃至世尊处，以此事白世尊。其时，世尊以是因缘令集比丘众问原为驯鹰师之阿利咤比丘曰：「据说汝实起如是恶见：『如我知解世尊……不足以障道。』耶？」「世尊！实然！」「愚人！汝究竟由谁了知我教示如是之法耶？愚人！我岂非以种种方便说障道之法是障道法也，行此足以障道耶？我说诸欲，乐味少、苦痛多、失望多、于此处患难更多，我说诸欲，喻如骸骨……我说诸欲，喻如蛇头，苦痛多、失望多、于此处患难更多。然，愚人！汝由己之误解而诽谤我等，并且自破坏，多积不善业。愚人！此实导致汝长夜不利之苦痛。愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，若作如是语：『我如是知解世尊所说之法，凡是世尊所说：「此等是障道法。」但行之亦不足以障道。』诸比丘应对此比丘作如是言：『具寿！勿作如是言，勿诽谤世尊，对世尊诽谤者实不善，世尊实不作如是说。友！世尊以种种方便说示之障道法，确是障道也，而行此等〔障道法〕者足以障道。』此比丘〔闻〕诸比丘作如是言已，尚固执者，诸比丘为令其舍弃〔恶见〕，应三次谏告。至三次谏告时，若舍则善，若不舍则波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「如是语」者，言：「我〔实知解〕世尊所说之法……不足以障道。」
    a 「诸比丘」者，闻〔恶见〕之其他比丘应向彼等曰：「具寿！勿作如是言……足以障道。」应二次言之、三次言之，若舍则善，若不舍则突吉罗。闻而不言者，突吉罗。当引彼比丘于僧中言之：「具寿！勿作如是言……足以障道。」应二次言之、三次言之，若舍则善，若不舍则突吉罗。
    a’ 「此比丘」者，语如是之比丘也。
    应劝告其比丘。「诸比丘！应如是谏告。应由一聪明贤能之比丘于僧中唱言：
    『大德僧！请听！某甲比丘起如是之恶见：「我知解世尊之……不足以障道。」彼不舍此恶见，若僧时机可者，则僧为使某甲比丘舍其恶见而劝告之。』如是表白。
    『大德僧！请听！某甲比丘……不舍〔其恶见〕，僧为使某甲比丘舍其恶见而劝告之。诸大德中，为劝告某甲比丘令舍其恶见，忍者默然，不忍者请说。我二次言此事……乃至……我三次言此事。大德僧……不忍者请说。
    僧劝告某甲比丘令舍其恶见已。僧已忍，是故默然，我如是知解。』」
    由白突吉罗、二羯磨语突吉罗、羯磨语竟者波逸提。
    （二）于如法羯磨有如法羯磨想而不舍者，波逸提。于如法羯磨有疑想……于如法羯磨有非法羯磨想而不舍者，波逸提。于非法羯磨有如法羯磨想者，突吉罗。于非法羯磨有疑想者，突吉罗。于非法羯磨有非法羯磨想者，不犯也。
    （三）未被劝告者、舍者，痴狂者、最初之犯行者，不犯也。
    不舍恶见违谏学处第五十五
    佛在室罗伐城逝多林给孤独园。时有苾刍名曰无相。自生恶见作如是语。如佛所说障碍之法不应习行。我知此法习行之时非是障碍。时有众多苾刍。闻是语已往白世尊。世尊告曰。汝等苾刍众。应与彼无相苾刍。作别谏事。若复更有如斯等类。应如是作。往至其所而告之曰。汝无相莫作是语。如佛所说障碍之法不应习行。我知此法习行之时非是障碍。汝莫谤世尊。谤世尊者不善。汝无相。世尊不说障碍法非障碍法。以种种方便说是障碍法。若习行者定是障碍法。无相。汝今应舍如是恶见。如是应谏。诸苾刍奉教而去。至无相所。如佛所教谏诲之时。于其恶见固执不舍。作如是语。我说是实余皆虚妄。时诸苾刍见谏不随。便诣佛所作如是语。大德。我已如佛所教别谏无相。谏诲之时彼于恶见固执不舍。乃至广说。佛言。汝诸苾刍。应作白四羯磨谏彼苾刍。应如是作。鸣槌集众。众既集已。令一苾刍作白羯磨。应如是作。大德僧伽听。此无相苾刍自生恶见作如是语。如佛所说障碍之法。不应习行。我知此法习行之时非是障碍。时诸苾刍为作别谏。别谏之时。所有恶见坚执其事不肯弃舍。云我说是实余皆虚妄。若僧时到听者。僧伽应许。僧伽。今与汝无相苾刍。作白四羯磨开晓其事。汝无相莫作是语。如佛所说障碍之法不应习行。我知此法习行之时非障碍法。莫谤世尊。谤世尊者不善。汝无相世尊以种种方便说欲。是障碍法。若习行者定为障碍。汝无相当舍如是恶见。白如是。次作羯磨。应准白成。
    时诸苾刍作白羯磨。开谏之时无相苾刍所有恶见坚执不舍。云此事是实余皆虚妄。时诸苾刍见其不改。即以不随谏事具白世尊。世尊告曰。诸苾刍应与无相苾刍作不舍恶见舍置羯磨。应如是作。余亦如是。鸣槌集众等。令一苾刍作白羯磨
    大德僧伽听。此无相苾刍自生恶见。广说如前。乃至若僧伽时至听者。僧伽应许。僧伽今与无相苾刍作不舍恶见舍置羯磨。乃至此无相苾刍如是恶见未舍已来。众僧不应共语共说。可恶极恶如旃荼罗。白如是。次作羯磨。应准白成。
    时诸苾刍虽与无相作舍置羯磨。然彼恶见坚执不舍。时诸苾刍以缘白佛。佛集僧众问无相曰。汝实作此语。如佛所说障碍之法。我知非障碍。习行之时不为障碍。白佛言。实尔大德。世尊种种呵责广如前说。乃至我观十利。为诸苾刍制其学处。应如是说。
    若复苾刍作如是语。我知佛所说法欲是障碍者。习行之时非是障碍。诸苾刍应语彼苾刍言。汝莫作是语。我知佛所说欲是障碍法者。习行之时非是障碍。汝莫谤世尊。谤世尊者不善。世尊不作是语。世尊以无量门于诸欲法说为障碍。汝可弃舍如是恶见。诸苾刍如是谏时。舍者善。若不舍者应可再三殷勤正谏。随教应诘令舍是事。舍者善。若不舍者波逸底迦。
    若复苾刍者谓是无相。余义如上。
    作如是语者说其事也。
    我知佛所说法者。谓如来应正等觉。法谓佛说或声闻说。说是障碍义。
    障碍法者。谓四他胜及众教二不定。三十舍堕。九十一堕。四别悔众学法。
    习行之时非障碍者。谓不能障沙门圣果。
    谤者谓出非理言。
    不善者招恶异熟。
    诸苾刍见是语时应作别谏。若不舍者作羯磨谏。乃至结竟。广说如前。
    此中犯相其事云何。若苾刍作如是语。我知佛所说等。诸苾刍见是语时应作别谏。舍者善。若不舍者得恶作罪。羯磨谏时。若作白时及初二羯磨。若不舍者皆恶作罪。若三羯磨竟时。便得堕罪。若作非法等羯磨者。彼无有犯。又无犯者谓最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城，广说如上。时尊者阿利咤谤契经，作如是言：「如来所说法我知，世尊说障道法者，习此法不能障道。」时诸比丘作是言：「长老阿利咤！莫谤契经，此是恶见、不善见，堕恶道入泥犁中。」一谏、二谏、三谏不止。诸比丘以是因缘，往白世尊：「阿利咤谤契经，作是言：『如来说法我知，世尊说障道法，习此法不能障道。』一谏、二谏、三谏不止。」佛告诸比丘：「是阿利咤谤契经，作是言：『如来说法我解知，世尊说障道法，习此法不能障道。』一谏、二谏、三谏不止者，汝等当于屏处三谏、多人中三谏、众僧中三谏。」屏处谏者，应当问作是言：「长老阿利咤！汝谤契经，作是言：『如来说法我知，世尊说障道法，习此法不能障道。』已三谏不止耶？」答言：「实尔。」尔时屏处应谏作是言：「阿利咤！汝谤契经，此是恶见、不善见，当堕恶道入泥犁中。长老！我慈心谏汝，欲饶益故，汝当舍此事。一谏已过二谏在，汝当舍此事。」阿利咤言：「是好见善见，我相承已来父母知识常用此见，我今不能不问父母知识而舍此见。」若如是第二、第三谏，犹故不止者，乃至众多人中三谏若不止者，应众僧中作求听羯磨：「大德僧听！阿利咤谤契经，作是言：『如来说法我知，世尊说障道法，习此法不能障道。』已屏处三谏、多人中三谏，不舍此事。若僧时到，僧今亦复于僧中三谏，令舍此事。」众僧中应问：「长老阿利咤！汝实谤契经，作是言：『如来说法我知，世尊说障道法，习此法不能障道。』已屏处三谏、多人中三谏，不舍此事耶？」答言：「实尔。」僧中应谏。谏法者作是言：「阿利咤！如莫谤契经，谤契经者堕恶道入泥犁中。长老！僧欲饶益汝，汝当受僧语。一谏已过余二谏在，汝当舍此事。」阿利咤言：「此是好见善见，我父母已来相承用此见，我不能不问父母而舍此见。」如是第二、第三谏，犹故不止。诸比丘以是因缘往白世尊。佛语诸比丘：「阿利咤比丘谤契经，作是言：『如来说法我知，世尊说障道法，习此法不能障道。』已屏处三谏、多人中三谏、僧中三谏，不舍此事。汝等应与阿利咤比丘作举羯磨。」佛告诸比丘：「依止舍卫城比丘皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘作是语：『长老！世尊说法我知，世尊说障道法，习此法不能障道。』诸比丘应谏是比丘作是言：『长老！汝莫谤世尊！谤世尊者不善，世尊不作是语。世尊说障道法，实能障道。汝舍此恶事。』诸比丘谏，是比丘故坚持不舍。如是第二、第三谏，舍者善。若不舍，僧应与作举羯磨已，得波夜提。」
    比丘者，如上说。
    世尊者，是一切智人，一切见人。
    法者，世尊所说，世尊所印可。世尊说者，世尊自说。印可者，诸弟子说，世尊印可。说者，句句分别说。知者，是等智知。
    障道法者，五欲，眼见色爱念，心悦生欲着，如是耳鼻舌身细滑亦如是。
    习者，行是事。
    不能障道者，不障初禅、二禅、三禅、四禅、须陀洹、斯陀含、阿那含、阿罗汉果。
    诸比丘者，若一人、若众多人、若僧。
    是比丘者，如阿利咤比丘。
    莫谤世尊者，不实取、不好取。
    三谏者，若一人、若众多人、若僧。
    波夜提者，如上说。
    乃至三谏，若舍者好。若不舍者，僧应与作举羯磨，波夜提悔过。是故说。

摩诃僧祇律卷第十七

    佛在舍卫国。尔时阿利吒比丘。生恶邪见言。我如是知佛法义。作障道法不能障道。诸比丘闻是事。向佛广说。佛以是事集比丘僧。语诸比丘。汝当约敕阿利吒比丘言。汝莫作是语。我知佛法义。作障道法不能障道。莫谤佛。谤佛者不善。佛不作是语。佛种种因缘。说障道法能障道。汝舍是恶邪见。当三教令舍是事。诸比丘言。如是世尊。即往约敕阿利吒比丘言。汝莫作是语。我知佛法义。作障道法不能障道。汝莫谤佛。谤佛者不善。佛不作是语。佛种种因缘说障道法能障道。汝舍是恶邪见。作是教令舍此事。第二第三亦如是教。诸比丘再三教已。不能令舍。即便起去。往诣佛所头面礼足一面坐。白佛言。世尊。我等教阿利吒比丘。令舍是恶邪见。不能令舍。我等便即起来。佛言。汝等应作羯磨摈。阿利吒比丘不舍恶邪见故。若有余比丘。不舍恶邪见者亦如是治。作不舍恶邪见摈羯磨法者。一心和合僧中。一比丘僧中唱言。大德僧听。是阿利吒比丘生如是恶邪见言。我知佛法义。作障道法不能障道。僧已约敕令舍恶邪见。而不肯舍。若僧时到僧忍听。与阿利吒比丘不舍恶邪见羯磨。随汝几许时不舍恶邪见。僧随尔所时与作摈羯磨。是名白。如是白四羯磨。僧与阿利吒比丘不舍恶邪见摈羯磨竟。僧忍默然故是事如是持。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘作是言。我如是知佛法义。作障道法不能障道。诸比丘应如是教彼比丘。汝莫作是言。我如是知佛法义。作障道法不能障道。汝莫谤佛谤佛者不善。佛不作是语。佛种种因缘说障道法能障道。汝当舍是恶邪见。诸比丘如是教时。坚持不舍。诸比丘当再三教令舍此事。再三教时舍者善不舍者波逸提。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。是比丘初应软语约敕。若软语约敕舍者。令作突吉罗悔过。若不舍者。应作白四羯磨约敕。约敕法者。一心和合僧中。一比丘唱言。大德僧听。是阿利吒比丘生恶邪见。作如是言。我知佛法义。作障道法不能障道。若僧时到僧忍听。僧约敕阿利吒比丘。令舍恶邪见。是名白。如是白四羯磨。僧约敕阿利吒比丘舍恶邪见竟。僧忍默然故是事如是持。是中佛说是比丘应第二第三约敕令舍是事者。是名约敕。是名为教。是名约敕教。若软语约敕不舍者未犯。若初说说未竟说竟。第二说说未竟说竟。第三说说未竟。非法别众。非法和合众。似法别众。似法和合众。如法别众。异法异律异佛教。约敕不舍者未犯。若如法如律如毗尼如佛教。三约敕竟不舍者。波逸提(五十五竟)
    尔时佛在舍卫国祇树给孤独园。尔时有比丘。字阿梨吒。有如是恶见生。我知世尊说法其有犯淫欲非障道法。时诸比丘闻。阿梨吒比丘有如是恶见生。我知世尊说法犯淫欲非障道法。时诸比丘闻。欲除去阿梨吒比丘恶见。即往阿梨吒所。恭敬问讯已在一面坐。诸比丘语阿梨吒比丘言。汝实知世尊说法犯淫欲非障道法耶。阿梨吒报言。我实知世尊说法。犯淫欲非障道法。时诸比丘。欲除阿梨吒恶见。即殷勤问之。阿梨吒。莫作如是语。莫谤世尊。谤世尊者不善。世尊不作是语。阿梨吒。世尊无数方便说法。教断欲爱知欲想。教除爱欲断爱欲想。除爱欲所烧。度于爱结。世尊无数方便说。欲如大火坑。欲如炬火。亦如果熟。欲如假借。欲如枯骨。欲如段肉。如梦所见。欲如利刀。欲如新瓦器盛水置日中。欲如毒蛇头。欲如捉利剑。欲如利戟。世尊作如是说欲。阿梨吒。世尊如是善说法。断欲无欲去垢无垢。调伏渴爱灭除巢窟。出离一切诸结缚。爱尽涅槃。佛如是说法。汝云何言犯淫欲非障道法。时诸比丘殷勤问阿梨吒如是说时。阿梨吒比丘坚持恶见。实定而言。此是真实余皆虚妄。尔时诸比丘。不能除阿梨吒比丘恶见。便往世尊所头面礼足已在一面坐。以此因缘具白世尊。世尊尔时告一比丘。汝持我言往速唤阿梨吒比丘来。彼比丘受教。即往阿梨吒比丘所语言。世尊有教唤汝。时阿梨吒比丘闻世尊唤。即往世尊所头面礼足在一面坐。佛问阿梨吒比丘言。汝实有是语。我知佛所说法行淫欲非障道法耶。阿梨吒答言大德。实有如是言。佛告阿梨吒。汝云何知我所说如是。我无数方便说断欲爱法如上所说。尔时世尊。以无数方便呵责阿梨吒比丘已告诸比丘。听众僧为阿梨吒比丘作呵谏。舍此事故。白四羯磨呵谏。应如是谏。众中应差堪能羯磨者。如上作如是白。大德僧听。此阿梨吒比丘作如是语。我知佛所说法行淫欲非障道法。若僧时到僧忍听。僧今与阿梨吒比丘作呵谏。舍此事故阿梨吒。汝莫作是语。莫谤世尊。谤世尊者不善。世尊不作是语。世尊无数方便说淫欲是障道法。若犯淫欲即是障道法白如是。大德僧听此阿梨吒比丘作如是语。我知佛所说法犯淫欲非障道法。僧今与作呵谏。舍此事故。阿梨吒。莫作是语。莫谤世尊。谤世尊者不善。世尊不作是语。世尊无数方便说淫欲是障道法。若犯淫欲即是障道法。谁诸长老忍。僧为阿梨吒比丘作呵谏。舍此事者默然。谁不忍者说。是初羯磨。第二第三亦如是说。僧已为阿梨吒比丘作呵谏竟。僧忍默然故。是事如是持。应作如是呵责阿梨吒比丘。舍此事故白四羯磨。诸比丘白佛。佛言。若有余比丘作是言。我知佛所说行淫欲非障道法。众僧亦应呵谏白四羯磨。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘作如是语。我知佛所说法行淫欲非障道法。彼比丘谏此比丘言。大德。莫作是语莫谤世尊。谤世尊者不善。世尊不作是语。世尊无数方便说行淫欲是障道法。彼比丘谏此比丘时坚持不舍。彼比丘乃至三谏。舍此事故。若三谏舍者善。不舍者波逸提。
    比丘义如上。
    彼比丘作如是言。我知佛所说法行淫欲非障道法。彼比丘谏此比丘言。汝莫作是语莫谤世尊。谤世尊者不善。世尊不作是语。世尊无数方便说行淫欲是障道法。汝今可舍此事。莫为僧所呵更犯重罪。若受语者善。不随语者应白。白已当语言。我已白竟。余有羯磨在。汝可舍此事。莫为众僧所呵责更犯重罪。若随语者善。不随语者当作初羯磨。初羯磨已当语言。我已白初羯磨竟余有二羯磨在。汝当舍是事。莫为僧所呵责更犯重罪。若随语者善。不随语者当作第二羯磨。作第二羯磨已当语言。已作白二羯磨竟。余有一羯磨在。汝可舍是事。莫为众僧所呵责更重犯罪。若随语者善。不随语者唱三羯磨竟波逸提。作白已二羯磨竟舍者三突吉罗。作白已一羯磨竟舍者二突吉罗。白已舍者一突吉罗。若白未竟舍者突吉罗。若未作白作是语。我知佛所说行淫欲者非障道法一切突吉罗。彼比丘谏此比丘时。余比丘遮。若比丘尼遮者。若有余人遮。汝莫舍此事。众僧谏已不谏遮者一切突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。初语时舍。若非法别众谏。若非法和合谏。法别众。法相似别众。法相似和合。非法非毗尼非佛所教。若无谏者无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(六十八竟)
    佛在舍卫城。尔时有比丘。名阿梨吒。生恶邪见言。我解佛所说。佛说障道法实不障道。诸比丘问言。汝实作是语。我解佛所说。佛说障道法实不障道不。答言如是。诸比丘复问。汝云何作是解。答言。此间有质多须达多二长者及诸优婆塞。皆在五欲为欲所吞为欲所烧。今得须陀洹斯陀含阿那含道。又诸外道不舍本见。于正法出家。亦得四沙门果。以是故我作是解。诸比丘欲令舍此恶邪见故。谏言。汝莫作是语。莫谤佛莫诬佛。佛不作是语。应舍是恶邪见。佛种种方便呵欲。说欲如赤骨聚乃至如毒。若受五欲为欲所烧欲觉所迷。及诸外道不舍本见得四沙门果。皆无是处。诸比丘如是谏。更增邪见坚持不舍。诸比丘便到舍利弗所。白言。大德阿梨吒作是邪见。具说如上。愿哀愍故谏喻令舍。舍利弗默然许之。即到其所。共相问讯却坐一面。问言。汝实作是语不。答言。实尔。更广说如前。舍利弗谏言。汝莫作是语。汝之所说非法非律。种种呵责言。彼比丘坚持不舍。从坐起去往到佛所。广以白佛。唯愿世尊怜愍故教此比丘舍恶邪见。
    佛便敕一比丘。汝呼阿梨吒来。即受教往语。大师呼汝。阿梨吒即来。头面礼足在一面住。佛问阿梨吒。汝实作是语不。答言实尔世尊。佛又问。汝作云何解我所说。答亦如前。佛言。汝愚痴人。莫谤如来莫诬如来。何以故。我说障道法实能障道。若受五欲欲火所烧欲觉所迷。及外道不舍本见得四沙门果。无有是处。世尊为说。彼犹不舍。佛复语言。我已见汝作恶邪见。是为谤我是为诬我。汝还所住。我自更问余诸比丘。阿梨吒去。佛欲明彼比丘恶邪见故。问诸比丘。汝等解我所说如阿梨吒不。诸比丘言。我等不如是解。又问云何。答言。佛说障道法实能障道。广说如上。佛言。善哉汝等善解我意。告诸比丘。应使一比丘与阿梨吒亲善者于屏处软语谏言。汝莫作是语。莫谤佛莫诬佛。佛说障道法实能障道。汝舍是恶邪见。若舍者善。若不舍应众多比丘往谏如上。若舍者善。若不舍复应僧往谏亦如上。若舍者善。诸比丘受教。如是三反。坚持不舍。诸比丘以是白佛。佛以是事集比丘僧。遥责阿梨吒已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘作是语。如我解佛所说。障道法不能障道。诸比丘语是比丘。汝莫作是语。莫谤佛莫诬佛。佛说障道法实能障道。汝舍是恶邪见。如是谏坚持不舍。应第二第三谏。第二第三谏。舍是事善。不舍者波逸提。
    彼比丘不舍恶邪见。诸比丘若见若闻。遣一比丘屏处谏。若舍者应作一突吉罗悔过。若不舍应众多比丘往谏。若舍者应作二突吉罗悔过。若不舍应僧往谏。若舍者应作三突吉罗悔过。若不舍应白四羯磨谏。
    一比丘唱言。大德僧听。某甲比丘生恶邪见作是语。如我解佛所说。障道法不能障道。僧已谏。莫作是语莫谤佛莫诬佛。佛说障道法实能障道。僧如是谏。坚持不舍。今僧羯磨谏。若僧时到僧忍听。白如是。
    白已应语言。僧已白竟。汝可舍是恶邪见。若舍者应作四突吉罗悔过。
    若不舍复应唱言。大德僧听。此某甲比丘作是语。如我解佛所说。障道法不能障道。僧已谏。莫作是语。莫谤佛莫诬佛。佛说障道法实能障道。僧如是谏。彼坚持不舍。僧今羯磨谏。谁诸长老忍默然若不忍者说。
    复应语言。僧已一羯磨竟。汝可舍是恶邪见。若舍者应作五突吉罗悔过。
    若不舍复第二唱如上。第二唱竟。复应语。僧已二羯磨竟。汝可舍是恶邪见。若舍者应作六突吉罗悔过。
    若不舍复应第三唱。第三唱未竟舍。亦应作六突吉罗悔过。第三羯磨竟若舍若不舍波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(四十八竟)


【比丘戒律】118.波逸提六九〔随槟戒〕

简介：任何比丘在知道的情况下和一个有恶见而未摒弃其恶见的比丘结伴、同伙、或住在一个房间里，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 六九

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘知之而与如是说〔恶见〕、不受法之处分、不舍成见之阿利咤比丘共事、共住或共宿。诸比丘中少欲者……非难：「何以六群比丘知之而……共事、共住或共宿耶？」……乃至……「诸比丘！汝等实知之……共事、共住或共宿耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以知之……共事、共住或共宿耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，知之而与如是说〔恶见〕、不受法之处分、不舍成见者共事、共住或共宿者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「知」者，自知或他人语彼或彼自语。
    「如是说〔恶见〕」者，「我如是知解世尊所说之法，凡是世尊所说：『此等是障道法。』但行之亦不足以障道。」作如是之说者。
    「不受法之处分」者，被举罪而未回复清净（解罪）者。
    「不舍成见」者，未舍此见者。
    「与〔……〕共事」者，共事有两种：食共事与法共事。「食共事」者，将食物给与或受取者，波逸提。「法共事」者，〔为彼〕诵〔法〕或令〔彼〕诵〔法〕，依句而诵或令诵者，句句波逸提。依字而诵或令诵者，字字波逸提。
    「共住」者，与被举罪者共布萨、自恣或作僧羯磨者，波逸提。
    「或共宿」者，于同一覆盖处，于被举罪者所卧处，比丘卧之，波逸提。比丘之卧处，被举罪者卧之，波逸提。两者共卧者，波逸提。起立之后，再三卧者，〔各〕波逸提。
    （二）于被举者有被举者想而共事、共住或共宿者，波逸提。于被举者有疑想……突吉罗。于被举者有非被举者想……不犯也。于非被举者有被举者想者，突吉罗。于非被举者有疑想者，突吉罗。于非被举者有非被举者想，不犯也。
    （三）知非被举者、知被举而解罪者、知已舍其见者，痴狂者、最初之犯行者，不犯也。
    随舍置人学处第五十六
    时无相苾刍得舍置羯磨。往邬波难陀处啼泣而住。邬波难陀告言。具寿无相。何故啼泣。报言诸黑钵者为我作舍置羯磨。邬波难陀曰。设与城邑聚落及三界有情作舍置羯磨者。岂城邑等而非有耶。且勿忧恼当求忏谢。如是教已便共言说。受用衣食同室而卧。时少欲苾刍见是事已共生嫌贱。云何苾刍知彼苾刍是恶见人。众与羯磨未行随法。而与言谈为同住事。即以此缘具白世尊。世尊集众问其虚实。种种呵责。乃至我观十利。为诸苾刍制其学处。应如是说。
    若复苾刍。知如是语人未为随法不舍恶见。共为言说共住受用同室而宿者。波逸底迦。
    若复苾刍者谓邬波难陀。余义如上。
    如是语人者谓是无相。
    未为随顺法者。未作随顺忏摩之法。
    不舍恶见共为言说等者。谓作教授依止等事。于四室中同宿天明。结罪如上。
    此中犯相其事云何。若苾刍知如是语人未作随法。为言论共住等事。便得堕罪。若彼身病看侍无犯。或共同居令舍恶见。此亦无犯。又无犯者谓最初犯人。或痴狂心乱痛恼所缠。

摩诃僧祇律卷第十八

        东晋天竺三藏佛陀跋陀罗共法显译

    明单提九十二事法之七
    佛住舍卫城，广说如上。时阿利咤比丘不舍恶见，众僧作举羯磨已，往尊者难陀、优波难陀所，见已赞言：「善来！」即起迎，与小床坐、洗足水，与涂足油、非时浆，与房舍、床褥、卧具，共法食味食。阿利咤比丘到祇洹精舍门前，语诸比丘言：「长老！汝等与阿利咤比丘作举羯磨，谓更无住处耶？我乃更得诸梵行比丘共住，与我房舍床褥卧具，共我法食味食。汝等早举我者，当早得如是好住处。」诸比丘闻是语已，惭愧不乐，即以是因缘，往白世尊。佛言：「呼难陀等来。」来已，佛问难陀：「汝等实尔不？」答言：「实尔。世尊！」佛言：「此是恶事。汝云何知众僧作举羯磨已，复共法食味食？此非法、非律、非如佛教，不可以是长养善法。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘知比丘作恶见不舍，僧作举羯磨、若未作如法，共食、共同室住，波夜提。」
    比丘者，如上说。
    知者，若自知、若从他人闻。
    恶见者，如阿利咤等谤契经。
    未作如法者，僧未与解举摈羯磨。
    共食者，共法食味食。
    共住者，同界。同室者，共同一覆一障。
    波夜提者，如上说。
    若有一比丘为和上、阿阇梨所嫌，比丘不得诱引言：「我与汝衣钵、疾病医药、床褥、卧具，汝当在我边住，受经诵经。」若观彼比丘因缘，若是必当舍戒就俗者，得诱取。诱取已，当教言：「汝当知和上、阿阇梨其恩甚重难报，汝应还彼目下住。」无罪。举不举想，共住共食，越比尼罪。不举举想，共住共食，越毗尼罪。举举想，波夜提。不举不举想，无罪。是故说。
    佛在王舍城。尔时六群比丘。知是人作如是语。不如法除罪。不舍恶邪见。如法摈出。便与共事共住共同室宿。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责六群比丘。云何名比丘。知是人作如是语不如法除罪不舍恶邪见如法摈出。便与共事共住共同室宿。种种因缘诃已向佛广说。佛以是事集比丘僧。知而故间六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘诃责六群比丘。云何名比丘。知是人作如是语不如法悔不舍恶邪见如法摈出。便与共事共住共同室宿。种种因缘诃已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘知比丘作如是语。不如法悔。不舍恶邪见。如法摈出。便与共事共住共同室宿波逸提。
    知者。若自知若从他闻若彼自说。
    如是语者。如所见说。
    不如法悔者。未折伏心未破憍慢
    不舍恶邪见者。是恶邪见未离心故。
    如法摈出者。如佛法僧中摈出。
    共事者。有二种事。法事财物事。
    共住者。共是人住。
    作白羯磨白二白四羯磨布萨自恣。若作十四人羯磨
    共舍宿者。舍有四种。一者一切覆一切障。二者一切障不覆。三者一切覆半障。四者一切覆少障。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘共摈人作法事。若教经法。若偈说。偈偈波逸提。若经说。章章波逸提。若别句说句句波逸提。若从摈人问诵受学亦如是。
    共财事者。若比丘与摈人钵波逸提。与衣户钩时药夜分药七日药尽形药。皆波逸提。若从摈人取衣钵波逸提。乃至取尽形药。皆波逸提。
    若四种舍中共宿卧者波逸提。起已还卧随起还卧。一一波逸提。若通夜坐不卧。突吉罗。(五十六竟)
    尔时佛在舍卫国祇树给孤独园。时阿梨吒比丘恶见。众僧呵谏而故不舍。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责阿梨吒比丘言。云何汝恶见。众僧呵谏而故不舍。时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责阿梨吒比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何阿梨吒比丘恶见。众僧呵谏而故不舍耶。世尊以无数方便呵责阿梨吒比丘已告诸比丘。自今已去。众僧。与阿梨吒比丘。作恶见不舍举白四羯磨。应如是作。为阿梨吒比丘作举。作举已作忆念。作忆念已与罪。众中应差堪能羯磨者。如上作如是白。大德僧听。此阿梨吒恶见。众僧呵谏而故不舍。若僧时到僧忍听。僧今与阿梨吒比丘作恶见不舍举羯磨。白如是。大德僧听。此阿梨吒比丘恶见。众僧呵谏而故不舍。僧今为阿梨吒比丘作恶见不舍举羯磨。谁诸长老忍。僧今为阿梨吒比丘。作恶见不舍举羯磨者默然。谁不忍者说。是初羯磨。第二第三亦如是说。僧已忍。与阿梨吒比丘作恶见不舍举羯磨竟。僧忍默然故。是事如是持。
    时阿梨吒比丘。僧作恶见不舍举羯磨。六群比丘。供给所须共同羯磨止宿言语。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。呵责六群比丘。阿梨吒比丘。僧与作恶见不舍举羯磨。云何供给所须共止宿言语。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘。阿梨吒比丘。僧为作恶见不舍举羯磨。而供给所须止宿言语。世尊以无数方便呵责六群比丘已告诸比丘。此六群比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘。与如是语人未作法有是恶见不舍。供给所须共同羯磨止宿言语波逸提。如是世尊与比丘结戒。
    时诸比丘。不知有如是语不如是语。后乃知有如是语。或有作波逸提忏。或有疑者。佛言。不知者无犯。自今已去当如是说戒。
    若比丘知如是语人未作法。如是邪见而不舍。供给所须共同羯磨止宿言语者。波逸提。
    比丘义如上。
    如是语者。作如是语。我闻世尊说法行淫欲者非障道法。
    未作法者。若被举未为解。
    如是见者。作如是见。知世尊所说法非障道法。
    不舍恶见者。众僧呵谏而不舍恶见。
    供给所须者。有二种若法若财。法者。教修习增上戒增上意增上智学问诵经。财者。供给衣服饮食床卧具病瘦医药。
    同羯磨者。同说戒。
    止宿者。屋有四壁一切覆一切障。或一切覆不一切障。或一切障不一切覆。或不尽覆不尽障。若比丘先入屋。后有如是语人来。若如是语人先入。比丘后来。若二人俱入宿。随胁着地一切波逸提。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。比丘不知便入宿。若比丘先在屋。如是语人后来入屋比丘不知。若屋一切覆无四壁。或一切覆而半障。或一切覆少障。或一切障而无覆。或一切障而半覆。或一切障少覆。或半覆半障。或少覆少障。或不覆不障。或露地。如是一切不知无犯。若病倒地。若病转侧。若为力势所持。或被系闭或命难梵行难无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(六十九竟)
    佛在舍卫城。尔时有比丘。知阿梨吒不舍恶邪见。共坐共语共宿共事。余比丘呵责言。阿梨吒不舍恶邪见。僧已羯磨竟。汝等云何共坐共语共宿共事。诸比丘闻不以介意。诸长老比丘种种呵责。以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若诸比丘。知彼比丘不如法悔不舍恶邪见。共坐共语共宿共事波逸提。
    随久近共语。语语波逸提。共坐坐坐波逸提。共宿宿宿波逸提。共事事事波逸提。
    虽舍恶邪见僧未解羯磨亦波逸提。若作恶邪见僧未羯磨突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。
    若不知及不如法羯磨不犯。(四十九竟)


【比丘戒律】119.波逸提七〇〔骞荼戒（随摈沙弥）〕

简介：若沙弥有恶见而被训诫三次仍不改，任何比丘在知道的情况下支持该沙弥，接受服务，与其结伴，或住在同一房间里，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 七○

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，骞荼沙弥起如是恶见：「我如是知解世尊所说之法，凡是世尊所说：『此等是障道法。』但行之亦不足以障道。」诸比丘闻骞荼沙弥起如是恶见……〔参照波逸提六八·一。「原为驯鹰师之阿利咤比丘」换为「骞荼沙弥」，「阿利咤」换为「骞荼」；答彼比丘之中，「友！」换为「大德！」〕……愚人！此非令未信者生信……乃至……令已信者转向他去也。」〔世尊〕呵责已、说法已，告诸比丘曰：「然，诸比丘！僧伽应摈灭骞荼沙弥。诸比丘！如是摈灭之──
    「友！骞荼！从今以后，汝不得称世尊是汝师。其他沙弥得与诸比丘共宿二夜、三夜，汝即不得。〔请汝〕远去之，消失之。」于是，僧伽摈灭骞荼沙弥。
    其时，六群比丘知如是被摈灭之骞荼沙弥而予以抚慰、或伺候、共事复又共宿。诸比丘中少欲者……非难：「何以六群比丘知被摈灭之骞荼沙弥而予以抚慰、或伺候、共事复又共宿耶？」……乃至……「诸比丘！汝等实知被摈灭之骞荼沙弥，而予以抚慰、或伺候、共事复又共宿耶？「实然！世尊！佛世尊呵责：愚人！何以汝等知……共宿耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    若沙弥如是言：『我如是知解世尊所说之法，凡是世尊所说：「此等是障道法。」但行之亦不足以障道。』诸比丘应对此沙弥作如是言：『友！沙弥！勿作如是言，勿诽谤世尊，对世尊诽谤者实不善，世尊实不作如是说。友！沙弥！世尊以种种方便〔说示之〕障道法，确是障道也，而行此等〔障道法〕者足以障道。』诸比丘对该沙弥作如是言已，〔该沙弥〕尚固执者，诸比丘当告以：『友！沙弥！从今以后，汝不得称世尊是汝师，其他沙弥得与诸比丘共宿二夜、三夜，而汝不得。〔请汝〕远去之、消失之。』任何比丘知如是被摈灭之沙弥而予以抚慰、或伺候、或共事、或共宿者，波逸提。」

    二
    （一）「〔被指定为〕沙弥」者，称为沙弥也。
    「如是言」者，言：「如我知解世尊……不足以障道。」者。
    a 「由诸比丘」者，所见闻之其他比丘也。彼等应言：「友！沙弥！勿作如是言……行之足以障道。」应二次言之、三次言之，若舍则善，若不舍，则诸比丘应对其沙弥言：「友！沙弥！从今以后……消失之。」
    a' 「此沙弥」者，〔作〕如是〔恶〕说之沙弥。
    「任何」者，……比丘之意。
    「知」者，自知、他人语彼或彼自语。
    「如是被摈灭」者，斯被摈灭。
    「〔被指定〕沙弥」者，〔指执恶见〕之沙弥。
    「抚慰」者，向彼言：「我当施与钵、衣，或读诵或询问。」如是抚慰者，波逸提。
    「或伺候」者，为彼令取粉药、或粘土、或杨枝、或含嗽水者，波逸提。
    「或共事」者，二种共事之食共事……字字波逸提。
    「或共宿」者，摈灭沙弥所卧之覆盖处，比丘卧者，波逸提。比丘所卧之处而被摈灭沙弥卧之者，波逸提。两者卧之，波逸提。起立之后，再三卧者，波逸提。
    （二）于摈灭者有摈灭想而抚慰、或伺候、或共事、或共宿者，波逸提。于摈灭者有疑想……突吉罗。于摈灭者有非摈灭想……不犯也。于非摈灭者有摈灭想，突吉罗。于非摈灭者有疑想，突吉罗。于非摈灭者有非摈灭想，不犯也。

    三
    知非摈灭者、知舍其见者，痴狂者、最初之犯行者，不犯也。

───第七有虫水品───

    摄颂
    故意杀虫及发诤　　覆藏粗罪未二十
    贼队豫约阿利咤　　被举骞荼十学处
    摄受恶见不舍求寂学处第五十七
    佛在室罗伐城住逝多林给孤独园。时邬波难陀有二求寂。一名利刺。二名长大。时有异处众多苾刍来至其所。与二求寂以为共住。言戏掉举身相摩触。时诸苾刍后生懊悔。便自克责所犯之罪。应责心者责心而悔。应对说者对说而除。发勇猛心起决定意。断诸烦恼证阿罗汉。获大神通。后于异时彼二求寂林中采花。于虚空中见彼苾刍乘空而至。遂遥问曰。仁等是谁。苾刍答言我是某甲。彼二报曰。仁等岂不昔与我等而为共住。言戏掉举身相摩触作诸罪业。云何于今获增上证。彼便答曰。此事实尔。然我后时情生懊悔。深自克责所犯之罪。如前具说。乃至获得道果。求寂闻已便作是念。此诸苾刍昔与我等。共作如是如是非法之事。云何于今得增上果。以此因缘我知佛所说法。云习诸欲是障碍者此非障碍。具以此事告诸苾刍。时少欲者闻是语已不嫌不喜。具以其事往白世尊。世尊尔时告诸苾刍。此二求寂所言非理。汝等应可作别谏法而开晓之。若有余人作斯事者。亦如是谏。告言。汝利刺长大莫作是语。我知佛所说法欲是障碍者此非是障。勿作是语谤讟世尊。谤世尊者不善。世尊不作是语。佛以种种方便说行诸欲。是障碍法。汝今二人当舍恶见。
    时诸苾刍奉佛教已。往二求寂所如佛所教晓喻其事。如是谏时彼二求寂。所有恶见坚执不舍。作如是语。此事是实余皆虚妄。时诸苾刍即以此缘具白世尊。我等奉教别谏彼二求寂时。彼之恶见坚执不舍。而云我说是实余皆虚妄。佛言汝诸苾刍。应作白四羯磨谏二求寂。如是应作。鸣槌集众。众既集已。令二求寂离闻处在见处。应令一人作白羯磨。应如是作
    大德僧伽听。此利刺长大二求寂。自起如是恶见作如是语。我知佛所说法欲是障碍者。此非是障。苾刍与作别谏之时。彼二恶见坚执不舍。作如是语。此事是实余皆虚妄。若僧伽时至听者。僧伽应许。僧伽今与彼二人。作白四羯磨晓喻其事。汝等二人莫作是语。如佛所说障碍之法不应习行。我知此法习行之时非是障碍。莫谤世尊。谤世尊者不善。世尊不作是说。世尊以种种方便说欲是障碍法。若习行者定为障碍。汝之二人当舍如是恶见。此是其白。一苾刍向二人所报言。众僧与汝作白四羯磨。已作白竟。汝今应舍恶见。若舍者善。若不舍者彼苾刍应还众中。告言恶见不舍。次作羯磨。大德僧伽听。准白应作。乃至初羯磨了。如前令问。若不舍者还报众知。次作第二第三了时。亦如前问。如是应作。
    时诸苾刍奉佛教已。唤彼二人为作白四羯磨晓喻之时。彼于恶见坚执不舍云此事是实余皆虚妄。时诸苾刍即以此缘具白世尊。我等已作白四羯磨谏彼二人。彼于恶见坚执不舍。云此事是实余皆虚妄。佛言汝等苾刍应与彼二求寂作不舍恶见摈羯磨。如是应作。鸣槌集众。众既集已。令一苾刍作白羯磨。大德僧伽听。彼利刺长大二求寂。自起恶见如前广说。僧伽为作别谏。及白四羯磨晓喻之时。坚执不舍。云此事是实余皆虚妄。若僧时到听者。僧伽应许。僧伽今与此二人。作不舍恶见摈羯磨。应告之曰。汝等二人从今已去。不得更云如来应正等觉是我大师。亦复不应随苾刍后同一道行。如余求寂与大苾刍二夜同室宿。汝今无是事。汝愚痴人今可灭去。白如是。应一苾刍向二人所报言。众今与汝二人作白四摈羯磨。已作白讫。汝等应舍如是恶见。若舍者善。若不舍者还至众中具告其事。广说如上。次应与作羯磨。准白应为。作一番讫还令苾刍向彼陈说。众已与汝作初羯磨讫。应舍恶见。广说如上。乃至第三羯磨竟。结文准作。诸苾刍白佛言。大德。应如是作。
    时诸苾刍承佛教已。唤二求寂为作驱摈羯磨已。恶见不舍。便往邬波难陀所啼泣而住。邬波难陀问曰。汝二具寿何故啼泣。答言诸黑钵者已为我等作摈羯磨。今欲如何。邬波难陀曰。若彼为诸村坊城邑乃至三界。作摈羯磨。岂村坊等而非有耶。汝勿忧恼。当就忏摩。便受彼二供给供养。言谈同宿。少欲苾刍见是事已。生嫌贱心作如是语。云何苾刍具知如是恶见求寂大众与作摈羯磨已。受彼供承言谈同宿。即以此缘具白世尊。世尊集众问邬波难陀。广说如上。乃至我观十利。为诸苾刍制其学处。应如是说。
    若复苾刍见有求寂作如是语。我知佛所说法欲是障碍法者。习行之时非是障碍。诸苾刍应语彼求寂言汝莫作是语。我知佛所说欲是障碍法者。习行之时非是障碍。汝莫谤世尊。谤世尊者不善。世尊不作是语。世尊以无量门于诸欲法说为障碍。汝可弃舍如是恶见。诸苾刍语彼求寂时。舍此事者善。若不舍者乃至二三。随正应谏。随正应教令舍是事。舍者善。若不舍者诸苾刍应语彼求寂言。汝从今已去。不应说言如来应正等觉是我大师。若有尊宿及同梵行者。不应随行。如余求寂得与苾刍二夜同宿。汝今无是事。汝愚痴人可速灭去。若苾刍知是被摈求寂。而摄受饶益同室宿者。波逸底迦。
    若复苾刍者谓邬波难陀。余义如上。
    有求寂者谓利刺长大。
    佛者谓如来应正等觉。说者开导义。法者若佛说若声闻说。
    欲是障碍者。谓是五欲。
    习行者谓作其事。
    非是障碍者。谓不能障沙门圣果。
    苾刍者谓此法中人。
    语彼求寂等者。述其恶见。与作别谏及与众谏。
    若不舍者应摈羯磨语言。汝从今已去广说其事。是不应作共行同宿。汝是痴人可速灭去。若苾刍者谓邬波难陀。
    知者或自知或从他闻。
    摄受者与作依止。饶益者谓给衣食。同室者。四种室中与其同宿。结罪同前。
    此中犯相其事云何。若苾刍知是彼摈求寂。乃至同室宿者。波逸底迦
    若是亲族或时带病。若复令彼冀舍恶见。虽权摄受并皆无犯。又无犯者谓最初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城，广说如上。尔时阿利咤有沙弥，字法与，作是言：「长老！如来说法我解知，世尊说：『淫欲障道法。』习淫法不能障道。」时诸比丘作是言：「沙弥！汝莫谤世尊！谤世尊者不善。汝不善取。世尊说：『习淫法实障道。』」一谏、二谏、三谏不止。诸比丘以是因缘，往白世尊。佛语诸比丘：「是法与沙弥作是语：『如来说法我解知，世尊说：「淫法障道。」习淫不能障道。』汝等当屏处三谏、多人中三谏、僧中三谏，令舍此事。」屏处应问言：「汝沙弥！实作是语：『如来说法我解知，世尊说：「习淫欲障道法。」习淫法不能障道。』汝已三谏不止耶？」答言：「实尔。」尔时屏处应谏：「沙弥！汝莫谤世尊！谤世尊者不善。汝不善取。世尊说：『习淫欲实障道。』我今慈心谏汝，欲饶益故，汝取我语。一谏已过余二谏在。汝舍此事不？」若不舍，应第二、第三谏，亦复如是。多人中三谏，亦复如是。若不舍者，僧中应作求听羯磨：「大德僧听！是法与沙弥作是言：『如来说法我解知，世尊说：「淫欲障道法。」习淫欲不能障道。』已屏处三谏、多人中三谏而不舍。若僧时到，僧今亦应三谏，令舍此事。」僧中应问：「沙弥！汝实作是语：『如来说法我解知，世尊说：「淫欲障道法。」习淫欲不能障道。』已屏处三谏、多人中三谏而不舍耶？」答言：「实尔。」僧中应作是谏：「汝沙弥！莫谤世尊！谤世尊者不善，汝不善取，习淫欲实障道。众僧慈心谏汝，为饶益故。汝当取僧语。一谏已过余二谏在，汝当舍此事。」若不舍，第二、第三亦如是谏。犹故不舍。
    诸比丘以是因缘，往白世尊。佛告诸比丘：「是法与沙弥作如是言：『世尊说：「淫欲障道法。」我解知习淫欲不能障道法。』已屏处三谏、多人中三谏、僧中三谏，不舍者，应驱令出众。」驱出已，往至六群比丘所，见已赞言：「善来！」与非时浆、与房舍、与床褥卧具、与衣钵病瘦医药。沙弥得是种种供给已，到祇洹门前，语诸比丘言：「长老等驱我出众，谓我更不能得住处。我今乃更得梵行人共住，与我房舍床褥卧具，共我法食味食，与我衣钵病瘦医药。诸长老！若早驱我者，我当早得如是乐住。」诸比丘闻是语已，心不悦，即以是事往白世尊。佛言：「呼六群比丘来。」来已，佛问六群比丘：「汝实尔不？」答言：「实尔。」佛告六群比丘：「此是恶事。汝云何知沙弥恶见不舍，众僧如法驱出，汝云何共住法食味食？此非法、非律、非如佛教，不可以是长养善法。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若沙弥作如是言：『如来说淫欲障道法，我解知，习淫欲不能障道。』诸比丘应谏沙弥作是言：『汝沙弥莫谤世尊！谤世尊者不善。世尊说：「习淫欲实障道。」汝舍此恶见。』诸比丘谏是沙弥，故不舍者，应如是第二、第三谏。若舍者善，若不舍，诸比丘应作是言：『从今日汝沙弥不应言：「佛是我师。」亦不得共比丘三宿。汝去，不得此中住。』若比丘知沙弥恶见不舍驱出，未作如法，诱唤畜养，共食共同室住，波夜提。」
    沙弥者，如法与沙弥等。
    世尊者，一切良福田、一切智人、一切见人。
    法者，佛所说，佛所印可。佛所说者，佛自说。印可者，诸弟子说，佛印可。说者，句句分别解说。知者，是等智知。
    障道法者，五欲，眼见色爱念，心悦生欲着；如是耳鼻舌身细滑亦如是。
    习者，行此事。
    不障道者，不障初禅、二禅、三禅、四禅、四无色定；不障须陀洹果、斯陀含果、阿那含果、阿罗汉果。
    诸比丘者，若一人、若多人、若僧。
    是沙弥者，如法与沙弥等。
    谤世尊者，不实取、不善取。
    三谏者，若一人、若众多人、若僧谏，舍者善，若不舍者应驱出。
    比丘者，如上说。
    知者，若自知、若从他闻。
    驱出者，驱出僧伽蓝。
    沙弥者，如法与沙弥等。
    未作如法者，未舍恶见、僧未听入畜者。
    与依止养者，与衣钵疾病医药。
    共食者，法食味食。
    共住者，共一僧伽蓝住。同室者，共一覆一障。
    波夜提者，如上说。
    若沙弥为和尚、阿阇梨所嫌，比丘不得诱呼共住：「我当与汝衣钵医药，当教汝经。」若彼知是沙弥，因此还俗者，得软语诱取。诱取已，应语沙弥言：「和尚阿阇梨恩重难报，汝当还彼目下。」若驱不驱想，越毗尼罪。不驱驱想，越毗尼罪。驱驱想，波夜提。不驱不驱想，无罪。是故说。
    佛在舍卫国。尔时有沙弥名摩伽。生如是恶邪见。我知佛法义。作淫欲不能障道。诸比丘闻是事。向佛广说。佛以是事集比丘僧。汝等当约敕摩伽沙弥。汝莫作是语。我知佛法义。作淫欲不能障道。汝莫谤佛。谤佛者不善。佛不作是语。佛种种因缘说淫欲能障道。汝当舍是恶邪见。诸比丘言。如是世尊。即往诃沙弥言。汝莫作是语。我知佛法义。作淫欲不能障道。莫谤佛。谤佛者不善。佛不作是语。佛种种因缘说淫欲能障道。汝舍是恶邪见。诸比丘再三教已。不能令舍。即从坐起来诣佛所。头面礼足白佛言。世尊。我等约敕摩伽沙弥。令舍恶邪见。不能令舍。从坐起来。佛言。汝等应与摩伽沙弥灭摈羯磨。不舍恶邪见故。若更有如是沙弥。亦应如是治。灭摈羯磨法者。一心和合僧中。一比丘唱言。大德僧听。是摩伽沙弥生恶邪见。僧已约敕令舍恶邪见。而不肯舍。若僧时到僧忍听。与摩伽沙弥灭摈羯磨。是名曰。如是白四羯磨。僧与摩伽沙弥灭摈羯磨竟。僧忍默然故。是事如是持。
    佛在王舍城。尔时六群比丘。知是沙弥灭摈已。便畜经恤共事共宿。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责。云何名比丘。知是灭摈沙弥。便畜经恤共事共宿。种种因缘诃已。向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言实作世尊。佛以种种因缘诃责六群比丘。云何名比丘。知灭摈沙弥。便畜经恤共事共宿。种种因缘诃已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若沙弥作是语。我知佛法义。行淫欲不能障道。诸比丘应如是教沙弥言。汝莫作是语。我知佛法义。行淫欲不能障道。莫谤佛。谤佛者不善。佛不作是语。汝当知。佛种种因缘诃责。淫欲能障碍道。汝当舍是恶邪见。若是沙弥诸比丘如是诃时。坚持不舍者。诸比丘应再三教令舍是事。再三教时若舍者善。不舍者诸比丘应如是语沙弥。汝从今不应言佛是我师。亦不应随诸比丘后行。诸余沙弥得共比丘同房二宿。汝今不得。痴人灭去。不应住此。若比丘知是灭摈沙弥。便畜经恤共事共宿波逸提。
    知者。自知、若从他闻、若沙弥自说。
    灭摈者。如佛法。一心和合僧。作灭摈羯磨。
    畜者。持作弟子自作和上若阿阇梨。
    经恤者。若与衣钵户钩时药夜分药七日药终身药。
    共事者。有二种事。法事财事。
    共宿者。四种舍内共宿。舍者。若一切覆一切障。一切障不覆。一切覆半障。一切覆少障。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘教灭摈沙弥法。若偈说。偈偈波逸提。若经说。章章波逸提。若别句说。句句波逸提。若从灭摈沙弥受经读诵亦如是。
    若与灭摈沙弥钵波逸提。若与衣户钩时药夜分药七日药尽形药。皆波逸提。若从灭摈沙弥取衣钵户钩时药夜分七日尽形药。一一皆波逸提。
    四种舍中共宿波逸提。起已还卧随起还卧。一一波逸提。通夜坐不卧。亦波逸提。(五十七竟)
    尔时佛在舍卫国祇树给孤独园。时跋难陀释子有二沙弥。一名羯那。二名摩睺迦。不知惭愧共行不净。尔时羯那摩睺伽自相谓言。我等从佛闻法。其有行淫欲非障道法。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责二沙弥言。云何汝等自相谓言。我从佛闻法。行淫欲非障道法。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责此二沙弥言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等自相谓言。我从佛闻法。其行淫欲者非障道法。尔时世尊以无数方便呵责此二沙弥已告诸比丘。自今已去与此二沙弥作呵谏。舍此事故。白四羯磨应如是作呵谏。立此二沙弥于众僧前眼见耳不闻处。众中当差堪能羯磨者。如上作如是白。大德僧听。彼二沙弥自相谓言。我从世尊闻法。行淫欲者非障道法。若僧时到僧忍听。呵责彼二沙弥。舍此事故。沙弥。莫作是语。莫诽谤世尊。诽谤世尊者不善。世尊不作是语。沙弥。世尊无数方便说行淫欲是障道法。白如是。大德僧听。彼二沙弥自相谓言。我从世尊闻法。行淫欲者非障道法。僧今与彼二沙弥作呵谏。令舍此事故。汝沙弥。莫诽谤世尊。诽谤世尊者不善。世尊不作是语。世尊无数方便说淫欲是障道法。谁诸长老忍。僧今呵责二沙弥令舍此事者默然。谁不忍者说。是初羯磨。第二第三亦如是说。众僧已呵责二沙弥竟。僧忍默然故。是事如是持。
    彼二沙弥众僧呵责而故不舍此事。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责二沙弥。云何汝等。僧呵责而故不舍恶见耶。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责二沙弥言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等二沙弥。众僧呵责而故不舍恶见。世尊以无数方便呵责二沙弥已告诸比丘。众僧应与此二沙弥作恶见不舍灭摈白四羯磨。应如是作。将二沙弥至众僧前。立着见处不闻处。众中当差堪能羯磨者。如上作如是白。大德僧听。此二沙弥。众僧呵责故不舍恶见。若僧时到僧忍听。僧今为二沙弥作恶见不舍灭摈。自今已去此二沙弥。不应言佛是我世尊。不得随逐余比丘。如诸沙弥。得与比丘二宿三宿。汝等不得。汝出去灭去不应住此。白如是。大德僧听。此二沙弥。众僧呵责故不舍恶见。众僧今与二沙弥作恶见不舍灭摈羯磨。自今已去此二沙弥。不得言佛是我世尊。不应随逐余比丘。如诸沙弥得与比丘二宿三宿。汝今不得。汝出去灭去不应住此。谁诸长老忍。僧为二沙弥作恶见不舍灭摈者默然。谁不忍者说。是初羯磨。第二第三亦如是说。僧已忍。与二沙弥作恶见不舍灭摈竟。僧忍默然故是事如是持。
    时六群比丘。知僧为此二沙弥作恶见不舍灭摈羯磨。而便诱将畜养共止宿。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何汝等知僧为此二沙弥作恶见不舍灭摈羯磨。而诱将畜养共止宿耶。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等。知僧为此二沙弥作恶见不舍灭摈羯磨。而诱将畜养共止宿耶。世尊以无数方便呵责六群比丘已告诸比丘。此六群比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若沙弥作是言。我知世尊所说法行淫欲非障道法。彼比丘谏此沙弥如是言。汝莫作是语莫诽谤世尊。诽谤世尊者不善。世尊不作是语。世尊无数方便说行淫欲是障道法。彼比丘作如是谏时。此沙弥坚持不舍。彼比丘应乃至再三呵谏。令舍此事故。若乃至三谏而舍者善。不舍者彼比丘当语彼沙弥言。汝自今已去。不得言佛是我世尊。不得随逐余比丘。如诸沙弥得与比丘二三宿。汝今无是事。汝出去灭去不应住此。若比丘知如是众中被摈沙弥。而诱将畜养共止宿者波逸提。如是世尊与比丘结戒。
    彼二沙弥。城中摈出便往外村。城外摈出还入城中。尔时诸比丘。亦不知是灭摈不灭摈。后乃方知是灭摈。或作波逸提忏者。或有疑者。佛言。不知者无犯。自今已去应如是说戒。
    若比丘。知沙弥作如是言。我从佛闻法若行淫欲非障道法。彼比丘谏此沙弥如是言。汝莫诽谤世尊。诽谤世尊者不善。世尊不作是语。沙弥。世尊无数方便说淫欲是障道法。彼比丘谏此沙弥时。坚持不舍。彼比丘应乃至再三呵谏。令舍此事故。乃至三谏而舍者善。不舍者彼比丘应语彼沙弥言。汝自今已去。不得言佛是我世尊。不得随逐余比丘。如诸沙弥得与比丘二三宿。汝今无是事。汝出去灭去不应住此。若比丘知如是众中被摈沙弥。而诱将畜养共止宿者波逸提。
    比丘义如上。
    灭摈者。僧与作灭摈白四羯磨。
    畜养者。若自畜若与人畜。
    诱者。若自诱若教人诱。
    共宿者如上说。
    若比丘先入宿。灭摈者后至。若灭摈者先至。比丘后至。或二人俱至。随胁着地转侧波逸提。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。先不知。若比丘先至。灭摈者后至。比丘不知。若房四方无障上有覆。广说如上。露地无犯。若癫发倒地。若病动转。或为力势所持。被系闭命难梵行难无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(七十竟)

四分律卷第十七

    佛在舍卫城。尔时跋难陀有二沙弥。生恶邪见作是语。如我解佛所说。受五欲不能障道。乃至舍利弗以是白佛。如阿梨吒生恶邪见中说。佛便敕一比丘。汝呼彼二沙弥来。即受教往语。大师呼汝。二沙弥即随教来。顶礼佛足却住一面。佛问二沙弥。汝实作是语不。答言实尔世尊。又问沙弥。汝云何解我所说法。沙弥答亦如阿梨吒所说。佛告诸比丘。此沙弥应呼僧中教舍。第二第三教。若舍者善。不舍者僧应白四羯磨灭摈。
    一比丘唱言。大德僧听。某甲沙弥不舍恶邪见。今僧与作灭摈。若僧时到僧忍听。白如是。
    复唱大德僧听。某甲沙弥不舍恶邪见。今僧与作灭摈。谁诸长老忍默然。若不忍者说。如是第二第三。
    僧与某甲沙弥灭摈竟。僧忍默然故。是事如是持。
    彼二沙弥僧既灭摈已。便游行人间。时跋难陀。畜彼沙弥共语共宿。诸比丘语言。僧已羯磨灭摈此沙弥。汝莫畜莫共语莫共宿。跋难陀言。此是我兄沙弥。我若不看谁应视者。能护孤苦自致安乐。诸长老比丘闻种种呵责。以是白佛。佛以是事集比丘僧。问跋难陀。汝实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若沙弥作是语。如我解佛所说。受五欲不能障道。诸比丘语是沙弥。汝莫作是语。莫谤佛莫诬佛。佛说五欲障道实能障道。汝沙弥舍是恶邪见。如是教坚持不舍。应第二第三教。第二第三教。舍是事善。若不舍诸比丘应语是沙弥。汝出去。从今莫言佛是我师。莫在比丘后行。如余沙弥得共比丘二宿。汝亦无是事。痴人出去灭去。莫此中住。若比丘知如法摈沙弥。畜使共住共语波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。(五十竟)


【比丘戒律】120.波逸提七一〔如法戒〕

简介：任何比丘被依法训诫后，如不依法，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 七一

    一
    尔时，佛世尊在憍赏弥国瞿师罗园。其时，具寿阐陀行非法。诸比丘作如是言：「友！阐陀！勿如是为，此非净法。」彼答言：「友！我未询问其他堪能持律之比丘，我当不持此学处。」诸比丘中少欲者……非难：「何以具寿阐陀被诸比丘如法言之，而作如是言：『友！我未……不持此学处。』耶？」……乃至……「阐陀！汝实由诸比丘如法言之，而作如是言：『友！我未……不持此学处。』耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以被诸比丘如法言之，而作如是言：『友！我未……不持此学处。』耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘虽由诸比丘如法言之，若作如是言：『友！我未询问其他堪能持律之比丘，我当不持此学处。』者，波逸提。诸比丘！学戒之比丘应了知、询问、熟虑之，此为斯时之法也。」

    二
    （一）「任何」者，……比丘之意。
    「由诸比丘」者，是由其他之诸比丘。
    「如法」者，由世尊所制立之学处，此名为「如法」，依此而言，却作如是言：『友！我未询问其他之堪能者、持律者60、智慧者、贤者、多闻者、如法说法者……』……波逸提。
    （二）于受具戒者有受具戒者想而作如是言者，波逸提。于受具戒者有疑想……于受具戒者有未受具戒者想而作如是言者，波逸提。于未制戒时言：「此非于制邪、除恶、端正、敬重、精进有作用。」若言：「友！我未询问其他堪能者、持律者、智慧者61 、贤者、多闻者、如法说法者之比丘，我当不持此学处。」者，突吉罗。未受具戒者于制戒或未制戒言：「此非于制邪……有作用。」若言：「友！我未询问其他堪能者、持律者、智能者、贤者、多闻者、如法说法者之比丘，我当不持此学处。」者，突吉罗。于未受具戒者有受具戒者想，突吉罗。于未受具戒者有疑想者，突吉罗。于未受具戒者有未受具戒者想，突吉罗。
    「学戒」者，欲持学戒者。
    「应了知」者，应当知解。
    「应询问」者，〔应当询问：〕大德此是如何？此为何意耶？
    「应熟虑」者，应思虑、应比较衡量之意。
    「此为斯时之法」者，在此时此是如法。
    （三）说：「我当知，我当持学戒。」者，痴狂者、最初之犯行者，不犯也。

注：
60 原本“…vinayadharan ti paṇḍitaṁ byattaṁ medhāviṁ…”应如暹罗本“…vinayadharaṁpaṇḍitaṁ medhāviṁ…”。
61 与前面相同，应从暹罗本。次文亦同。

    遮传教学处第七十五
    佛在王舍城羯兰铎迦池竹林园中。世尊法尔若制二部共学处时。即二部僧伽并皆须集。此之学处是二部共有。然尼众不集。佛告具寿阿难陀。汝可语朱荼半托迦。汝当持此学处诣苾刍尼众而为宣告。时阿难陀即往朱荼半托迦所。具陈佛语。时朱荼半托迦奉佛教已。便往尼寺欲宣佛教。于其中路见六众苾刍。便告之曰。具寿。佛为二部僧伽今制学处。六众问曰。是何学处。即为陈说
    若复苾刍有四月请须时应受。若过受者除余时。波逸底迦。若有别请更请殷勤请者常请者。此是时。既为说已报六众曰。具寿。此之学处应当修学。六众报曰。汝是愚痴不分明不善好。我今岂能用汝之言行斯学处。我若见余苾刍善闲三藏者。当随彼言受行学处。作是骂已遂便舍去。时半托迦又至十二众苾刍尼处。彼亦如是作非法言。余众苾刍苾刍尼闻已欢喜。顶受奉行。时半托迦还住处已。即以此事白诸苾刍。时少欲者闻是语已以缘白佛。佛言乃至我观十利。为诸苾刍制其学处。应如是说。
    若复苾刍闻诸苾刍作如是语。具寿。仁今当习如是学处。彼作是语。我实不能用汝愚痴不分明不善解者所说之言受行学处。我若见余善闲三藏。当随彼言而受行者。波逸底迦。若彼苾刍实欲求解者。当问三藏。此是时。
    若复苾刍者谓六众也。余义如上。
    具寿。仁今当习如是学处者。谓是所传学处。
    不能用汝愚痴等者。谓思其恶思说其恶说作其恶作。名之为愚。若不持经律论。名之为痴。若于三藏不了其义。名不分明。若于三藏不善决择。名不善解。余文易知。乃至释罪皆如上说。
    此中犯相其事云何。若有苾刍告余苾刍作如是语。具寿。仁可习行如是学处。彼便报云。我不能用汝语。便以愚等四事一一说时。皆得堕罪。若彼前人是实愚等。说时无犯。又无犯者谓初犯人。广说如上。
    佛住拘睒弥国，广说如上。尔时诸比丘语阐陀言：「长老当学！莫犯五众罪。」答言：「我今不随汝语，我若见余长老寂根多闻持法深解，我当从谘问。彼若有所说，我当受行。」诸比丘以是因缘，往白世尊，佛言：「呼此阐陀比丘来。」来已，佛具问上事：「汝实尔不？」答言：「实尔。」佛语阐陀：「此是恶事。汝常不闻我无量方便，称叹随顺、毁呰违逆，汝云何咈悷自用？此非法、非律、非如佛教，不可以是长养善法。」佛告诸比丘：「依止拘睒弥国住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若诸比丘教语：『当学，莫犯五众罪。』若作是言：『我今不随汝语，若见余长老寂根多闻持法深解，我当谘问。彼有所说我当受行。』作是语者，波夜提。比丘欲得法利者应学，亦应问余比丘。」
    比丘者，如上说。
    五众罪者，波罗夷、僧伽婆尸沙、波夜提、波罗提提舍尼、越毗尼罪。
    莫犯者，教令学十二事。十二事者，所谓戒序、四波罗夷、十三僧伽婆尸沙、二不定、三十尼萨耆波夜提、九十二波夜提、四波罗提提舍尼、众学法、七灭诤法。
    「随顺法当学莫犯。」作是语时，答言：「我不随汝语，若见余长老寂根多闻持法深解，当从谘问。彼有所说我当受行。」作是语者，波夜提。若言：「长老！五众罪中波罗夷、僧伽婆尸沙、波夜提、波罗提提舍尼、越毗尼罪，当学莫犯。」作是语时，答言：「不随汝语，若见余长老寂根多闻持法深解，当从谘问。彼有所说我当受行。」作是语者。波夜提。如是四众罪、三众罪、二众罪、一众罪。「四波罗夷应当学，莫犯。」作是语时。答言：「我不随汝语。若见余长老寂根多闻持法深解，当从谘问。彼有所说我当受行。」作是语者，波夜提。若作是语，长老六作舍法，所谓作折伏羯磨、不语羯磨、驱出羯磨、发喜羯磨、举羯磨、别住羯磨。「当学莫犯。」作是语时，答言：「我不随汝语，若见余长老寂根多闻持法深解，当从谘问。彼有所说我当受行。」作是语者，波夜提。若作是语：「长老此六舍法已作折伏羯磨，随顺行法折伏柔软，如是应舍，乃至别住羯磨亦复如是，当学莫犯。」作是语时。答言：「我不随汝语，若见余长老寂根多闻持法深解，当从谘问。彼有所说我当受行。」作是语者，波夜提。若言：「长老！当学贤善持戒受诵经法，当得须陀洹、斯陀含、阿那含、阿罗汉果。」作是教时，不得答言：「有常，当学。」应答言：「我为是故出家。」是故说。
    佛在舍卫国。尔时佛不在比丘尼僧前结同戒。时佛在比丘僧前结同戒。语诸比丘。汝等以是戒向比丘尼说。作是语已入室坐禅。尔时诸比丘作是念。佛今为我等结同戒言。汝等向比丘尼唱说。作是语已入室坐禅。是中谁能往王园比丘尼精舍。向比丘尼僧说。复作是念。是长老跋提比丘。有大功德名闻。多知多识。此人堪往王园向比丘尼僧说。作是念已共相谓言。当共往语长老跋提比丘。即时诸比丘往诣长老跋提所。头面礼足一面坐已。语长老跋提言。汝知不。佛为我等结同戒。语我等言。汝等向比丘尼说。作是语已入室坐禅。我等作是念。是中谁能往王园比丘尼精舍向比丘尼说。我等复作是念。是长老跋提比丘有大功德名闻。多知多识。此人堪任往王园向比丘尼说。汝今往诣王园精舍。向比丘尼唱说者善。长老跋提默然受诸比丘语。尔时诸比丘知跋提默然受已。从坐起头面礼足右绕而去。是长老跋提过是夜已。晨朝着衣持钵共一后行比丘。入舍卫城次第乞食。食已向王园比丘尼精舍。诸比丘尼遥见长老跋提故。有为敷床者。有为办洗足水者。时长老跋提洗足已就座处坐。语诸比丘尼令集一处。语比丘尼言。佛为我等结同戒。我及汝等应共受持。尔时有长老比丘尼善比丘尼。皆言。善好受持是语。尔时偷兰难陀比丘尼在众中。语长老跋提言。汝愚痴不了不决定知。我等可以汝语故持不持耶。我等当问余比丘持修多罗比尼摩多罗迦者。若应持者当持。不应持者不持。是中有比丘尼。少欲知足行头陀。闻是事心不喜。种种因缘呵责偷兰难陀比丘尼。云何名比丘尼佛。结同戒违逆不受。复语长老跋提言。汝愚痴不了不决定知。如是种种因缘诃已。向佛广说。佛以是事集比丘僧。佛以种种因缘诃责偷兰难陀比丘尼。云何名比丘尼。我结同戒违逆不受。复诃责善男子跋提。愚痴不了不决定知。佛如是种种因缘诃已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘说戒时作是言。我不受学是戒。先当问余比丘持修多罗持比尼持摩多罗迦者。波逸提。若比丘欲知法者。应从此戒学。当问余比丘持经持律。持比尼。持摩多罗迦者。应如是问。是语云何。是事应尔。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘说四波罗夷时。作是言。我不学是戒。先当问余比丘持修多罗持比尼持摩多罗迦者。波逸提。若比丘说十三僧伽婆尸沙法二不定法三十尼萨耆波逸提法九十波逸提法四波罗提提舍尼法众多学法七灭诤法及余入比尼经说时。作是言。我不受学是戒。先当问余比丘持修多罗持比尼持摩多罗迦者。波逸提。若除入比尼经。说余经时作是言。我不受学是经。先当问余比丘持修多罗持比尼持摩多罗迦者。突吉罗。(七十五竟)

四分律卷第十八(初分之十八)

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    九十单提法之八
    尔时佛在拘睒毗国瞿师罗园中。尔时阐陀比丘。余比丘如法谏时。作如是言。我今不学此戒。当问余智慧持律比丘。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责阐陀比丘言。云何诸比丘如法谏时。便作如是言。我今不学此戒。当问余智慧持律比丘。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责阐陀比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何阐陀比丘。余比丘如法谏时。作如是语。我今不学此戒。当问余智慧持律比丘。以无数方便呵责阐陀已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘。余比丘如法谏时如是语。我今不学此戒。当难问余智慧持律比丘者波逸提。若为知为学故应难问。
    比丘义如上。
    如法者。如法如律如佛所教。
    彼比丘如法谏此比丘时。此比丘作是语。我今不学此戒。当难问余智慧持律比丘。若说而了了波逸提。不了了者突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。彼谏比丘痴不解故。此比丘作如是语汝还问汝和上阿阇梨。汝可更学问诵经。若其事实尔。或戏笑语或疾疾语或独语或梦中语。或欲说是错说彼无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(七十一竟)
    佛在舍卫城。尔时六群比丘数数犯戒。诸比丘谏言。汝等数数犯戒。当自见罪如法悔过。莫以此行负人信施长夜受苦。六群比丘言。我不学是戒。我当先问持法持律智慧胜汝者。诸比丘种种呵责。以是白佛。佛以是事集比丘僧。问六群比丘。汝等实尔不。答言实尔。世尊。佛种种呵责。汝愚痴人。不应作此恶业。诸比丘欲不与汝共布萨自恣作诸羯磨。愍念汝故如法谏汝。汝云何言。我不学是戒。我当先问持法持律智慧胜汝者。呵责告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘数数犯罪。诸比丘如法谏。作是语。我不学是戒。当问余比丘持法持律者波逸提。比丘欲求解。应问持法持律者。是法应尔。
    持法者。持诵佛所说法。
    持律者。有五事。一者诵四事至二不定法。二者诵四事乃至三十事。三者广诵二百五十戒。四者广诵二部戒。五者广诵一切律。
    若比丘不诵戒。非安居时。应依前四种持律。安居时。要应依广诵一切律者。若不依突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(六十三竟)

五分律卷第八


【比丘戒律】121.波逸提七二〔疑惑戒〕

简介：任何比丘，于半月说戒时呵诽小小戒无用、导致疑惑者，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 七二

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，世尊为诸比丘以种种方便说律、赞叹律、赞叹通达律者，再三赞叹具寿优波离。诸比丘曰：「世尊以种种方便……赞叹优波离。友！我等当至具寿优波离处学律。」彼等众多之上座、中座、下座比丘至具寿优波离处学律。
    其时，六群比丘作如是思惟：「友！今众多之上座比丘……学律。若彼等精通戒律，不论何处、何事、如何小事将要对我〔说：『有罪。』〕而引出。然，友！我等当诽谤律。」于是，六群比丘至诸比丘处，而作如是言：「说示此小小戒有何用？唯导致疑惑、苦恼、混乱而已！」诸比丘中少欲者……非难：「何以六群比丘诽谤戒律耶？」乃至……「诸比丘！据云，汝等实诽谤戒律耶？「实然！世尊！」佛世尊呵责：「愚人！汝等何以诽谤律耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，于说示波罗提木叉时，若作如是言：『说示此小小戒有何用？唯导致疑惑、苦恼、混乱而已！』而诽谤戒〔律〕者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「说示波罗提木叉时」者，诵或令诵或学习时。
    「若作如是言」者，言：「说示此小小戒……唯导致……。」〔又言：「凡是学此者，有疑惑、有苦恼、有混乱。不学此者，无疑惑、无苦恼、无混乱。不诵此者胜、不取此者胜、不学此者胜，律〔宜〕消灭之！此诸比丘应不通晓律。」如此对受具戒者诽谤律者，波逸提。
    （二）于受具戒者有受具戒者想，而诽谤律者，波逸提。于受具戒者有疑想……于受具戒者有非受具戒者想……波逸提。诽谤其他之法者，突吉罗。对未受具戒者诽谤律或其他之法者，突吉罗。于未受具戒者有受具戒者想，突吉罗。于未受具戒者有疑想，突吉罗。于未受具戒者有未受具戒者想，突吉罗。
    （三）非欲诽谤而言：「来！汝学经、伽陀或论，〔而〕后学律。」痴狂者、最初之犯行者，不犯也。
    轻呵戒学处第十
    尔时佛在室罗伐城逝多林给孤独园。佛告诸苾刍。汝等半月半月应说波罗底木叉经。时诸苾刍随佛所教。半月说波罗底木叉经。时六众苾刍闻说四波罗市迦时。默然无语。说僧迦伐尸沙时。二不定时。三十泥萨祇波逸底迦。九十波逸底迦。四波罗底提舍尼。众多学法七灭诤法。时六众苾刍作如是语。诸具寿若知其事及识其人。何故于我所有疮疣数更伤损。仁等于此小随小戒。半月半月数宣说时。令诸苾刍心生忧恼发起追悔。时诸苾刍闻是语已。报言。具寿我今不为汝等。每于半月说别解脱经。然而我等奉大师教是故说耳。于时六众虽闻此语仍嫌毁未休。云何用说此小随小戒。令诸苾刍心生忧恼发起追悔。诸苾刍报曰。若不用闻者汝等先来作何过失心生追悔。时诸少欲苾刍皆生嫌耻作如是语。云何汝等于半月中。闻说四波罗市迦时默然无说。及说僧伽伐尸沙乃至七灭诤法。便作是语。诸具寿若知其事及识其人。广说如前。乃至发起追悔。时诸苾刍即以此缘具白世尊。世尊告曰。汝等六众说戒之时实作此语。广问其事。答言。实尔大德。世尊种种呵责已。乃至制其学处应如是说。
    若复苾刍半月半月说戒经时。作如是语。具寿何用说此小随小学处。为说是戒时令诸苾刍心生恶作恼悔怀忧。若作如是轻呵戒者。波逸底伽。
    若复苾刍者谓是六众。余义如上。
    言半月者谓一月分两。
    戒者。谓从四他胜终至七灭诤。
    经者是次第相应义。
    说者谓宣说。
    时具寿等者。谓叙述其情彰忧恼状。
    轻呵戒者。谓出毁语以告前人。
    堕义如上。
    此中犯相其事云何。若苾刍每于半月说四波罗市迦时。说僧伽伐尸沙。乃至说七灭诤时作如是语。具寿何须说此小随小戒。令诸苾刍心生恶作者。得波逸底迦。或生恼悔忧热。或云思忆俗事。或云不乐出家。或云归俗作斯等语皆得堕罪。如是应知。于余十六事处及杂事处。尼陀那处。目得迦等处。及于律教相应经处。及余经处。说此等时若苾刍作如是语。具寿何用说此小随小戒。说此之时令诸苾刍生恶作者。得波逸底迦。若余经处宣说之时作如是语。具寿何用依此经中。说如是事令人恼悔等者。得恶作罪。又无犯者谓最初犯人。或痴狂心乱痛恼所缠。
    第二摄颂曰
    种子轻恼教　　安床草蓐牵
    强住脱脚床　　浇草应三二
    佛住舍卫城，广说如上。尔时六群比丘半月诵《波罗提木叉经》时，诵四事时默然，十三事时瞋，三十事时便语，九十二事时便起作如是言：「诸长老谁能持是戒？用诵是为？诸天当能持此戒，不使诸比丘生疑悔。」尔时诵波罗提木叉者惭愧。诸比丘以是因缘往白世尊，佛言：「呼六群比丘来。」来已，佛问六群比丘：「汝实尔不？」答言：「实尔。世尊！」佛言：「此是恶事。如来欲饶益故，为诸弟子制半月说波罗提木叉。汝云何于中轻呵遮说？」佛语比丘：「此非法、非律、不如佛教，不可以是长养善法。」佛告诸比丘：「依止舍卫城者尽集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘半月诵波罗提木叉经时，作如是言：『长老用半月诵杂碎戒为？使诸比丘生疑悔。』作如是轻呵戒者，波夜提。」
    比丘者，如上说。
    半月者，若十四日、十五日。
    波罗提木叉者，十修多罗也。
    说者，和合僧半月半月说。
    杂碎戒者，除四事、十三事，余者是也。使诸比丘生疑悔者，得波夜提。
    波夜提者，如上说。
    轻呵有三种：有未说时呵、有说时呵、有说已呵。未说时呵者，先语如是言：「长老莫为说是杂碎戒，我欲疾疾竟故。」是名未说呵。说时呵者，说戒时作如是言：「长老用说是杂碎戒为？使诸比丘生疑悔。」是名说时呵。说已呵者，说已作如是言：「汝向说是杂碎戒，汝何故广说？使我坐久疲极欲死。」是名说已呵。未说时呵，越毗尼罪。说时呵，波夜提。说已呵，越毗尼心悔。是故说。
    妄语及种类，　　两舌以更举，
    无净及句法，　　过人说粗罪，
    亲厚轻呵戒，　　是初跋渠竟。
    佛在拘睒弥国。尔时长老阐那犯可悔过罪。时诸比丘慈心怜愍欲利益故。教令悔过言。阐那。汝犯某可悔过罪。汝应发露莫覆藏。阐那言。用是杂碎戒为。半月说戒时。令诸比丘疑悔恼热。忧愁不乐生舍戒心。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责。云何名比丘。作是言。用是杂碎戒为。半月说时。令诸比丘疑悔恼热。忧愁不乐生舍戒心。种种因缘呵已。向佛广说。佛以是事集比丘僧。知而故问阐那。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。毁呰己所学。以种种因缘呵已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘。说戒时。作是言。何用是杂碎戒为。半月说时。令诸比丘疑悔恼热。忧愁不乐生舍戒心。作是轻呵戒者。波夜提。
    波夜提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘说四波罗夷时。作是言。用是四波罗夷为。半月说时。令诸比丘疑悔恼热。忧愁不乐生舍戒心。波夜提。若比丘说十三僧伽婆尸沙时。二不定法时。三十尼萨耆波夜提法时。九十波夜提时。四波罗提提舍尼时。众多学法时。七止诤法时。及说随律经时。若作是言。用是随律经为。半月说时。令诸比丘疑悔恼热忧愁不乐生舍戒心。作是语者。皆波夜提。除随律经。说余经时。用说是经为。令诸比丘疑悔恼热。忧愁不乐生舍戒心。作是语者。突吉罗。随所说处。一一语得波夜提突吉罗(十事竟)
    尔时佛在舍卫国祇树给孤独园。尔时有众多比丘。共集在一处。诵正法诵毗尼。时六群比丘自相谓言。此比丘等集在一处。诵正法诵毗尼。彼诸比丘诵律通利必当数数举我罪。我今宁可往语彼比丘。长老何用此杂碎戒为。若欲诵者。当诵四事。若必欲诵者。当诵四事十三事。余者不应诵。何以故。汝等若诵者。使人怀疑忧恼。时六群比丘。便往语彼比丘言。长老何用诵此杂碎戒为。若欲诵者。当诵四事。若必欲诵者。当诵四事十三事。余者不应诵。何以故。说是戒时。令人怀疑忧恼。余比丘即观察。此六群比丘欲灭法故作是语耳。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何汝等。欲灭法故作如是语耶。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等。欲灭法故作如是语耶。世尊以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘说戒时作是语。大德。何用说是杂碎戒为。说是戒时令人恼愧怀疑。轻呵戒故。波逸提。
    比丘义如上。
    彼比丘。若自说戒时。若他说时。若诵时。作如是语。长老。何用诵此杂碎戒为。若欲诵者。当诵四事。若必诵者。当诵四事十三事。何以故。若诵是戒时。令人怀疑恼愧。说而了了者波逸提。不了了者突吉罗。毁呰毗尼者波逸提。毁呰阿毗昙者突吉罗。及余契经毁呰者突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若语言。先诵阿毗昙然后诵律。先诵余契经然后诵律。若有病者须差然后诵律。当勤求方便。于佛法中成四沙门果。然后当诵律。不欲灭法故作是语。或戏笑语或疾疾语或梦中语或独语。欲说此乃错说彼无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(七十二竟)
    佛在舍卫城。尔时世尊种种赞叹比尼。赞叹诵比尼。赞叹持比尼。赞叹优波离。说持律比丘有五功德。一自坚护戒品。二能断惭愧者疑。三自住正法中。四于僧中所说无畏。五降伏怨敌。
    时诸比丘作是念。佛为我等作如是说。我等云何而不勤修诵问比尼。即苦诵习昼夜不懈。
    时六群比丘作是念。今诸比丘昼夜勤受诵问比尼。必大聪明解诸罪相。见我等过终为我损。我今当共毁呰比尼学比尼者。令其废业不复诵习。便往诸比丘所问言。汝诵习何等。答言比尼。六群比丘言。何用诵习杂碎戒为。何不诵习五阴六入等诸义经耶。诵比尼不过四事十三事二不定法。何用多知。多知多见增益人疑。诸比丘言。多知多疑我亦谓尔。便不复诵习。六群比丘自相谓言。彼诸比丘不复诵习比尼。我等泰然快得安乐。诸比丘闻。问言。汝等何所说。即如实答。时诸长老比丘种种呵责。以是白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言。实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘作是语。何用是杂碎戒为。说是戒时令人忧恼。作如是毁呰戒者波逸提。
    戒者。波罗提木叉半月布萨所说戒经。
    若比丘发心作念。欲令人远离比尼不诵不读而毁呰戒波逸提。
    若比丘发心作是念。我当毁呰令波罗提木叉不得久住。而毁呰戒偷罗遮。
    若教人远离佛所说诸经。而毁呰者波逸提。若欲令法不久住。而毁呰者偷罗遮。
    若比丘毁呰比丘戒波逸提。毁呰比丘尼式叉摩那沙弥沙弥尼戒突吉罗。
    若比丘尼。毁呰比丘比丘尼戒波逸提。毁呰式叉摩那沙弥沙弥尼戒突吉罗。
    若式叉摩那沙弥沙弥尼。毁呰五众戒皆突吉罗。
    若五众毁呰优婆塞优婆夷戒皆突吉罗。
    若恐新受戒人生疑废退心。教未可诵戒。不犯。(十事竟)


【比丘戒律】122.波逸提七三〔无知戒〕

简介：任何比丘于半月说戒时，言刚刚知道有某戒，而其他比丘知道他已经二、三次参与诵戒并听过此戒，因不一心听法故，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 七三

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘行非法，念：「应令知由不知而犯。」于说示波罗提木叉时，而作如是言：「我等今始知此法含于戒经中，收于戒经中，于每半月说示。」诸比丘中少欲者……非难：「何以六群比丘于说示波罗提木叉时，而作如是言：『……始知……』耶？」……乃至……「诸比丘！汝等实于说示波罗提木叉时，而作如是言：『……始知……』耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以于说示波罗提木叉时，而作如是言：『……始知……』耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，于每半月说示波罗提木叉时，若作如是言：『我今始知此法含于戒经中，收于戒经中，于每半月说示。』若其他诸比丘知此比丘曾二、三次于说示波罗提木叉时列席，勿再论，此比丘不能以不知之理由而脱〔罪〕。此时彼所犯之罪，应依法处分，更应呵责其无知：『友！汝于说示波罗提木叉时，不一心专念，故汝失利得。』因此无知故，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「每半月」者，每布萨时。
    「说示波罗提木叉时」者，〔和尚〕诵说时也。
    「若作如是言」者，行非法之后，念：「令知由不知而犯。」而于说示波罗提木叉时作如是言：「我今始知……」者，突吉罗。
    「此〔比丘〕」者，欲欺伪之比丘，诸比丘！对此以前曾列席之比丘……当以无知呵责之。「诸比丘！应如是呵责之。应由一聪明贤能之比丘于僧中唱言：
    『大德僧！请听！某甲比丘于说示波罗提木叉时，不一心专念62。若僧伽时机可者，则僧伽应举某甲比丘无知之罪。』如是表白。
    『大德僧！请听！此某甲……不专念，僧伽应举某甲比丘无知之罪。诸大德中，对于举某甲比丘无知之罪，忍者默然，不忍者请说。
    僧举某甲比丘无知之罪已。僧已忍……我如是知解。』」
    不举无知之罪而言不知者，突吉罗。已举无知之罪〔尚〕言不知者，波逸提。
    （二）于如法羯磨有如法羯磨想而言无知者，波逸提。于如法羯磨有疑想……于如法羯磨有非法羯磨想而言无知者，波逸提。于非法羯磨有如法羯磨想而言无知者，突吉罗。于非法羯磨有疑想而言无知者，突吉罗。于非法羯磨有非法羯磨想者，突吉罗。
    （三）未闻〔律〕之广说，二、三次以内闻律之广说，无欺伪之意，痴狂者、最初之犯行者，不犯也。

注：
62 原本“……uddissamāne ne sādhukaṁ aṭṭhikatvā…”之 ne 是 na 的误写。

根本说一切有部毗奈耶卷第四十九

        三藏法师义净奉　制译

    诈言不知学处第八十三
    尔时薄伽梵。在室罗伐城逝多林给孤独园。佛告诸苾刍。半月半月应说波罗底木叉戒。时诸苾刍奉教而说。六众苾刍听戒之时作如是语。具寿我今始知是法在戒经中说。诸苾刍报曰。岂可具寿于半月半月说戒经时不听闻耶。六众答曰。我今岂可唯听说此更无余事。于诸欲境亦复思量。诸苾刍白佛。佛言。此等愚人轻慢学处。乃至我观十利。为诸弟子制其学处应如是说。
    若复苾刍半月半月说戒经时作如是语。具寿我今始知是法戒经中说。诸苾刍知是苾刍若二若三同作长净。况复过此应语彼言。具寿非不知故得免其罪。汝所犯罪应如法说悔。当劝喻言。具寿此法希奇难可逢遇。汝说戒时不恭敬。不住心。不殷重。不作意。不一想。不摄耳。不策念而听法者。波逸底迦。
    若复苾刍者谓是六众。余义如上。
    说戒经时者。谓从四他胜乃至七灭诤法。相次而说诠其要义。
    我今始知等者。谓六众苾刍与余苾刍屡同听戒。而彼故言我不知者。意欲令他心生忧悔故。諠恼时众故。
    诸苾刍当劝喻言等者。明不恭敬等有所亏失故。
    此中犯相者。苾刍见说四他胜时。如是乃至十三残罪七灭诤法。作如是说者一一说时。皆得波逸底迦罪。若实不了知如愚痴人者。说实无犯。又无犯者广说如上。
    佛住舍卫城，广说如上。尔时六群比丘半月说波罗提木叉时、说四事时默然，说十三事时瞋，三十事时语，九十二波夜提时便起，作是言：「长老！此是世尊说耶？世尊在何处说？若我久在世者，如是事比所闻转多，此便是法母，更生禁戒遂滋。」诸比丘闻是语惭愧，以是因缘往白世尊。佛言：「呼六群比丘来。」来已佛具问上事：「汝实尔不？」答言：「实尔。」佛语六群比丘：「此是恶事。如来欲饶益故，为诸弟子制戒，半月说波罗提木叉。汝云何嫌遮？此非法、非律、非如佛教，不可以是长养善法。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘半月说波罗提木叉时，作是言：『我今始知是法入修多罗，半月波罗提木叉中说。』诸比丘知彼比丘本，若二、若三说波罗提木叉中坐，况复多。彼比丘不以不知故得脱，随所犯罪如法治，应呵言：『长老！汝失善利，半月说波罗提木叉时，汝不尊重、不一心念、不摄耳听法。』呵已，波夜提。」
    比丘者，如上说。
    半月者，若十四日、十五日。
    波罗提木叉者，十二修多罗。
    说者，谓作是语：「我今始知是法，半月波罗提木叉中摄。」是比丘知彼若二、若三说波罗提木叉中坐，况复多，彼比丘不以不知故无罪。随所犯罪，如法如比尼治。应呵言：「长老！汝失善利，半月说波罗提木叉时，汝不尊重、不一心念、不摄耳听法。」呵已，波夜提悔过。
    波夜提者，如上说。
    受具足已，应诵二部比尼。若不能诵二部，当诵一部。若不能诵一部，当广诵五众戒。若不能者，当广诵四众戒。若复不能者，当广诵三众戒。若复不能者，当广诵二众戒。若复不能者，当广诵一众戒及偈。若布萨时广说五众戒。若复不能者，当广诵四众戒。若复不能者，当广诵三众戒。若复不能者，当广诵二众戒。若复不能者，当广诵一众戒及偈。余者，僧常闻。不诵者，越比尼罪。僧中应使诵利者说，余人专心听。佛言：「诵波罗提木叉时，余比丘不得坐禅及作余业，皆应专心共听。」若四事听、十三事不听，越比尼罪。十三事听、二不定法不听，越比尼罪。二不定听、三十事不听，越比尼罪。三十事听、九十二事不听，越比尼罪。九十二事听、四波罗提提舍尼不听，越比尼罪。四波罗提提舍尼听、众学不听，越比尼罪。众学听、七灭诤不听，越比尼罪。若中间随不听，随得越比尼罪。一切不听，波夜提。
    此罪不得趣向人悔过，当于众中持戒、有威德、人所敬难者，于前悔。前人应呵言：「长老！汝失善利，半月说波罗提木叉时，汝不尊重、不一心念、不摄耳听法。」呵已，波夜提悔过。是故说。
    食家入王宫，　　针筒床二褥，
    坐具覆疮衣，　　雨衣如来衣，
    无根谤第十，　　回向遮布萨。
    第九跋渠竟
    佛在俱舍弥国。尔时长老阐那比丘有可悔过罪。诸比丘怜愍慈心求安隐故。教令悔过。阐那言。我始知是事入戒经中半月次来所说。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责。云何名比丘。犯可悔罪。诸比丘怜愍教令悔过。便作是言。我今始知是事入戒经中半月次来所说。种种因缘呵已向佛广说。佛以是事集比丘僧。知而故问阐那言。汝实作是事不。答言。实作世尊。佛以种种因缘呵责阐那。云何名比丘。犯可悔过罪。诸比丘怜愍教令悔过。便作是言。我今始知是事入戒经中半月次来所说。种种因缘呵已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘说戒时。作是言。我今始知是事入戒经中随半月次来所说。诸比丘知是比丘先曾再三闻说此戒。何况复过。是比丘非以不知故得脱。随所犯事。应令如法悔过。应更呵令折伏。汝失无利是恶不善。说戒时不尊重戒不一心听。以是事故得波逸提。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘说四波罗夷时。作是言。我今始知是法入戒经中随半月次来所说。得波逸提。若说十三僧伽婆尸沙时。若说二不定法时。若说三十尼萨耆波逸提时。若说九十波逸提时。若说四波罗提提舍尼法时。若说众多学法时。若说七止诤法时。及说随律经时。作是言。我今始知是法入戒经中随半月次来所说。得波逸提。除随律经。说余经时作是言。我今始知是法入戒经中。突吉罗(八十三事)
    尔时佛在舍卫国祇树给孤独园。时六群比丘中有一比丘。当说戒时犯罪。自知罪障。恐清净比丘发举。便先诣清净比丘所语言。我今始知是法戒经所载半月半月说戒经来。诸比丘察知。六群比丘布萨时犯戒。自知罪障。恐清净比丘发举。便先诣清净比丘所语言。我今始知此法戒经所载半月半月说戒经来。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何汝等。说戒时犯罪而自知罪障。恐清净比丘发举。便先诣清净比丘所语言。半月半月说戒经来。我今始知此法戒经所载。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何说戒时犯罪。自知罪障。恐清净比丘发举。便先诣清净比丘所语言。我今始知此法戒经所载半月半月说戒经来。尔时世尊以无数方便呵责六群比丘中一比丘已告诸比丘言。此愚痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘说戒时作如是语。我今始知此法戒经所载半月半月说戒经来。余比丘知是比丘若二若三说戒中坐何况多。彼比丘无知无解。若犯罪应如法治。更重增无知罪。语言长老。汝无利不善得。汝说戒时。不用心念不一心摄耳听法。彼无知故波逸提。
    比丘义如上。
    彼比丘若自说戒时。若他说戒时。若诵戒时。作如是语。长老。我今始知是法戒经所载半月半月说戒经来。余比丘。知是比丘二三在布萨中坐何况多。彼比丘无知无解随所犯罪。应如法治应重增无知罪。长老。汝无利不善得。汝说戒时。不善用意思惟。不一心听法。无知故重与波逸提。若不与者彼比丘突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若未曾闻说戒今始闻。若未曾闻广说今始闻。若戏笑语若疾疾语若独语若梦中语。欲说此错说彼无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(七十三竟)

五分律卷第九(弥沙塞)

        宋罽宾三藏佛陀什共竺道生等译

    第一分之五第六十四事
    佛在舍卫城。尔时六群比丘数数犯戒。诸比丘谏。乃至莫长夜受苦。皆如上说。六群比丘问言。佛于何处制此法。诸比丘言。汝不知耶。答言不知。诸比丘言。今当语汝制法处所。于说戒时便语言。佛于此中制法。六群比丘言。我今始知是法半月布萨戒经中说。诸比丘种种呵责。以是白佛。佛以是事集比丘僧。问六群比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘说戒时。作是语。我今始知是法半月布萨戒经中说。诸比丘知是比丘已再三说戒中坐。是比丘不以不知故得脱。随所犯罪如法治。应呵其不知所作不善。说戒时不一心听不着心中波逸提。
    若比丘与比丘受具足戒。即应教为广说。
    若二若三于说戒中坐。若知若不知作是语波逸提。
    比丘尼亦如是(六十四竟)


【比丘戒律】123.波逸提七四〔打比丘戒〕

简介：任何比丘因生气和不满打另一比丘，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 七四

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘因瞋怒不喜而殴打十七群比丘，使彼等哭泣。诸比丘言：「友！汝等何故哭泣耶？」「友！六群比丘等因瞋怒不喜而殴打我等。」诸比丘中少欲者……非难：「何以六群比丘瞋怒不喜而殴打诸比丘耶？」……乃至……「诸比丘！汝等实瞋怒……耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以瞋怒……殴打耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，对比丘瞋怒不喜而殴打者，波逸提。」

    二
    （一）「任何」者……比丘之意。
    「对比丘」者，对其他之比丘。
    「瞋怒不喜」者，谓不满足、愤懑、不快活。
    「殴打」者，以身或所持物，或以投掷，乃至以〔小如〕莲叶程度〔之物〕殴打者，亦波逸提。
    （二）于受具戒者有受具戒者想，以瞋怒不喜而打者，波逸提。于受具戒者有疑想……于受具戒者有未受具戒者想……波逸提。于未受具戒者以瞋怒不喜而殴打者，突吉罗。于未受具戒者有受具戒者想，突吉罗。于未受具戒者有疑想，突吉罗。于未受具戒者有未受具戒者想，突吉罗。
    （三）被任何事物所迫害、欲求逃脱而殴打，痴狂者、最初之犯行者，不犯也。
    打苾刍学处第四十八
    佛在室罗伐城逝多林给孤独园。大目乾连与十七众出家并受圆具。此十七众咸皆亲近六众苾刍共为狎习。时邬陀夷报言。汝等可来作如是如是事业。彼便答曰。仁等岂复是我亲教师轨范师耶。所有处分我不能作。时邬陀夷便搭一人报云。痴物汝等更复作何事业不受我言。时十七人悉皆仰倒啼泣。而言打我。诸苾刍见已问邬陀夷曰。何故打彼少年。答曰。我唯打一。十七皆倒高声啼泣。苾刍问曰。彼唯打一何故总啼。报言。上座若不总啼皆被打搭。少欲苾刍闻是事已。各生嫌贱作如是语。云何苾刍以瞋恚心打他苾刍。以此因缘往白世尊。世尊由此集苾刍众。问答呵责。乃至我观十利。为诸苾刍制其学处应如是说
    若复苾刍瞋恚故不喜打苾刍者。波逸底迦。
    若复苾刍者谓邬陀夷。余义如上。
    瞋者谓恚缠心起忿恼时。
    打者谓打搭也。
    苾刍者。谓此法中人已受圆具。释罪如上。
    此中犯相其事云何。若苾刍以内身分。或以外物。或两俱兼。云何内身。苾刍以瞋恚心。若以一指打苾刍时。得一堕罪。若二得二。乃至以五指打时得五堕罪。若以拳肘头肩胯膝乃至足指。皆得堕罪。是谓内身。云何外物。苾刍心瞋恚心将细草莛。或以箭簳及余器具乃至枣核。或掬芥子遥打掷他。随一着时皆得堕罪。是谓外物。云何二俱。若苾刍手执刀杖打击前人。及余种种兵器之类。乃至帚莛树叶。随所着处皆得堕罪。是谓二俱。若为令彼怖。或为成就咒术打搭前人。此皆无犯。又无犯者。谓最初犯人。或痴狂心乱痛恼所缠。

根本说一切有部毗奈耶卷第三十七

    佛住舍卫城，广说如上。尔时六群比丘于禅坊中起，以拳触十六群比丘头，即便大啼。佛闻啼声，知而故问：「是中何等小儿啼声？」答言：「是六群比丘于禅坊中起，以拳触十六群比丘头，是故啼声。」佛言：「呼六群比丘来。」来已佛具问上事：「汝实尔不？」答言：「实尔。」佛言：「何以故尔？」答言：「为戏乐故。」佛言：「痴人！此是恶事，恼诸梵行人而反言乐。」佛语六群比丘：「莫轻彼人，彼人若入定者，以神足力掷汝着他方世界。汝常不闻，我以无量方便，于梵行人所应起身口意行慈，供养恭敬。云何作是恶不善事？此非法、非律、非如佛教，不可以是长养善法。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘打比丘者，波夜提。」
    比丘者，如上说。
    打者，若身、身分、身方便。身者，一切身是名身。身分者，若手、若脚、若肘、若膝、若齿、若爪甲，是名身分。身方便者，若捉杖、木、瓦、石等打若遥掷，是名身方便。
    波夜提者，如上说。
    若比丘打比丘，波夜提。打比丘尼，偷兰遮。打式叉摩尼、沙弥、沙弥尼，越毗尼罪。下至俗人，越毗尼心悔。若恶象马牛羊狗，如是种种恶兽来，不得打，得捉杖、木、瓦、石等打地作恐怖相。若畜生来入塔寺中，触突形像坏花果树，亦得以杖、木、瓦、石等打地恐怖令去。是故说。
    佛在王舍城。尔时六群比丘。与十七群比丘共斗诤。瞋恚发不喜心。打十七群比丘。十七群比丘啼泣。诸比丘问。何故啼耶。答言。六群比丘打我。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责。云何名比丘。共余比丘斗诤。瞋恚发不喜心。打余比丘。种种因缘诃已向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。共余比丘斗诤。瞋恚发不喜心。打余比丘。种种因缘诃已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘瞋恚发不喜心。打余比丘。波逸提。
    打者。有二种。若手若脚。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者若以手打波逸提。若以脚打波逸提。若以余身分打突吉罗。若为咒故。若食噎故。打拍不犯(四十八竟)
    尔时佛在舍卫国祇树给孤独园。尔时六群比丘中有一比丘。瞋恚打十七群比丘。其被打人高声大唤言。止止莫打我。时比房比丘闻。即问言。汝何故大唤。时被打比丘答言。向为彼比丘所打。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何以瞋恚乃打十七群比丘。时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等乃打十七群比丘。世尊以无数方便呵责六群比丘已告诸比丘。此六群比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘。瞋恚故不喜打比丘者波逸提。
    比丘义如上。
    打者若手若石若杖。
    若比丘。以手石杖打比丘者一切波逸提。除杖手石。若以余户钥曲钩拂柄香炉柄挃者一切突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若有病须人椎打。若食噎须椎脊。若共语不闻而触令闻。若睡时以身委他上。若来往经行时共相触。若扫地时杖头误触一切无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(七十八竟)
    佛在舍卫城。尔时十七群比丘作新房。六群比丘欲在中住。驱十七群比丘。十七群比丘不肯出。便打之。彼即大唤。诸长老比丘。问何故大唤。答言。六群比丘打我。诸长老比丘种种呵责。以是白佛。佛以是事集比丘僧。问六群比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘打比丘波逸提。
    有比丘食噎。倩比丘搥背。诸比丘不敢便死。以是白佛。佛以是事集比丘僧。告诸比丘。若比丘不以瞋心打比丘。犯波逸提无有是处。从今是戒应如是说。
    若比丘瞋故打比丘波逸提。
    若打比丘尼式叉摩那沙弥沙弥尼余人及畜生突吉罗。
    若比丘尼打比丘比丘尼波逸提。打式叉摩那沙弥沙弥尼余人及畜生突吉罗。
    式叉摩那沙弥沙弥尼打五众余人及畜生突吉罗(七十一竟)


【比丘戒律】124.波逸提七五〔举手戒〕

简介：任何比丘因生气和不满举手向另一比丘作准备打的样子，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 七五

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘瞋怒不喜，对十七群比丘举手作剑势，彼等怕被打而哭泣。诸比丘言：「友！汝等何故哭泣耶？」「友！彼六群比丘等瞋怒不喜，对我等举手作剑势。」诸比丘中少欲者……非难：「何以六群比丘瞋怒不喜，对十七群比丘举手作剑势耶？」……乃至……「诸比丘！汝等实瞋怒不喜，对十七群比丘举手作剑势耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以瞋……举手作剑势耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，对比丘瞋怒不喜而举手作剑势者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「对比丘」者，对其他比丘。
    「瞋怒不喜」者，……不快活之谓。
    「举手作剑势」者，以身或以所持物，即使举〔小如〕莲叶程度者，亦波逸提。
    （二）于受具戒者有受具戒者想，瞋怒不喜而举手……〔参照波逸提七四·二〕……为欲逃避而举手作势，痴狂者、最初之犯行者，不犯也。

根本说一切有部毗奈耶卷第三十八

        三藏法师义净奉　制译

    拟手向苾刍学处第四十九
    尔时薄伽梵。在室罗伐城住逝多林给孤独园。时具寿大目乾连与十七众出家并受圆具。广说如前。令其执作。彼不随教。时邬陀夷即便瞋忿。努手向一。彼十七人一时皆倒高声啼泣。余苾刍问其故。何因瞋一十七俱倒。答曰。我若不俱倒地恐皆被打。苾刍嫌贱以事白佛。佛便呵责。乃至我观十利。为制学处应如是说。
    若复苾刍瞋恚故不喜拟手向苾刍者。波逸底迦。
    若复苾刍等者事并同前。
    言拟手者谓举手拟他。释罪同前。
    此中犯相其事云何。有内外俱。内谓苾刍努其一指拟苾刍时。得一堕罪。乃至五指得五堕罪。或以拳肘从头至足。准事如前。是谓为内。外者将草莛等掷拟前人。如上广说。俱者谓手执杖等以拟前人。皆得堕罪。若为利益令彼恐怖。或复欲令咒术成就努拟前人。并皆无犯。又无犯者。谓初犯人。或痴狂心乱痛恼所缠。
    佛住舍卫城，广说如上。世尊制戒不听比丘相打。尔时六群比丘于禅坊中起，以侧掌刀拟十六群比丘，作如是言：「我以掌刀斫堕汝面。」彼恐怖故即便大啼。佛闻啼声，知而故问诸比丘：「是何等小儿啼声？」答言：「是六群比丘于禅坊起，以侧掌刀拟十六群比丘，作是言：『我以掌刀斫堕汝面。』彼恐怖故，即便大啼。」佛言：「呼六群比丘来。」来已，佛具问上事：「汝实尔不？」答言：「实尔。」佛言：「何故如是？」答言：「以戏乐故。」佛言：「痴人！此是恶事，恼诸梵行人而言戏乐。」佛言：「汝莫轻彼人，彼人若入定，能以神力掷汝着他方世界。汝常不闻，我以无量方便，于梵行人所应起身口意行慈恭敬供养。此非法、非律、非如佛教，不可以是长养善法。从今日后不听以掌刀相拟。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘以掌刀拟比丘者，波夜提。」
    比丘者，如上说。
    掌者，手掌。刀者，手指。
    拟者，现打相。
    波夜提者，如上说。
    举一指拟，波夜提。乃至五指亦如是。一切手指拟，波夜提。拳拟，偷兰遮。掌刀拟比丘，波夜提；比丘尼，偷兰遮；拟式叉摩尼、沙弥、沙弥尼，越毗尼罪。下至俗人，越毗尼心悔。若恶象马牛羊狗，如是等种种恶兽来者，不得以掌刀拟。得以杖、木、瓦、石打地恐怖令去。若是诸兽畜来入塔寺，坏诸形像及花果树，亦得打地恐怖令去。是故说。(五十九竟)

摩诃僧祇律卷第十八

    佛在王舍城。尔时六群比丘。与十七群比丘共斗诤。瞋恚发不喜心。六群比丘举掌向十七群比丘。十七群比丘作是念。六群比丘壮健多力。若掌着我我等便死。即便啼唤。诸比丘问。何故啼唤。答言。六群比丘壮健多力。举掌向我。怖故啼唤。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责言。云何名比丘。共比丘斗诤。瞋恚发不喜心。举掌向他种种因缘诃已向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。共余比丘斗诤。瞋恚发不喜心。举掌向他。种种因缘诃已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘瞋恚发不喜心。举掌向他波逸提。
    举掌者。有二种。手掌脚掌。
    波逸提者煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘举手掌波逸提。若举脚掌波逸提。除手脚。举余身分向他。突吉罗。
    不犯者。若比丘举掌遮恶兽。若遮恶人不犯(四十九竟)
    尔时佛在舍卫国祇树给孤独园。时六群比丘以手搏十七群比丘。其被搏人高声大唤言。止止莫尔。比房比丘闻。即问言。汝何故大唤。报言。此比丘以手搏我故大唤。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝云何以手搏十七群比丘。时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法。非净行非随顺行。所不应为。云何汝等以手搏十七群比丘。世尊以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘。瞋恚不喜以手搏比丘者波逸提。
    比丘义如上。
    手者两手。
    彼比丘瞋恚以手搏比丘者波逸提。除手已。若户钥拂柄香炉柄挃一切突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若他欲打举手遮。若象来。若盗贼来。若恶兽来。若持刺来举手遮无犯。若渡水。若欲从沟渎泥水处过相近举手招唤余比丘触彼无犯。若彼不闻语手挃令闻。若眠时。若行来入出。若扫地。若以杖误触。不故作一切无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(七十九竟)
    佛在舍卫城。尔时六群比丘。复来十七群比丘房中求住。彼不肯出。便以手拟如打相。彼复大唤。诸长老比丘闻。出问。汝何故大唤。答言。六群比丘欲打我。诸长老比丘种种呵责。以是白佛。佛以是事集诸比丘僧。问六群比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘以手拟比丘波逸提。
    有诸比丘。说法时以手语或示处所。便生疑悔。我无将犯波逸提耶。以是白佛。佛以是事集比丘僧。告诸比丘。若比丘不以瞋心手拟比丘。犯波逸提无有是处。从今是戒应如是说。
    若比丘瞋故以手拟比丘波逸提。
    若拟手及波逸提。拟手不及突吉罗。余如上打比丘中说(七十二竟)


【比丘戒律】125.波逸提七六〔无根戒〕

简介：任何比丘因嗔心和不满，无根据的指责另一比丘僧残，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 七六

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘以无根之僧残罪诽谤其他比丘。诸比丘中少欲者……非难：「何以六群比丘以……诽谤其他比丘耶？」……乃至……「诸比丘！汝等实……诽谤……耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以……诽谤……耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，以无根之僧残罪诽谤其他比丘者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    a 「以无根」者，不见、不闻亦无嫌疑。
    「僧残」者，十三僧残中之一也。
    「诽谤」者，非难或令非难者，波逸提。
    a’「其他比丘」者，其他之比丘。
    （二）于受具戒者有受具戒者想，以无根僧残而诽谤者，波逸提。于受具戒者有疑想……于受具戒者有未受具戒者想……波逸提。以〔余之〕污行、恶见而诽谤者，突吉罗。诽谤未受具戒者，突吉罗。于未受具戒者有受具戒者想，突吉罗。于未受具戒者有疑想，突吉罗。于未受具戒者有未受具戒者想，突吉罗。
    （三）如此〔有犯〕想而非难或令非难，痴狂者、最初之犯行者，不犯也。
    以众教罪谤清净苾刍学处第六十九
    佛在王舍城羯兰铎迦池竹林园中。时具寿实力子住鹫峰山。于积石池边经行游履。时嗢钵罗苾刍尼。遥见尊者来申礼敬。彼苾刍尼剃发未久。低头礼拜欲起之时。头戴实力子大衣而起。乃至友地二苾刍见斯事已。遂还住处告诸苾刍曰。诸具寿欲令我等于何人处生信仰心。而我自见实力子共嗢钵罗苾刍尼身相摩触。广说其事。时诸苾刍闻已白佛。佛告诸苾刍。汝等善当究问。彼二苾刍何所见云何见。以何事故。汝等往彼见身相触。时诸苾刍奉佛教已。问彼二人所见虚实。彼二答言。诸具寿我等实不见。实力子与嗢钵罗尼身相摩触。但见礼拜以头举衣。我有瞋恨忿心故作是说。少欲苾刍闻是语已共生嫌耻。云何苾刍于清净无犯之人。以无根僧伽伐尸沙法谤。即以缘白佛。佛言乃至我观十利。为诸苾刍制其学处。应如是说。
    若复苾刍瞋恚故。知彼苾刍清净无犯。以无根僧伽伐尸沙法谤者。波逸底迦。
    若复苾刍者谓友地二人。余义如上。
    瞋恚者谓怀忿恨。
    清净苾刍者谓实力子。
    无根者。谓无三根见闻疑事。余如上说。
    此中犯相其事云何。谓知清净人以无根法谤。十事成犯。五事无犯。云何为十。谓不见其事不闻不疑。便作如是虚诳解想。实无见等。妄言我有见闻疑。作是说时得波逸底迦。或闻而忘或疑而忘。作如是解作如是想。而云我闻疑不忘。作是说时得波逸底迦。或闻而信或闻不信。而言我见或闻而疑。或闻不疑或但自疑。而云我见。作是说时得波逸底迦。是谓十事成犯。云何五事无犯。谓彼不见不闻不疑。有见等解有见等想。作如是语。我见闻疑者无犯。或闻而忘或疑而忘。有闻疑想而言闻等。亦无有犯。如谤清净人时。十事成犯。五事无犯。若谤清净似不清净人。亦复如是。若谤不清净人。十一事成犯。六事无犯。云何十一。谓不见不闻不疑。作如是解作如是想。实无见等。妄言我有见闻疑。作如是说时得波逸底迦。或见而忘或闻而忘或疑而忘。作如是解作如是想。而云见闻疑不忘。作如是说时得波逸底迦。或闻而信或闻不信。而言我见或闻而疑。或闻不疑或但自疑。而云我见。作是说时得波逸底迦。是谓十一事成犯。云何六事无犯。谓彼不见不闻不疑。有见等解有见等想。作如是说。我有闻疑者无犯。或见而忘或闻而忘或疑而忘。有见等解有见等想。而言见闻等。亦皆无犯。是谓六事无犯。又无犯者谓初犯人。广说如上。

摩诃僧祇律卷第二十一

        东晋天竺三藏佛陀跋陀罗共法显译

    明单提九十二事法之十
    佛住舍卫城，广说如上。尔时尊者陀骠摩罗子，僧拜典知九事如上说。乃至陀骠摩罗子，右手小指放光作明，随次付房，阿练若、阿练若共，乞食、乞食共，粪扫衣、粪扫衣共，一坐食、一坐食共，常坐、常坐共，露坐、露坐共，草蓐、草蓐共，经呗、经呗共，法师、法师共，学律、学律共，阿罗汉、阿罗汉共，三明、三明共，六通、六通共，无威仪、无威仪共。尔时六群比丘语陀骠言：「长老！与我等六人共一处住。」答言：「待汝伴中最下坐，次得房，随意共住。」时是伴下坐次得弊房，卧床、坐床、褥枕诸物，皆悉弊故。又别房食，亦复粗恶，自相谓言：「长老陀骠如我生怨，与我弊房粗食。是长老！若久住梵行者，方令我等得大苦恼。然世尊制戒不得无根波罗夷法谤，今当以僧伽婆尸沙法谤。」即往到其所，作是言：「长老！汝犯僧伽婆尸沙罪。」答言：「我无是罪。」彼言：「谁复作贼，言我是贼？但汝犯僧伽婆尸沙罪。」即屏处谤、众多人中谤、僧中谤陀骠比丘犯僧伽婆尸沙罪。时陀骠比丘以是因缘往白世尊，佛言：「汝有是事不？」答言：「无也。」佛言：「汝无此罪，世尊知汝清净。」陀骠言：「世尊虽知我无罪，唯愿世尊当语彼人令生信心，莫令长夜诽谤得不饶益。」佛言：「呼六群比丘来。」来已，佛具问上事：「汝实尔不？」答言：「实尔。」佛语六群比丘：「此是恶事。汝常不闻我无量方便，说于梵行人应起恭敬，身行慈、口行慈、意行慈？汝今云何以无根僧伽婆尸沙法谤？此非法、非律、非如佛教，不可以是长养善法。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘瞋恨不喜，以无根僧伽婆尸沙法谤他比丘，波夜提。」
    比丘者，如上说。
    瞋者，九恼事及非处起瞋。第十恨者，凡夫及学人有不喜者，乃至阿罗汉有无根者，事原不现，又不见彼事、不闻彼事、不疑彼事，僧伽婆尸沙者十三事中，若一一谤，波夜提。
    波夜提者，如上说。
    若比丘瞋恨，有二相似，清净、不清净。清净者言：「汝见我犯何罪？」十三事中若一、若二，彼不见、不闻、不疑、不决了，若屏处、若众多、若僧中作是言：「我见汝犯僧伽婆尸沙、我闻汝犯僧伽婆尸沙、我疑汝犯僧伽婆尸沙。」闻不实闻根不实、疑不实疑根不实、本曾见忘闻忘疑忘、见不尔、闻不尔、疑不尔，对面四目谤，语语，波夜提。清净不清净想谤，偷兰遮。欲驱出，波夜提。不清净清净想谤，越比尼罪。欲驱出，偷兰遮。清净清净想谤，偷兰遮。欲驱出，波夜提。不清净不清净想毁呰，波夜提。谤比丘，波夜提。谤比丘尼，偷兰遮。谤式叉摩尼、沙弥、沙弥尼，越比尼罪。谤俗人，越比尼心悔。是故说。
    佛在维耶离国。尔时有弥多罗浮摩比丘。作是念。我以无根波罗夷法。谤陀骠比丘力士子。不能得成。是事无根故。又以小因缘作波罗夷谤。亦不得成。无小因缘故。我今当以无根僧伽婆尸沙法。谤陀骠比丘力士子。作是念已。即以无根僧伽婆尸沙法。谤陀骠比丘。是中有比丘。少欲知足行头陀。闻是事种种因缘诃责弥多罗浮摩比丘。云何名比丘。以无根僧伽婆尸沙法。谤清净梵行比丘。诸比丘种种因缘诃责弥多罗浮摩比丘已。向佛广说。佛以是事集比丘僧。知而故问弥多罗浮摩比丘。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。以无根僧伽婆尸沙法。谤清净梵行比丘。种种因缘诃已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘以无根僧伽婆尸沙法。谤他比丘。波逸提。
    无根者根有三种。若见若闻若疑。
    僧伽婆尸沙者。十三僧伽婆尸沙中随彼所说。
    谤者。他所不作强言作罪。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘以无根僧伽婆尸沙法。谤不清净比丘。十一种犯五种不犯。十一种犯者。若不见不闻不疑若见忘若闻忘若疑忘。若闻信闻若闻不信闻。闻已言我疑。疑已言我见。疑已言我闻。是名十一种犯。五种不犯者。是事若见若闻若疑。见已不忘闻已不忘。是名五种不犯。不清净比丘似清净比丘亦如是。
    若比丘以无根僧伽婆尸沙法。谤清净比丘。十种犯四种不犯。十种犯者。不见不闻不疑。若闻忘疑忘。若闻信闻。若闻不信闻。闻已言疑。疑已言见。疑已言闻。是名十种犯。四种不犯者。若闻若疑。若闻不忘。若疑不忘。清净比丘似不清净亦如是(六十九竟)
    尔时佛在舍卫国祇树给孤独园。尔时六群比丘。瞋恚故。以无根僧伽婆尸沙。谤十七群比丘。时诸比丘闻已。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝云何瞋恚故。以无根僧伽婆尸沙。谤十七群比丘。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。汝云何瞋恚故。以无根僧伽婆尸沙。谤十七群比丘。世尊以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘。瞋恚故以无根僧伽婆尸沙谤者波逸提。
    比丘义如上。
    根者有三根。见根闻根疑根。见根者。实见弄阴失精。或见与妇女身相触。或见与妇女粗恶语。或见与妇女前自叹誉身。或见共相媒嫁时。若余人见。从彼人闻者。是谓见根。闻根者。闻弄阴失精或闻与妇女身相近。或闻与妇女粗恶语。或闻妇女前自叹誉身。或闻共相媒嫁。若彼人闻从彼闻。是谓闻根。疑根者。有二因缘生疑。见生疑闻生疑。云何见生疑。其人见共妇女出林时见入林时。或见露身无衣不净流出污身。或见与恶知识从事或共戏。是为见而生疑。云何闻中生疑。或闇处闻动床声。闻草蓐声。闻喘息声。闻语声。或闻交会声。或闻彼人自言我犯失精。或言我与女人身相触。或言我与妇女粗恶语。或言我于妇女前自叹说身。或言我媒嫁男女。闻如是等于中生疑。除此三根已。以余谤者。是为无根。
    若比丘瞋恚故。以无根僧伽婆尸沙谤。说了了者波逸提。不了了者突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。见根闻根疑根。若说其实事欲令改悔而不诽谤。若戏笑语疾疾语独处语梦中语。若欲说此错说彼无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(八十竟)
    佛在舍卫城。尔时跋难陀作是念。达摩比丘。许我共行。以衣与之。既不肯去。还取其衣。世尊以此见责。为诸比丘结戒。彼后复出我罪。我今当以无根僧伽婆尸沙谤之。作是念已。语诸长老比丘言。我实触女人身。作粗恶语自叹供养身。达摩比丘亦复如是。诸比丘问。汝云何知。答言。我共行见。诸比丘呵责言。汝云何以无根僧伽婆尸沙谤比丘。以是白佛。佛以是事集比丘僧。问跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘以无根僧伽婆尸沙谤比丘波逸提。
    谤比丘尼式叉摩那沙弥沙弥尼突吉罗。
    比丘尼谤比丘比丘尼波逸提。谤式叉摩那沙弥沙弥尼突吉罗。
    式叉摩那沙弥沙弥尼。谤五众突吉罗(七十五竟)


【比丘戒律】126.波逸提七七〔故意戒〕

简介：任何比丘故意使另一比丘忧虑 -- 仅此动机 -- 犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 七七

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘故意使十七群比丘疑恼〔而言〕：「友！世尊制戒，凡未满二十岁者，不得受具戒，然汝等未满二十岁而受具戒，汝等在我等看来，岂非未受具戒者耶？」彼等哭泣。诸比丘作是言：「友！何故哭泣耶？」「友！六群比丘等故意使我等疑恼。」诸比丘中少欲者……非难：「何以六群比丘故意使诸比丘疑恼耶？」……乃至……「诸比丘！据云，汝等实故意使……耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以故意使……耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，对比丘故意使疑恼者，即使令彼等有少时不安，仅此动机而无其他者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「对比丘」者，对其他之比丘。
    「故意」者，知、确认、持有目的、有意而行。
    「使疑恼」者，言：「汝实未满二十岁而受具戒，汝实非时食、汝实饮酒、汝实秘密与女人坐。」令起疑恼者，波逸提。
    「仅此动机而无其他」者，无其他任何动机而使疑恼也。
    （二）于受具戒者有受具戒者想，故意令起疑恼者，波逸提。于受具戒者有疑想……于受具戒者有未受具戒者想……波逸提。于未受具戒者故意令起疑恼者，突吉罗。于未受具戒者有受具戒者想，突吉罗。于未受具戒者有疑想，突吉罗。于未受具戒者有未受具戒者想，突吉罗。
    （三）无令起疑恼之意而言：「汝实未满二十岁而受具戒、汝非时……坐。汝应知，尔后勿起疑恼。」者，痴狂者、最初之犯行者，不犯也。
    故恼苾刍学处第六十二
    佛在室罗伐城逝多林给孤独园。时大目乾连与十七众出家并受近圆。彼十七众遂便亲近六众苾刍。时邬陀夷告十七众作如是语。具寿。汝等为我作如是如是事。答曰我不能作。岂仁是我阿遮利耶邬波驮耶。令我执作。邬陀夷见是语已。即便驱遣不许同住。时十七众遂向余处而为读诵。邬陀夷便诣邬波难陀处告言。上座知不。此诸小师不受我语。事欲如何。邬波难陀曰。汝今应可令彼小师各生恼悔废其习读。当作是语。广说恼缘。时邬陀夷闻是教已。如言即作。告十七众曰。具寿。汝等岂复能得漏尽入正定聚耶。由汝皆是减年受具。既无戒足众善不生。如是广说。乃至作法不成。时十七众便以此事告大目乾连。时大目乾连为除疑悔复告之曰。佛说初人无犯。况汝无过。然复谁向汝等作如是语令生追悔。报言尊者邬陀夷。少欲苾刍闻是语已便生嫌贱。云何苾刍故令苾刍心生悔恼。以缘白佛。广说乃至制其学处。应如是说。
    若复苾刍故恼他苾刍。乃至少时不乐。以此为缘者。波逸底迦。
    若复苾刍者谓邬陀夷。余义如上。
    故恼者。欲令心生恶作发起追悔。
    少时不乐者。乃至须臾情不安隐。
    以此为缘者。非余事也。结罪如上。
    此中犯相其事云何。谓问其别事。又问律教相应。云何问别事。若苾刍于他苾刍处作恼乱心。往诣其所作如是言。具寿。汝忆某王及某长者不。答言彼已多时我不记忆。报言具寿。彼非多时。汝不忆者。即是生年未满二十而受圆具。更可近圆。作是语时。设彼苾刍心不生恼。然此苾刍亦得堕罪。如是问言。汝忆某时日蚀月蚀俭岁丰年。广说如上。云何问律教相应。如作恼心问言。具寿。汝先于何处所而受近圆。答言某处。报曰彼处先无大界。不结界场大众不集。便成别住非善受近圆。汝应更受。又问具寿。谁是汝阿遮利耶邬波驮耶。答言彼是我二师。报曰彼人破戒不合为师。汝则不名善受近圆。又问汝向某处不。答言去。若向彼处皆是愚痴破戒之人。或鄙恶类。非是善伴。汝定破戒。作如是等语恼乱他时。随彼前人恼与不恼。但使闻知皆得堕罪。又问具寿。汝取二师衣不。答言曾取。报言汝若取者。有贼心故犯他胜罪。问言具寿。汝颇曾说诸行无常。诸法无我。涅槃寂灭不。答言我说。报曰汝若说此上人法者。犯他胜罪。如是说时作恼乱心。皆得堕罪。
    此中无犯者。如有苾刍诣苾刍所作如是问。具寿。汝忆某王及某长者不。答言我不忆。报言具寿。彼已多时。汝虽不忆亦是年满二十善受近圆。又日月薄蚀年岁丰俭。如上应知。是谓问其别事。如有苾刍诣苾刍所作如是问。具寿。汝先于何处所而受近圆。答言某处。报曰我知某处。先有大界旧结界场。汝即善受近圆。如是问其二师。问所向处。问取师衣。答曰此皆无过。又问具寿。汝说诸行无常乃至涅槃寂灭。答言我说。报曰汝不自称得此上人法不。答言不也。若如言者说亦无过。是谓问与律教相应。又无犯者谓最初犯人。广说如上。
    佛住舍卫城，广说如上。尔时六群比丘欲令十六群比丘疑悔故，作如是言：「世尊制戒，年满二十听受具足。汝等未满二十而受具足，不名受具足。」闻是语已，即便大啼。佛闻啼声，知而故问：「是何等小儿啼声？」比丘答言：「是六群比丘，欲令十六群比丘疑悔故，作如是言：『世尊制戒，年满二十听受具足。汝等未满二十而受具足，非受具足。』闻是语已，是故啼耳。」佛言：「呼六群比丘来。」来已，佛具问上事：「汝实尔不？」答言：「实尔。」佛言：「何故如是？」答言：「我戏乐故。」佛言：「痴人！此是恶事，恼梵行人而言戏乐。」佛言：「汝莫轻彼，彼若入定，以神足力能掷汝着他方世界。此非法、非律、非如佛教，不可以是长养善法。从今日后不听令他比丘疑悔。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘故令他比丘起疑悔，须臾不乐，波夜提。」
    比丘者，如上说。
    故者，先作方便。
    疑悔者，有七事：生、羯磨、形相、病、罪、骂詈、结使。波夜提者，如上说。生者，作是言：「长老！世尊制戒，年满二十听受具足，汝不满二十而受具足，不名受具足。」作是语欲令生疑。前人若疑、若不疑，皆波夜提，是名生。羯磨者，作如是言：「长老！世尊制戒，一白三羯磨无遮法，汝白不成就、羯磨不成就、众不成就，如是一一不成就，非受具足，不名受具足。」作是语欲令他疑悔。前人若疑悔、若不疑悔，皆波夜提，是名羯磨。形相者，作如是言：「长老！世尊制戒，身体成就听受具足，汝曲脊、跛蹇、眼瞎、尪脚、搕头、锯齿、身不具足，而受具足，不名受具足。」作是语欲令他疑悔。前人若疑悔、若不疑悔，皆波夜提，是名形相。病者，作是言：「长老！世尊制戒，无病听受具足。汝癣疥、黄烂、痈痤、痔病，如是种种诸病而受具足，不名受具足。」作是语欲令起疑悔。彼若疑悔、若不疑悔，皆波夜提，是名病。罪者，作是言：「长老！世尊制戒，清净者听受具足。汝犯波罗夷、僧伽婆尸沙、波夜提、波罗提提舍尼、越毗尼罪，而受具足，不名受具足。」作是语欲令疑悔。彼若疑悔、若不疑悔，皆波夜提，是名罪。骂詈者，作是言：「长老！世尊制戒，欢喜者听受具足。汝不欢喜，瞋恚骂詈而受具足，不名受具足。」作是语时欲令疑悔。彼若疑悔、若不疑悔，皆波夜提，是名骂詈。结使者，作是言：「长老！世尊制戒，黠慧人听受具足。汝痴不黠如泥团、如羊角鵄白鹄受具足，不名受具足。」作是语时欲令疑悔。彼若疑悔、若不疑悔，皆波夜提，是名结使。
    若有人来欲受具足，若满二十与受具足；若不满者，语言：「且住！待满二十。」若彼便于余处受具足来者，不得语令疑悔。语者，越毗尼罪。若比丘临受具足时，若羯磨不成就，应弹指语言：「长老！汝羯磨不成就。」若临时不语者，后不得语令起疑悔言：「汝受具足时白不成就、羯磨不成就、众不成就。」语者，越毗尼罪。若瞎眼、偻脊、脚跛身体不成就，未受具足者，应语言：「且尔住彼。」若于余处受具足来者，不得语令疑悔。语者，越毗尼罪。若病人来欲受具足，应语：「且尔住。」若彼便于余处受具足来者，不得语令疑悔。语者，越毗尼罪。若疑悔比丘者，波夜提；比丘尼，偷兰遮；式叉摩尼、沙弥、沙弥尼者，越毗尼罪；若俗人，越毗尼心悔。是故说。
    佛在王舍城。尔时六群比丘共十七群比丘。斗诤相骂心不和合。时六群比丘共十七群比丘斗诤相骂已。六群比丘。欲令十七群比丘疑悔故。作是言。汝等不满二十岁受具足戒。若人不满二十岁受具足戒者。不名得具足戒。若不得具足戒。非比丘非沙门非释子。是人得是语已。愁忧疑悔啼泣。诸比丘问。何故啼耶。答言。六群比丘令我疑悔云。我等不满二十受具足戒。若不满二十受具足戒者。不名得具戒。若不得具足戒。非比丘非沙门非释子。我等闻是语。疑悔故啼。是中有比丘。少欲知足行头陀。闻是事种种因缘诃责。云何名比丘。故令他疑悔。种种因缘诃已向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责六群比丘。云何名比丘。故令他比丘疑悔。种种因缘呵已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘故令余比丘疑悔。使须臾时心不安隐。以是因缘无异波逸提。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。有六事。一者生。二者受具戒。三者犯。四者问。五者物。六者法。
    生者。若比丘问余比丘。汝何时生。答言。某王时生。某大臣时生。某丰乐时。某饥俭时。某安隐时。某疾病时生。即复言。若人某王时生。某大臣时。若丰乐饥俭安隐疫病时生者。是人不满二十岁。若人不满二十。不得受具足戒。若不得受具足戒。非比丘非沙门非释子。若他比丘起疑悔若不起。皆波逸提。又比丘问他比丘言。汝掖下何时生毛。口边何时生须。咽喉何时现。若言某王时某大臣时若丰乐饥俭安隐疫病时生。即复言。若人某王时某大臣时若丰乐饥俭安隐疫病时。生毛生须咽喉现者。是人不满二十。若人不满二十受具足戒。不名得具足戒。若不得具足戒。非比丘非沙门非释子。若起疑悔若不起。皆波逸提。是名生
    受具足戒者。若比丘问他比丘言。汝何时受具足戒。答言。某王时某大臣时若丰乐饥俭安隐疫病时受具足戒。即复言。若人某王时某大臣时若丰乐饥俭安隐疫病时受具足戒者。是人不得具足戒。不得具足戒者。非比丘非沙门非释子。若起疑悔若不起。皆波逸提。又比丘问他比丘。谁是汝具足戒和上。谁作阿阇梨。谁作教师。答言。某作和上。某作阿阇梨。某作教师。即复言。若某作和上。某作阿阇梨。某作教师。是人不名得具足戒。若不得具足戒。非比丘非沙门非释子。若起疑悔若不起。皆波逸提。又比丘问他比丘言。汝于十众中受具足戒。于五众中受具戒耶。答言。十众中。即复言。若如是十众中受具戒。是人不得具足戒。若不得具戒者。非比丘非沙门非释子。若起疑悔若不起。皆波逸提。又比丘问他比丘。汝于界内受具戒界外受。答言。界内受。即复言。若界内受。是人不得具足戒。若不得具足戒者。非比丘非沙门非释子。若起疑悔若不起。皆波逸提。是名受具足戒。
    犯者。若比丘语他比丘言。汝犯僧伽婆尸沙罪犯波逸提波罗提提舍尼突吉罗。若比丘犯僧伽婆尸沙波逸提波罗提提舍尼突吉罗者。是人非比丘非沙门非释子。若起疑悔若不起。皆波逸提。是名犯。
    问者。若比丘问他比丘。汝入某聚落。行某巷。至某家。坐某处。共某女人语。到某比丘尼坊。共某比丘尼语耶。答言。我入某聚落。行某巷。到某家。坐某处。共某女人语。到某比丘尼坊。共某比丘尼语。即复言。若比丘入某聚落行某巷到某家坐某处共某女人语到某比丘尼坊共某比丘尼语者。是人非比丘非沙门非释子。若起疑悔若不起。皆波逸提。是名问。
    物者。若比丘语余比丘。汝谁同心用钵。谁同心用衣。用户钩时药夜分药七日药终身药。答言。与某同心用钵衣户钩时药夜分药七日药终身药。即复言。若比丘与某同心用衣钵户钩时药夜分药七日药终身药者。是人非比丘非沙门非释子。若起疑悔若不起。皆波逸提。是名物。
    法者。若比丘语他比丘。莫多畜衣。莫数数食。莫别众食。莫他不请入其舍。莫非时入聚落。莫不着僧伽梨入村邑。若比丘答言。我受迦絺那衣。即复言。若比丘随意多畜衣。数数食别众食。他不请入其舍。非时入聚落。不着僧伽梨入村邑者。是人非比丘非沙门非释子。若起疑悔若不起。皆波逸提。是名法。
    若比丘以是六事。令他比丘疑悔。皆波逸提。除是六事。以余事令他比丘疑悔。突吉罗。若除比丘以是六事。以余因缘令余人疑悔。皆突吉罗(六十二竟)

四分律卷第十七(初分之十七)

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    九十单提法之七
    尔时佛在舍卫国祇树给孤独园。尔时十七群比丘往语六群比丘。长老。云何入初禅第二第三第四禅。云何入空无相无愿。云何得须陀洹果斯陀含果阿那含果阿罗汉果耶。时六群比丘报言。如汝等所说者。则已犯波罗夷法非比丘。时十七群比丘。便往上座比丘所问言若有诸
    比丘作如是问。云何入初禅二禅乃至四禅空无相愿须陀洹乃至阿罗汉果。为犯何罪。上座比丘报言无所犯。十七群比丘言。我等向者诣六群比丘所问言。云何入初禅乃至四禅空无相愿。云何得须陀洹果乃至阿罗汉果。彼即报言。汝等自称得上人法。犯波罗夷非比丘。彼比丘即察知。此六群比丘与十七群比丘作疑恼。尔时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘。云何汝等。与十七群比丘作疑恼。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等与十七群比丘作疑恼。尔时世尊。以无数方便呵责六群比丘已告诸比丘。此六群比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘与他作疑恼波逸提。如是世尊与比丘结戒。
    尔时众多比丘。集在一处共论法律。有一比丘退去。退去者心疑作是言。彼诸比丘与我作疑。诸比丘白佛。佛言。不故作者无犯。自今已去当如是结戒。
    若比丘故疑恼他比丘。令须臾间不乐者波逸提。
    比丘义如上。
    疑恼者。若为生时若为年岁若受戒若为羯磨若为犯若为法也。为生时疑者。即问言。汝生来几时耶。报言。我生来尔所时。语言。汝不尔所时生。汝如余人生。非尔所时生。是谓问生时疑。云何问年岁时生疑。问言汝几岁。报言我尔所岁。语言汝非尔所岁。如余人受戒者。汝未尔所岁。是谓问年岁时生疑。云何问受戒生疑。问言。汝受戒既年不满二十。又界内别众。是谓问受戒时生疑。云何问羯磨生疑。问言。汝受戒时白不成。羯磨不成。非法别众。是谓问羯磨生疑。云何于犯生疑。语言。汝犯波罗夷僧伽婆尸沙波逸提波罗提提舍尼偷兰遮突吉罗恶说。是谓于犯生疑。云何于法生疑。汝等所问法者。则犯波罗夷非比丘。是谓于法生疑。
    若比丘。故为比丘作疑。若以生时若岁时乃至法时疑。说而了了者波逸提。说而不了了者突吉罗。
    比丘尼。波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。其事实尔不故作。彼非尔许时生。恐后有疑悔。无故受他利养受大比丘礼敬。便语言。汝非如许时生。如余人生。知汝非如许时生。其事实尔。彼无尔许岁。恐后有疑悔。无故受他利养受大比丘礼敬。便语言。汝无尔许岁。如余比丘岁。汝未如许岁。其事实尔。若年不满二十。界内别众。恐后有疑悔。无故受他利养受大比丘礼敬。语令彼知。还本处更受戒。故便语言。汝年不满二十界内别众。其事实尔。白不成羯磨不成非法别众。恐后有疑悔。无故受他利养受大比丘礼敬。语彼令知。还本处更受戒。故便语言。汝白不成羯磨不成就非法别众。其事实尔。犯波罗夷僧伽婆尸沙波逸提波罗提提舍尼偷兰遮突吉罗恶说。恐后疑悔。无故受人利养受持戒比丘礼敬。欲令彼知如法忏悔故便语言。汝犯波罗夷乃至恶说有。复若彼为性粗疏不知言语。便言。如汝所说自称上人法。犯波罗夷非比丘行。或戏笑语或疾疾语或独语或梦中语。或欲说此错说彼无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(六十三竟)
    佛在舍卫城。尔时十七群比丘。至六群比丘住处。六群比丘作是念。此比丘有惭愧少欲知足。今来在此必见我过。我等当作方便令生疑悔。生疑悔已必还师所。念已语言。汝等善受具足戒不。受戒有界场不。羯磨如法不。不犯波罗夷僧伽婆尸沙波逸提波罗提提舍尼突吉罗不。好护身口不。汝和尚阿阇梨先善受具足戒乃至好护身口不。答言。我等不自知。亦不知和尚阿阇梨云何。我今问大德。大德语我。我受具足戒时。及和尚阿阇梨尽如法不。答言。我若实语汝会不信。自可问汝所信之人。时十七群比丘便往师所问如此事。师答汝事事如法。我昔受戒亦复如是。谁为汝等作此疑悔。答言六群比丘。诸长老比丘闻种种呵责。以是白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘令他比丘生疑悔波逸提。
    有诸比丘犯罪。心生疑悔。问诸比丘。犯如是如是事。得何等罪。诸比丘作是念。佛结戒不听令他比丘生疑悔。便答言不知。以是白佛。佛以是事集比丘僧。告诸比丘。若不欲令人生疑悔语其所犯。犯波逸提无有是处。从今是戒应如是说。
    若比丘故令比丘生疑悔。作是念。令是比丘乃至少时恼波逸提。
    疑悔者。生处疑受戒疑犯戒疑衣疑。
    若令比丘尼式叉摩那沙弥沙弥尼疑悔突吉罗。
    若比丘尼令比丘比丘尼疑悔波逸提。令式叉摩那沙弥沙弥尼疑悔突吉罗。
    式叉摩那沙弥沙弥尼令五众疑悔。皆突吉罗(五十二竟)


【比丘戒律】127.波逸提七八〔屏处听戒〕

简介：任何比丘窃听其它比丘讨论、争论、辩论，心想：「我会听到他们的矛盾」。如果只为此而作 -- 犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 七八

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘与诸善比丘诤论。善比丘等作是言：「友！六群比丘是无惭愧者，不能与彼等诤论。」六群比丘作是言：「友！汝等何故以无惭愧之语侮辱我等耶？」「友！汝等于何处闻耶？」「我等近立于具寿之屏处听之。」诸比丘中少欲者……非难：「何以六群比丘立于〔与〕己发生诤论而不知之诸比丘附近屏处而听耶？」……乃至……「诸比丘！据云，汝等实立于……诤论……耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以立于……诤论……耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，立于〔与己〕发生诤论而不和之诸比丘附近屏处而听者，『我听彼等之所言』仅此动机而无其他者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    a’ 「立于〔……〕屏处而听」者，从彼等闻而欲非难、攻击、令困惑而往者，突吉罗。立于彼处闻者，波逸提。后往者欲闻而急行者，突吉罗。立于彼处而闻者，波逸提。先往者欲闻而停留者，突吉罗。立于彼处闻者，波逸提。往他比丘之立处或坐处或卧处，当他正在密语时，应謦欬或出声令知，若无謦欬或出声令知者，波逸提。
    b' 「诸比丘」者，其他之诸比丘。
    b 「发生诤论而不和」者，令起纷诤者。
    a 「仅此动机而无其他」者，无其他任何理由，近立屏处而听。
    （二）于受具戒者有受具戒者想，近立屏处而听者，波逸提。于受具戒者有疑想……于受具戒者有未受具戒者想……波逸提。近立于未受具戒者屏处而听者，突吉罗。于未受具戒者有受具戒者想，突吉罗。于未受具戒者有疑想，突吉罗。于未受具戒者有未受具戒者想，突吉罗。
    （三）闻彼等之〔语〕而想停止、远离、消灭、自脱〔诤论〕而离去，痴狂者、最初之犯行者，不犯也。
    默听斗诤学处第七十六
    佛在室罗伐城逝多林给孤独园。时邬陀夷断众结惑证阿罗汉。具寿阐陀向憍闪毗省缘而坐。阿说迦补捺伐素俱并命终。难陀邬波难陀。依大众住。时十七众见是事已。各生勇决报怨之心。共作是议。于六众内极相欺恼者。邬波难陀常为初首。我等应与作舍置羯磨。便向食堂所共为筹议。时邬波难陀诣其窗所侧耳而听闻彼议论。即入堂中苦为克责。作如是语。我必当为汝等作大治罚。汝等岂可不闻古仙颂曰。
    譬如绊象皮绳朽　　风吹日曝已多时
    虽复无力可如初　　五百群羊尚可缚

    时十七众知邬波难陀觉其事已。便出共诣温堂之所评论其事。欲为舍置。时邬波难陀复于屏处听其言说。便入堂中更为害语。时彼十七便往上阁。邬波难陀住在中阁。彼在中阁。邬波难陀住在阁下。彼在房内。邬波难陀遂居檐下。或复翻此。彼在门屋下。邬波难陀即在门隅。或时翻此。时十七众共作是议。我等不能为彼老人作舍置羯磨。唐捐辛苦宜就其所共作忏摩。便至其所请见容恕。既愧谢已。问言大德。因何得知我等欲为大德作其舍置。彼便一一具答其事。汝所至处我随后听。少欲苾刍闻是语已共生嫌耻。云何苾刍知他苾刍有斗诤事共作评论。而便窃往侧听其语。作如是念。随彼筹议我当发举。时诸苾刍以缘白佛。佛言乃至我观十利为诸苾刍制其学处。应如是说。
    若复苾刍知余苾刍评论事生。求过纷扰诤竞而住。默然往彼听其所说。作如是念。我欲听已当令斗乱。以此为缘者。波逸底迦。
    若复苾刍。谓邬波难陀。余义如上。
    余苾刍者。谓此法中人。
    言评论事者。谓初见不可意事始作评论。
    言求过者。谓求觅过愆更相道说。
    纷扰者。谓情不含忍发举其事。
    诤竞者。以此诤事入斗诤门。自结朋党共相扶扇。
    斗诤而住默而听者。谓窃听其言随彼所说。
    斗乱者。欲令纷竞不止息也。释罪如上。
    此中犯相其事云何。若苾刍在于上阁共为议论。有余苾刍昇阁之时。应蹈阶道作声。或謦咳或弹指若不作如是事昇阁之时。但闻言声未解其义。得恶作罪。若解言义便得堕罪。广说如前。乃至门屋轻重之罪随事应知。若经行处若静林中。亦准事应识。若有苾刍随路行时共为筹议。苾刍后来。所有行法皆准昇阁应知。若不作者。得罪轻重如上。若苾刍先无雠隙。遇尔闻之。或复听已欲令斗诤。方便殄息者无犯。又无犯者谓初犯人。广说如上。

根本说一切有部毗奈耶卷第四十一

    佛住舍卫城，广说如上。尔时诸比丘诤讼，同住不和。时六群比丘屏处盗听，闻此语已向彼人说、闻彼语已向此人说，于是此彼更生诤讼，同止不和，云是法非法、是律非律，乃至是应羯磨、是不应羯磨。诸比丘以是因缘往白世尊，佛言：「唤是六群比丘来。」来已佛具问上事：「汝实尔不？」答言：「实尔。」佛语六群比丘：「此是恶事，非法、非律、非如佛教，不可以此长养善法。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘，诸比丘诤讼时默然立，听彼有说者，我当忆持，作是因缘不异者，波夜提。」
    比丘者，如上说。
    诤讼者，是法非法、是毗尼非毗尼，乃至是应羯磨、是不应羯磨。
    立听者，若隔壁、若隔篱、若户边、若隔幔、若隔石、若隔草立听，彼有说者我当忆持，作是因缘不异者，波夜提。
    波夜提者，如上说。
    若二比丘在堂里私语，若比丘欲入者，应弹指动脚作声，若前人默然者应还出；若前人故语不止者，入无罪。若一比丘先在堂内坐，二比丘私语从外入来，堂内比丘不得默然，应弹指动脚作声，若默然者堂内比丘应出。若比丘共余比丘斗诤结恨，作是骂詈：「我要当杀此恶人。」然后舍去。比丘闻已得语彼人：「长老！好自警备，我闻有恶声。」有诸客比丘来，若在讲堂、温室、禅坊中，若摩摩帝、若知事人往看客比丘，闻客比丘作是言：「长老！我等当盗某库藏、某塔物、某僧净厨、某比丘衣钵。」闻是语已默然应还，还已应众僧中唱言：「诸大德！某库藏、某塔物、某僧净厨、某比丘衣钵当警备，我闻恶声。」应使前人知。若比丘多有弟子，日暮窃来按行诸房，知如法不？若闻说世俗谈话，若说王、说贼，如是种种言说，不得便入呵责。待自来已，然后诲责曰：「汝等信心出家，食人信施，应坐禅、诵经。云何论说世俗非法之事？此非出家随顺善法。」若闻论经说义、问难答对，不得便入赞叹。待自来已，然后赞美：「汝等能共论经说义讲佛法事，如世尊说，比丘集时当行二法：一者贤圣默然，二者讲论法义。」若比丘入聚落行语而去，后比丘来不得默然，应謦咳动脚作声，若前人故语者，随进无罪。若比丘前去，后比丘行语而来，前比丘不得默然，应謦咳动脚作声。若比丘绕塔时、食后欲入林中坐禅时，亦复如是。是故说。
    佛在王舍城。尔时六群比丘。与十七群比丘。常共斗诤相骂相詈。时十七群共六群斗诤相骂已。各自别去。谓六群比丘不闻其声。屏处相谓言。六群凶恶健斗。我等共同心者。六群比丘不能得便。时六群比丘盗往立听。十七群比丘谓无人闻。说已默然。时六群言。汝何以骂我等。答言。谁骂汝等。六群言。汝等适不言。六群比丘凶恶健斗诤。我等共同心者。六群比丘不能得便。十七群比丘言。谁作是言。从谁所闻。六群比丘言。我在屏处立闻。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责六群比丘。云何名比丘。共他斗诤相骂已。盗往立听。种种因缘诃已向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛种种因缘诃责六群比丘。云何名比丘。共他比丘斗诤相骂。盗往立听。种种因缘诃已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘共余比丘斗诤已。盗往立听。彼比丘所说我当忆持。波逸提。
    盗往听者。若在细梐绳床下。若粗梐绳床下。若独坐床下。若户边。若道边。若高上。若墙边。若别房内。若壁边障外。若闇中。若月明中。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘共他比丘斗诤相骂已盗往听他语。若在细梐绳床下。能得闻者波逸提。不得闻突吉罗。若在粗梐绳床下。若独坐床下。若户边若道边。若高上若墙边。若别房内若壁边若障外。若黑闇中若月明中。得闻者波逸提。不闻者突吉罗。
    不犯者。若为和合往听不犯(七十六竟)
    尔时佛在舍卫国祇树给孤独园。时六群比丘。听诸比丘斗诤言语已。而向彼人说。令僧未有诤事而有诤事。已有诤事而不除灭。诸比丘作如是念。以何因缘令僧未有诤事而有诤事。已有诤事而不除灭。诸比丘即察知之。是六群比丘。听诸比丘斗诤语言已。而向彼说故耳。尔时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝等云何。听诸比丘斗诤已。而向彼说。令僧未有诤事而有诤事。已有诤事而不除灭。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等。听诸比丘诤已而向彼说。令僧未有诤事而有诤事。已有诤事而不除灭。世尊以无数方便呵责已告诸比丘。此六群比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘。比丘共斗诤已。听此语向彼说者波逸提。
    比丘义如上。
    斗诤有四种。言诤觅诤犯诤事诤。
    听者。屏听他语。
    若比丘往听他诤比丘语。从道至道。从道至非道。从非道至道。从高至下。从下至高。往而闻波逸提。不闻突吉罗。若方便欲去而不去。若共期去而不去。一切突吉罗。若二人共在闇地语。当弹指若謦咳惊之。若不尔者突吉罗。若二人隐处语。亦当弹指謦咳。若不者突吉罗。若在道行有二人在前共语。亦当弹指謦咳。若不者突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若二人在闇处共语。謦咳弹指。若二人在屏处语。弹指謦咳。在道行二人在前行共语。若后来謦咳弹指。若欲作非法羯磨非毗尼羯磨。若为众僧。若为塔寺。若为和上同和上若阿阇梨同阿阇梨亲厚知识。欲作损减无利无住处。如是等羯磨。欲得知之而往听无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(七十七竟)
    佛在舍卫城。尔时六群比丘。与诸比丘共斗。共斗已在户外听语。听已语诸比丘言。汝何以作如是语。问言汝从谁闻。答言。我在户外听。诸长老比丘闻。种种呵责。以是白佛。佛以是事集比丘僧。问六群比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘于屏处默听他比丘所说波逸提。
    时诸比丘与比丘诤理辩是非。有比丘隔壁听生疑。我故当不犯波逸提耶。或有出罪悔过者。以是白佛。佛以是事集比丘僧。告诸比丘。若比丘默听诤理辩是非。犯波逸提者无有是处。从今是戒应如是说。
    若比丘共诤已默听。作是念。诸比丘所说我当忆持波逸提。
    默听比丘尼式叉摩那沙弥沙弥尼语突吉罗。
    比丘尼听比丘比丘尼语波逸提。听式叉摩那沙弥沙弥尼语突吉罗。
    式叉摩那沙弥沙弥尼。默听五众语突吉罗(六十竟)


【比丘戒律】128.波逸提七九〔羯磨不平戒〕

简介：任何比丘羯磨时（对僧团决议的意见委托受欲人）接受了僧团如法的决议，之后又抱怨，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 七九

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘行非法，于对各自行羯磨时遮〔此〕，在〔异〕时，有事集僧伽，六群比丘因正在作衣，同意(注63)一比丘〔出席羯磨〕。时，僧众曰：「友！六群比丘唯来一人，然，我等对彼作羯磨。」而对彼行羯磨。于是，此比丘回到六群比丘处，六群比丘对此比丘作是言：「友！僧众作何事耶？」「友！僧众与我作羯磨。」「友！我等非为此而同意：〔与汝行羯磨。〕若我等知为汝行羯磨者，我等即不同意。」
    诸比丘中少欲者……非难：「何以六群比丘同意如法羯磨，而事后言不平耶？」……乃至……「诸比丘！汝等实同意如法羯磨，而事后言不平耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以同意……耶？」愚人！此非令未信者生信……乃至… … 诸比丘！汝等当如是诵此学处──
    任何比丘，同意如法羯磨，而事后言不平者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「如法羯磨」者，依求听羯磨、单白羯磨、白二羯磨、白四羯磨之法，依律、依师而行，此谓如法羯磨。同意而言不平者，波逸提。
    （二）于如法羯磨有如法羯磨想，同意而言不平者，波逸提。于如法羯磨有疑想……突吉罗。于如法羯磨有非法羯磨想……不犯也。于非法羯磨有如法羯磨想者，突吉罗。于非法羯磨有疑想者，突吉罗。于非法羯磨有非法羯磨想者，不犯也。
    （三）知依非法、依别众或对不值得羯磨者行羯磨而言不平，痴狂者、最初之犯行者，不犯也。

注：
63 原语 chandaṁ dadāti 于僧伽开会时，若欲缺席即委托他比丘，于执行议事时，传其同意之旨。北传汉译律藏作「与欲」。

    与欲已更遮学处第五十三
    佛在室罗伐城逝多林给孤独园。时具寿邬陀夷。断除烦恼得阿罗汉果已。时阐陀苾刍。遂往憍闪毗国静缘而住。其阿说迦补捺伐素。二俱命过。其难陀邬波难陀在逝多林。年并衰迈。彼十七众苾刍年渐长大。勇健有力善三藏教。便共详议咸作是说。我于长时常被六众之所欺轻。于彼众中难陀邬波难陀常为毒害。于二人中邬波难陀更为苦切。我等宜应为作舍置羯磨。一人告众曰。上座难陀即是其兄。善明法务。我等何能与作羯磨。一人议曰。我今应权为诱诳不令入众。我等即便共为羯磨。作是议已。遂至其所告言。畔睇阿遮利耶。答言。愿具寿无病。白言。上座所着支伐罗。非常垢腻。何不浣濯。报言。具寿。我今年朽。弟子门人见是衰迈各起轻心。谁复肯为洗濯衣服。彼便答言。大德可与我衣。当为浣濯。于时难陀便以一衣付与令洗。彼复报曰。一种辛苦可总与衣。俱时浣濯。即便披一破服总与三衣。彼得衣已咸悉渍以灰汁。即往集处敷座席已。便鸣健椎。俱至难陀所白言。大德。众僧有事。健椎已鸣。宜可暂入众中共观其事。难陀报曰。具寿。我今如此形仪。何得入众。若于众中有如法僧事。我当与欲。即便与欲。彼持其欲往至众中。为陈说已。一人即起诣上座邬波难陀所。作如是语。大德有罪我欲诘问。幸见容许。报云。随意。白言。大德。颇忆于某时某处自作是语。我当破汝等腹决取中肠绕逝多林。其事实不。邬波难陀闻斯语已报言。具寿。岂已差之疮重更伤损。此事过去。何劳在言。白言。大德。如来大师亦依过去事为诸弟子而制学处。即便强与作舍置羯磨。大众散已。时邬波难陀诣难陀所啼泣而住。难陀问曰。尔有何事今忽悲啼。报言。被诸黑钵与我作舍置羯磨。难陀报曰。彼与我弟作羯磨者。便是自于村坊城邑三界之内驱遣其身。于弟何过。然我今时当为申谢。又彼僧伽作别众羯磨。作法不成。我不赴集。余人报曰。岂非大德前与欲耶。难陀曰。若作如是非所爱事。我不与欲。持欲不成。是恶与欲。少欲苾刍闻是语已各生嫌贱。云何苾刍先时与欲。后更追悔作如是语。还我欲来不与汝欲。时诸苾刍以是因缘具白世尊。佛以此缘告诸苾刍。问答虚实。广说乃至。我观十利。为诸苾刍制其学处应如是说。
    若复苾刍与他苾刍欲已。后便悔言。还我欲来。不与汝者。波逸底迦。
    若复苾刍者谓是难陀。余义如上。
    又苾刍者谓此法中人。
    与欲已者谓先已言与。
    后便等者。是索欲词。释罪同前
    此中犯相其事云何。若苾刍先与欲已。后便生悔报众云。还我欲来。我不乐与者。便得堕罪。又无犯者。谓最初犯人。或痴狂心乱痛恼所缠。

根本说一切有部毗奈耶卷第三十八

    佛住舍卫城，广说如上。尔时比丘僧集欲作羯磨，时优波难陀不来，即遣使往唤言：「长老！僧集欲作羯磨，唤长老。」优波难陀知戒律相与羯磨，欲与羯磨。欲已，取欲。比丘言：「汝与欲后，勿复有余言。」时优波难陀共行弟子，僧中作举羯磨。作举羯磨已，来到和上边，作是言：「和上！何以与是欲？」师言：「何以故？」弟子言：「众僧为我作举羯磨。」师言：「我不知。」闻是语已，便作是言：「长老！我不与欲不好，不好与羯磨不成就，我不与此羯磨欲。」时诸比丘闻已，惭愧不乐，以是因缘，往白世尊。佛言：「呼优波难陀来。」来已乃至佛言：「此是恶事，汝云何与欲已，复言：『不与羯磨不成就，我不与是欲。』汝云何不问便与欲？从今日后不听不问事与欲。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘与欲已，后瞋恚不喜，作如是言：『我不与欲不好，与羯磨不成就，我不与此欲。』波夜提。」
    比丘者，如上说。
    与欲有二种：不问与、问与。问与者，问取欲人：「作何等事？」答言：「作折伏羯磨，与折伏羯磨欲。」乃至举羯磨，与举羯磨欲。如是一一羯磨，问已与欲，是名问与。不问与者，「我与羯磨欲」，如是三说。如是得通名与一切羯磨欲，唯除布萨自恣，是名不问与欲。
    后者作羯磨竟瞋恚不喜。瞋恚不喜者，瞋名为九恼及非处起瞋，第十恚名学人凡夫有乃至罗汉亦有不喜，作如是语：「我不与欲不好，与羯磨不成就，我不与是欲。」者，波夜提。
    波夜提者，如上说。
    若比丘僧集欲作羯磨，一切尽应来，若有缘事、若熏钵染衣、若病、塔事、僧事、有缘事，尔时当与欲。不得与欲已后作是言：「我若彼闻者，此事不应如是作。」若先已与欲羯磨者，后当随喜。若僧中与欲已，后更违者，波夜提。若众多人中，若长老比丘前，若和上、阿阇梨前，与欲已后更违者，越毗尼罪。是故说。
    佛在舍卫国。尔时诸比丘欲羯磨摈跋难陀。时六群比丘在众中遮不得成羯磨。异时六群比丘余处行去。诸比丘言。我等今当与跋难陀作摈羯磨。有比丘言。六群比丘当来更遮。诸比丘言。六群比丘今远去至余聚落。多事未还。有比丘佐助六群比丘。时住不去。诸六群比丘懈怠懒惰。说戒自恣僧羯磨时不来。但与欲清净。诸比丘念。莫令佐助六群比丘来众中作遮。但取欲来。即打揵椎集比丘僧遣人到彼比丘所索欲来。彼问言。欲作何事。答言有僧事。彼比丘即与欲。尔时僧一心和合。与跋难陀作摈羯磨。后日大唱言。僧已与跋难陀作摈羯磨。彼比丘言。是羯磨不应如是作。不可我意故。诸比丘言。汝已与欲。彼比丘言。我不知僧与跋难陀释子作摈羯磨故。若知者不与欲。自言。我不是有过不应与欲。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘诃责：「云何名比丘，如法僧事中与欲后悔？」种种因缘诃已。向佛广说。佛以是事集比丘僧。知而故问是比丘。汝实作是事不。答言。实作世尊。佛以种种因缘诃责。云何名比丘。与欲已后悔。种种因缘诃已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘如法僧事与欲竟后悔言。我不应与波逸提。
    僧事者。所有僧事。若白羯磨。白二羯磨。白四羯磨。若布萨自恣。若羯磨十四人。
    波逸提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者，若比丘如法僧事与欲竟，后悔言：「我不应与。」波逸提。若比丘僧如法事，若白羯磨、白二羯磨、白四羯磨、布萨自恣、十四人羯磨，与欲竟后悔言：「我不应与欲。」波逸提。随心悔言，一一波逸提(五十三竟)
    尔时佛在舍卫国祇树给孤独园。时六群比丘中有犯事者。恐众僧弹举六人。便共相随至大食小食上。若众僧大集说法时若说戒时。六人共俱不相离。使诸比丘无由得与作羯磨。后于异时。六群比丘作衣。诸比丘自相谓言。此六群比丘今在此作衣。欲作羯磨者今正是时。即遣使唤言。汝等来。众僧有事。六群比丘报言。僧有何等事。我等停作衣不得往。僧报言。汝等若不得来。可令一二比丘持欲来。六群比丘即令一比丘受欲来。尔时众僧。即与此一比丘作羯磨。作羯磨已。即还至彼六群比丘所。彼问言。众僧何所作为。此比丘报言。于我身无利。问言。以何事于汝身无利耶。报言。众僧与我作羯磨。六群比丘前与欲已。后便悔言。彼作羯磨者。非为羯磨。羯磨不成。我以彼事故与欲。不以此事时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何汝等与欲已后自悔言。我以彼事与欲不以此事。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何前与欲已后自悔言。我以彼事与欲。不以此事耶。世尊以无数方便呵责已告诸比丘。此六群比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘与欲已后悔者波逸提。
    比丘义如上。
    若比丘与欲已后悔。作是言。汝等作羯磨非羯磨羯磨不成。我以彼事故与欲。不以此事。说而了了者波逸提。不了了突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。其事实尔。非羯磨羯磨不成故。便作是言。非羯磨羯磨不成不犯。若戏笑语疾疾语独处语梦中语。欲说此乃错说彼一切无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(七十六竟)
    佛在舍卫城。尔时六群比丘有势力。余善比丘无势力。六群比丘遮善比丘羯磨乃至佛种种呵责。皆如前如法断事中说。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘僧断事时。如法与欲竟。后更呵波逸提。
    后更呵者。言我本不作如是与欲。
    若僧不作羯磨断事。后呵突吉罗。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(七十九竟)


【比丘戒律】129.波逸提八〇〔不同意而去戒〕

简介：任何比丘，当僧团在决议时，不委托受欲人而起座离开，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 八○

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，僧众有事而集会，六群比丘正在作衣，同意一比丘〔出席羯磨〕。时，僧伽告示为行此羯磨而集会之理由，该比丘曰：「彼〔六群比丘〕等同对各自行羯磨，诸师对谁行羯磨耶？」不同意，由座起立而去。诸比丘中少欲者……非难：「何以比丘于僧伽提议决断时，不同意，起座而去耶？」……乃至……「比丘！汝实于僧伽提议决断时……而去耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以于僧伽提议决断时……而去耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，于僧伽提议决断时，不同意，起座而去者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「于僧伽提议决断时」者，或事件之报告，或表白而未决，或羯磨未竟。
    「不同意，起座而去」者，〔云：〕「何为？此羯磨不确定而不和合，不应作。」而去者，突吉罗。由众中离去，在伸手以内〔之距离〕者，突吉罗。离去伸手以外者，波逸提。
    （二）于如法羯磨有如法羯磨想，不同意，起座而去者，波逸提。于如法羯磨有疑想……突吉罗。于如法羯磨有非法羯磨想……不犯也。于非法羯磨有如法羯磨想，突吉罗。于非法羯磨有疑想者，突吉罗。于非法羯磨有非法羯磨想者，不犯也。
    （三）认为僧伽可能有斗诤、不和、喧闹、诤论而离去，认为有破僧或僧不和合而离去，因依非法或依别众或不值得羯磨事而行羯磨故而离去，因病离去，为病者所用而离去，为大小便所催而离去，无遮羯磨之意想再归来而离去，痴狂者、最初之犯行者，不犯也。

根本说一切有部毗奈耶卷第四十二

        三藏法师义净奉　制译

    不与欲默然起去学处第七十七
    尔时薄伽梵。在室罗伐城逝多林给孤独园。时邬陀夷断诸结惑。广说如上。乃至十七众共为筹议。集苾刍众已。诣上座前作如是白。我今有所诘问。乃至欲与邬波难陀作舍置羯磨。时上座难陀作如是语。邬波难陀是老上座。宁容辄与作舍置事。十七众白大众曰。若与恶人为朋扇者。众亦与作舍置羯磨。难陀闻已遂生怖惧。以己毛緂聚在座上。状似人形默而起去。时众不知。遂与邬波难陀作舍置羯磨已。便诣难陀泣而告曰。何期黑钵忽然与我作舍置事。难陀报曰。汝不须忧。彼众不集作法不成。邬波难陀曰。谁不集耶。答曰我不在众。少欲苾刍闻是语已共生嫌耻。云何苾刍知众集已作如法事。默然起去。诸苾刍以缘白佛。佛言乃至我观十利。为诸苾刍制其学处应如是说。
    若复苾刍知众如法评论事时。默然从座起去者。波逸底迦。如是世尊为诸苾刍制学处已。时诸苾刍久在众中。其看病人及授事人事有废阙。由此为缘佛更听许。若有缘者应嘱授去。世尊赞叹持戒。乃至广说。前是创制此是随开。应如是说。
    若复苾刍知众如法评论事时。默然从座起去。有苾刍不嘱授者除余缘故。波逸底迦。
    若复苾刍者谓是难陀。余义如上。
    众谓佛弟子。
    如法评论者。谓是如法单白白二白四羯磨。
    默然从座起去者。谓出势分外。
    不嘱授者。有苾刍不语知而去。释罪同前。
    此中犯相其事云何。若苾刍知众有如法事言论决择。有苾刍不嘱授默然从座而起去者。乃至言声所及处来。得恶作罪。舍此处时得根本罪。又无犯者谓初犯人。广说如上。
    佛住舍卫城，广说如上。尔时比丘僧集欲与优波难陀共行弟子、依止弟子作举羯磨。时优波难陀闻与弟子作举羯磨即便起去。后比丘见坐处空，检校：「谁来？谁不来？是谁坐处？」比丘言：「是优波难陀坐处。」如是僧不和合，各各起去，不得作羯磨。诸比丘以是因缘往白世尊，佛言：「唤优波难陀来。」来已，佛具问上事：「汝实尔不？」答言：「实尔。」佛语优波难陀：「此是恶事，汝云何僧欲断事，默然起去不白比丘？此非法、非律、非如佛教，不可以是长养善法。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘僧欲断事，默然起去不白比丘，波夜提。」
    比丘者，如上说。
    僧欲断事者，有二种：一者说法毗尼，二者作折伏羯磨乃至别住羯磨。
    默然起去者，起离座去。
    不白者，若白非时入聚落，不名为白；白往尼精舍教诫，不名为白；白离食处，不名为白。若僧集说法毗尼者，应白言：「离说法座去。」答言：「尔。」若僧集作折伏羯磨，乃至别住羯磨者，应白并与欲。比丘现前僧中不白去者，波夜提。
    波夜提者，如上说。
    若僧集欲作折伏乃至别住羯磨，比丘欲去者，应白并与欲，不白与欲者，波夜提。白而不与欲，越毗尼罪。不白不与欲，一波夜提、一越毗尼。白并与欲，无罪。若欲大小便，须臾还，不废僧事，无罪。若作是念：「设晚来。」者，应白并与欲。若说法、说毗尼者，应白去，不白去者，越毗尼罪。若比丘听众多比丘诵经，应白去，不白去者，越毗尼罪。若诵经者止诵作余语，去者无罪。若比丘听他比丘受经，应白去，不白去者，越毗尼罪。若比丘听他读经，应白去，不白去者，越毗尼罪。是故说。
    佛在舍卫国。尔时诸比丘。欲与跋难陀释子作摈羯磨。白时六群比丘于僧中遮。不得成羯磨。一时六群比丘有因缘余处去。有一比丘助六群者不去。诸比丘共相谓言。我等今与六群比丘作摈羯磨。有比丘言。六群比丘或当在中间遮。有比丘言。六群比丘已余处去。无有遮者。即打揵椎集比丘僧。欲与跋难陀作摈羯磨。称跋难陀名欲唱白时。助六群比丘者默然从坐起去。作是念。今诸比丘欲与跋难陀释子作摈羯磨。后白诸比丘唱言已。与跋难陀作摈羯磨。是助六群比丘者言。是羯磨不如法。别我作故。诸比丘言。汝在是中。答言。我虽在此中。汝等欲唱白时。我从坐起去。以摈跋难陀释子故。是中有比丘。少欲知足行头陀。闻是事心不喜。种种诃责助六群比丘。云何名比丘。僧断事时默然起去。种种因缘诃已向佛广说。佛以是事集比丘僧。知而故问助六群比丘。汝实作是事不。答言。实作世尊。佛种种因缘诃责助六群比丘。云何名比丘。众僧断事时默然起去。种种因缘诃已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘僧断事时默然起去波逸提。
    僧断事者。若僧所作事。谓白一白二白四羯磨布萨自恣。若作十四人羯磨。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘僧断事唱白时。默然起去波逸提。若白一白二白四羯磨布萨自恣作十四人羯磨时。默然从坐起去者波逸提。
    不犯者。若去大小便。若去不离闻处。不犯(七十七竟)
    尔时佛在舍卫国祇树给孤独园。时有众多比丘集在一处共论法毗尼。时六群比丘自相谓言。看此诸比丘共集一处。似欲为我等作羯磨。即从坐起而去。诸比丘语言。汝等且住勿去。众僧有事而故去不住。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。众僧集欲论法事。云何便从坐起去。尔时诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等。众僧集欲论法事。从坐起而去。世尊以无数方便呵责已告诸比丘。此六群比丘痴人。多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘。众僧断事未竟起去者波逸提。如是世尊与比丘结戒。
    诸比丘或营僧事。或营塔寺事。或瞻视病比丘事疑。佛言。自今已去听与欲。自今已去当如是说戒。
    若比丘。众僧断事未竟。不与欲而起去波逸提。
    比丘义如上。
    僧者一说戒一羯磨。
    事者有十八破僧事法非法乃至说不说。
    若比丘。僧断事未竟而起去。动足出户外波逸提。一足在户外一足在户内。方便欲去而不去。若共期欲去而不去。一切突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。有僧事塔寺事。有瞻视病人事。与欲无犯。若口噤不能与欲。若非法羯磨非毗尼羯磨。或为僧事。或为塔寺事。或为和上同和上阿阇梨同阿阇梨。或为知识亲厚方便。为作损减无利作无住处羯磨。如是不与欲去一切无犯。
    无犯者最初未制戒。痴狂心乱痛恼所缠。(七十五竟)
    佛在舍卫城。尔时六群比丘有势力。遮僧羯磨及解羯磨。僧不从便起去。时至被摈比丘所语言。汝莫愁忧。我已助汝。遮僧羯磨。僧不从我。我便起去。是为羯磨不成。复至解羯磨比丘所语言。汝莫谓僧解汝羯磨。僧解羯磨时我已遮之。僧不从我。我便起去。是不成解羯磨。汝今自可更求僧解。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘僧断事时起去波逸提。
    尔时诸比丘。有事欲去而不敢。以是白佛。佛以是事集比丘僧。告诸比丘。今听诸比丘有事与欲竟起去。与欲者。应语一人言。长老一心念。僧今断事。我某甲比丘如法僧事中与欲。从今是戒应如是说。
    若比丘僧断事时不与欲起去波逸提。
    僧断事者。白羯磨白二白四羯磨。
    若屋下羯磨随几过出。一一出皆波逸提。
    若露地羯磨出去。去僧面一寻波逸提。
    若神通人去离地四指波逸提。
    若僧不羯磨断事出去突吉罗。若私房断事来而去突吉罗。
    比丘尼亦如是。
    若僧不羯磨断事及私房断事。沙弥得在其中。若起去突吉罗。式叉摩那沙弥尼亦如是。
    若僧不如法羯磨。不与欲起去不犯。(五十三竟)


【比丘戒律】130.波逸提八一〔沓婆戒（与衣后言不平）〕

简介：任何比丘已和合僧团将僧物施与比丘，过后又诽谤：「比丘们以亲厚分摊利益。」 犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 八一

    一
    尔时，佛世尊在王舍城迦兰陀竹林园。其时，具寿沓婆摩罗子为僧伽设坐卧具，而分配所请之饮食。当时，具寿所着之衣服单薄。其时，僧伽得一衣，于是，僧伽将此衣赠与具寿沓婆摩罗子。六群比丘讥嫌非难：「诸比丘随亲厚64，而将僧伽所得施他。」诸比丘中少欲者……非难：「何以六群比丘由和合僧施与衣之后而言不平耶？」……乃至……「诸比丘！汝等实由和合僧……耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以由和合僧……耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，由和合僧施与衣后，言：『诸比丘随亲厚，将僧之所得物转赠他人。』而言不平者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「和合」者，僧众于同一界，共住者。
    a’「与」者，自与也。
    「衣」者，六种衣中之一衣，言应净施之最下量〔以上〕者。
    a 「随亲厚」者，随友、随〔所〕知人、随亲友、随同一和尚、随同一阿阇梨。
    「僧之〔……〕物」者，布施僧之物。
    「所得」者，衣服、饮食、卧具、病资具药物，乃至粉药丸、杨枝、未织之丝。
    「后〔……〕而言不平」者，由僧伽选定受具戒者之坐卧具分配者、或请食差遣者、或粥分配者、或果物分配者、或硬食分配者、或杂细物分配者、施与衣而言不平者，波逸提。
    （二）于如法羯磨有如法羯磨想，施与衣而言不平者，波逸提。于如法羯磨有疑想……于如法羯磨有非法羯磨想……波逸提。施与其他之资具时而言不平者，突吉罗。非由僧伽选定受具戒者之坐卧具分配者……杂细物分配者，施与衣或其他之资具而言不平者，突吉罗。由僧伽或选定或未选定之未受具戒者，以分配坐卧具、或……杂细物分配者，施与衣或其他之资具而言不平者，突吉罗。于非法羯磨有如法羯磨想者，突吉罗。于非法羯磨有疑想者，突吉罗。于非法羯磨有非法羯磨想者，不犯也。
    （三）对于事实上依爱、瞋、痴、怖之心而作〔分配〕，言：「与彼有何利益？唯失利得而已，不正之行。」如此抱不平者，痴狂者、最初之犯行者，不犯也。

注：
64 原本 yathāsantataṁ 应作为 yathāsanthutaṁ，以下戒文中之语亦同。

    谤回众利物学处第九
    尔时佛在王舍城羯兰铎迦池竹林园中。尔时实力子苾刍。被众差令分张卧具及知食次。彼有信心意乐贤善。为众捡校劳苦无辞。自己所有资生之物。于三宝田中及上行苾刍处悉皆施与。如是施已自己三衣并皆朽故。时诸苾刍见此事已共相议曰。此具寿实力子被众差令分张卧具及知食次。彼有信心意乐贤善。为众捡校劳苦无辞。自己所有资生之物。于三宝田中及上行苾刍处悉皆施与。如是施已自己三衣并皆朽故。若其有人施僧伽衣者。当以此衣与实力子。于时僧伽得好白氎。时诸苾刍即以此缘具白世尊。世尊告曰。汝诸苾刍应作单白和众与实力子。此衣诚无过咎。应如是作。敷座席鸣犍椎如常集僧。应如是作。
    大德僧伽听。此实力子有信敬心意乐贤善。为众捡挍无辞劳苦。自己所有资生之物。于三宝田中及上行苾刍悉皆施尽。如是施已。自己三衣并皆朽故。今时僧伽得好白氎。若僧伽时至。僧伽听许。僧伽今详许将此白氎与实力子。白如是。
    时诸苾刍如佛所教便为单白。以僧白氎与实力子。然具寿实力子与友地二苾刍。积代怨雠业缘未绝。于苾刍前作嫌毁言。诸具寿何因众僧能得利养。随亲识处而回与之。时诸苾刍闻是语已告言。具寿作白之时。汝岂不集同心许耶。答言同集。诸苾刍曰。若尔何意作嫌毁言。答曰。岂可啼哭亦不得耶。时诸少欲苾刍。闻生嫌耻众共非斥。云何苾刍先共同心后便异说。言诸具寿众僧得利随亲厚处回与别人。时诸苾刍即以此缘具白世尊。世尊告曰。汝友地二人实作此语。诸具寿众僧得利随亲厚处回与别人。彼二白言。实尔大德。尔时世尊种种呵责已。广说如上。乃至我今为诸苾刍制其学处应如是说。
    若复苾刍先同心许后作是说。诸具寿以僧利物随亲厚处回与别人者。波逸底迦。
    若复苾刍者。谓友地二人。余义如上。
    先同心许者。谓先许其事。
    后作是说者。谓于后时作如是语。
    随亲厚者。何谓苾刍亲厚。谓亲教师与弟子。弟子与亲教师。又轨范师。与依止弟子。依止弟子与轨范师。同亲教师同轨范师及余亲友。
    是众僧者谓佛弟子。
    物利者有二种。一衣物利。二饮食利。此中利者谓是衣利。
    已至众中回与者。谓以僧物转与别人。
    波逸底迦者义并如上。
    此中犯相其事云何。若苾刍随有多少众僧利物。先同心许后作是说。诸具寿随亲厚以众僧利物回与别人者。皆得波逸底迦。若僧实不与辄自回与者。说时无犯。又无犯者最初犯人。或痴狂心乱痛恼所缠。
      佛住舍卫城，广说如上。尔时尊者陀骠摩罗子，僧羯磨典知九事，如十三事中广说。尔时有舍那粪扫衣不可分，是陀骠白僧作是言：「是舍那粪扫衣不可分，可与长老摩诃迦叶不？」诸比丘咸言：「可与。」是陀骠恐后有诤言故，即更于僧中唱言：「是粪扫舍那衣与长老摩诃迦叶。」如是三唱。唱已六群比丘从坐起作是言：「阿谁言与？六群比丘为与不？汝作是唱非平等心，汝私相亲爱故，回僧物与诸比丘。」以是因缘往白世尊，佛言：「呼六群比丘来。」来已，佛问六群比丘：「汝实尔不？」答言：「实尔。世尊！」佛语比丘：「此是恶事。如是梵行人，须汝皮肉血髓犹尚当与，况是粪扫衣不可分，僧中唱与而复还遮。汝先默然与时似贵人相，今还更遮似贱人相。此非法、非律、非如佛教，不可以是长养善法。」佛告诸比丘：「依止舍卫城者尽集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘僧应分物，先和合听与，后还遮者，波夜提。」
    比丘者，如上说。
    僧者，八种，如上说。
    物者，八种：时药乃至净不净。
    先听者，先僧中分物共和合与。
    后遮者，作如是言：「长老随亲厚以僧物与」，波夜提。
    波夜提者，如上说。
    若僧中分物，僧伽梨、郁多罗僧、安陀会、尼师坛、覆疮衣、雨浴衣、腰带、编绳钵、小钵、铜盂、扇伞盖、盛油革囊、刀子、革屣、澡瓶，如是等一切应分物来，当次应取。若意不欲取者，听过不取。若人问言：「汝何以不取？」应答言：「此非我所须，欲取余物。」后来须者应取，无罪。若行物者唱言：「随意自恣取。」比丘尔时随所须者得自恣取，无罪。遮者有三种：或与已遮、与时遮、未与遮。与已遮者，得波夜提。与时遮，得越毗尼。未与时遮者，得越毗尼心悔。是故说。
    佛在王舍城。尔时长老陀骠力士子。多知多识。能致供养饮食衣服卧具医药资生之具。时陀骠比丘衣服故坏。诸居士因陀骠比丘故。多与众僧饮食衣服。现前僧应分物。时弥多罗浮摩比丘。作是念。因是陀骠比丘故。众僧多得供养饮食衣服卧具汤药。是陀骠比丘衣服故坏。今众僧得现前僧应分物。当于众前作羯磨与陀骠比丘。作是念已。即众僧中作羯磨与陀骠比丘。是弥多罗浮摩比丘先自劝与已。后作是言。诸比丘随所亲厚。回僧物与。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责。云何名比丘。先自劝与。后作是言。诸比丘随所亲厚。回僧物与。种种因缘呵已。向佛广说。佛以是事集比丘僧。知而故问弥多罗浮摩比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。先自劝与。后作是言。诸比丘随所亲厚。回僧物与。佛种种因缘呵已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘先自劝与。后作是言。诸比丘随所亲厚。回僧物与。波夜提。
    先劝与者。先与僧欲。后作是言。随亲厚者。随和上阿阇梨。随同和上同阿阇梨。随善知识。随所爱念。随同事。随国土。随聚落。随家随伴。
    僧物者。若得布施物衣钵户钩时药夜分药七日药终身药。
    波夜提者。煮烧覆障。若不悔过。能障碍道。
    是中犯者。若比丘先劝与欲竟。后作是言。诸比丘随所亲厚。回僧物与。得波夜提。若作是言。随和上随阿阇梨。随同和上同阿阇梨。随善知识。随所爱念。随所同事。随国土随聚落。随家随伴。皆波夜提(九事竟)
    尔时佛在罗阅城耆阇崛山中。尔时尊者沓婆摩罗子比丘。众中差令典众僧床座卧具及分饮食。彼以僧事以塔事故。外人有为初立寺初立房初作池井。而设会布施。不得往赴彼。衣服破坏垢腻不净。于异时有人施众僧贵价衣。众僧自相谓言。此尊者沓婆摩罗子比丘。众僧差典床座卧具及分饮食。彼以僧事塔事故。外人有初立寺初立房初作池井而设会布施。不得赴彼请。衣服破坏垢腻不净。我等宜可以此衣与之。时众僧白二羯磨已以衣与之。当白羯磨时。六群比丘亦在众中。既与衣已便作是语。此诸比丘随所亲以众僧衣与之。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何汝等。共在众中作羯磨施与彼衣后方言。诸比丘逐所亲以众僧衣与之耶。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等。共集一处作白羯磨以衣与彼。既与衣已后方言。诸比丘随所亲以众僧衣与之耶。世尊以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘共同羯磨已后如是语。诸比丘随亲厚以众僧物与者波逸提。
    比丘义如上。
    亲厚者。同和上同阿阇梨坐起言语亲厚者是。
    僧物者。如上所说。
    物者衣钵针筒尼师坛下至饮水器。
    彼比丘先共众中作羯磨已后悔言。诸比丘逐亲厚以僧衣物与之。说而了了波逸提。不了了突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。其事实尔。随亲厚以僧物与之无犯。或戏笑语或疾疾语或独处语或梦中语。或欲说此乃错说彼一切无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(七十四竟)
    佛在舍卫城。尔时诸比丘须一一衣。众僧已与。后时更得。现成三衣。共议言。今此衣应当与谁。或有言。应先与世尊。或有言。应先与大迦业。大迦叶。世尊常所赞叹。又是上座。六群比丘言。应先与瞿伽梨。诸比丘以是白佛。佛问诸比丘。迦叶少多求衣不。答言。不求与然后取。
    佛因是说偈言
    此衣无欲衣　　不施有欲者
    不能调其意　　不任此袈裟
    已能离贪欲　　于戒常一心
    如是调心者　　乃应此衣服

    佛语诸比丘。应以此衣与迦叶。即以与之。于是六群比丘作是言。今诸比丘随知识回僧物与。诸长老比丘闻种种呵责。以是白佛。佛以是事集比丘僧。问六群比丘。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘作是语。诸比丘随知识回僧物与波逸提。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(八十竟)


【比丘戒律】131.波逸提八二〔转施戒〕

简介：任何比丘在知道的情况下将供养僧团的赠物私自转赠给个人，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 八二

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，舍卫城有一群人云：「供食而后施衣。」而为僧众豫备具有施衣之供食。时，六群比丘至彼人群处作如是言：「贤者！此等之衣施与此等比丘。」「大德！我等不能与，每年由僧伽对我等行乞具有施衣之供食。」「贤者！僧伽有〔来自多处之〕施与物及食，此等〔六群比丘〕之衣止于汝等，见汝等〔施衣〕而住于此处，汝等若不与者，谁人与之？贤者！此等之衣施与此等比丘！〕于是，一群人受六群比丘之强请，所豫备施予僧伽之衣，便施与六群比丘，于僧伽〔唯〕施食。
    诸比丘中知有为僧伽豫备具有施衣之供食，而不知衣已转施与六群比丘者言：「贤者！请施衣与僧众！」「大德！〔已〕无〔衣〕，所豫备之衣已由六群诸师〔强索〕而转施与之。」诸比丘中少欲者……非难：「何以六群比丘知已决定供养僧之所得物，却转施与其个人耶？」……乃至……「诸比丘！汝等实知僧之……却转施与……耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以知僧之所得……却转施与……耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，明知已决定供养僧之所得物，却转施与其个人者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    「知」者，或自知、或由他人语彼、或彼语也。
    a 「已决定供养」者，发言：「我等将施与。」「我等将作。」此若转施与个人者，波逸提。
    a1「僧之〔……〕物」者，布施僧之物。
    a2「所得」者，衣服、饮食、卧具、病资具药物乃至粉药丸、杨枝、未织之丝。
    （二）于已决定供养之物有已决定供养之物想而转施与个人者，波逸提。于已决定供养之物有疑想而转施与个人者，突吉罗。于已决定供养之物有非已决定供养之物想而转施与个人者，不犯也。于已决定供养于僧伽却转施与其他僧伽或塔庙者，突吉罗。已决定供养于塔庙，却转施与其他之塔庙或僧伽或个人者，突吉罗。于已决定供养于个人却转施与其他之个人或僧伽或塔庙者，突吉罗。于非决定供养之物而有已决定供养之物想者，突吉罗。于非已决定供养之物有疑想者，突吉罗。于非决定供养之物，而有非已决定供养之物想者，不犯也。
    （三）被问：「我等施与何处？」时，言：「汝等施与可得受用汝等之施物或可得果报或有久住之处，或又汝等之心所信乐之处。」者，痴狂者、最初之犯行者，不犯也。

───第八如法品───

    摄颂
    如法诽谤与无知　　打举手以及无根
    故意屏听与不平　　同意沓婆并转施
    （有部律无此条）
    佛住舍卫城，广说如上。时有比丘乞食时到，着衣持钵入城，次行乞食到一家。妇人言：「尊者！我至某日当饭僧并施衣。」比丘答言：「善哉优婆夷！当及时为于身命财修三坚法，常修习行勿令留难。」乞食比丘还精舍已，语诸比丘：「长老！我语汝善事。」问：「何等善事？」答言：「某甲家到彼日当饭僧并施衣。」时难陀、优波难陀去不远，闻语声即问：「彼家在何处？姓字何等？门户那向？」具问知已，明日晨朝往到其家谓优婆夷：「我闻好声。」「尊者闻何等声？」「闻汝欲饭僧施衣，为实尔不？」答言：「始有是心，但恐中间有留难，知当果不？」优波难陀语优婆夷曰：「汝可持是衣施与难陀。」答言：「我家更无余物，正有是衣，本欲施僧，今不可回转。」优婆难陀即毁呰言：「何等是僧？老乌亦僧，老鵄亦僧。僧如穿臼漏槽不可满足，僧于汝有何利益？能为汝活男活女？能至王家断理官事耶？难陀能为汝作多利益事，但持是衣施与难陀。」优婆夷答辞如初。时难陀复劝与优波难陀，如上说。优婆夷犹言：「我家更无余物，适欲回施尊者，然先以许僧，不可回转。」优波难陀言：「与以不与任汝意。」作是语已，即便舍去。时优婆夷作是念：「此衣适欲与难陀，然僧是良福田，适欲施僧。然难陀有大力势，恐与我作不饶益事。」思惟是已，遂不复施。诸比丘闻已，以是因缘往白世尊。佛言：「呼优波难陀来。」来已，佛具问上事：「汝实尔不？」答言：「实尔。」佛言：「痴人！作此三恶事，施者失福，受者失利，轻毁众僧。」佛语优婆难陀：「汝常不闻，我以无量方便，赞叹少欲、毁呰多欲耶？此非法、非律、非如佛教，不可以是长养善法。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘知物向僧，回向余人，波夜提。」
    比丘者，如上说。
    知者，若自知、若从他闻。
    物者，八种，乃至净不净。
    向者，物分处已定。
    僧者，八种，如上说。
    回者，转与余人，波夜提。
    波夜提者，如上说。
    若人持物来问比丘言：「尊者！我欲以此物施，当施何处？」应语：「随汝心乐处，便可与之。」若复问：「何处得大果报？」应语：「施僧得大果报。」复问：「何处僧持戒？我欲施之。」应语：「无有犯戒僧。」若复问：「何处比丘精勤修业，能爱护物，恒住于此，使我常见得。」语：「某甲比丘精勤修业，能爱护物，常住于此。施彼比丘，恒可得见。」若言：「我欲持此物施与尊者。」应语：「施僧。」若言：「我已施僧，意欲施尊者，愿为受之。」取无罪。若比丘知物向僧，回向已者，尼萨耆波夜提。回向余人者，波夜提。若比丘知向僧物，回向余僧，越比尼罪。众多人物，回向众多人，越比尼罪。乃至畜生，回与彼畜生，越比尼罪心悔。是故说。
    （十诵律无此条，仅佛陀什译所译戒本最后一条有，合为九十一条，鸠摩罗什所译戒本只有九十条，亦缺此一条。）
    （四分律无此条）
    佛在王舍城。尔时难陀跋难陀共作是议。世尊已制回欲与僧物入己。犯尼萨耆波逸提。我等今当回以相与。便各说诸檀越更互得之。诸长老比丘闻。种种呵责以事白佛。佛以是事集比丘僧。问难陀跋难陀。汝实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘知檀越欲与僧物回与余人波逸提。
    余如回欲与僧物入己中说(九十一竟)

五分律卷第九


【比丘戒律】132.波逸提八三〔王宫戒〕

简介：任何比丘，未预先通知，进入国王的寝室，而国王和王后还没有作好准备，犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 八三

    一
    （一）尔时，佛世尊在舍卫城祇树给孤独园。其时，拘萨罗国波斯匿王命令守园人：「我欲往园林游行，汝当至园林清扫。」「遵命，大王！」彼守园人应诺拘萨罗国波斯匿王，于园林清扫时，见世尊于一树下坐。见已，即至波斯匿王处作是言：「大王！园林已清扫，但世尊于彼处坐。」「善哉！我等〔去〕近侍世尊。」拘萨罗国波斯匿王至园林近世尊处。其时，有一优婆塞近侍世尊而坐。波斯匿王见优婆塞近侍世尊而坐，即惊异而立。时，波斯匿王作是思惟：「此恶人如是近侍世尊，甚不相应！」即至世尊处，问讯而一面坐。其时，优婆塞为尊重世尊，对拘萨罗国波斯匿王不示致敬，亦不起立行礼。时，波斯匿王内心不悦：「何以彼人于我来时，不问讯亦不起立行礼耶？」时，世尊知拘萨罗国波斯匿王内心不悦而谓王曰：「此优婆塞多闻而通达阿含，于欲爱已舍离。」其时，波斯匿王作是思惟：「此优婆塞无鄙劣者之理，连世尊亦称赞彼。」即对优婆塞言：「优婆塞！请说汝之所欲！」「大王！善。」时，世尊为拘萨罗国波斯匿王说法……令欢喜。波斯匿王由世尊之说法……欢喜，从座而起，礼敬世尊，右绕而去。
    其时，拘萨罗国波斯匿王在高楼上，见优婆塞于车道中，手持伞盖而行。见已，呼之近前而言：「优婆塞！据云，汝多闻而通达阿含，愿为我之宫女等说法。」「大王！我由诸大德而知之，诸大德始可为王之宫女等说法。」
    （二）其时，拘萨罗国波斯匿王知「优婆塞所言是实」即至世尊处，礼世尊已而一面坐。一面坐已，波斯匿王以此白世尊：「世尊！愿请一比丘为我等之宫女说法。」时，世尊以法语教示拘萨罗国波斯匿王……乃至……右绕而去。时，世尊告具寿阿难曰：「然，阿难！汝〔可〕为王之宫女说法。」「如是！世尊！」具寿阿难应诺，故时常为王之宫女说法。
    时，具寿阿难晨着下衣，持上衣与钵，至拘萨罗国波斯匿王住处。其时，波斯匿王与摩利皇后同在卧床，摩利皇后遥见具寿阿难来，见已，因急起而掉落黄色之美衣。于是，具寿阿难返归僧园，以此事语诸比丘。诸比丘中少欲者……非难：「何以具寿阿难不先豫告而入王后宫耶？」……乃至……「阿难！汝实……入……耶？」「实然！世尊！」佛世尊呵责：「阿难！汝何以……入……耶？阿难！此非令未信者生信……乃至……呵责已、说法已，告诸比丘曰：
    （三）「诸比丘！若入王后宫，有十种过失。何等为十？诸比丘！王与王妃共坐于此，而比丘突入此处，倘王妃见比丘而微笑，或比丘见王妃而微笑，于是，王即如是思惟：『彼等行不净行，或将行之？』诸比丘！此是入王后宫之第一过失也。再者，诸比丘！王乃多事忙碌者，曾至某一宫女处宿而不复记忆，宫女若由彼而妊娠，其时，王即如是思惟：『此处除出家者外，他人皆不可出入，此乃出家者所为。』诸比丘！此是入王后宫之第二过失也。再者，诸比丘！王后宫有一宝物遗失时，其时，王即如是思惟：『此处除出家者外，他人皆不可出入，此乃出家者所为。』诸比丘！此是第三……又，诸比丘！于王后宫内部之密事若泄漏于外界，时，王即如是思惟：『此处除出家者外，他人皆不可出入，此乃出家者所为。』诸比丘！此是第四……又，诸比丘！于王后宫或王子欲求〔杀〕65父王，或父王欲求〔杀〕王子，于是，世人将作是思惟：『此处除出家者外，他人皆不可出入，此乃出家者所为。』诸比丘！此为第五……又，诸比丘！王将低地位者置（升）于高地位时，彼等不喜斯事者即作如是思惟：『王与出家者交往，此乃出家者所为。』诸比丘！此是第六……又，诸比丘！王将高地位者置于低地位时……诸比丘！此是第七……又，诸比丘！王于非时兴军时，彼等……诸比丘！此是第八……又，诸比丘！王于时兴军，却由中途而退时，彼等……诸比丘！此是第九……又，诸比丘！王后宫驱驰象、马、车，充满欲念之色、声、香、味、触等境，此等非相应于出家者。诸比丘！此是入王后宫之第十过失也。」
    于是，世尊以种种方便呵责阿难，说难教养……乃至……「诸比丘！汝等当如是诵此学处──
    任何比丘，于受即位灌顶之刹帝利种王未退出寝室，后〔夫人〕亦未退出，比丘未豫告而越阈者，波逸提。」

    二
    （一）「任何」者，……比丘之意。
    a'「即位灌顶」者，浇以刹帝利种之灌水。
    「刹帝利种」者，母系父系俱系善家世，血统纯粹，追溯至七世祖先皆不混乱，从其血统而言，无可非难66也。
    a 「王未退出」者，王未出寝室也。
    「后〔夫人〕亦未退出」者，王后未退出寝室，或王与后两者皆未退出。
    「未豫告」者，不豫先通知。
    「阈」者，言寝室之门坎。「寝室」者，不论何处，凡铺有王床之处，乃至围有纵幕者亦然。
    「越阈」者，若第一脚越过阈者，突吉罗。第二脚越过者，波逸提。
    （二）于不豫告有不豫告想而越阈者，波逸提。于不豫告有疑想……于不豫告有豫告想……波逸提。于豫告有不豫告想者，突吉罗。于豫告有疑想者，于豫告有豫告想者，不犯也。
    （三）豫告时、非刹帝利种、不受刹帝利种之灌顶、王已退出寝室、王后已退出寝室、两者均退出、非寝室时，痴狂者、最初之犯行者，不犯也。

注：
65 此处之原文“putto vā pitaraṁ pattheti…”觉音之注为「内部发见以求杀」，在《十诵律》为「或王子欲杀王，此中有不喜之人，想比丘所作，而作是念云云」，依此译之。
66 原本 anupakuṭṭho 是 anupakkuṭṭho 之误写。

根本说一切有部毗奈耶卷第四十四

        三藏法师义净奉　制译

    入王宫门学处第八十二之一
    初总摄颂曰
    初首二难陀　　七日并善与
    五人四希有　　胜鬘教大王
    二城有盛衰　　月光于夜白
    仙道出家已　　影胜问伽他
    顶髻害父命　　当生无间中
    受二佞臣言　　谤无两罗汉
    二臣收宝去　　尘沙遍满城
    大臣以女男　　各付于师主
    绀颜随师去　　仙道等因缘
    善财造寺缘　　准陀论七福
    壮士旷野手　　绀容证不还
    无比打针人　　广陈师子事
    二人说善恶　　绀容皆被烧
    曲脊供僧人　　入王宫为后

    难陀邬波难陀者。佛在室罗伐城逝多林给孤独园。尔时世尊告诸苾刍曰。汝等当于兰若树下。或空室中或山崖坎窟或草积内。或居露地或在尸林或余林中。或住边房受粗弊卧具。向如是处简息外缘。端心静虑求断烦恼。勿为放逸后置忧悔。此即是我真实教诫。如是世尊为诸苾刍说思惟事令弃愦闹。时有苾刍得世俗通者。便往妙高山而修静虑。佛告诸苾刍。妙高山王者下从金轮与海水齐。有八万踰缮那。从水上高出亦复如是。其形畟方四面。各有二千踰缮那。人天乐观相状端正。上有三十三天四宝所成。东面水精。南面吠琉璃。西面白银。北面黄金。于此山下大海之中有龙王宫。亦四宝所成受用无阙。有二龙王。名难陀邬波难陀。而住于此。各有八万四千诸龙以为眷属。此二龙王。假使金翅鸟王不能损害。所有饮食皆同诸天上妙供养。时二龙王由贪爱故。各以其身绕山七匝。举首而住。俱作是念。此等受用皆悉是我福业所招。以恼嫉心故每日三时吐其毒气。齐二百五十踰缮那内。所有鸟兽闻毒气者。并皆丧命。龙吐气已遂便睡着。时诸苾刍修静虑者。由龙毒气皮肉变色憔悴萎黄。
    如世尊说汝等苾刍欲求戒净。可于半月为褒洒陀。求除罪故为随意事。时彼苾刍至长净日皆来集会。时旧住者怪而问曰。何故仁等颜状异常萎黄若此。其静虑苾刍以缘具告。诸苾刍曰。龙为恼害何不调伏。答曰此唯世尊及大声闻方能制伏。非我所堪。时诸苾刍以缘白佛。佛作是念。我诸弟子谁堪降彼二大龙王。佛知大目乾连定能摧伏。便告大目乾连曰。汝当观察难陀邬波难陀二大龙王。时大目乾连唯然受教。即作如是方便入定。从室罗伐城没于妙高山出。在龙身上经行。龙睡不觉。复行顶上。亦不觉知。目连即入其腹振大雷霆。睡仍不觉。尔时尊者便作是念。龙有二缘方可降伏。云何为二。一者令其瞋怒。二者发恐怖心。我若遣彼生瞋怒者。令赡部洲悉皆震动。我今应可使其惊怖即化作龙身大彼三倍。身绕二龙周围七匝。举首而住。龙觉身重即便睡寤。见彼大身极生惊恐忧惶失计。作如是念。所居之处今被欺夺。遂化作小身弃宫逃窜。尊者大目连即复本形。遮彼龙前整容而住。问曰汝二龙王欲何所作。答曰有大德龙来至住处。欲害我命夺所居宫。有此难缘逃向余处。尊者报曰。我于向者到汝宫中不见斯事。龙曰我等亲见。尊者曰汝可还宫示我形状。龙曰大德岂复欲杀我耶。尊者曰我共往看。谁敢相杀。宜可回去示彼形容。龙与尊者覆还住处。但睹空宫更无余物。二龙问曰。将非圣者见我憍暴现惊恐耶。尊者曰或容如是。彼龙白言。圣者何缘来此。尊者曰汝等当听。汝于过去作鄙恶业。堕傍生中受斯恶报。今时更复作猛毒心。杀害有情无悲愍念。从斯没已除捺洛迦更无生处。彼二龙王俱来礼足作如是语。欲令我等当作何事。尊者曰汝等今可归依三宝受五学处。至尽形寿不杀生乃至不饮酒。于妙高山有禽兽等依止住者。施以无畏勿令惊恐彼龙白言。我等愚痴自无觉慧。幸蒙圣者拔济苦津。自誓要心谨依言教。从今已去乃至命存。归依三宝受五学处。于诸生类不令苦恼。爱同己子除瞋毒心。时大目连降二龙已欲还本处。彼二龙王礼尊者足白言。大德。我坠迷津蒙恩救济。至世尊处幸持我语顶礼双足。不审世尊少病少恼。起居轻利气力安不。复更白言。唯愿大师慈悲哀愍。苾刍苾刍尼等饭食讫。凡说福颂伽他之时。愿称我名以福垂济。舍此恶业生善趣中。目连告曰。当为汝白。
    时大目连所为事讫。犹如壮士屈伸臂顷。于妙高山没逝多林出。诣世尊所礼双足已。白言世尊。我已降伏二难陀龙。令受三归并五学处。于妙高山所住有情皆起悲愍。彼二龙王附申礼敬世尊足下。不审大师少病少恼。起居轻利气力安不。我以恶业堕傍生中受诸苦难。唯愿世尊慈悲救济。具陈请意。世尊闻已赞言。善哉善哉。彼二龙王能生厌离。即告诸苾刍曰。从今已去我诸弟子苾刍苾刍尼等。每食了时说铎敧拏伽他。称彼二龙王名字为作咒愿。令舍恶道生善趣中。当如是作。若不依我教者得恶作罪。
    是二龙王从斯已后。每至月八日十五日二十三日月尽日。夜复本形。昼为人像。诣世尊所俱申礼敬受八支学。又每来时从妙高山至室罗伐城。于路左右布列龙兵。弥满虚空以为侍卫。后于异时龙作长者形。来诣佛所听受妙法。时胜光大王亦于彼时来诣佛所。既至门外命左右曰。汝往佛所观有何人。时彼左右奉教而去。礼佛足已见二长者。在世尊处听佛说法。即还王所白言。大王。有二长者在世尊处。王作是念。彼二长者是我国人。见我来时敢不恭敬。时胜光王欲至佛所。彼二龙王见国主来白世尊曰。大德。既见国主合改常仪。我今为敬法坐听。为敬王起立。世尊告曰。诸佛世尊及阿罗汉等咸皆敬法。以此因缘说三伽他曰
    若过去诸佛　　及以未来者
    现在诸世尊　　能断一切忧
    皆共尊敬法　　言说及行住
    常于一切时　　尊重于正法
    是故求益者　　欲希富盛乐
    应当尊敬法　　常思诸佛教

    彼二龙王闻佛语已。虽见王来不修敬事。王既见已便作是念。此二长者是我国人。见我来至不生敬重。便起瞋恨。至世尊所礼双足已在一面坐。佛知王意有瞋恚心。别作余言不为说法。时胜光王请世尊曰。唯愿大师为我说法。佛以此缘说伽他曰
    若无清净心　　而怀瞋恨意
    不能解诸佛　　所说微妙法
    降伏斗诤心　　及以不净意
    能除于忿害　　方解诸佛法

    时胜光王闻伽他已作如是念。由二长者遂令世尊不时为我演说法要。即从座起礼佛而去。命左右曰。汝可伺彼佛边长者辞佛去时。待至门外俱斩其首。彼二龙王所有部从。见王怀忿作是语已。悉皆惊愕怒而议曰。我等有力能碎高山倾竭大海。王何势力敢作此言。即卒起重云震降雷雹。于虚空中皆下刀杖。剑轮箭槊未至地顷。尔时世尊。得无忘念告大目连曰。汝应速疾念胜光王。及此城中诸有情类。时大目连唯然受教即入慈定。才入定已遍虚空中皆雨天花。俱勿头等而堕于地。乃至胜光王入宫已来。天花遍落。王怪奇异叹未曾有。遂告中宫妃后王子大臣。及婆罗门诸士庶等。悉皆总集而下令曰。我于向者从逝多林迄至宫中。天花洒落曾所未见。不知此事是谁威力。时有近王说美言者。白言此是大王如法化人不行枉酷。诸天欢喜雨此妙花。王曰我常以法安人。福力应尔。宫内女人作如是语。我等贞居唯事国主。于余男子永绝邪心。天神鉴赏庆以祥瑞。太子曰我于父母尽心孝养。灵祇感应致此嘉祥。大臣曰王有教令我悉奉行助化国人。致使天花下落。婆罗门曰我顺四时恭祭天地无亏净行。致此鲜花。猛将曰国有强叛我先出师为众安抚。获斯嘉应。国人曰我等躬耕供王国税无爽时节。神明共知表察恭勤祥花普散。王闻众议各述己能。便作是念。此妙灵奇世所未见。不知是谁福力。我今宜往请问世尊。如佛所言我当信受
    尔时胜光王即以天花盛满衣裾。乘大象王至给园外。足步而去。礼世尊已在一面坐。即以上事具白世尊。佛言大王此之天花非大王力。亦非内宫及王子臣庶威德所致。是大目连威神之力。大王向使目连不为观察不兴悲愍者。于须臾间室罗伐城王及百姓悉为尘坌。由彼慈悲甚深定力。遂致天花处处充满。是故王及臣庶。于大目连皆应供养。时胜光王白言。世尊。以何因缘但由圣者目连。令我己身及以宫内国城人等。不为尘坌得存性命。此之恩力非是世尊非余弟子。佛言大王。非我之力。亦非诸余声闻弟子。但是目连。王若疑者可以衣裾天花置地。王奉佛教弃花于地。悉皆变成刀剑轮槊。王既见已便大惊怖生怪愕心。白佛言。世尊。此之兵仗从何所来。佛言大王。王岂不忆。前令左右于难陀邬波难陀二龙王处。以瞋毒心出暴恶语遣断其命。时彼龙王所有部属。闻是语已皆发瞋恚。便兴密云于虚空中雨诸刀剑及以箭槊。时大目连见斯事已即入慈定。勿令王众并诸国人悉皆磨灭。遂变兵器咸作天花。令众安乐。王言世尊。我不曾见彼二龙王。何得遣人欲断其命。佛言王不忆者我令忆之。王岂不忆向于我所有二长者见王不起王便发怒敕诸侍从断其命耶。王言我忆。佛言彼二长者即是龙王。为听法故化作人形。来至我所。王曰由我肉眼不识神龙。既有罪愆。欲作何事。佛言就二龙所。而为忏摩。王曰彼在妙高山。我住摩揭陀国。相去悬远如何愧谢。佛言彼二龙王每月八日及长净日。为听法故必来我所。王亦须至。我当示彼龙王之身。王可求谢。王曰我于彼龙求谢之时。礼其足耶。佛言大王不应礼足。宜舒右手至彼龙前告言。二龙王我出粗言。幸见容恕。彼二龙王共相容忍。王曰谨奉佛教。当如是作。礼佛足已还适本宫。后至长净日。龙作人形来诣佛所。王亦复至瞻仰世尊。佛为现相指示龙王。时胜光王见佛现相。即从座起整理衣服。往二龙所展其右手作如是语。幸二龙王见相容恕。彼二答曰。善哉大王。共相容舍
    七日者。尔时胜光王作是念。由我粗语恼彼龙兵。致使云雷雨诸刀剑。由得圣者大目乾连慈定力故。变作天花存活我等。我欲酬恩圣者。请佛及僧。于七日中以申供养。即从座起顶礼佛足白言。世尊。愿佛及僧。于七日内至我宅中哀受微供。尔时世尊见王请已默然为受。王见受已礼佛而去。既出外已告大臣曰。我缘圣者大目连故。请佛及僧于七日中就舍而食。卿等宜应扫饰衢路庄严城郭。办上味食以待佛僧。大臣奉命悉皆备办。从王宫内至逝多林。于此中间宝幢幡盖香花等遍满。既严饰已。王令使者往白。佛僧饮食已办。愿佛众知时。尔时世尊于日初分执持衣钵。大众随从至王宅所诣其食处。于先设座就之而坐。时胜光王见众坐已。自持种种清净上妙饮食奉佛僧众。既饭食已澡漱复讫。佛为大王说施颂伽他。并演妙法还归本处。初日既然。乃至七日悉皆如是。圣众食已为王说法还归本处。时胜光王。遂于后时夜中失火烧杀大象。王令鸣鼓宣告国人曰。从今已后不得夜中辄然灯火。若有违者罚六十金钱。其无钱者长系于狱
    时诸苾刍咸皆有疑。请世尊曰。大德。难陀邬波难陀此二龙王。曾作何业堕傍生趣。又作何业所居宫宅皆四宝成。受用饮食与诸天同类。八万四千诸龙以为眷属。假使金翅鸟王亦无伤损。佛告诸苾刍。此二龙王所作之业。还以自身而受其报。无余代者。乃至广说
    假令经百劫　　所作业不亡
    因缘会遇时　　果报还自受

    汝等应听。乃往古昔此贤劫中人寿二万岁时。有迦摄波如来出现于世。十号具足。尔时婆罗痆斯城有王化世。名讫粟枳。国土丰乐人民安隐。时有兄弟。二人俱为大臣。一名难陀。二名邬波难陀。彼二大臣以法非法助王治国。臣有外甥。名曰无忧。于迦摄波佛教法之中而为出家。厌舍尘俗精诚靡懈。未久之间断一切惑证阿罗汉果。每日三时向二舅所。为其说法。作如是语。唯愿二舅勿以非法助王治国。由此因缘于未来世当受恶报。二舅答曰。圣者。治国之法。不能纯以善事而化于人。阿罗汉曰。若如是者来世资粮可应修集。彼二舅报曰。我于今时欲作何事。答曰可为僧伽造立住处。报曰我当修造。即造大寺施四方僧。四事无阙。所设供食及非时浆。色香美味悉皆具足。国内苾刍同王太子无所障碍。诸苾刍尼事同后宫无敢侵扰。彼二大臣由以法及非法助王治国。有恶业故堕傍生中。由造寺宇施四方僧。故所有居宅皆四宝所成。由以上妙饮食供众僧故。所受饮食皆与天同味。由于苾刍苾刍尼等令无恼害。得八万四千诸龙以为眷属。假使金翅鸟王不为损害。汝诸苾刍若造恶业还招苦报。所有善因当得善果。汝等当学
    善与者。室罗伐城有一长者。名曰善与。大富多财丰足受用。所有资产与北方毗沙门天王可为俦匹。仁惠无悭给养贫乏。因号善与。时彼长者曾于一时来诣佛所。礼佛足已在一面坐。听说妙法从座而起白言。世尊唯愿慈悲。佛及僧众明当就舍受我微供。世尊默然而受。时彼长者见佛受已礼足而去。即于其夜具办种种上妙饮食。旦令使者往白时至。尔时世尊着衣持钵。圣众随从至长者家就座而坐。时彼长者睹众坐已。自手斟酌种种饮食。众饱食已澡漱复讫。长者夫妇即于佛前顶礼佛足长跪而住。世尊观彼夫妇根性差别随机说法。即于座上俱见真谛获预流果。乃至广说归依三宝受五学处。佛及圣众各还住处。时长者妇得果之日。即于其夜便觉有娠。于时时中供佛僧众。经九月已请佛及僧就舍而食。佛为说法。夫妇二人得不还果。即于是日其子诞生。颜貌希奇人所爱乐。额广眉长鼻高修直。顶圆若盖色美如金。垂手过膝众所称叹。过三七日欢会宗亲。其父以儿告诸亲曰。此儿今者当立何名。举众咸云。此之孩子父母得果之日。来托母胎。及其生时还得胜果。斯之运会世所未闻。如有神通。理应嘉赞。应与此子名曰神通。长者养育孩儿授八乳母。二供乳餔二作褓持。二为洗浴二共欢戏。供给乳养无有阙乏。广说如上。是时神通童子年既长大容貌希奇。于王城下随路而去。时有宫人。楼上遥见观彼容貌染意便生。即以花缨遥掷童子堕其头上。有监察人。见是事已便去白王。大王知不。神通童子于王内人有邪欲想。从城下过。宫人投以花缨。王闻是已不审思察。即生忿怒命法官曰。此之童子与内交通。既犯常刑。当断其命。法官奉教执缚童子。往至屠所便斩其首。城中人众见此童子非法枉死。皆出大声作如是语。是非法王不审观察。神通无过枉被屠刑。王见诸人说其非理。便自思忖。是我造次不审刑科。卿等诸人舍斯一过。尔时善与长者。见儿死已作如是念。我有珍财辛苦求觅。咸为神通拟隆家业。今既身死财何用为。我今宜应以己珍财。于沙门婆罗门及贫乏者悉皆施与。唯留金钱一文为衣食本。作是念已。便于室罗伐城令人击鼓宣告。诸君当知。善与长者现有财货。无遮总施。奴婢杂畜并放随缘。若有须者随意来取。诸人闻已远近俱集。长者出物悉皆给施。并称求心叹未曾有。是时长者以一金钱买诸货物。他日转卖常得四钱。每日日中以一金钱买诸香物。磨作香泥涂拭佛殿。又以一钱日日僧中巡次供养。又以一钱舍内居人用充衣食。余有一钱留以为本。善与长者既家产罄竭财食贫无。诸来乞人随时给济。因此号为粗恶善与。
    时粗恶长者往诣佛所。礼足已在一面坐。佛告长者曰。汝之舍中常能施不。长者白言。世尊我比家中虽于日日惠施饮食。然为贫无不能精细。事多粗恶。佛告长者。凡所施物若好若恶。此二皆当获异熟果。长者若人施时随好随恶。不以信心不生恭敬。不自手不应时不清净。如是之人得报之时。不能如彼大富长者随意受用。于其舍宅奴婢车乘。饮食衣服床榻卧具。色声香味触。而心吝惜不能受用。长者由不信等所行惠施。获报如是。长者又所施物若好若恶。以深信心极生恭敬。自手应时以清净物持惠前人。如是施者得报之时。如大长者随意受用。于其舍宅奴婢车乘。饮食衣服床榻卧具。色声香味触。而心广爱乐多受用。由此因缘。长者应听。乃往古昔有胜贵族大婆罗门。名薜罗摩。常于婆罗门处。以八万四千大象服以金鞍。铃铎旗幡悉以金作。于其象上覆盖金网。持以惠施。又以八万四千马。鞍辔装挍悉皆以金。又以八万四千车乘。各以四宝金银琉璃颇梨所成。金网幰盖皆以师子虎豹文彩。皮褥上毯敷置其中。又以八万四千诸妙楼观。亦以四宝所成。又以八万四千床榻卧具。亦四宝成。所有敷设箪席毡褥。皆是诸方珍奇上物。于床两头安置丹枕。又以金钵八万四千盛满银粟。又以银钵八万四千盛满金粟。又以八万四千双上妙叠衣。有其四种。谓加尸细叠。刍摩细叠。紵麻细叠。孤呫薄迦细叠。又以八万四千牸牛。其角皆盛以金角。咸有犊子俱以叠覆。又以八万四千童子。皆用金银宝物而为璎珞。如斯等物皆持惠施。诸婆罗门。何况所余上妙饮食种种衣服。长者当知。彼大潮婆罗门。以如是等八万四千奇妙之物施婆罗门时。所获福德。不如有人但以饮食。供养外道离欲五通仙人其数满百。此之福德望前福德果报殊胜。复次长者如彼大潮。以如是等八万四千奇妙之物施婆罗门。及施外道一百隐人。不如有人但以饮食。施一赡部树下未离欲染异生菩萨。此之福德望前福德果报殊胜。复次长者如彼大潮。以如是等八万四千奇妙之物施婆罗门。及施外道一百隐人。并施赡部树下异生菩萨。不如有人但以饮食施一预流向者。此之福德望前福德果报殊胜。复次长者如彼大潮。以如是等八万四千奇妙之物施婆罗门。及施外道一百隐人。并施赡部树下异生菩萨及预流向。不如有人但以饮食施一预流果者。此之福德望前福德果报殊胜。如是广说。一来向一来果。不还向不还果。阿罗汉向。不如有人但以饮食施一阿罗汉果。此之福德望前福德果报殊胜(梵本具有恐烦故略)
    复次长者如彼大潮。以如是等胜妙乐具施婆罗门。及一百隐人异生菩萨。并四向四果。不如有人以妙园圃施四方僧。此之福德望前福德果报殊胜。复次长者如彼大潮。以如是等胜妙乐具施婆罗门。及一百隐人异生菩萨。并四向四果。以妙园圃施四方僧。不如有人于此园中。造立寺宇奉施僧伽。此之福德望前福德果报殊胜。复次长者如彼大潮。以如是等胜妙乐具施婆罗门。乃至园中造立寺宇。不如有人于此寺中。施以床榻卧具及诸座褥被枕之类。此之福德望前福德果报殊胜。复次长者如彼大潮。以如是等胜妙乐具施婆罗门。乃至于彼寺中。施以床榻卧具及诸座褥被枕之类。不如有人于此寺中施僧常食。此之福德望前福德果报殊胜。复次长者如彼大潮。以如是等胜妙乐具施婆罗门。乃至寺中施僧常食。不如有人尽形寿。归依佛陀。归依达磨归依僧伽。受持戒行。此之福德望前福德果报殊胜。复次长者如彼大潮。以如是等胜妙乐具施婆罗门。乃至归依三宝受持学处。不如有人于一切有情。于少时间修习慈观。此之福德望前福德果报殊胜。复次长者如彼大潮。以如是等胜妙乐具施婆罗门。乃至广说于一切有情修习慈观。不如有人于暂时间。了知诸行悉皆无常。悉皆灭坏。是可厌患。修出离想。此之福德望前福德。果报殊胜不可挍量。由是因缘长者当知。常于诸行修无常等观求出离行。是要法门。速得解脱。如是应学。如是应修。勿为放逸。尔时善与长者及诸大众。闻佛说已顶礼双足。深心欢喜信受奉行从座而去
    尔时长者既至舍已。于其夜中然明灯读佛教。时王使者每于夜中巡历人家。观察明火于长者室见有灯明。报言长者岂非大王声鼓宣令普告诸人。每于暗夜不秉灯明。若违教者罚六十金钱。若无钱者终身系狱。可不闻耶。长者曰我久闻知。警夜人曰。若如是者何故然灯。答曰我于夜中受寻佛语。报曰纵读佛教岂免输钱。可速将来。长者答曰。我今贫悴何处求钱。报曰若尔可来永系牢狱。答曰我无别计。即可随行。使者便将置于狱内。王所造狱阁有三重。若品第尊高置于上阁。其次之类安在中棚。卑贱庶人拘之下屋。时粗恶善与长者既是胜流。居在上阁。时四天王。知此长者地邻。无学精苦勤心。于初夜分来诣其所。问言。长者处在狱中是不应事。长者曰。大仙。为犯国刑。非我自欲。问曰违犯何事。答曰夜明灯火被罚六十金钱。我既贫无身须系狱。四天王曰。长者。欲于何处安置金宝。我等持来随情受用。长者曰唯愿大仙勿见忧虑。王若知者或容见放。大仙有暇暂听妙法。时四天王顶礼求听。长者哀愍为宣法要。四天身光如四火聚。王遥见之便作是念。何人狱中然大炬火。至中夜时天帝释来。所发光明映四天众。其有问答如彼四天。乃至求听妙法。至后夜时梵王来至。身光晃曜倍胜诸天问答求听。闻法欢喜俱还本宫。尔时大王。于一夜中悉遥见此光明奇特。至天晓已问狱官曰。谁于昨夜狱中然火。掌人白言。夜于狱内无然明者。王令大臣亲往检察。狱中普问无然火处。还白王曰无人然火。王曰第三阁内囚禁何人。狱官答曰。有粗恶人善与长者。拘在上阁。王曰可唤将来。我自亲问。使者唤至。王问长者。前为然灯禁在牢狱。何故今者还然火耶。长者答曰。我昨夜中不记然火。王曰于初更时见四火聚。半夜有五。后夜有六。何故长者妄语云无。长者即便具以四王帝释大梵。为来听法身有光明。非灯烛也。王闻语已。深生尊敬叹仰希奇。告言长者。仁有大力。今何愿求。随所欲者我当给施。长者答曰。我今敢欲从王乞愿。王曰随意所须。长者曰我愿于夜寻读佛经。唯愿大王勿禁灯火。王曰随长者意夜秉灯明。乃至余人亦皆随意。夜中然火为读佛经。悉免其罪。于时粗恶善与长者及以国人。蒙王放免皆大欢喜

根本说一切有部毗奈耶卷第四十四

根本说一切有部毗奈耶卷第四十五

        三藏法师义净奉　制译

    入王宫门学处第八十二之二
    尔时薄伽梵。在室罗伐城逝多林给孤独园。时此城中有三长者。一名善与。二名善合。三名戒胜。此三长者各有别德因而立名。能善广施谓善与长者。言无虚诳谓善合长者。众人信伏谓戒胜长者。善能忍恕谓胜光王。离邪欲心为哥罗太子。时憍萨罗国至八月半后多有贼盗。名为秋贼。彼诸贼侣共相集会作如是议。我等云何于此时中少作劬劳多获财物。于一年内受用随情。一人告曰。今此城中善合长者。多有赀财珍宝丰足。我等宜往到长者处共为诬枉。报言长者我等先有一亿金钱寄长者处。我今须用可见相还。若言虚者。我等共引戒胜长者而为证人。获此赀财于一年中丰足受用。一人告曰。彼戒胜长者岂为我等作证人耶。余人议曰。我以强力逼令作证。问曰如何强力。答曰此戒胜长者性多惭耻。若大便时必当远出村外入深林薄。我当伺候彼欲去时。执持利刀于草丛住。彼若来至我即执捉。告言长者若与我为证尔命得存。若也相违交斩君首。诸人闻已咸云善计。作此方便为证不难。即各持刀往戒胜长者大便之处。于丛薄中潜身而坐。时彼长者于大便时至所行处。在草丛内被贼所擒。告言长者为当乐死为求活耶。长者告曰。我实不知君等何意。贼曰当随我言。报曰随汝所作。诸贼告曰。若随我语斯则命存。必苦相违剚刃非远。长者曰有何言教。贼曰与我作证。长者曰何事须证。贼曰善合长者我等先寄金钱一亿。今欲徵索。恐彼不臣须得人证。长者曰此为实寄为是虚言。贼曰此是虚言。长者闻已作如是念。我宁守死不为枉事。岂避一生之苦于无量劫受诸恶报。作是念已。向诸群贼而说颂曰
    宁以守法取终亡　　不作背法而存命
    守法定得昇天乐　　背法当生地狱中

    时彼长者说此颂已。为诸群贼略宣法要。告言诸君当知。尔等皆由前世恶业因缘作欺诳事。虽得人身衣食常乏。今复更为不善。于此命终当生何道。除三恶趣无处相容。作如是等种种劝喻。诸贼闻已起信敬心。即便俱来礼长者足。白言长者我等愚痴不闲善恶。欲以非法共相诬谤。既蒙告喻深心庆喜。我等今时欲何所作。长者曰。无越三归及五学处为善趣因。即便为受三归五戒。至尽形寿不杀生等。诸贼欢喜奉辞而去
    复次胜光王有一小弟。名曰哥罗。颜貌端严众人爱敬。至长净曰来诣佛所。礼佛足已请受禁戒。既受得已从座而去。于一静处捡摄内心。是时魔女庄饰容仪。来至其所告言。王子今既少年应受欲乐。衰暮之后方可摄心。王子闻已告魔女曰。汝以痴心迷惑于物。我持净戒不习邪途。时彼魔女知王子意固守至诚。不遂所求隐形而去
    尔时善与长者来诣佛所。礼佛足已在一面坐。听佛说法。时胜光王亦来佛所欲申礼敬。至逝多林门。命左右曰。汝往佛所看有何人。使入便见善与长者佛边听法。广如上说。乃至王出门外告左右曰。汝若见彼长者出时。报云大王有教。长者速去离我国中。时有诸天于长者处心生敬重。闻是语已各怀忿恚。于王身上便放毒蜂。既被蜂蜇疾入宫内。蜂仍不放随入宫中。王被毒螫更无别计。即还佛所礼足而白。忽被蜂蜇不审何缘。唯愿世尊救济于我。佛言大王。由王向于善与长者。起瞋恚心欲驱出国。诸天忿怒放此毒蜂。王曰我有此过今何所为。佛言大王。宜应就彼而申愧谢。王曰我愧谢时礼其足耶。佛言不应致礼。应至彼前而执其手告言。长者我出粗言幸见容恕。时胜光王蒙佛教已。至长者所而申忏摩。长者见已共相容恕。彼诸群蜂咸皆四散。众人见者各生希有。时胜光王白佛言。世尊我处王位。从彼庶人而求忏谢。岂非希有。佛言大王大自在人。于卑贱类而求忏谢。斯实希有。善与闻已白世尊曰。我贫无物。随有常施。此岂不是希有事耶。佛言虽贫能施。斯亦希有。时戒胜长者及哥罗王子亦在佛边。戒胜长者具以秋贼而白世尊。我为丧命因缘不行诬枉。此岂不是希有事耶。佛言虽有命难情存质直。斯亦希有。哥罗王子白言。世尊魔女妖妍来相惑乱我拘戒行不为非法。此岂不是希有事耶。佛言若人富贵能受禁戒远离邪欲。于诸世间斯实希有。尔时世尊以此因缘说伽他曰
    若人处尊位　　求谢于卑微
    或复少赀财　　随有能行施
    设遭于死难　　不生欺诳心
    富贵简邪情　　此四咸希有

    尔时贫善与长者。戒胜长者。哥罗王子。亲对佛前各问深义。世尊如理随事而答。时胜光王亦在其中。见彼发问不解其义。但知瞻仰心怀忧悒。礼佛而退。既还宫中以手支颊心怀忧悒。时胜鬘夫人见王忧色问言。大王从何所来容色忧悴。王以事报。夫人曰由王寡闻不闲佛法。国务之隙可读佛经。王曰我今年迈不能习读。又复国务繁剧无暇寻经。若汝胜鬘及行雨夫人读佛经者。我于夜中听受文义。夫人曰善。时胜鬘夫人便白王曰。我生憍萨罗国。圣者邬陀夷亦生憍萨罗国。我当就彼而受经业。其行雨夫人亦白王曰。我生摩揭陀国。圣者舍利子亦生摩揭陀国。我当就彼而为读诵。王曰各随所乐。时胜光王往舍利子所。申敬事已白言。大德行雨夫人于尊者所欲受经法。唯愿慈悲哀申教授。舍利子曰。我今宜往白世尊知。即往佛所礼佛足已白言。世尊王欲请我为行雨夫人授佛经法。是事得不。佛言应教。舍利子还至王所报言。世尊慈愍许我相教。时胜光王既蒙许已。复诣具寿邬陀夷处。白言。圣者胜鬘夫人欲就尊者受学佛经。广说如上。乃至许我相教。王见许已便还宫内报二夫人曰。彼二大德许相教授。时二大德于日日中来入宫内。为二夫人教读佛法。
    后于异时胜光王国边隅反叛。王遣师伐。被败而归。如是二三乃至七返。皆被他破逐北旋兵。王闻败已便作是念。边隅逆命师去被降。非我自行方能翦克。王即严整四兵。于彼夜时帅旅而去。具寿舍利子善识时宜。其邬陀夷不知机变。夜闻兵马铃铎之响。即便惊觉作如是念。岂非王众有事他行。即于未明作天明想。执持衣钵入王宫中。时有内人报胜鬘夫人曰。阿遮利耶邬陀夷今来至此。夫人闻已着轻纱衣出门迎接。时邬陀夷见彼夫人形体疏露。注目而视。夫人知已便生耻愧。还入宫中更着余衣。至邬陀夷所敬受经教。再三反复犹未天明。宫人见之共生讥议作如是语。王虽信敬情无间然。苾刍不识时机中宵而至。王未藏宝及诸宝类。而便造次辄到宫门。时邬陀夷教其读诵迄至天晓。胜鬘夫人问曰。圣者今朝何处当食。邬陀夷曰。随所得处我当噉食。夫人即取其钵盛满饭食授邬陀夷。彼得钵已愿言无病。持之而出。至王门下见舍利子从外而来。邬陀夷问曰。大德若作如是精进用心。云何能得断诸烦恼。我侵明起早入宫中。为彼夫人教授经法。并受钵食持出宫门。仁今始来何晚之甚。舍利子曰。具寿可去。佛缘此事当制式叉。时诸少欲苾刍闻是事已。便往白佛。世尊以此因缘告诸苾刍。入王宫者有十种过失。云何为十。一者王与夫人在一处住。苾刍入时夫人便笑。王即生疑。岂非夫人与彼苾刍。于私屏处行鄙恶事。若不尔者何因见笑。或可有心将为恶事。二者苾刍入宫。夫人有娠。王生是念。岂非苾刍共为恶行令其有娠。三者苾刍入宫。王失珍宝及诸宝类。王作是念。岂非苾刍偷窃我物。四者王有密语闻彻于外。王作是念。岂非苾刍传通密语。五者苾刍入宫。王瞋太子迁移职位。太子念曰岂非苾刍于王谗构。令我今时致此忧戚。六者苾刍入宫。太子于父为不义事。诸人闻已。岂非苾刍传通密语令失孝义。七者苾刍入宫。王之所重尊胜大臣被黜职位。便作是念。岂非苾刍于王谗说。令我堕在不如意处。八者卑位大臣王与重赏。诸人议曰。岂非苾刍为其荐达。九者王数出师征伐。余国人皆议曰岂非苾刍共王论说。数令我等征伐疲劳。十者苾刍入宫。王出征伐告战士曰。其所得者悉皆自属。后既平殄。王便却夺。诸人议曰。此是苾刍教王夺我。佛告诸苾刍。以此因缘不应辄入宫内。或令四兵不得安隐。此非苾刍之所应作
    摄颂曰
    夫人笑娠宝　　泄言瞋太子
    损王黜举事　　数征还夺财

    如是乃至我观十利。为诸苾刍制其学处应如是说
    若复苾刍明相未出。刹帝利灌顶王。未藏宝及宝类。若入过宫门阃者。除余缘故。波逸底迦
    如是世尊在王舍城竹林园中。为诸苾刍制学处已。告诸苾刍曰。赡部洲内有二大城。一名花子。二名胜音。此之二城互有衰盛。若花子城盛则胜音城衰。若胜音城盛则花子城衰。时胜音城人民富盛。有王御世。名曰仙道。正法治人国土丰乐。无诸战阵亦无病苦。龙王欢喜五谷熟成。广说如上。彼王夫人名曰月光颜容姝特众所爱敬。王之太子名曰顶髻。有二大臣。一名利益。二名除患。时摩揭陀国王舍城王名曰影胜。以法理人国无灾患。如余广说夫人名胜身。仪貌超绝国内无比。王之太子名未生怨。有一大臣。名曰行雨。是大婆罗门种高胜贵族。尔时仙道大王曾于一时朝集大会。告众人曰。颇有余国丰乐炽盛与我国相似不。时彼众中有摩揭陀国兴易之人。作如是语。大王于此东方有摩揭陀国王舍大城。王名影胜。彼国丰乐与王相似。时仙道王闻此语已。于影胜王生爱念心。问大臣曰。彼王国内何所乏耶。答曰彼处无宝。王曰唤别宝人简取好者。便以妙宝盛满金箧并王敕书。遣使送往摩揭与影胜王语使者曰。当报彼王。从今已往王可共我为敌国知识。必有所须我当为办。使持王信到王舍城影胜王所。奉书具白。王既览书并开国信。生大欢喜。王曰彼之国中何所乏少。诸人答曰。彼无好叠。时王即以摩揭陀国所出上叠。盛满箱箧准如上事。报仙道王并致书曰。敬览来信并受国珍。未面相亲深惭远意。彼有须者我当为办。使持王信到胜音城。即以书及国信奉仙道王。王见庆喜问使者曰。王之形状其量如何。并问性行。使者报曰。影胜王其形长大一似大王。性行雄猛躬为征战。王即依量造五德上甲。令使送去。云何为五。一者盛热之时着便凉冷。二者刀斫不入。三者箭射不穿。四者善辟诸毒。五者能发光明。王造甲已并裁敕书曰。今赠宝甲五德圆备。若念我者幸当自着。希招远意勿惠余人。即以此甲付与使者。使者持去到王舍城。便以此甲奉影胜王。白言大王。此之宝甲具足五德。仙道大王故遣送来。时影胜王览书观甲心生希有。唤别宝者令其准价。宝人白言。大王此一一宝并皆无价。然众共商量准直金钱十亿。王既闻已便生忧念。远方知友赠我宝甲。此一一宝其价难知。我国无此如何酬谢。以手支颊低颜而坐。
    是时行雨大臣入见大王似带忧色。问言大王何故面有忧色。王曰。我今宁得心不怀忧。远处国王赠我宝甲。此一一宝其价难知。我国更无奇异珍物。既无报答。为此怀忧。大臣答曰。愿王勿忧。有好赠物。王曰何处得有。大臣答曰。彼之国王唯赠一领宝甲。王之国内有佛世尊。乃是人中妙宝。一切有情共所尊敬。十方世界无与等者。王曰诚有此事。欲如之何。大臣曰。可于叠上画世尊像遣使驰送。王曰。若如是者我当白佛。随佛言教当奉行之。时影胜王往诣佛所。礼佛足已在一面坐。以事白佛。佛言。大王善哉妙意。可画一铺佛像送与彼王。其画像法先画像已。于其像下书三归依。云我从今日乃至命存。归依佛陀两足中尊。归依达摩离欲中尊。归依僧伽诸众中尊。次书五学处。一不杀生。二不偷盗。三不欲邪行。四不妄语。五不饮诸酒。次书十二缘生流转还灭。所谓此有故彼有。此生故彼生。从无明缘行乃至积集而生。此无故彼无。此灭故彼灭。从无明灭乃至积集俱灭。皆广书之。复于像上边书其二颂曰
    汝当求出离　　于佛教勤精
    降伏生死军　　如象摧草舍
    于此法律中　　当修不放逸
    能竭烦恼海　　当尽苦边际

    如是画讫授与使人。应报彼曰。汝持画像至本国时。可于广博之处悬缯幡盖。香花布列盛设庄严。方开其像。若有问云此是何物。应答彼言。此是世尊形像。舍转轮王位而成正觉。又问此下字义云何。答曰是归依三宝为出离因。次下云何。答曰教持五戒生人天道。次下云何。答曰是十二缘生。明三界五趣流转还灭因果道理。若问于上二颂其义云何。答曰斯之二颂明劝诸有情。依教修行破生死军。勿为放逸速趣菩提。时影胜王奉佛教已。欢喜顶受礼足而去。王即画像上下具书其事。以种种妙香遍熏尊像。然后细卷内金函中。次以金函内银函中。次以银函内铜函中。复以上妙香叠密裹此函。置香象上严整衢路。幢幡导从出王舍城。时影胜王并作敕书报仙道王曰。虽未相见使至览书。蒙赠宝甲世所希有。今画世尊形像三界最尊。令使持将冀申供养。既至彼已可去王城有两驿半。平治道路严饰城隍。躬领四兵。幢幡花盖于广博处张设尊仪。殷勤供养获大福德。既封书已持付使人敕曰。如我所嘱当须忆念尽可为之。使既奉旨敬辞而去。路经多日渐至胜音城。可有两驿半在于此停住。遣信白王并持书去。王得书已开读忿怒。告大臣曰。未知彼国有何奇异胜妙信物。书云可两驿半平治道路严饰城隍。花盖幢幡集诸人众。遣我自领四兵远出迎接。看此形况意欲相轻。卿等宜应总集四兵。我自亲往伐摩揭陀国。大臣奏曰。曾闻彼王有大度量。不应以随宜国信轻触大王。王今宜可且顺其言亲往观察。若称王意斯曰善哉。如不尔者兴师未晚。王曰诚有斯理随书且作。于两驿半平治道路。乃至王自亲观。依彼来书盛陈供养。引至城邑于平坦处。无量百千人众聚集。香花普设充遍街衢。王开画像瞻仰而住。于时中国商人共来观像。咸皆合掌异口同音俱出大声。唱言南谟佛陀也南谟佛陀也。其仙道王既睹尊仪闻佛陀号。见所未见闻所未闻。遍体身毛悉皆惊竖。王便问曰。佛陀之名何所诠表。商主答曰。大王中国有城。名劫比罗跋窣睹。中有净饭王。生一太子。具三十二相有八十种好。相师瞻之云。此太子若在家者当为转轮圣王。七宝圆满千子具足。降伏四洲以法化世。若出家者当证如来应正等觉。于人天内号曰佛陀。此即是彼真容影像。王闻喜悦问曰。此下文字其义云何。商人曰大王此是归依三宝。王曰次下云何。答曰此明五戒。又问次下云何。答曰此是十二缘生流转还灭。其上云何。答曰此明劝诫厌离生死希求涅槃。皆为广说
    时仙道王闻商人说十二缘生。无明行等生灭道理。善诵其文。便还宫内。即于初夜依文而思。于后夜时舍诸缘务。迄至天明结跏趺坐。端身正念系意现前。思量观察十二缘生生灭道理。所谓此有故彼有。此生故彼生。从无明缘行行缘识。识缘名色。名色缘六处。六处缘触。触缘受。受缘爱。爱缘取。取缘有。有缘生。生缘老死忧悲苦恼。如是纯大苦蕴积集而生。所谓此无故彼无。此灭故彼灭。从无明灭则行灭。行灭则识灭。识灭则名色灭。名色灭则六处灭。六处灭则触灭。触灭则受灭。受灭则爱灭。爱灭则取灭。取灭则有灭。有灭则生灭。生灭则老死忧悲苦恼灭。如是纯大苦蕴积集皆灭。时仙道王于缘生理既深晓悟。不起于座以智金刚杵。摧破二十种萨迦耶见山。得预流果。既见谛已。遥心庆悦渴仰世尊。说伽他曰
    敬礼大医王　　善疗于心病
    世尊虽在远　　能令慧眼明

    时王欢喜。即便裁书报影胜王曰。我赖仁恩知有三宝。悟缘生理得见真谛。苦海沦溺彼岸可期。拔之淤泥欢庆何极。然我欲得亲见苾刍。为作方便令来至此。使者持书至影胜王处。王读书讫往诣佛所。顶礼佛足白言。世尊其胜音城仙道王。见佛形像得悟真谛。遣使持书来至于此。求见苾刍。唯愿世尊慈悲发遣。说是语已礼佛而去。尔时世尊。便作是念。谁与彼城有因缘耶。能至于彼广为化度。观知圣者迦多演那于彼有缘能为教化。世尊便命迦多演那曰。汝可观彼胜音城内仙道大王。并诸眷属人物之类。时迦多演那唯然受教。既观察已辞佛而出。执持衣钵入城乞食。饭食讫嘱授卧具已。便将五百苾刍随路而去往胜音城。时影胜王并作敕书。遣使持去。报仙道王曰。承悟缘生得预流果。复于苾刍乐欲相见。佛令五百苾刍远赴祈请。仁可殷勤同大师想。去城两驿半许。修治道路严设香花。治整四兵自来迎接。又于城内闲寂之处造一大寺。营五百房床榻卧具。无令阙乏。饮食所须悉皆预办。若作如是供养事者。获福无量。使持书至授仙道王。既读书已如言悉作。苾刍既至宾迎入城。即于空闲广博之处。悬缯幡盖严设道场。请苾刍坐。时有无量百千大众悉皆云集。尔时圣者迦多演那。随彼机缘为说法要。令诸大众皆蒙利益。或得预流果者。或得余果。乃至出家得阿罗汉果。或有发趣声闻独觉乘心者。或有发趣大乘者。时胜音城有二长者。一名底洒。二名补洒。往诣圣者迦多演那所。至已礼足白言。圣者我今欲于善说法律而为出家。于圣者所修治梵行。时迦多演那知其心至。即与出家并受圆具。观其根器教以要法。彼二便于日夜之中勤修无倦。断一切惑证阿罗汉果。即昇虚空现诸神变。身出水火便入无余妙涅槃界。彼诸亲族即火焚烧为供养已。收其余骨造二窣睹波。时仙道王。于日日中常诣圣者迦多演那处听说妙法。既听得已还入宫中。告诸宫人曰。圣者迦多演那每常为我说深妙法。宫人白言。大王有福逢佛出世。因成果满得闻正法。王告宫人曰。尔等何因不往听法。宫人答曰。我等内人无由数出。若其圣者迦多演那。得入宫中为说法者。我等当听。王闻语已往圣者所。顶礼双足白言。圣者宫内女人乐欲闻法。唯愿尊者兴慈愍心。暂入宫中随彼所愿。时迦多演那白言。大王。世尊制戒。不许苾刍入王宫中为女说法。王言圣者若如是者。谁入宫中为女说法。答曰有苾刍尼许入为说。
    时仙道王闻是语已。即作书报影胜王曰。宫内女人乐欲闻法。颇有方便得令苾刍尼来不。时影胜王既览来书。便往佛所礼双足已白言。大德彼仙道王复遣书来。云内宫妃后乐闻正法。欲见苾刍尼。其事云何。尔时世尊闻斯语已。便作是念。何苾刍尼与彼城中宫人之类。因缘感会共相济脱。观知世罗苾刍尼能化于彼。佛告世罗苾刍尼曰。汝当观彼胜音城中宫人之类。尼白佛言。谨受圣教。礼佛足已往旧住处。嘱授卧具竟执持衣钵。与五百苾刍尼俱向胜音城。影胜王复与彼书令遣迎接。造房五百供给所须。敷设道场为众说法。多人悟解发三菩提心。时世罗尼日日自往王宫之内。为妃后等宣说法要
    彼仙道大王妙解弹筝。其月光夫人善能为舞。曾于一时王在宫内。自手弹筝月光起舞。于其舞际见夫人身有无常相。至第七日必当命终。时王见已心生忧恼。手所弹筝便投于地。月光见已白言。大王岂我舞曲不中弦管。致使大王放筝于地。王曰非关舞恶。然我见汝身有死相。于七日内必定身亡。月光白王曰。若如是者幸当见放。我愿出家。王曰共立要契可遂汝情。若出家已断诸烦恼证阿罗汉果者。我便望断。若有余结惑而命终者。于所去处当告我知。夫人曰尔。时仙道王即引月光。至世罗苾刍尼处。礼足已白言。圣者月光夫人欲于善说法律而为出家。唯愿圣者慈悲摄受。与其出家并受圆具。世罗报曰。善哉大王即与出家并受圆具。观其业报知欲命终。教授月光修无常观。月光依言而作。于第七日忽尔命过。生四大王众天。诸天法尔初生之时必起三念。我何处死。知在人中。今生何处。生在四大王众天。曾作何业。于佛教中净修梵行。时月光天女作是念已。若我不往礼世尊者是所不应。即取璎珞庄严其身。即以种种上妙天花盛满衣襆。夜诣佛所。天光晃耀满竹林园。便以妙花普散佛所。顶礼佛足在一面坐。尔时世尊观彼机性而为说法彼闻法已得预流果。说伽他曰
    世界人天咸供养　　能除业惑生老死
    于百千生难得逢　　我今幸遇诚希有
    我依大师除结惑　　今时获得清净眼
    超渡苦流昇彼岸　　究竟当入涅槃城

    时彼天女说此颂已。顶礼佛足往胜音城仙道王所。时王于楼上独寝。天女既至身光大明。弹指作声警觉王睡。王闻惊坐问曰。作声者谁。答曰我是月光。王曰夫人可来与我共卧。天女报言。大王我已身死生四大王众天。人天事殊理无同宿。王若欲得与我交欢者。于佛教中出家修道。若一切烦恼悉永断者。众望都息。若有余惑而命终者。生四王天与我相见。作是语已腾空而去。时仙道王闻是教已惊喜交集。念出家事通夜不眠。至天晓已命大臣曰。卿可往问月光夫人今在何处。大臣白言。彼已身死。王闻便念。我今不应蒙天警觉不用其语处在居家。可立顶髻太子为王付以国事。我当于善说法律而为出家。时仙道王告二大臣曰。卿等当知。我于顶髻爱念情深。于卿二人情义亦重。可于顶髻处止恶劝善。我欲出家。二臣闻已流泪交襟。复命顶髻曰。如汝比来顺我言教。从今已去二大臣言。亦应听受。于诸国人以法而化。我欲舍俗出家。太子闻已悲泣难胜。时仙道王既付嘱已。鸣鼓宣令普告国人曰。所有国政委付太子。我欲出家。我比为王不能依法。汝国人等各相容恕。时诸人众闻是告已。荷王恩惠悉皆啼泣不能自裁。王立太子以知国事。多出财宝广设无遮。沙门婆罗门及贫下类。无不周给。将一侍者徒步而去。向王舍城。时顶髻王及国人众悉皆随后。送别而归。其王渐去至王舍城。在一园中暂停息已。告彼人曰。汝今可往白影胜王曰。有仙道王今在城外。使者。即便往至王所。以事具白。王闻惊起告诸臣曰。其仙道王多有兵众。何不预报忽来至此。使者白王。彼无兵众唯一侍者。王闻语已便作是念。彼是刹帝利灌顶大王。我今不应空无备拟独引入城。即便修治道路严饰城郭。躬引四兵至仙道王所。欢言执手共相慰问。同乘一象入王舍城。即以香汤澡浴。奉上妙衣。既饮食已问言。王今何故弃大宝位。将一侍人。躬涉远途而来至此。答言大王我无别事。本意故来于世尊所欲求出家并受圆具。净修梵行志求解脱。时影胜王翘身合掌作如是语。善哉佛陀。善哉达摩。善哉僧伽。具大慈悲有胜威力。能令如是刹帝利灌顶大王。舍尊胜位来诣佛所。而求出家并受圆具修苾刍行。时影胜王即将仙道王诣世尊所。尔时世尊。与无量百千四众围绕演说妙法。遥见影胜王共仙道王欲来入众。告诸苾刍。彼影胜王并将进物来至我所。汝等当知。于诸如来所有进奉。无过导引受化有情。作是语已默然而住。时影胜王共仙道王俱至佛所。礼双足已在一面立。白言世尊。此是胜音国仙道大王。足步而至。欲于如来善说法律。求出家受圆具修苾刍行。唯愿世尊慈悲摄受。世尊即告仙道王曰。善来苾刍可修梵行。王闻是语须发自落。法服着身瓶钵在手。威仪进止如百岁苾刍。时影胜王礼佛而出。仙道苾刍即依众住。于晨朝时着衣持钵。入王舍城次行乞食。时诸士女百千万众。闻彼入城俱来瞻仰。宫闺之类咸昇楼阁。倾望竭诚共观希有。时彼苾刍既得食已还至本处。饭食讫收衣钵洗足而坐。时影胜王诸臣翼从至仙道苾刍所。躬申敬礼说伽他曰
    胜音国大王　　舍百千城邑
    今乞余残食　　岂不生劳苦
    先用妙金盘　　众宝以庄严
    今但持瓦钵　　岂不生劳苦
    先食香粳饭　　美馔随所欲
    今者食粗疏　　岂不生劳苦
    先着迦尸服　　妙叠及诸缯
    今披粪扫衣　　岂不生劳苦
    先处胜宫殿　　侍卫以多人
    今独树下居　　岂不生劳苦
    先在妙床褥　　细软随情乐
    今时卧草敷　　岂不生劳苦
    先与上宫后　　娱乐镇随心
    今时独寝息　　岂不生劳苦
    先乘无价象　　宝马及珍舆
    今时徒步行　　岂不生劳苦
    库藏皆盈溢　　受用常随意
    今时无所有　　岂不生劳苦

    时仙道苾刍既闻是语。亦以伽他而答之曰
    诸有难调事　　我今皆伏除
    乞食用资身　　如牛负辕轭

    影胜王曰
    仁今有何意　　作此忧愁语
    心中所念者　　我悉相供给

    仙道苾刍曰
    诸有乐法人　　心无有忧恋
    若不知法者　　从冥入于冥
    大王应善听　　我今说正法
    由解正法故　　生天得涅槃
    此身无可爱　　有一德应知
    善调令住境　　随心即安乐
    假使寿百年　　形命终归尽
    云何为妻子　　财食常贪着
    妻子如怨家　　珍财常畏失
    我今皆舍弃　　解脱诸忧恼
    人命将尽时　　咒药不能救
    神仙及诸圣　　无能违拒者
    天虽有威力　　胜处寿长年
    衰相现前时　　必死无能救
    诸王得自在　　威力无人敌
    多财有名称　　终归入死门
    假令修苦行　　勇猛越诸人
    设多兵众力　　讵能超死苦
    非空非海内　　亦非山石间
    无有地方所　　不被死所害
    非空非海内　　亦非山石间
    无有地方所　　不被业所害
    死后身膖胀　　皮肉渐分离
    唯余白骨在　　观斯何可爱
    诸骨咸销散　　但有空髑髅
    形色甚可恶　　谁当生爱乐
    在热处凉宫　　若寒居煖室
    常护持身命　　不免死来侵
    若人行善因　　果不共他有
    王等不侵害　　是故应修福
    若行十恶死　　妻子皆不哭
    殡送事随宜　　是名为恶死
    若行十善死　　妻子皆忆念
    殡葬并如法　　是名为善死
    生时唯独来　　死时还独去
    自受于苦乐　　无有共分者
    伺命来取时　　父子不相救
    亲属及珍宝　　无能赎命者
    生老及病死　　日夜恒随逐
    无有藏避处　　终被死王牵
    智者见是事　　舍而求出家
    当离烦恼海　　不受胞胎患
    我舍诸怨苦　　得成苾刍性
    终出生死狱　　长趣涅槃城

    时影胜王蒙仙道苾刍为说妙法。闻已恭敬深心渴仰。白言圣者。生死长远卒难出离。我处王位与寂静相违。但有随喜未能解缚。说是语已顶礼而去

根本说一切有部毗奈耶卷第四十五

根本说一切有部毗奈耶卷第四十六

        三藏法师义净奉　制译

    入王宫门学处第八十二之三
    尔时胜音城顶髻王。受父禅后初以正法化人。未经多时便行非法。彼二大臣利益除患。白言。大王当以正法化人勿为非法。何以故。王之国人如花果树。以时溉灌勿为衰损。则条干花果繁实可期。王之百姓亦复如是。恩养以法赋税无亏。虽复正谏彼行非法不肯悛改。如是至三不用其语。便生瞋恚告余臣曰。若人故与灌顶王教共相违逆者。当与何罪。时有佞臣。前白王曰。此何在言理当合死。说伽他曰
    若臣拒王教　　若牙齿摇动
    若食中和毒　　除之方乐生
    大臣若多智　　善闲诸法律
    富盛有兵戎　　不除当自害

    王闻是语告彼臣曰。若如是者彼二老臣先王所嘱。我今不忍辄自加刑。从今已去勿令与我更重相见。即令门人遮不听入。立二佞臣以为辅相。佞臣得宠每于王所而说颂曰
    苣胜不熬蒸　　及以不磨捣
    不苦加功压　　无缘可得油

    国中人众事亦如是。严加苦切方办国事。王曰今以国政付卿二人。其所作者即为定量。时二佞臣便以苦法驱驰百姓。时有商人。从胜音城持诸货物。至摩揭陀国到仙道苾刍所。仙道记识便问之曰
    胜音顶髻王　　大臣及兵众
    无病无恐怖　　以法治人不

    商人答曰
    王及诸大臣　　兵众皆安隐
    虽无他恐怖　　非法以治人

    时仙道苾刍闻是语已次第更问。谁为第一大臣。王用谁语苦逼百姓。答言圣者。昔二大臣遮不听入。更令余二谄佞大臣。王用其言常行苦虐。令国人众不得安隐。仙道闻已告商人曰。汝往彼国告诸人曰。勿为忧恼待我三月夏安居竟。当自至彼诲语其王。时彼商人礼苾刍足辞之而去。渐至胜音城报诸人曰。老王不久自来至此。诲语小王不许非法苦楚人众。时彼佞臣闻斯语已白顶髻王曰。王今知不。昔日老王有心来此重贪国位。王曰父已出家宁求王位。大臣曰由贪爱心令彼追悔。王曰其欲如何。臣曰当断其命。王曰彼是我父云何兴害。大臣即便为说颂曰
    若父母兄弟　　或复是女男
    恶念作怨家　　当须斩其首
    假使有千子　　共乘于一船
    一子作怨家　　诸子须沈没
    存家杀一命　　为村除一家
    为臣除一村　　为己弃一国

    时彼佞臣作如是等种种劝谕。王然其说。佞臣即命诸屠人曰。汝今往杀彼老王。我当赏汝。时彼屠者于老王所恋慕情深。虽被发遣心不乐去。如是再三。以金银珍宝乃至聚落悉皆赏赐。亦不肯行。佞臣忿怒告狱官曰。汝今可去收彼屠人。并其眷属系之于狱。狱官闻已惊走而去。至屠人所并诸眷属执缚将来。屠人恐怖白言。勿相执缚随意所为。狱官曰汝杀老王我今放汝。屠人曰去。即皆手执利剑求觅老王。随路而行向摩揭陀国。时具寿仙道夏安居竟。往诣佛所头面礼足。白佛言。世尊。我今欲往本胜音城。世尊告曰。随汝意去。当须思念。业力难违。是时仙道礼辞佛已至所住房。嘱授卧具执持衣钵。往胜音城行过半路。逢彼屠人共相忆识。问曰汝从胜音城来。答曰如是。彼处国王及以百姓各得安不。具为问答。广说如前。乃至非法治国。于大王所不愿相见。仙道闻已告言。丈夫若如是者我当回去。时诸屠人即说颂曰
    勇猛大王何处去　　顶髻不欲愿王生
    故遣我等共相刑　　王今命尽无逃处

    仙道闻已告彼人曰。丈夫岂复顶髻故遣汝等断我命耶。答曰如是。仙道便念。如世尊说当须思念。业力难违者由斯事故。密作是语即报屠者曰。贤首汝等可暂停息。我本所为而作出家。虽复剃发染衣其事未办。汝等暂住待我少时求所为事。诸人报曰。大王随意。时具寿仙道于一树下结跏趺坐如龙王盘。如佛言曰。多闻之人有五种利益。云何为五。一者蕴善巧。二者处善巧。三者界善巧。四者缘起善巧。五者于其所须教诫教授不求于他。时仙道苾刍于斯五事悉皆善巧。于五趣轮回知无定相。一切诸行皆悉无常。善观察已断诸烦恼证阿罗汉果。观金与土平等不殊。刀割香涂了无二想。心无罣碍如手撝空。能以大智破无明壳。三明六通四无碍辩悉皆具足。于三界中所有爱着。利养恭敬无不弃舍。证解脱乐说伽他曰
    已断诸结缚　　善拔众毒箭
    我仙道苾刍　　仍不免王法

    作是语已告屠者曰。贤首我所作者今已作讫。汝所为者当可随情。屠人白言。大王我若归国。顶髻问言。大王死时有何言说。将何以报。答曰汝当报彼作如是说
    汝造多恶业　　杀父贪国位
    我获胜涅槃　　汝堕无间狱

    复应告曰。汝造二无间业。一者杀父。二者杀阿罗汉诸漏已尽。当受极苦堕无间狱。汝可至诚殷勤悔罪。冀得轻微。仙道复念。我以神力乘空而去。勿令由此受极重殃。即生正念欲发神通。于所求境心便迷乱。乃至神通之字亦不记忆。况复腾空而欲远去。复更念言。世尊令我当思业力无可逃避。说伽他曰
    假令经百劫　　所作业不亡
    因缘会遇时　　果报还自受

    时彼屠人即拔利刀斩断王首。头落于地。空中说伽他曰
    不思议业力　　虽远必相牵
    果报成熟时　　求避终难脱

    是时世尊在竹林园中忽然微笑。世尊法尔若微笑时。于口中出五色光明。或有沈下或复上昇。其光下者下至无间并余地狱。若受炎热皆得清凉。若处寒冰便获温暖。彼诸有情各得安乐皆作是念。我与汝等为从地狱死生余处耶。令彼有情生信心已。复现余相。彼见相已皆作是念。我等不于此死而生余处。然此必由希奇大圣威德力故。令我身心现受安乐。既生敬信便能消灭地狱诸苦。于人天趣受胜妙身。当为法器能见谛理。其上昇者上至色究竟天。光中演说苦空无常无我等法。并复说此二伽他曰
    汝当求出离　　于佛教精勤
    降伏生死军　　如象摧草舍
    于此法律中　　常修不放逸
    能竭烦恼海　　当尽苦边际

    时彼光明周遍三千大千世界已。还至佛所。若佛世尊说过去事。光从背入。若说未来事。光从胸入。若说地狱事。光从足下入。若说傍生事。光从足跟入。若说饿鬼事。光从足指入。若说人事。光从膝入。若说力轮王事。光从左手掌入。若说转轮王事。光从右手掌入。若说天事。光从脐入。若说声闻事。光从口入。若说独觉事。光从眉间入。若记阿耨多罗三藐三菩提事。光从顶入。是时光明绕佛三匝从足下入。时具寿阿难陀合掌恭敬白佛言。世尊如来应正等觉。熙怡微笑非无因缘。即说伽他而请佛曰
    口出种种妙光明　　流满大千非一相
    周遍十方诸刹土　　如日光照尽虚空
    佛是众生最胜因　　能除憍慢及忧戚
    无缘不启于金口　　微笑当演有希奇
    安详审谛牟尼尊　　乐欲闻者能为说
    如师子王发妙吼　　愿为我等决疑心
    佛如大海妙山王　　若无因缘不摇动
    自在慈悲现微笑　　为渴仰者说因缘

    佛告阿难陀。如是如是非无因缘。如来应正等觉辄为微笑。汝今当听。说伽他曰
    已断诸结缚　　善拔众毒箭
    彼仙道苾刍　　仍不免王法

    阿难陀彼胜音城顶髻王由恶知识故。其父先王得阿罗汉无有愆负。横加逆害。决定当堕无间狱中。阿难陀白佛言。世尊。仙道苾刍得阿罗汉。今被杀耶。佛言被杀。时阿难陀闻已流泪伤感难裁。
    时彼屠人遂持王头及以衣钵。诣胜音城至佞臣所告言。我见老王。奉教杀讫。此是其头及以衣钵。时二佞臣见斯事已生大欢喜。往顶髻所。白言大王。王可欣庆。于王国内无复怨家。王曰谁是我怨家。答曰老王王曰岂复先王今已命断。答曰今已杀讫。王曰如何得知。佞臣即指屠者。此等诸人亲断彼命。顶髻问曰。我父先王有几兵众欲来此耶。屠者答曰。彼是出家苾刍宁有兵众。单身只步随路而来。便持衣钵及以王头呈示顶髻。顶髻见已闷绝于地。冷水洒散良久乃稣。起便大哭问屠者曰。父王死时有何言嘱。答言大王。先王死时亲说伽他。遣白王知
    汝造多罪业　　杀父贪国位
    我获胜涅槃　　汝堕无间狱

    又曰汝造二逆业一者杀父。二者杀阿罗汉诸漏已尽。堕无间狱当受极苦。汝可至诚殷勤除悔。冀得轻微。是时顶髻闻是说已。忧箭射心容色憔悴。如断生苇茎叶枯萎。即便遣使唤二旧臣。至而告曰。何因卿等二人见我造作极重恶业不相遮止。二臣答曰。王教令我不得相见。有何方便共相谏止。顶髻即便敕二佞臣勿来相见。立二旧臣重为辅相从斯渐渐劝顶髻王正法治国。时二佞臣既失宠已别为方便欲改王心于旧二阿罗汉一名底洒。二名布洒。二窣堵波各于一边造一小穴。取二小猫儿各安穴内。于日日中以肉餧饲。教令识语。每常持肉到穴边时大声唤言。底洒布洒汝各出来。猫子便出。又复告言。汝等若实以邪谄事诳惑世间。受信心衣食以自活命。由斯恶业堕猫子中。事不虚者各取肉脔。绕自窣堵波还归本穴。作是语已方始投肉。猫子得肉各绕其塔。还趣穴中。如是日日于窣堵波处教二猫子。乃至淳熟体解人言。时二佞臣作此事已。至顶髻母所白言。太妃王今羸瘦性命无几。岂得今时舍而不问。王母报曰。我欲如何。由君二人教作如是极重恶业。二臣白言。岂可罐落井中绠亦同弃。母曰知有此事我欲何为。佞臣曰杀父之忧妃自开解。杀阿罗汉心生悔恼。我等为除。母曰欲若为除。臣曰底洒布洒自云得阿罗汉。众所共知。斯乃诳惑于他说无后世宁知死已生猫子中。以此证知无阿罗汉。母曰此若实者可令自验。足得除忧。其母即便至顶髻所问言。爱子何故汝今身极羸损痿黄困笃。便白母曰。我今宁得身心不苦。由二佞臣教我造作二无间业。先王无辜枉加杀害。是阿罗汉诸漏已尽。必当直趣无间狱中。母曰汝不须忧。我当为说。王曰幸愿为说除我深忧。母曰此国先王非是汝父。我因洗浴与外人交通。因即生汝。虽断彼命非成逆罪。王曰且知非父无重逆业。杀阿罗汉其罪可无。母曰此事汝可问有智人以详虚实。是时太妃辞子而去。命二佞臣告言。我子所有杀父之忧已为除讫。杀罗汉罪尔自当知。
    时顶髻王即便总命群寮令集一处。诸有智者亦唤俱来。时二佞臣随众而至王便问曰。朕闻杀阿罗汉得大逆罪其事如何。时大众中有白王曰。大王谁复知彼得阿罗汉。复有说言。阿罗汉者。乘空来去道眼通明。知有害身何不远避。二佞臣曰。王何见忧。于此世间无阿罗汉。而今杀彼得逆罪耶。王曰我及诸人。悉皆现见底洒布洒获阿罗汉。上腾虚空身变水火作诸神通入无余依妙涅槃界。卿等云何道其无实。佞臣曰。愿王宽其罪使得终其事。王曰欲作何事。臣曰彼皆虚伪诳惑世间。实更受生。云无后有。若实无者因何生在猫子之中各居塔下。王曰如何得知。臣曰王当自验。其王即便命诸臣曰。我欲往彼观其虚实。王遂整驾。及诸大众百千万人至制底所。时彼佞臣便持肉脔在制底边。大声唤言。底洒布洒汝各出来。猫子便出。又复告言。汝等若实以邪謟事诳惑世间。受信心衣食以自活命。由斯恶业堕猫子中。事不虚者各取肉脔。绕己窣堵波还入本穴。作是语已方始投肉。猫子得肉各绕其塔。还趣穴中。佞臣曰王今见不。王曰我见。佞臣曰今此世间无阿罗汉。但有空言。时王即便舍阿罗汉见发起邪心。所有布施苾刍苾刍尼等。饮食供养悉皆断绝。时诸五众既无饮食。并皆四散唯大迦多演那及世罗苾刍尼。于此城住。
    时迦多演那苾刍。于晨朝时执持衣钵。入胜音城欲行乞食。逢顶髻王出外游猎。尊者见王便生是念。或王见我生不喜心避之而去。王逢见已问佞臣曰。何故苾刍远相避去。佞臣答曰。彼苾刍作是念。勿令杀父作逆之人尘触我身。为斯远去。王闻大怒敕诸兵士各以土一把散苾刍上。时彼尊者知是事已。即便化作小室在中端坐。彼诸人众各以尘土。弃尊者上便成大聚。时利益除患二大忠臣。见其非理便为去土。问言大德。今此城人作无利事。当受何报。苾刍报曰。齐七日来当雨尘土。所有城郭填压无遗。时利益大臣子名绀颜。授与尊者大迦多演那以充侍者除患大臣女名绀容。授与世罗苾刍尼以充给侍。即于是日天雨珍宝。乃至六日皆雨珍宝。时彼利益除患二大忠臣。各收珍宝盛满二船。于其夜中出城逃避。随河而去至一胜地各造一城以为居止。一名利益城。二名除患城。至第七日。时世罗苾刍尼将给侍女。以神通力往憍闪毗城。即以侍女付瞿师罗长者。令其养育。尊者大迦多演那。于第七日于此城中见雨尘土。知是业力不可救济。即与胜音城中旧住天女。并侍者童子。见土满城人无遗子。乘空而去至大聚落。止谷场中暂时停息。整理衣钵入村乞食。由天力故场中稻谷自然盈满。是时场主见斯事已。作如是语。我此场中稻谷盈溢。皆由天女威神之力。即持户钥授与天女。报言。乃至我未重来。请勿弃去。便往村中众人集处普告之曰。于我场中有天女至。由彼威力场谷增多。君等若能共立我儿为聚落主者。我当留彼天女以相拥护常受安乐。诸人闻已咸云善好即立彼儿为聚落主。其父即向屏处。便以利刀自刎而死。
    时迦多演那乞得食已。还至场中共伴分食。食了收衣钵。告彼天女曰。我欲前行。汝被他嘱不可随去。天女曰。我有何事不得随行。尊者告曰。受他户钥其主未来。若舍去者是伤信义。须臾之顷村邑诸人各持香花来申供养。请天女曰。我等有福幸圣来仪。伏愿慈悲留神此住。随所须者我皆供给。天女报曰。若其君等苦相留者。可为大德迦多演那造立寺宇。并可为我别立神庙。四事供养无阙乏者。我当住此。诸人报曰。此皆为作即便造寺。去斯不远为立神堂。供养无阙。时彼天女每于夜半秉持灯炬。就尊者所听闻妙法。村人见者便作讥议。云何神女夜诣苾刍共行非法。神女闻已遂起瞋心。咒彼村人皆令疾患。诸人知已咸就神所共申忏谢。患苦遂除。尊者知已即辞神女。留小铜盏以为记念。便令绀颜童子执法衣角。腾空而去。是时神女遂劝村人造窣堵波。盏置于内名为铜盏制底。今犹现在。时绀颜童子执师衣角悬身而去。时人遥见皆悉唱言。滥波底滥波底(是悬挂义)其所经过方国之处因号滥波(今北印度现有其国)尊者渐去至一小国。其王命终绝无继嗣。时彼诸人皆知尊者神德高远。遂请童子立为君主。尊者许之。遂便策为绀颜王留知国务。从此复往步迦拏国。尊者之母生此国中。名贤善童女。尊者就舍为其说法。令得见谛。授之锡杖与作记念。彼造锡杖制底现今供养。尊者从此欲往中国路过雪岭。北方诸天俱来请曰。唯愿慈哀于我住处为留少许记念之事。尊者便念。如世尊说。中方之地不着布罗。即便以屦付与天神。诸神得已于爽垲之地造一制底。名曰布罗制底。是时尊者过缚叉河至布洒城内。巡家乞食。既饭食已。剃除须发并剪爪甲。诸人见已请其发爪。作发爪制底永贻供养。
    尊者次后从此南行至室罗伐城。诸苾刍见告言。善来大德迦多演那。所有游履得安乐不。答言。具寿有苦有乐。时诸苾刍具问其故。答曰随处化人即是其乐。在胜音城被尘土压。斯成是苦。时诸苾刍寻问所由。尊者具答其事。苾刍闻已作如是语。彼杀父人生极邪见。且受如是现世花报。未来苦果谁复代当。时迦多演那洗手足已。往诣佛所头面礼足在一面坐。尔时世尊知而故问。迦多演那汝所游履得安乐不。时迦多演那以所经事具白世尊。世尊闻已默然而住。时诸苾刍闻其说已。咸皆有疑。白佛言。世尊唯愿慈悲为我宣说。彼仙道苾刍以何缘故。身为国主受大快乐。舍此胜位归佛出家。断诸烦恼得阿罗汉。不免刀杀。佛告诸苾刍。汝等当听。仙道苾刍所造之业。因缘熟时必须自受。无逃避处。广说如上。说伽他曰
    假令住百劫　　所作业不亡
    因缘会遇时　　果报还自受

    汝等苾刍乃往古昔佛不出世。有独觉者出现世间。情存哀愍拯济贫乏。知足而受不乐多求。唯一福田喻如麟角来托林薮少欲而住。多有獐鹿先为依止。时有猎人。于此置弶常多获鹿。忽无所得。怪其何故。乃寻见人踪至独觉所。发瞋怒意以箭射之。圣者哀愍为昇空界。猎人求下。圣者因即命终。遂火焚尸灌八牛乳。收其余骨为造制底。种种供养顶礼悲哀。愿勿因此受三涂报。所有供养功德生大王家。赀财丰足。当获如是功德希奇。胜此大师承事供养心无厌倦。汝等苾刍往时猎师者即仙道苾刍是。由昔以箭射独觉尊故。于多生中受地狱苦。后得为人五百生中常被刀箭所杀。由昔愿力得逢值我获阿罗汉。仍由不免刀剑所害而入涅槃。时诸苾刍次复有疑。白佛言。世尊何因缘故王子顶髻。及胜音城士女之类迦多演那。被尘土压。利益除患持宝出城。佛告诸苾刍。此等诸人因缘运会业果现前。广说如上。乃至果报还自受。汝等当听。于过去世一聚落中有长者住。娶妻未久诞生一息次生一女。各渐长大。男既娶妻女未成嫁。诸余女伴皆作婚姻。斯之一女绝无人问。时有独觉尊者出现于世。广说如前。有一独觉人间游行。届斯聚落入村乞食。时难嫁童女见圣者来。便以粪扫弃彼身上。即于此日有人问亲。其兄怪问。何故今朝有人问汝。答曰我于向者以恶粪扫弃苾刍上。兄闻而笑。女便以事告诸同伴。诸女闻已咸希嫁娶。竞以粪扫投掷苾刍。如是展转尽大聚落所有人民。并皆邪见将此为善。时彼圣者恐罪众人。遂便舍去。复有五通仙者来至此处。诸人复以粪扫而弃掷之。仙见此已亦复舍去。人皆生念。于尊者所弃粪得福。遂于父母之上亦弃粪秽。时此聚落有二长者。见行非法普告之曰。仁等所作实乖法宪。缘斯恶业必招苦果。聚落诸人虽闻此语。而邪见转增恶心不息。
    汝等苾刍昔时长者女者即顶髻是。彼聚落中邪见诸人即胜音城中众多人是。时彼二长者谏止诸人者。即利益除患二大臣是。往时劝止不令邪见。今时免难不被尘压。童女之兄见欢笑者即迦多演那是。由昔喜笑仍遭土压。汝等苾刍迦多演那若不证得无学果者。今因压土必致命终。是故诸苾刍若纯黑业得纯黑异熟。广说如上。乃至应当修学。
    尔时憍闪毗城有一长者。名曰善财。语作金声。家有一亿金钱。于旦朝时出大音声命诸作人曰。贤首汝等可起营作生务。此长者宅居近王宫。王闻语声作如是念。此人声相合一亿金钱。至朝集时。王命臣曰。此善财长者我闻其声依如相法有一亿金钱。时王即唤善财至。问言。长者卿之宅内有几珍财。答言大王。有一亿金钱。诸臣闻已知王善相叹未曾有。由王知彼有妙音响。时人因即唤为妙音长者。由彼长者乃至失命因缘。终不口中故为妄语。王见惊嗟立为国相。长者以法辅正映蔽诸臣。悉皆见嫉。遂白王曰。妙音大臣多行欺诳。王闻是已即便试验。遂从贷用半亿金钱。令于百姓处随意徵取。时彼长者依数而取。不枉一钱。王勘知已深生希有。重加其位。时妙音大臣体知财食皆悉无常。遂造义堂给施衣食。令人守掌。告其人曰。若见有人容仪别者。当须告我。是时南方有五百隐逸遁俗之宾。故弊充衣少欲为务。远涉艰险欲向憍闪毗国。于其中路无水可求。即便共诣一大树下。告言。可与我水。时树枝间忽展一手。环钏庄严持瓶注水。彼五百人皆饱足饮已。问言汝是何神。答曰我于前身去给孤独长者家不远而住。为客缝衣人。诸有贫乏不知长者居宅处者。我即以手指示其处。复由受持八支戒故。今得生此属四大王众天。时五百人见斯事已更相告曰。由持戒故报得生天。我等亦应诣给孤独长者处。受褒洒陀八支净戒。彼行渐次至妙音长者所设义堂。受供养已。掌人还舍白长者曰。有五百人。云从南国。形仪殊俗。可唤问之。长者命人问曰。仁等从何所来。答曰我等从南方来。又问今欲何之。答曰欲往室罗伐城给孤独长者处。受八支戒。妙音告曰。仁等可于此住待三月夏终。我当共去。答曰如是。至夏终已。妙音长者与五百人至给孤独长者处。慰问讫具陈其事。时彼长者将此诸人往诣佛所。俱礼佛足在一面坐。
    尔时世尊观彼根性。随机说法令出家已。断诸烦恼证阿罗汉果。妙音长者得预流果。既见谛已顶礼佛足。白言。世尊唯愿哀愍往憍闪毗。我当为佛及诸圣众造毗诃罗。世尊默然慈悲受请。即告大准陀曰。汝今可共妙音长者。往憍闪毗造毗诃罗。时大准陀受佛教已。执持衣钵共妙音俱行至憍闪毗。造一住处修营既了。遣使白佛。造寺事周。唯愿世尊及苾刍众慈悲降赴。世尊于日初分饭食讫。执持衣钵将诸大众。往憍闪毗至妙音园。于寺外池所洗手濯足方入寺中。时妙音长者即以金瓶注水。佛为受之。请佛及僧受斯住处。既至明日长者盛设供养。供佛及僧。饭食讫洗钵器嚼齿木澡漱已。大准陀及妙音长者并诸眷属。顶礼佛足在一面坐。为听法故准陀白佛言。世尊愿为我等开示演说。作何福业获大果利。光显无穷福常增长相续不绝。佛告准陀。有其七种有事福业无事福业。我为汝说。当一心听。若有净信。善男子善女人。成就如是七福业者。若行住坐卧若睡若觉。于一切时如是福业。获大果利光显无穷。福常增长相续不绝。云何为七。准陀若有善男子善女人。以好园圃施四方僧。此是第一有事福业。获大果利光显无穷。由此福故。若行住坐卧若睡若觉。于一切时如是福业。获大果利光显无穷。福常增长相续不绝。复次准陀若有净信男子女人。于此园中造立寺舍施四方僧。此是第二有事福业。获大果利光显无穷。福常增长相续不绝。复次准陀若有净信男子女人。于此寺中施以种种床座被褥沙门资具。此是第三有事福业。获大果利光显无穷。福常增长相续不绝。复次准陀若有净信男子女人。于此寺中常施美妙随时饮食。供养众僧。此是第四有事福业。获大果利光显无穷。福常增长相续不绝。复次准陀若有净信男子女人。于新来客苾刍及将欲行者。供给供养。此是第五有事福业。获大果利光显无穷。福常增长相续不绝。复次准陀若有净信男子女人。于病者处及看病人。供给供养。此是第六有事福业。获大果利光显无穷。福常增长相续不绝。复次准陀若有净信男子女人。于风寒雨雪炎热之时。便以种种随时饮食乃至麨粥。持至寺内供养众僧。令无辛苦食已安住。此是第七有事福业。获大果利光显无穷。福常增长相续不绝。准陀当知。此之七种有事福业。若有男子女人。要期结愿相续作者。此之福量不可数知。得尔所福获如是果。感得如是。胜妙之身但可名为是大福聚。准陀如五大河和合一处。同流而去趣于大海。其名曰殑伽河。琰母河。萨罗喻河。阿市罗伐底河。莫熙河。此之水量不可得知。有若干斛百千万亿。不能数知。但可名为是大水聚。
    尔时准陀复白佛言。世尊我等已闻有事福业。无事福业愿更为说。佛告准陀。当知有七无事福业。若有男子女人成就如是七福业者。若行住坐卧若睡若觉。于一切时如是福业。获大果利光显无穷。福常增长相续不绝。云何为七。准陀若有净信善男子善女人。闻有如来若如来弟子。于某村坊依止而住。闻已欢喜生出离心。此是第一无事福业。获大果利光显无穷。由此福故。若行住坐卧若睡若觉。于一切时如是福业。获大果利光显无穷。福常增长相续不绝。复次准陀。若有净信男子女人。闻彼如来若如来弟子欲来至此。闻已欢喜生出离心。此是第二无事福业。获大果利光显无穷。福常增长相续不绝。复次准陀。若有净信男子女人。闻彼如来若如来弟子涉路而来。闻已欢喜生出离心。此是第三无事福业。获大果利光显无穷。福常增长相续不绝。复次准陀。若有净信男子女人。闻彼如来若如来弟子至某村坊。闻已欢喜生出离心。此是第四无事福业。获大果利光显无穷。福常增长相续不绝。复次准陀。若有净信男子女人。诣彼如来若如来弟子处欲申敬礼。见已欢喜生出离心。此是第五无事福业。获大果利光显无穷。福常增长相续不绝。复次准陀。若有净信男子女人。见彼如来若如来弟子。便即一心听受妙法。既闻法已发大欢喜生出离心。此是第六无事福业。获大果利光显无穷。福常增长相续不绝。复次准陀若有净信男子女人。于彼如来若如来弟子。既闻法已归佛法僧受持净戒。此是第七无事福业。获大果利光显无穷。福常增长相续不绝。准陀当知。此之七种无事福业。若有男子女人。要期结愿相续作者。此之福量不可数知。得尔所福获如是果。感得如是胜妙之身。但可名为是大福聚。准陀如五大河和合一处。同流而去趣于大海。其名曰殑伽河。琰母河。萨罗喻河。阿市罗伐底河。莫熙河。此之水量不可得知。有若干斛百千万亿。不能数知。但可名为是大水聚。尔时世尊说是法已说伽他曰
    五河清洁净诸物　　妙津孕宝导众流
    能令人兽等归依　　各竞奔注无停息
    若人能修有事福　　及无事福生欢喜
    胜福常流归此人　　如众河水投溟海

    尔时大准陀。及妙音长者。人天大众。闻佛所说各生希有。顶礼佛足欢喜奉行。时诸苾刍咸皆有疑。请世尊曰。大德此妙音长者曾作何业。大王闻声表知其事。因号妙音。佛告诸苾刍。乃往过去婆罗痆斯城。于十二年中天旱无雨。有一长者。名曰善合。处分一人为掌库者常出赐物。于日日中以上妙饮食供养一千独觉圣者其营食人每旦恒将一狗往白时至。忽于别日忘不白知。其狗看日欲午。即走向千圣处讴讴作声。时诸圣者见狗声别。知是来请。即俱往长者舍。其狗又往白时至人处作声。彼人见已作如是念。岂非此狗命圣者来。遂即如常供养诸圣。汝等苾刍如是应知。往时善合长者。即我身是。掌库人者即给孤独是。白时至者即乌陀演那王是。狗者即妙音是。由彼往声白圣者故。今得好音。如是皆由先世因缘今受其报。时诸苾刍欢喜信受

根本说一切有部毗奈耶卷第四十六

根本说一切有部毗奈耶卷第四十七

        三藏法师义净奉　制译

    入王宫门学处第八十二之四
    尔时薄伽梵。在王舍城竹林园中。时有南方壮士。力敌千夫。来至此城诣影胜王所。自言勇健弓马无双。王见欢喜加之重禄。授其大将。时摩揭陀憍萨罗二国中间大旷野处。有五百群贼杀害商旅。由斯两界人行路绝。时影胜王。闻是事已命大将曰。卿可往彼二国中间旷野之处屏除群贼。权住于彼。时彼大将奉王教已。将诸左右往旷野中。见彼群贼将便独进。锋矢交刃射一百人。余四百人尚来共战。其将告曰。汝等莫前。勿令俱死。宜释甲仗。去伤者箭。观其活不。诸贼闻已看被射者。为去其箭寻并命终。方知大将善闲射法。更不敢战余四百人求哀请活。大将愍之慈心向彼。即于二界筑一新城。总集诸人共住于此。从斯已后名旷野城。时此城人众共立制。若有嫁娶皆延大将先令食已。方为欢讌。时有一人家极贫窭。欲为婚娶无容办食。以命大将即自思念。我贫无力请大将来。今此新妻身未相触。宜当进奉以表素心。便令其妻入将军室方始归家。从此已后城内诸人以此为式。时有女子。欲为婚娶便作是念此城诸人久行非法。自娉妻室先与他人。欲作何缘能绝斯事。便于昼日众人聚处裸立小便。诸人见已皆叱之曰。汝是童女理合羞惭。何故对众人前作非礼事。女子报曰。若对丈夫可有羞耻。对诸妇女何所羞惭。诸人对曰。我非丈夫耶。女子报曰。若是丈夫者岂有自娶己妻先令他犯。诸人闻已各起深惭。即便共议。我等可详杀其大将。伺彼入池洗浴之际。诸人总集以剑刺之。彼欲命终即便念曰。非我本意汝自乐为。今实无辜枉断我命。遂发邪愿。愿我舍此身后生暴恶药叉。食此城中所有男女。发是愿已寻即命终。受药叉身于此旷野丛林中住。由其前身怨雠业故。于此城中作大灾害人多病死。诸人知已皆往林中忏谢前过。请于每日常输一人以充彼食。凡次死者于其门上悬牓告知。或家主自行。或遣男女充其饮食。
    时有长者。于百神所求得一子。初诞之时门上见牓。其妇忧愁怀抱婴孩悲啼而住。夫从外来见牓而进。知妇忧苦报其妇曰。业属如此事当奈何。汝不须忧。勿生爱恋。宜将儿子送与药叉。作是语已抱其孩子送至林处。夫妻还归昇高楼上。四方观察殷勤敬礼说伽他曰
    灵祇遍满于世间　　自伏诸根能济物
    我为孩子求哀礼　　愿见慈悲相救护

    尔时世尊。常以佛眼观察众生。如余广说。乃至如母牛随犊。佛为怜愍长者妻子。及旷野城中诸男女故。知此城中堪受教化。渐次游行至旷野处。为暴恶药叉说微妙法令生净信。为受三归及五学处。乃至药叉说颂请曰
    云何丈夫最胜财　　云何修行能利乐
    云何味中为第一　　云何命中为最胜

    世尊告曰
    信为丈夫最胜财　　善法常修能利乐
    诸味之中实语最　　于诸命中慧为胜

    药叉请曰
    云何足珍财　　云何有名称
    云何人所敬　　云何善友增

    世尊告曰
    好施足珍财　　持戒有名称
    实语人所敬　　无悭善友增

    药叉请曰
    世间由几生　　由几得名称
    由几能成立　　由几能衰损

    世尊告曰
    世间由六生　　由六得名称
    由六能成立　　由六能衰损

    药叉请曰
    云何离愚痴　　昼夜无羁绊
    能于缘不住　　不怖于深坑

    世尊告曰
    定慧离愚痴　　舍着无羁绊
    于境缘不住　　持戒越深坑

    药叉请曰
    谁能渡瀑流　　谁能越大海
    谁能离诸苦　　谁得心清净

    世尊告曰
    信能渡瀑流　　谨慎越大海
    精勤离诸苦　　有慧心清净
    汝今咸可问　　沙门婆罗门
    离实语布施　　更有胜法不

    药叉答曰
    我今何假问　　沙门婆罗门
    世尊大智海　　能说真妙法
    我从今日后　　游履于人间
    常礼佛世尊　　敬重于正法
    世尊大慈愍　　降临我住处
    我今决定知　　当尽生死际

    尔时药叉持此童子奉上世尊。世尊受已授与父母。即说颂曰
    蜜迹手授我　　我手授父母
    由手相传故　　应名旷野手

    孩儿因此名旷野手。年渐长大。时旷野城未有君主。众人共议。此旷野手童子有大福德。亲蒙世尊之所护念。我等宜可策以为王。尔时世罗苾刍尼。从胜音城将除患大臣女。名曰绀容。付与妙音长者令其养育。年既长成仪容端正。众所爱敬国内无双。时摩揭陀国影胜大王。憍萨罗国胜光大王。憍闪毗国明胜大王。及广严城栗姑毗等。并余贵族咸赍信物各遣使人。来就妙音求绀容女。长者愁恼作如是念。来求女者多是国王。我若不与皆生怨恨容害于我。报绀容曰。今随汝情堪为偶对可自选取。时诸王使并余贵族不期而会。于妙音长者花园中住。时彼长者即以种种上妙衣服无价珠璎。庄饰绀容令乘大象。手执花鬘往众人处。汝所爱乐堪为夫者。当以此花掷彼身上。绀容即便诣众人所问言。旷野手王住在何处。众人指示。女即以花望彼而掷。作如是语。佛于药叉手中所受童子。当为我夫。诸人闻已咸皆四散。妙音长者知女意至。即为严整上妙象马仆使车乘。种种衣服饰以珠璎。礼送绀容往旷野处。夜闇门闭无由得入。权居门下假寐通宵
    尔时世尊。观见旷野手堪应受化。乃至广说。若旷野手与绀容相会者。染爱缠缚于生死中未能出离。无阶圣果。尔时世尊知是事已。即从王舍往旷野城。至彼城隅日光遂没。即于其夜卧牛迹抢地。时旷野手。闻佛世尊来至城外卧牛迹抢中。天既晓已。时旷野手欲礼世尊出城门下。见绀容女车马仆从。问是谁女宿此城门。时绀容女具以来意答旷野手。王闻是事令往宫中。时王诣佛所稽首白言。世尊不审大师。宿在荒田得安隐不。世尊告曰。旷野手于此世间得安隐眠者我为第一。尔时世尊说伽他曰
    能除于罪恶　　不被欲所系
    离染归圆寂　　彼得安隐眠
    能除热恼病　　一切希望断
    其心常寂静　　彼得安隐眠

    尔时世尊。为旷野手种种说法示教利喜。即于座上证不还果。广说如阿笈摩经。礼佛足已从座而去。既还宫已语绀容曰。我舍诸欲更不耽乐。汝虽来至随意去住。无人遮止。绀容曰。我乐住此。愿与佛子为给侍人。时旷野手为佛及僧。于此城外造僧住处。四事供养无所阙少。广说乃至旷野手王遇疾而死。生无热天。既起三心。来诣佛所礼足而坐。世尊告曰。汝旷野手因何业故生无热天。即以伽他答世尊曰
    我由见世尊　　及得闻正法
    供养于僧众　　曾无厌足心
    受行胜人法　　远离于贪爱
    于三事常修　　故我生无热

    时旷野手天子。顶礼佛足忽然不现。时诸苾刍夜见光耀咸皆有疑。晓请世尊曰。彼旷野手。曾作何业才见绀容。从斯已后得不还果。佛告诸苾刍。汝等应听。乃往古昔有大臣子。兄弟二人住居林野。大名手足网鞔。小名无网鞔。大者修得五通。小者就师受学。其师有女。名曰妙容。颜貌端严。年渐长大情希出适。至学生所作如是语。父母令我与汝为妻彼闻不许。其女遂瞋。学生恐怖即便逃走。女寻趁及邀遣为夫。学生固守不随所愿。女便执刀欲斩其首。尔时学生知不免难。即便合掌作如是说。南谟大仙网鞔手足。才归命已仙人应至。即便携去共至山林。于牛迹抢处令其出家。教修胜法证得五通。汝等苾刍往时大兄五通仙者即我身是。彼小弟者即旷野手是。彼妙容者即绀容是。我于往昔见将被害携至山林。令得五通离女怨怼。我于今日还令免彼绀容所逼。于生死海得永出离。是故汝等于有漏中速求舍离
    尔时诸苾刍复有疑心。请世尊曰。何因缘故此旷野手才初生已。将与药叉用充饮食。世尊至彼令免厄难。佛告诸苾刍。汝等善听。当为汝说。乃往过去于一城中王好食肉。时有一人。欲求于王以鸡奉献。王得鸡已将付厨人令充羹臛。彼献鸡者素有悲心。便作是念。我今不应进奉活鸡令彼屠割。即持倍价就厨人所求赎而放。遂便生念。此鸡无辜缘我进献几将被杀。此之恶业愿勿受报。我复赎放所有福业。令我来世遭厄难时。得胜大师来相救济。汝等知不。往时献鸡者即旷野手是。由昔愿力今免厄难。如是应知
    尔时旷野手身亡之后。绀容还向憍闪毗妙音长者家。时憍闪毗主邬陀延王。闻绀容女未被男触还来本家。便问大臣妙音共为礼娶。置妙花楼侍女千人令无阙乏。每于日日与金钱一千。其侍人内有女曲脊。因以为名。时曲脊女于日日中。常以千钱买香供给。于香店处共卖香男子密媾私情。将五百钱以充食直。余有五百买香而归。后于异时共卖香男子同心设供。请佛及僧。广说乃至食已听法。既闻法已。即于座上俱获初果。既见谛理即便实用千钱买香持还宫内。绀容夫人见彼涂香多于余日。便问其故。彼曲脊女皆以前事具实白知。是时绀容见其希有。告侍女曰。我身有难无容辄出。汝可日日往世尊所。听妙法已来为我说。彼即往听还至宫中。绀容夫人自居胜座令彼说法。曲脊告曰。听法之仪不应如此。夫人知已为敷胜座。自居卑下请其说法既闻妙法证不还果。
    时有外道婆罗门。是磨沙国人。名曰无忧。妇名舍利。后生一女。色貌端严人所爱乐。因名无比。年渐长大自作是念。若人与我容仪相似者。当与为妻。尔时世尊。到憍闪毗次行乞还本处。饭食讫住闲林中。时无忧外道来至佛所。观佛容仪无能比者遂作是念。今此丈夫仪容殊特。得与我女为婚对者。岂不乐哉。外道还家告其妻曰。我女得夫仪容相似。可具璎珞共为婚娶。妇便问曰。彼是何人。答曰是沙门乔答摩。妇闻语已说伽他曰
    我曾于国中　　见大仙乞食
    行于不平地　　随彼足高低
    如斯之大人　　岂念于妻子

    时无忧婆罗门。闻斯语已瞋而告曰
    舍利非善徵　　吉祥言恶相
    纵彼心精进　　有大威神力
    若见无比女　　便生爱乐心

    作是语已。便以妙衣诸璎珞具庄严其女。父母随从送向佛所。便于路中见佛足迹千辐轮相。无忧见已报其妇曰。此是女夫行处。舍利观见佛迹端严。以颂报曰
    染欲之人迹不正　　急性多瞋踏地坚
    愚痴者迹不分明　　此是离欲人行处

    我观是相定非无比对偶之人。无忧重说初颂报曰
    舍利非善徵　　吉祥言恶相
    纵彼千辐具　　有大威神力
    若见无比女　　便生爱乐心

    次复前行见佛世尊卧草褥处。报其妇曰。此是女夫所卧草褥。舍利观见草褥不乱报曰
    染欲人卧多穿穴　　瞋者卧处草敷坚
    愚痴人卧草纵横　　此是离欲人眠处

    我观是相定非女夫之所眠处。宜当旋踵共还故居。无忧重忿报曰
    舍利非善徵　　吉祥言恶相
    纵彼草不乱　　有大威神力
    若见无比女　　便生爱乐心

    作是语已便共相将往至佛所。无忧即便说伽他曰
    仁当观此女　　美貌具庄严
    须妻我见授　　颜容妙相似
    犹如十五夜　　星月共相辉

    世尊闻已便作是念。若我与此无比女人作慈愍言者。此女必当别我去时。情生顾恋因此命终。我今宜应现瞋忿相共其父语。作是念已即向无忧说伽他曰
    魔王奉三女　　端正世无双
    璎珞盛庄严　　我不生欲意
    况此卑贱身　　不净遍充满
    令我足指近　　亦无如是事

    时无比女闻是语已心生忿恼。观父低头。于时无忧瞻仰尊颜而说颂曰
    我女容华盛　　端严无与比
    仁今何所为　　无心相爱念

    世尊报曰
    世间愚痴人　　于境生爱着
    若观斯美女　　遂使心迷倒
    我是第七佛　　获得无上果
    如莲出水中　　不被欲尘污

    尔时无忧婆罗门及无比女。闻是语已舍佛而去。时有外道出家老苾刍。去佛不远见无比女。便生染爱请世尊曰
    佛眼遍明朗　　受斯无比女
    与我为妻室　　随情当受用

    佛闻此说默而不答
    时老苾刍染心逼故。复白佛言
    此是佛衣钵　　锡杖及君持
    并戒并相还　　我今随女去

    彼老苾刍即弃衣钵并舍学处。至无忧父所报言。与我无比以充妻室。其父骂之嫌不与语。所愿不遂便欧热血因此命终。时诸苾刍咸皆有疑。请世尊曰。以何因缘将无比女奉上世尊。不为纳受。佛告诸苾刍。非无因缘。汝等当听。乃往古昔有锻师家。唯生一女。年虽长大恃自工巧不嫁与人。然此锻师能以铁针一枚。置于水上而不沈没。时有婆罗门童子妙闲斯技。于一针穴投以七针。浮之水上亦不沈没。时此童子欲伏锻师。诣其门下唱言。我有针卖须者当取。女便出门笑而报曰
    汝是愚痴人　　或可无心识
    今来锻师舍　　而云我卖针

    童子亦笑答曰
    贤首我非痴　　不是无心识
    欲定彼憍慢　　诣此云卖针
    汝父若知我　　有斯胜技术
    必以汝相娉　　并家所有财

    于时锻师闻是语已问童子曰。汝之技术为实为虚。即自浮一针。彼便浮七。于彼童子便生爱乐。遂许其女娉与为妻。童子告曰。我是婆罗门族姓高胜。岂锻师种为伉俪耶。舍之而去。汝等苾刍往时婆罗门者即我身是。锻师者即无忧是。女者即无比是。汝等苾刍我于往时具足烦恼。尚弃其女。况今离欲为无上师而生贪染。如是应知
    时诸苾刍复白佛言。世尊以何因缘老叟苾刍由无比女遂致命终。佛告诸苾刍。汝等善听。此老苾刍。非但今日由无比故自取命终。乃往昔时亦相因故而致命终。于过去时有城。名师子劫。王名师子顶。为大法王。时世丰乐人民炽盛。无诸怨争干戈征罚。谄伪恶人共相侵害。亦无灾横及诸病苦。稻蔗牛羊在处充足。等观兆庶犹如一子。时此城中有一商主。名曰师子。大富多财受用丰足。所有珍货及诸赀产。僮仆佣人无所阙乏。库藏盈溢如毗沙门王。于同类族娶女为妻。虽久共居竟无男女。为求子故祈祷神祇。遍诸天庙山林河沼。及同生天希望后嗣。汝等苾刍。世人皆云由乞求故便获子者。此诚虚妄。斯若是实人皆千子如转轮王。然由三事方有子息。一者父母交会。二者其母身净应合有娠。三者中有现前。商主与子业缘运会。时有一天从胜妙天下。应受贵位托蕴妇胎。若聪慧女人有五别智。一知男子有染心无染心。二知时节。三知从彼人得。四知是男。五知是女。若是男者居在右胁。若是女者居在左胁。时彼人妇禀识聪慧。知胎居右喜告夫曰。商主知不我所怀孕。必是光显宗族。现居右胁。是男不疑。商主闻已即大庆喜作如是语。我从久来常思继嗣。愿得善子绍我家业不坠宗门。我既长养终怀返报。广为惠施福利亲族。我没世后称忆我名而为咒愿。愿我所有尊祖父母。受生之处以福庄严。即置其妻于妙楼观纵意而住。随时凉燠供给所须。常令女医为调饮食。冷热合度六味无差。所不宜者皆不令食。奇妙璎珞以为严饰。譬如天女游欢喜园。乃至未诞以来居止床座足不履地。目不观恶色。耳不听恶声。时经九月便诞一男。颜貌端正见者欢喜。身色如金顶圆若盖。垂手过膝目若青莲。额广眉长鼻高修直。众相圆满人所称叹。经三七日已集诸亲族。商主以儿告诸亲曰。此儿今者当作何字。众共议曰。此是商主师子之儿。可名师子胤。其父以儿授八乳母。二供乳哺二作褓持二为洗沐二共欢戏。此子既为八母供承无所乏少。常以乳酪生酥熟酥醍醐。及余上妙甘美饮食。而用资养。速能长大如莲出池。渐至童年学诸技艺算数书印。取与出纳皆尽其妙。辩说开解智识聪明。于八种术善能瞻相。所谓男女象马宝衣木宅。其父尔时于春夏冬。为造三殿并三苑园。置三婇女。谓上中下。昇妙楼观奏诸伎乐而娱乐之。
    商主师子。于日日中自知家务。日旰忘食。其子见父躬自勤劳白言。日晚何不时食。父便告曰。岂常受乐办家业耶。子闻此语作如是念。我父年尊自知家务。宁得闲纵贪为逸乐。宜自经求以济生业。即白父言。口腹之重须自驰求。坐食父财是事不可。我今欲往入大海中求觅珍宝。父告子曰。汝今不应辛苦自作驰求。今我库藏中多有财物。金银宝货随汝受用。假使日日费用米麦亦不能尽。乃至我存任情取用。我过世后随意经求。子频启父。我欲泛舶暂至宝洲。父见殷勤从其所愿。告言。随汝意去。可于苦事当忍受之。其父即便击鼓宣令。普告城邑远近商客。诸君当知。欲求珍宝者可与商主师子胤同入大海。所在经过不输税直。海中货物并当备办。时有五百商人。闻是告已集商主处共结行期。既知期已各辞父母告别亲知。选择吉辰将诸货物。人担马负随商主去。展转城邑行至海滨。商主遂以五百金钱雇船入海。并觅五人。一能远望。二能鼓棹。三能修船。四能潜泳。五能执柁。于时柁师将欲举帆普告商人曰。大海之中厄难非一。或猛风卒起漂泊山隅。或鲸鳞锯牙穿舶沈没。君等不应于急难时无所凭据。宜将浮物各自防身。时诸商人闻斯告已共相谓曰。大海安危难可预识。我等宜应随柁师语。各求浮物以自防身。或将版木或持皮囊。或浮瓠等俱至舶所。
    既入大海遇摩竭大鱼碎破船舶。时诸人众各凭浮物出没随波。宿业缘运余命未尽。遇值北风漂泊南岸至赤铜洲。彼有众多鸣鹤罗刹女在此居住。时罗刹女随乐变形。若见破落商人能作美言诈为诱诳。于其城上竖二幢幡。一名庆喜。一名恐畏。此幡若动表吉凶相。商人既至庆喜幡动。诸女议曰。今吉幡动可往海滨。定有赡部洲人漂落至此。即便化作美女容仪。俱行海际彷徉四顾。见有诸人凭托浮物而至于岸。诸女各各化为璎珞庄严其身。持上供具告诸人曰。善来贤首漂泊洪波极受辛苦。宜应就我居宅共解疲劳。时此城内先有漂泊商人。皆收置铁城渐取充食。即便共诸商人相随诣宅。诸女告曰。堂宇衣服诸有所须随意受用。又我无夫。今依汝活。愿为俦匹情无间然。多诸苑园皆可爱乐。又指库藏。此是赡部洲中所须宝物。金银琉璃真珠末尼车渠码瑙珂贝璧玉赤珠右旋。如斯等物亦随意取用。与我欢居勿生疑虑。然此城南不宜辄往
    尔时世尊。告诸苾刍曰。我不见有一事迷醉世间可爱可乐。贪染系缚过女色者。当知女人是能沈溺一切男子。若诸男子见女人时。即便迷闷荒淫失志。于所作事皆忘次绪。胜妙善品不复存心。是故苾刍求解脱者。当勤修习离欲之行。于诸染境作不净观。如是应学。
    时彼商人便与罗刹女欢娱讌乐积有岁时。皆生一子复生一女。时商主师子胤作如是念。何意诸女于城南路不许人行。我宜候妻中宵睡熟。抽身徐起拔剑南行观其所以。即如所念夜起南行。闻有众人悲啼号叫。而云苦哉赡部洲。痛哉父母兄弟。是时商主闻其声已。便大惊怖身毛皆竖。次更前行见大铁城。高耸牢固周回求觅竟无门户。亦不见有人畜踪迹。于此城北有尸利沙树高出城隅。商主登上见城中人遥问之曰。汝何人哉。号哭于此念赡部洲父母兄弟。彼皆告言。我是赡部洲人入海取宝。当昇舶之日恐遭海难。各持版木及以浮囊为护自身。望免其厄。既入大海被摩竭鱼触破我船。控告无路各持囊版随风漂泊。业命未尽吹至南岸。时有众女仪貌殊绝。赍持供养来至我所作如是言。善来贤首我无归趣以汝为夫。所有舍宅衣服饮食。七宝珍奇皆随意用。广说如前。乃至勿生疑虑。仍告我等。于此城南无宜辄往。同居欢讌积有岁时。各于己妻皆生一子复生一女。时彼诸女人见吉幡动。知有赡部洲人舶破而至。即捉我辈随次食之。余未食者置铁城内。当食之时现罗刹像。仪容可畏长爪锯牙攫裂人体。餐噉血肉发爪筋骨无有孑遗。乃至滴血堕地以指挑取并土吞之。我次未至处铁城内每日食一。彼诸女者非是人类。皆是罗刹。君等宜应善自防卫。不久亦当还遭此祸。是时商主闻斯语已便大惊怖。告彼人曰。颇有方便仁及我曹免斯苦厄。平安吉达还赡部洲不。彼便告曰。我无方便可得还至赡部洲中重见乡国。何以故。我知业重求脱无缘。我等共念穿铁城下令作孔穴。欲求逃难冀免絷缚。其城即便更宽数倍。复欲踰越而出城遂增高。故知我等无缘得脱。以待命终。君等可有方便得还乡国。商主问曰。其事云何。彼便告曰。我比曾闻。于十五日褒洒陀时。于虚空中有诸天人。作如是语。赡部洲人汝无智慧故守愚痴。于十五日褒洒陀时。不解北行寻求出路。每十五日有天马王。名婆罗诃。从海而出游在岸边。食自然香稻无病充溢有大力势。举首四顾如是三告。谁有欲向彼岸还赡部洲。君等宜应于十五日褒洒陀时。于城北边大海之际至天马所。待马语时即便告言。我等欲归彼岸还赡部洲。愿见提携安隐而去。马所陈语君当奉行。有此方便可还本国。时师子胤商主闻彼说已。深心奉持赞叹希有。即便下树寻路归还依旧而卧。
    至天晓已诣彼五百商人之所。而告之曰。君等宜可俱集某园。须有筹议。所有妻子并勿随身。时诸商人闻商主语。于一园中并皆俱集。商主即便具以上事普告众人。复更告曰。此等诸女皆是罗刹。君等宜应谨自防护

根本说一切有部毗奈耶卷第四十七

根本说一切有部毗奈耶卷第四十八

        三藏法师义净奉　制译

    入王宫门学处第八十二之五
    时诸商人闻是语已。咸皆大怖无计所出。至十五日褒洒陀时。皆向城北诣天马所。时彼天马从大海出。于海岸边食自然香稻。是时有一无智商人。不记前言见马王已作如是语。君等知不。此是婆罗诃天马王食噉香稻。我等宜应就礼其足白言。我向彼岸归赡部洲。时彼商主告诸人曰。我于铁城受彼言告。事不如是。乃至马王未语已来无宜逼近。要待马王饱食香稻身体充悦。举首四顾三说是言。谁向彼岸归赡部洲。闻是语时方至马所求渡大海。时马食讫四顾三告。诸人闻已就礼其足。合掌恭敬作如是语。我等求向彼岸还赡部洲。时彼马王告诸人曰。汝等若欲安渡大海归赡部洲者。当依我教谛受思惟。若不依者无由越渡。彼罗刹女化作美容倍胜常日。将诸男女来相诱诳作如是语。我依汝活为作归依。今弃我去欲何所适。如上所陈。宅舍珍宝咸皆具说若不住者汝之男女自可持将。汝等若闻如是告时。生顾恋心作妻子想。爱彼珍宝及诸园观。情生愿乐欲到还者。纵昇我背必当堕落。犹如熟果不住其枝。时彼诸女复罗刹像。皆竞取食皮肉筋骨。肠胃血髓发毛爪齿。皆尽无余。广说如前。乃至滴血在地悉皆取食。若其汝等遵奉我教。不起如是爱恋心者。持我一毛亦不堕落。能超大海至赡部洲。时彼马王于诸商人善教语已。即便低身令彼附近。或持鬃尾及以身毛随情执捉。时彼天马踊身虚空。望赡部洲腾骧云路。
    尔时恐畏幡动。罗刹见怪作如是念。今此幡动岂非赡部洲人弃我逃逝。遍观房舍不见有人。即皆变形作美女像。持诸男女咸至大海求觅商人。既遥见已随后啼泣。告言。贤首何意疏我并诸男女弃舍而去。君等若并厌背我者。汝之稚子各并携将。时诸商人闻是语已各生顾恋。于彼宅舍及以园池并诸珍宝。起爱念时于天马上身皆堕落。犹如熟果不住其枝。时罗刹女随取食之如马王所说。唯商主一人心无顾恋。凭附天马得出海岸。安隐无碍达赡部洲
    尔时世尊告诸苾刍曰。汝等观此诸人。由生爱恋不顺教故悉皆坠堕。当知汝等若于自身作如是念。眼即是我。我有于眼。乃至耳鼻舌身意亦复如是。又念色即是我。我有于色。乃至声香味触法。又念地界是我。我有于地。乃至水界火界风界空界识界。又念色蕴是我。我有色蕴。受想行识亦复如是。汝等苾刍若起如是我我所想。于自于他情生耽着。弃背正教欣乐邪道。便当堕落生死海中。受诸苦恼无有出期。譬如无智商人弃天马教。爱罗刹女堕大海中。汝诸苾刍若于自身不作是念。眼即是我。我有于眼。乃至耳鼻舌身意。色即是我。我有于色。乃至声香味触法。地界是我。我有于地。乃至水界火界风界空界识界。色蕴是我。我有色蕴。受想行识亦复如是。汝等苾刍若能不作如是我我所想。于自于他情无耽着。受行正教弃背邪道。即不堕落生死海中。安隐快乐趣涅槃城。譬如有智商主受天马教。弃罗刹女能出大海至赡部洲。尔时世尊说伽他曰
    诸有无智人　　不信于佛教
    当受轮回苦　　如爱罗刹女
    若有智慧人　　遵奉于佛教
    当出生死海　　如随天马言

    尔时世尊。告诸苾刍。彼诸商人不能奉持天马教故。于大海中悉皆堕落。被罗刹女之所噉食。唯商主师子胤。受天马教坚心专一。安隐能得出于大海至赡部洲。时师子胤妻大罗刹女。不寻其夫住在城内。诸罗刹女俱来告曰。如我等辈寻觅逃夫。持以归还俱共噉食。汝夫主去竟不远求。准此情状遣还赡部。若即寻觅获得者善。若不得者我当食汝不应致恨。彼既闻已极生忧怖。告诸罗刹女曰。汝等固执苦令觅者。我今宜往赡部洲内擒捉将来。众罗刹女曰。斯为甚善。时商主妇即自腾虚超越大海。屈伸臂顷至赡部洲。化作可畏药叉之像。猛害倍常在师子胤前当路而住。时师子胤睹药叉像。即拔利剑欲斩药叉。彼便惊走避道而住。如是展转不相舍离。遂于中路逢遇商旅。彼之商主与师子胤是旧知识。情怀莫逆欢讌言离。时彼罗刹化为美女。并携稚子具妙庄严。便诣中国商主之前。礼彼足已作如是白。我是赤铜洲国王之女。父母娉我与师子胤商主为妻。携我母子归赡部洲。于大海内遇摩竭鱼触破船舶。所有珍宝散失无遗。以我为不祥遂便见弃。我之幸会今得相逢。唯愿将母子就彼申谢。彼即告言。我当送去。时彼商主见此妇人殷勤恳恻。为往师子胤处告言。知识汝之妻室仪容可爱。复是王女。如此俦匹举世难求。既无大愆。不应辄弃。宜应收采与彼同居。时师子胤告曰。彼非王女。是赤铜洲暴恶罗刹众中之女。食人血肉非我妻也。商主答曰。若如是者何缘至此。时师子胤具告因缘。商主闻已。默然无语。即以路粮并诸杂物赠已而去。
    时师子胤。渐渐归还至于本舍。时罗刹女亦随其后。并携小童至师子胤宅。从倚门侧在一边住。时彼众人见其儿子共相告曰。仁等当知。今此童儿观其貌状。是师子胤儿子不虚。罗刹报曰。君等鉴貌知是非虚。宿缘薄福被父所弃。告言。姊妹从何处来。汝是谁妇。罗刹告曰。我是赤铜洲国王之女。父母娉我与师子胤商主为妻。携我母子归赡部洲。于大海内遇摩竭鱼触破船舶。所有珍宝散失无遗。以我为不祥遂便见弃。流离辛苦得达于此。幸愿诸君将我及子。就商主处而申忏谢。时彼诸人诣商主父母处。以事陈告。于时父母语师子胤曰。彼是王女宗族尊高随汝远来。深可悲叹。并携稚子益用伤怀。汝可愍之无宜见弃。违心之事仁者不为。时师子胤。稽首三拜白父母曰。彼非王女是恶罗刹。于赤铜洲纵大暴虐。漂泊商旅皆取食之。我辈诸人并皆食尽。我有余福得奉尊颜。父母告曰。一切女人皆是罗刹。何故尔妇独与恶名。宜应收纳召入居室。重白父母曰。我知非人不堪共住。尊必爱念随意纳之。我向他家别求居止。亲曰我为汝故唤入家庭。汝苦见嫌于我何用。宜随汝意令彼母子逐缘自活。即遣使者驱之使去。
    时彼母子既被摈斥便诣王门。诸臣总集嗟其美丽。即便俱入白大王言。门有女人仪容罕匹。忽然至此靡识所由。王言引入。我自亲问。臣即召进。王见女人姿容绝代美貌无双。便起染心极生爱着。告言。善来美女从何所来。因何至此。女便稽首白大王言。我本住在大海南岸赤铜洲所。是国王女。其师子胤因风漂荡舟楫为遗。与诸商人漂至我国。父母娉我与彼为妻。为立新舍多赐珍宝。经历岁时诞生幼稚。携我母子远渡沧溟。遇摩竭鱼破其船舶。遭大辛苦达赡部洲。以我为不祥便生弃掷。今归本宅复不相容。无处存生故来启白。唯愿大王恩慈动殖。唤商主来为我申谢。王闻语已起悲愍心。告言。勿忧宜可宽意。即遣使者唤商主来。师子胤至致敬王已在一面立。王告师子胤曰。此是王女娉汝为妻既生子息。相随至此。因何非理辄为摈斥。设令有过亦可相容。时师子胤进启。大王此非赤铜洲大王之女。是恶罗刹残害生灵。具以海洲所经之事委悉陈述。我之同侣总皆食尽。唯我得存。此罗刹女尚不相放。飞腾大海变作美容。王熟察之宜须驱逐。勿令纵暴。王曰。一切女人皆是罗刹。何但此女独见相嫌。必汝不爱宜当与我。白言大王。我闻孝竭于家忠尽于国。恐延大祸事在非轻。大王有心生爱念者。我不敢进亦不敢止。必有祸生非臣之过
    尔时世尊。告诸苾刍曰。当知女人于诸男子。是系缚处是沈溺处。贪染容色不信忠言不思其祸。汝等应知。时师子顶王心生爱着。即令此女进入后宫。时师子胤知王意止进谏无路。遂在殿前告诸辅相曰。诸君当知。王爱罗刹将入后宫。必延大祸知非我过。说是语已掩泣而出
    其王后时于罗刹女深生爱念。倍异常流耽染荒迷不思国政。时罗刹女纵诸妖媚。总摄王宫令无自在。便于夜半凌虚而还。往赤铜洲罗刹女所。诸女见来俱生庆喜。问言商主今在何处。告诸女曰。姊妹汝何念彼一商主乎。我别汝等至赡部洲。到师子劫城师子顶王所。彼遂纳我令入后宫。册我为后。我纵妖媚使城中人皆无自在。王不理政心醉荒迷。汝等可共俱行诣彼城所。随情噉食任意持归。诸罗刹女闻是告已。欢喜踊跃飞腾虚空。即于其夜至师子劫。食噉城内所有人物。至天晓已城门不开。于王宫上见诸雕鹫食人肉者飞满空中。辅国大臣俱集门所。伫立经久待门不开。各共高声遍告城邑。天明已久王门不开。于内宫上多食人鸟。飞腾乱下口衔骨肉。人并惊惶图计无所。时师子胤闻斯告已。便拔利剑趋走城门。告诸人曰。君等何议。我于先时已相告白。王纳罗刹定招其祸。今城门不开满空飞鸟。观此相貌祸延王室。诸臣曰。其计何图。商主曰。宜置高梯上城瞻察。既安梯已。商主乃拔利剑上城隅。遥望宫中见死尸狼籍。即便跳下。诵神咒麾利剑击彼五百罗刹。四散驰走或持人手或有擎足。或持头腹飞腾而去。城外诸人悉皆遥见。于时商主大开城门。诸人竞入共睹荒残。辅相大臣号叫城邑。共诸人众洒泪宫中。各并归家荒迷无次。后于他日总集诸人。共相议曰。国主大王自贻伊咎。纳罗刹女不受忠言。今并灭亡。君等欲为何计。第一大臣告诸人曰。先王已死复靡储君。宝位既虚百姓无主。无君不立。今当册谁。次臣告曰。为国主者有智有勇方昇鼎位。诸人告曰。商主师子胤与五百人入海取宝。余人皆被罗刹所害。唯独一身得归乡国。被罗刹女寻至本城不受其媚。王纳此女。固词直谏。不受忠言荒淫失道以取亡灭。商主拔剑独入城中。为我国人屏除群禲。此则大勇大智余莫过也。大臣议曰。诚如所言。宜令彼人以为君主。即便共至商主之处。同心请曰。商主知不。大王已死。复无储君。国祚空虚不可无主。国人今欲奉册为王。垂哀为受。是时商主告诸人曰。我是商人经求活命。宁堪重位为国主耶。可觅余人以当宝位。众复请曰。余无堪者。幸愿慈悲受众人请。时彼商主如是固辞。国人再三频求顶礼
    尔时商主既辞不获免。告众人曰。我实不材无心当此。随众人意。共立盟言。我为王后所有教令无违逆者。我当受册。众人稽首谢已咸曰奉行。其大臣等即便洒扫城隍庄严殿宇。以妙香水灌顶称王。万机之务一朝权执。王乃念曰。我昔商人入海取宝。同行之辈为罗刹所食。我时无力除彼怨害。今为国主所欲随情。屏除罗刹满我宿愿。即便下令广召咒师能役使鬼神者。远近咸集。更持明咒灵验肃成。复拣兵旗令习弓矢。命大臣曰。卿等知不我有宿雠。在大海外欲往除殄。多须舟楫宜可营办。不久将行。是时诸臣多造船舶。卜日揆时严整四兵至大海口。遇风陞舶。欲达南岸。时罗刹城内凶幡飘动。诸女见已共相谓曰。姊妹当知今凶幡动。必有赡部洲人念昔怨恶。情怀酷暴来诛我等。宜往海滨观其所作。总命徒侣俱临海岸。见诸船舶盖海而来。各并惊惶欲为拒战。其时师子胤王总命维舟。四兵俱下奋臂大呼。与罗刹共战。乃纵神咒冥缚罗刹。鉾矢既交杀戮过半。明咒力故走叛无由。所有余残请命求救。王乃告曰。共立要盟方存汝命。汝从今后移向余处。不得重来更为残戮。若随教者得存余命。诸罗刹女稽首拜曰。我等昔来广兴暴恶。从今已往奉遵言教。迁移远去不敢伤残。时罗刹女拜辞王已远适余方。时师子胤王平除旧城破铁城狱。重开疆宇建立新城。召募诸人住斯宝渚。广收珠玉还赡部洲。彼国因王以为其号名师子洲
    尔时世尊告诸苾刍。汝等勿生异念。往时师子胤王者即我身是。彼师子顶王者即老叟苾刍是。彼罗刹女者即无比是。往时师子顶由爱罗刹女故遂至命终。今贪无比还致身死。汝诸苾刍。我于往时已曾舍弃彼罗刹女。岂于今日遂彼求心。是故汝等当善思惟。知诸女人是沈溺境。作不净想深生厌离。于我教诫专心奉持。时诸苾刍及余大众。闻佛说已欢喜奉行礼佛而去
    尔时无忧婆罗门。将无比女往憍闪毗。娉与邬陀延王。时王便置无比于妙花楼。给五百侍女日与五百金钱。广说乃至王授无忧为辅国大臣。时有二人。来至王所乐为奉事。一人能说喜事。一人能说忧事。曾于一时王与二夫人。一处同坐邬陀延王啑。绀容夫人云。南无佛陀愿王长命无病。无比夫人云。南无大天愿王具寿无病。是时无比情怀嫉妒。便白王言。绀容食大王食而思佛陀。王闻语已默然无对。又于他日数于王处构扇谗言。王作番次就二夫人处而受饮食。次至绀容。时无比夫人密作是计。令捕鸟者将活鸟而进于王。王曰。我于今日谁处食耶。无比答曰。次至绀容。王曰。可持此鸟令充食用。绀容见活不肯受之。捕人还送。王见怪言。何不烹宰。王复寻思。由彼念善情存护命。无比白言。若为佛及僧彼便杀鸟以充供养。王曰。可报绀容为佛办食。无比即便教捕人曰。汝可杀鸟授与夫人。即杀将付。绀容见死受以充厨。捕人还报夫人已受。王便大瞋。为我不受为余便杀。王持弓箭往射绀容。夫人遥见即入慈定。王所射箭中路而堕。回镞向王。王便更射。夫人白言。王勿自害。王曰。何意如是。夫人曰。我证不还复无愆过。王兴恶意必招重罪。王问知实。便就礼敬忏谢前非。情厚夫人作姊妹想。从兹已后但有新谷新果必先见授。日日常自问其安不。
    时王边境有城反叛。王亲领兵自往征罚遂敕大臣无忧留守都邑。其二夫人掌率宫内。王曰。汝之二人勿相嫉妒。晨昏靡怠守护宫闱。夫人曰善。是时无比每劝其父令害绀容。无忧遂即作杀方便。时绀容夫人。夜读佛经复须抄写。告大臣曰。桦皮贝叶笔墨灯明。此要所须便宜多进入。大臣依教奉进。于桦皮内密安火炭置在宫门。夜被风吹火便大发光彻楼上。城人咸至悉皆持水共救火灾。时无忧大臣更拔利剑遮不令进。告诸人曰。汝等岂欲劫内宫耶。诸人遂散。时绀容夫人与五百彩女俱昇楼阁。告诸女曰。我与汝等自业所招。卒难逃避。说伽他曰
    我于城隙处　　遥望见世尊
    依教具修行　　已获真实谛

    诸女皆悉投身火聚犹若飞蛾。同时命殒。曲脊侍女从水窦出得免火灾。无忧大臣至天晓已。收诸女骨弃在尸林。苾刍入城为行乞食。见斯事已还白世尊。佛因广说如增五经。乃至世尊将诸苾刍往尸林处。观五百诸女所有残骸。告诸苾刍说伽他曰
    世间痴所缚　　恶事将为善
    贪爱系愚人　　常居黑闇狱
    不善将为善　　观察尽空无
    当起厌离心　　勿生于染着

    尔时国人及留守臣。见绀容死计无所出。遂唤能说忧事人曰。汝比受王禄。今正是时往白大王云。绀容夫人赴火而死。广说乃至。其人即共大臣等议。可画一帧作绀容夫人所为因缘。投火死状并与象马各数满五百。童男童女亦各五百。真金一亿。别严四兵。如是办已我当为去。大臣即皆为办。其说忧事人。领斯兵众诣王营所。去营不远遣使持书。白邬陀延王曰。我是某国大王。唯有一子被死将去。我今求死来至此国。欲以象马乃至金宝将赎子命。若允者善。若不得者我当共战。愿王助我。时王启封读书而笑。遣使往唤外国王来。奉命寻至。申问讯已问言。知识比曾见有被死将去求索得耶。答曰。若被死将去求不得者。可开此帧善为观察。王遂开看。告曰。岂可绀容被火烧死耶。答言已死。愿王宽其罪勿责于我。恐王忧恼设此权谋。说伽他曰
    我不是王非子死　　我是王臣食王禄
    有非爱事白王知　　唯愿恩宽恕其罪

    时王闻已遂即旋军还憍闪毗国。敕法官曰。可执无忧。身涂紫矿置热陶内断其命根。又以无比头发系不调马。足践踏之令死。时法官大臣遂杀无忧。以无比夫人置地牢内。王经七日不见无比。极怀忧悴。王问无比今何所在。大臣曰王敕令死。王曰。绀容已被火烧。无比今复身死。卿等意欲令我出家。诸臣皆默然无对。臣知王念遂出无比将以见王。王时大悦具问其故。嗟叹希奇。王有疑心。遂往问佛。广说乃至请世尊曰。何因缘故绀容获得不还道果。以五百婇女而为侍从。俱悉同时被火烧死。唯曲脊女一人得活。幸愿世尊为说本缘。
    佛言。大王当知。乃往古昔婆罗痆斯国有王。名梵摩达多。其王最大夫人。曾于一时与五百婇女。游观花园入芳池浴。既出池已时寒求火。去此不远有独觉圣者。造一草庵在中住止。时彼夫人命一使女。汝可以火烧彼草庵。女遂往彼见出家者住草庵中。不忍放火。夫人即便自往放火。诸女见已悉共观笑。俱言好火。圣者见已心生悲愍。便从火内飞腾太虚。现大神通冀拔其苦。诸女见已遥请下来。求哀忏谢为设饮食。以申供养各为发愿。尔时夫人者即绀容是。彼侍女者即五百内人是。由彼业力虽复妙容得圣道果。然于五百生中及五百侍女被火烧死。彼使女者即曲脊女是。由不肯烧故常得免难。善恶报应大王当知。
    王又请问。以何因缘其曲脊女受曲脊报。所听受经一闻领悟。而身居贱位。佛告大王。昔婆罗痆斯有一长者。名曰善续。尔时长者遂请五百独觉圣人就舍而食。时此众中有一独觉。身患风疾食时手战其钵欲堕。时善续长者有一小女。见彼手战便脱臂钏用支其钵。见不动已即便发愿。犹如此钵不复动摇。我于来世所听妙法心无动摇领悟不忘。复一圣人身患曲脊。便于他日食时不见。女问父曰。有一圣者何不来食。父曰圣者何状。女便戏心曲脊学圣者形。如此圣人众中不见。又复常唤亲戚为婢。大王当知。由奉钵支发愿力故。今得闻持聪明领悟。由作轻心学圣人故。今得曲脊报。由昔唤人为婢故。常居贱类
    王复请佛。何因无比于七日中居地牢内。不得饮食而容貌不变。佛告大王。于过去世有婆罗门女。与刹帝利女共为知友。其刹帝利女有信敬心。每施苾刍随时饮食。后时婆罗门女命刹帝利女就舍而食。既至舍已。有独觉者。为乞食故来至其家。刹帝利女报婆罗门女曰。与圣者食。女言。我不能与。报曰。若不施者我自还家奉施其食。时婆罗门女随知友情持食施与。刹帝利女见施食已教其发愿。即发愿曰。愿我此福。今生后生莫受胜报。遭厄难时勿受饥苦。由彼愿力今不受饥颜容不变。
    后于异时妙音长者供养佛僧。有一使女常令供给。此女遇疾因即身亡。临命终时便发是愿。我比役力供佛及僧。所有福缘舍此身已。当于妙音长者最大夫人托娠受生。颜貌姝美与妙容相似。邬陀延王纳我为后。作是愿已即便命终托娠夫人。时经九月初诞之际室满光明。因名吉祥慧。忆前生事。年渐长大。宿殖信心。具寿阿难陀次行乞食遇至其舍。时吉祥女顶礼足已白言。圣者愿持我语敬礼世尊并诸圣众。少疾少恼起居轻利安乐行不。时阿难陀。还住处已。持吉祥慧语。为礼世尊及诸大众申问讯已。佛告阿难陀。汝识彼吉祥慧不。白言不识。佛言。彼是妙音园中供养使女。由供养僧发愿力故。还生妙音长者家。广说乃至既长成已。于高楼上望邬陀延王。王遥见之谓是无比。遂召长者问曰。何故宅内久藏无比。答曰不是。王不信语重问是谁。答曰。是我之女。王曰。随其是非当娉与我。遂具盛礼迎娶后宫。与五百婇女以为给侍。时吉祥慧欲见世尊及苾刍众。便白王知。王随其意。即办供养请佛僧众。欲于七日受食宫中。王自亲往。既至佛所具威仪已白佛言。世尊。吉祥慧请佛及僧宫中受食。佛默然受。王礼而去。还报夫人令办种种上妙美食。往白时至。世尊不去。令舍利子与众俱行。既至王门不敢辄入。王命令进。舍利子作是念。世尊制戒不许辄入宫门。今得王教复不许违。佛以此缘或容开许。即入宫内安置坐定。时吉祥慧夫人及王。自手持奉上妙饮食。食已听法。即于座上夫人获预流果。经七日已僧众辞去。诸苾刍既至佛所。礼佛足已述如上事。佛告舍利子。善哉我未开许汝已知时。汝等当知。前是创制此是随开。为诸苾刍重制学处应如是说。
    若复苾刍明相未出。刹帝利灌顶王未藏宝及宝类。若入过宫门阃者。除余缘故。波逸底迦。
    若复苾刍者谓邬陀夷。余义如上。
    明相未出者谓天未晓。有三种相。
    王及宝等并如前说。宫门阃者有三种别。谓城门王门宫门。
    过者谓足越也。
    除余缘故者除得胜法。如舍利子等。释罪如上。
    此中犯者其事云何。苾刍未晓未晓想。及疑越城门者得恶作。晓未晓想。疑亦得恶作。王门亦尔。若越宫门想疑本罪。次二句恶作。次二句无犯。若王王妃及太子大臣唤亦无犯。又无犯者谓最初犯人。或痴狂心乱痛恼所缠。

根本说一切有部毗奈耶卷第四十八

    佛住舍卫城，广说如上。是中应说末利夫人因缘，如《中阿含》中说，乃至长老比丘次第入宫教诫。尔时尊者优陀夷次入教诫。时末利夫人着细涂施衣，金银珠玑庄校衣上在宫内坐。时优陀夷入宫，夫人见已，敬心卒起，金银珠玑重涂施衣滑坠地。夫人惭愧，即便蹲住，诸侍人以身障之。时优陀夷见已却行而出，还到精舍，语诸比丘言：「长老！波斯匿王覆藏宝器，我今已见。」诸比丘问言：「汝见何等？」答言：「见末利夫人。」诸比丘言：「长老！汝出家人若入聚落当作阿练若意，莫恋着色，见如不见、闻如不闻。」答言：「我实见，可言不见耶？」诸比丘以是因缘往白世尊，佛言：「从今日后不听比丘入王宫。」诸比丘不入宫故，诸夫人语末利夫人：「坐汝使诸比丘不复来入，我等不得闻法礼僧。」末利夫人言：「何故怨我？汝自求王。」诸夫人即白王言：「大王！诸比丘何故不复入宫教诫？」时波斯匿王闻此语已，往诣佛所，稽首礼足，却坐一面，白佛言：「世尊！诸比丘何故不复入宫教诫？」佛言：「大王！是中有过，如来见已不听复入。」波斯匿王白佛言：「是中有何过患？可得闻不？」佛告大王：「有十事过患，比丘不得入王宫。十事者，如中《阿含经》中说，比丘不得入王宫。」王白佛言：「世尊！佛见过患，制比丘不得入王宫。我本未生信时，自身右手犹尚不信，况复比丘佛已制戒。但当随顺。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘入剎利灌顶王宫，王夫人宝未藏，入过门限者，波夜提。」
    比丘者，如上说。
    王者，剎利种、婆罗门种、优伽罗王种、舍伽耶王种、婆那王种如是等比，或是王非剎利，入者无罪。是王、是剎利、非灌顶，入无罪。是王、是剎利、是灌顶、无国土，入无罪。是王、是剎利、是灌顶、有国土，不得入。
    入宫者，入内宫。
    王夫人未藏宝者，王夫人未出宝。未藏者，王宝未出。至过门限者，波夜提。
    波夜提者，如上说。
    若王新作宫殿，信心欢喜，语比丘言：「尊者为我故愿先受用。」比丘应语：「世尊制戒不得入宫。」王复言：「尊者颇有方便得开通不？」应答言：「王夫人宝尽出，然后得入。」若已出者应入。比丘入已，王夫人宝物从后次第入，比丘不得舍出，尔时坐无罪。若比丘中间为大小行出，不得复入，入者，波夜提。若王常游观池林，于中作王行宫，王夫人宝物尽出，在中有七重门，若入一门、二、三，乃至六门无罪。第七门一脚入，越毗尼罪。两脚过门限者，波夜提。若王游观已，夫人宝物尽出，行宫已空、众人入者，比丘入无罪。若王信心爱敬手牵，比丘入无罪。是故说。

十诵律卷第十八(第三诵之五)

        后秦北印度三藏弗若多罗译

    九十波逸提之十
    佛在舍卫国。尔时波斯匿王作是法。若佛在祇洹。我当日日自往奉见。尔时波斯匿王。闻佛在祇洹。即敕人民扫除祇洹。皆令净洁我欲见佛。受敕扫洒除却众人。唯有一人。着故弊衣在佛前坐听法。恭敬佛故不敢驱去。使者白王。我已扫除祇洹净洁。唯有一人。着弊故衣近佛坐听法。我等恭敬佛故不敢驱却。王言。一人着弊故衣在佛前坐。当何所能即敕御者。驾乘调车我欲见佛。即严驾车。往白王言。已严驾善车。王自知时。王即上车。出舍卫城往诣祇洹。至下乘处步入祇洹。尔时大众遥见王来。皆起迎王。有一须达居士佛边听法。恭敬佛故不起迎王。王即瞋言。此是何人。着弊故衣在佛前坐见我不起。我是浇顶大王。我境界中得自在。无死罪者能杀。有死罪者能放。以敬佛故瞋不出口。直诣佛所头面礼足却坐一面。佛为种种说法示教利喜。不入王心。瞋是人故。诸佛常法。不为不一心人说法。佛即问王。何故以二心听法。王言。世尊。此是何小人。着弊故衣在佛前坐。见我来不起立迎。我于国中得自在。无死罪者能杀。有死罪者能放。须达居士言。大王不知耶。我于佛前坐听法。恭敬佛故不起迎王。无有憍慢。王时大羞小退一面。问诸大臣。此是何人。着弊故衣在佛前坐。不起迎我。诸大臣言。大王。此名须达居士。是佛弟子得阿那含道。在佛前坐听法。敬佛故不起。无憍慢心。王闻是语瞋心小息。便作是念。佛法大力。令人心大得无畏力。我今何不令诸夫人受学佛法令得大心。时王语诸夫人。使从比丘受学经法。诸比丘不欲教授。作是言。佛未听我等教诸夫人法。是事白佛。佛言。从今听比丘教授诸夫人法。
    时诸夫人各各自请经师。有夫人请舍利弗者。有请目连者。有请阿那律者。时末利夫人。请迦留陀夷为师。尔时诸夫人次第直宿于王。时末利夫人。下着珠网衣。上着磨贝衣。内身露现。如共王宿时。即着是衣出。在中庭床上坐。尔时迦留陀夷地晓时。着衣持钵入王宫。至门下立弹指。末利夫人看见师来。便言师入。即生惭羞。胡跪而坐不得起。迦留陀夷见已亦羞。还出到祇洹中。以是事向诸比丘说。诸比丘以是事向佛广说。佛语诸比丘。若如是过失及过是过失。皆由数入王家故。佛言。若比丘入王家有十种过失。何等十。若王与夫人共坐。比丘来入。尔时夫人见比丘或笑。比丘见夫人或笑。尔时王作是念。如夫人见比丘笑。比丘见夫人笑。此比丘必起恶业。是名第一过失。复次王共夫人宿。不自忆念。是夫人或出外住。行还有娠。时王见比丘入出。王作是念。是夫人出外。比丘数入出。必共起恶业。是名第二过失。复次王家失五宝若似五宝。王见比丘入出。是中必当起恶业。是第三过失。复次王秘密语论事。或有内鬼神。持外唱说。王作是念。如此密语外人得闻。是比丘常入出。必是比丘所传。是名第四过失。复次王欲杀王子。或时王子欲杀王。是中有不喜者。谓比丘所作。作是念。我宁莫与比丘共事。是第五第六过失。复次王欲迁小为大。或欲退大为小。是中有不喜者。谓比丘所作。作是念。我宁莫与比丘共事。是名第七第八过失。复次王大严驾幢幡鸣鼓。若乘象马辇舆出驱人远道。是中有不爱比丘者。见比丘在王边。必谓是比丘所作。作是念。我宁莫与比丘共事。是名第九过失。复次王灭敌国。敌国调伏时。应死者敕杀。又唱莫杀。是中不喜者言。我宁莫与比丘共事。是名第十过失。佛语诸比丘。诸王家多有象兵马兵车兵步兵。是家中与白衣相宜。非比丘所宜。种种因缘呵责入王家已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘水浇顶刹利王家。夜未过未藏宝。若过门闑及闑处。波逸提。
    王者。刹利种受水浇顶受王职。是名为王刹利浇顶。若婆罗门若居士乃至女人。受是浇顶王职。亦名为王刹利浇顶。
    夜未过者王未出故。夫人未入故。
    未藏宝者。未藏庄严具。未举藏故。
    门闑者门中相。
    闑处者。是门中地可安闑处。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。王未出夫人未入未藏宝。尔时比丘入王门。得波逸提。若王虽出夫人未入未藏宝。尔时比丘入王门。得波逸提。若王出夫人入未藏宝。比丘尔时入王门。得波逸提。若王出夫人已入已藏宝物。比丘尔时入王内门不犯。
    佛在俱舍弥国。尔时优填王千夫人。五百人为一部。舍弥婆提为一部首。阿奴跋摩为一部首。是中舍弥婆提所领五百人。善好有功德。阿奴跋摩所领五百人。恶邪不善。尔时优填王有小国反叛。王作是念。我当留谁镇后令无恶事自往破贼。王作是念。摩揵提婆罗门利根有威德。是我妇父。我当留镇后自往破贼。我于是人无有恶事后无忧悔。王作是念已。即令婆罗门镇城。自往破贼。时诸城邑聚落名声流布。王令摩揵提婆罗门守城。后日早起百千种人。在婆罗门门下。有立赞叹者。有称吉者。有合掌恭敬礼拜者。有饷象马车乘牛羊驼驴者。有饷金银琉璃砗磲玛瑙者。摩揵提婆罗门作是念。我得如是富贵势力者。皆是我女力故。我当以何报是女。若与金银琉璃砗磲玛瑙者宫中不少。女人所有怨嫉忧毒无过对妇。若令舍弥婆提五百夫人死者。乃当报女恩。我何故不杀。今不可直杀。当作方便火烧杀之。作是念已。遣使语舍弥婆提夫人。汝如我女无异。若须苏油薪草材木树皮松明。遣人来取。即敕所典。舍弥婆提夫人遣人来。索苏油薪草两三倍与。受教言尔。女人性贪喜集财物。以易得故多取积聚。满宫房舍窗向栏楯诸楼阁间及床榻下。诸瓮瓮器皆悉盛满。摩揵提婆罗门。知火具已多。敕闭宫门放火烧之。即时人民闻王宫中失火。畏王刀力鞭杖力瞋力故。多人俱集欲破门入。摩揵提婆罗门深恶心故。作是念。若人民破门入者。或能灭火令不烧死。作是念已。语诸人民。汝等不知王心妒耶。若闻诸人破门入者。奸我宫人必当大瞋。诸人言。今当云何。答言。当缚木梯蹬入。如是集木作梯。闻舍弥波提及五百女人皆已烧死。遣人白王。宫中失火。舍弥婆提夫人等五百人火所烧死。王闻是事心生忧恼。作是言。如是好福田人。今永别离。王以愁忧因缘迷闷欲死即堕床。诸臣以水洒面即便得醒。诸大臣言。王莫愁忧。更当起宫殿集诸婇女。
    尔时王破贼已。还至城外住。我不入城。乃至新宫殿竟。满五百女人当入城住。王以鞭杖力刀力槊力健瞋力故。宫殿速成。选取贵人女亿财主居士女。得五百人满宫中。有居士。名瞿师罗居士。有女。是舍弥波提夫人妹。名威德。是女于千夫人中最上。诸臣白王。新宫已成。诸夫人已满。王自知时。即入新宫。与新女共相娱乐。王渐渐推问因缘。后知摩揵提婆罗门为自女故作是恶事。即遣人唤婆罗门来。语言。汝出我国去。我不喜杀婆罗门。王即约敕。杀阿奴跋摩夫人。时诸新女。为王所亲信故。便白王言。是舍弥波提夫人等。长夜亲近供养佛及僧。愿听我等供养佛及僧。王时作是言。佛不听诸比丘入王宫。即时诸女。欲令王起憍慢心故。作是言。王有大威德力势。诸大事尚能办。何况此事。愿王当成我等供养事。诸女急白故。令王发憍慢心。即便听许。王问诸女。汝等实欲作供养耶。答言欲作。汝等随力办供养具。诸女有办僧伽梨者。有办郁多罗僧者。有办安陀卫者。有办钵者。有办漉水囊油囊杖针线囊。尔时王唤巧匠问言。汝能令诸夫人不出于宫中得供养佛及僧耶。答言可得。王言云何。答言。当作行轮宫殿。即敕令速作。作已白王。轮宫已成。王自知时。王即诣佛所。头面礼足却坐一面。佛以种种因缘说法示教利喜。示教利喜已默然。王知佛种种因缘说法示教利喜已。从坐起偏袒右肩合掌。白佛言。愿佛及僧。受我明日请。佛默然受。王知佛受已。头面礼佛足右绕而去。是夜敕办多美种种饮食。晨朝敷座处。遣使白佛时到。食具已办。佛自知时。诸比丘往诣王宫。佛自房住迎食分。尔时巧匠知僧来至。即出轮宫围绕众僧。王知僧坐已。自手行水。自与多美饮食自恣饱满。即开宫门。诸女皆出问讯诸比丘。有问父母者。姊妹兄弟者。及问讯佛者。尔时长老舍利弗为上座语诸比丘。我等今日不在王宫耶。当共一心。王知僧食已。自行澡水。取小坐床坐僧前听说法。语诸夫人所欲供养者。今正是时。有夫人施僧伽梨者。施郁多罗僧者。施安陀卫者。有施钵者。有施漉水囊者。有施针线囊者。尔时诸比丘皆得满手满钵物。相视而坐。王有方便。心念。当云何令诸比丘经宫中过。即令轮宫遮先来道。便白僧言。大德可去。诸比丘言。佛不听我等入王宫中。王言。我今教出不教入。尔时舍利弗咒愿已。及僧从座起去。还到僧坊。以是事向佛广说。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已语诸比丘。从今是戒应如是说。若比丘水浇顶刹利王。夜未过未藏宝。若过门闑及门闑处。除急因缘波逸提。
    急因缘者。若王遣使唤比丘。若夫人王子如是等诸有力官属。唤皆不犯(八十二事)
    尔时佛在舍卫国祇树给孤独园。时舍卫城中。有一大姓婆罗门。名耶若达。多饶财宝生业无量。田地谷食不可称计。金银车磲马瑙真珠虎魄水精琉璃。象马奴婢库藏溢满威相具足。时有一婢名曰黄头。常守末利园。时彼婢常愁忧言。我何时当免出于婢。时彼婢晨朝得己食分干饭持诣园中。尔时世尊。时到着衣持钵欲入城乞食。时黄头婢遥见如来。心自念言。我今宁可持此饭施彼沙门。或可脱此婢使。即持饭施如来。尔时世尊。慈愍故为受还精舍。时黄头婢即前进入末利园中。时波斯匿王。严四种兵出外游猎。从人各各分张驰逐群鹿。天时大热王疲乏。遥见末利园相去不远。即回车往留车在外步入园中。时黄头遥见王波斯匿来。即生念。彼人来者。行步举动非是常人。即前奉迎言。善来大人。可就此处坐。即脱一衣敷之令王坐。黄头问言。不审须水洗脚不。王言可尔。黄头即以藕叶取水与王。王自以水洗。黄头为王揩脚。黄头复问王言。欲洗面不。王言可尔。黄头即更以藕叶盛水与王洗面黄头复问王言。欲饮水不。王言欲饮。黄头即诣池更洗手。取好藕叶盛水与王饮。黄头复问王言。不审欲小卧息不。王言欲卧息。即复更脱一衣与王敷之。令王卧息。时黄头见王卧已。在前长跪。按脚及处处支节。解王疲劳。黄头。身如天身。细软妙好。王着细滑。心念言。未曾有如此女聪明。我所不教而悉为之。王即问言。汝是谁家女。黄头报言。我是耶若达家婢使。差我常守此末利园。如是语顷。波斯匿王大臣。寻王车迹来诣园中。跪拜王足已各在一面立。王敕一人言。汝速唤耶若达婆罗门来。即受王教。唤婆罗门将来诣王所。跪拜王足在一面立。王问言。此女人是汝婢耶。婆罗门答言是。王言。吾今欲取为妇。汝意云何。婆罗门报言。此是婢使。云何为妇。王言无苦。但共论价直。婆罗门报言。欲论价直直百千两金。我岂可取王价直。今持奉上大王。王言不尔。我今取为妇。云何不与价。王即出百千两金与婆罗门已。遣使诣宫取种种璎珞衣裳服饰。沐浴澡洗庄严女身。同载入宫众臣卫从。时黄头心自念言。此非余人乃是王波斯匿。既得处宫里。习学种种技术书算印画众形像歌舞戏乐。无事不知。从末利园中将来故。即号之为末利夫人。年遂长大。王甚爱敬。
    复于异时。王于五百女人中立为第一夫人。在高殿上。便自念言。我以何业报因缘得免于婢。今受如是快乐。复作是念。将是我先以和蜜干饭分施与沙门。以此因缘故今得免婢。受如是快乐耳。即问左右人言。舍卫城中颇有如此像貌沙门不。答言有。是如来无所着至真等正觉。夫人闻已欢喜。便欲往至佛所。即诣王波斯匿白言。我欲见佛礼拜问讯。王报言。宜知是时。末利夫人。即严驾五百乘车五百婇女侍从。出舍卫城诣祇桓精舍。到已下车。步入园中。遥见如来。颜貌端正诸根寂定。得上调伏如调象王。又如澄渊清净无秽。见已欢喜来诣佛所。头面礼足在一面坐。白佛言。以何因缘受女人身。颜貌丑陋见者不欢。资财乏少无有威力。复何因缘颜貌丑陋见者不欢。资财无乏无有威力。复何因缘颜貌丑陋见者不欢。资财无乏大有威力。复何因缘颜貌端正见者欢喜。资财无乏大有威力。尔时世尊告末利夫人。或有女人。心多瞋恚喜恼于人。若以少言现大瞋恚。若以多言亦现大瞋恚。亦不布施沙门。婆罗门贫穷孤老来乞求者。衣服饮食象马车乘香华璎珞房舍卧具灯烛一切皆不施与。若见他得利养而生嫉心。是故末利女人。多瞋恚故。颜貌丑陋见者不欢。以不布施故。资财乏少。见他得利养生嫉妒故。无有威力。若末利女人。心多瞋恚喜恼于人。以少言现大瞋恚。以多言亦现大瞋恚。而能布施沙门婆罗门贫穷孤老来乞求者。衣服饮食象马车乘香华璎珞房舍卧具皆给与之。见他得利养而生嫉姤。是故女人。多瞋恚故。颜貌丑陋。以布施故。资财无乏。心生嫉姤故。无有威力。若末利女人。心多瞋恚喜恼于人。以少言现大瞋恚。以多言亦现大瞋恚。而能布施沙门婆罗门贫穷孤老来乞求者。衣服饮食华香璎珞乃至房舍卧具灯烛皆给与之。见他得利养者心不嫉姤。是故。女人。以瞋恚故。颜貌丑陋。以布施故。资财无乏。以见他得利养不生嫉姤故。有大威力。若末利女人。无有瞋恚不恼于人。若闻少言多言亦不现大瞋恚。而能布施沙门婆罗门贫穷孤老来乞求者。象马车乘衣服饮食乃至灯烛皆给与之。见他得利不生嫉妒。是故末利女人。不瞋恚故。颜貌端正。以布施故。资财无乏。不嫉妒故。有大威力。如是末利。以此因缘故。女人颜貌丑陋资财乏少无有威力。以此因缘女人颜貌丑陋资财无乏无有威力。以此因缘女人颜貌丑陋资财无乏有大威力。以此因缘女人颜貌端正资财无乏有大威力。
    尔时末利夫人。重白佛言。大德。我前世时。多瞋恚喜恼于人。少言而现大瞋恚。以多言亦现大瞋恚。何以故。而今我受形丑陋人不好喜。以是故知。大德。我前世时。能行布施沙门婆罗门贫穷孤老来乞求者。衣服饮食乃至灯烛皆给与之。是故我今日资财无乏。大德。我前世时见他得利养不生嫉妒心。故今日有大威力。今此波斯匿王宫中五百女人。皆是刹利种姓。而我于中尊贵自在。大德。我自今已去不复瞋恚恼于他人。不以少言多言而现大瞋恚。常当布施沙门婆罗门贫穷孤老来乞求者。衣服象马车乘乃至灯烛皆给与之。若见他得利养心不生嫉妒。大德。我自今已去尽形寿归依佛法僧。听为忧婆私。自今已去尽形寿不杀生乃至不饮酒。尔时世尊。与末利夫人无数方便说法开化。劝令欢喜。所谓法者。说施说戒说生天之法。呵欲为过欲为不净。上漏缠缚赞叹出离解脱为乐。即于座上。诸尘垢尽得法眼净。见法得法已得果证。时末利夫人重白佛言。我今第二第三归依佛法僧。听为优婆私。自今已去尽形寿不杀生乃至不饮酒。从坐起头面礼佛足绕三匝而去。还至宫中劝喻波斯匿王令得信乐。王既信乐已。便听诸比丘入出宫阁无有障碍。
    时迦留陀夷。到时着衣持钵往入波斯匿王宫。时王与夫人昼日共眠。夫人遥见迦留陀夷来。即起被衣。以所被大价衣拂拭床座令坐。时夫人失衣堕地形露惭愧而蹲。时迦留陀夷见已。寻还出宫。王问夫人。向者比丘见汝形耶。夫人白王言。虽见如兄弟姊妹无异。此事无苦。时迦留陀夷还至僧伽蓝中。语诸比丘。波斯匿王第一宝者。我今悉见。比丘问言。汝见何等宝耶。迦留陀夷答言。我见末利夫人形露悉得见之。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责迦留陀夷言。云何乃入王宫至婇女间。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。知而故问迦留陀夷言。汝实入王宫乃至婇女间耶。答言。实尔世尊。世尊以无数方便呵责迦留陀夷言。汝所为非。非威仪非净行非随顺行。所不应为。云何乃入王宫婇女间。世尊以无数方便呵责迦留陀夷已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘。刹利水浇头王种。王未出未藏宝。而入若过宫门阈者波逸提。
    比丘义如上。
    王刹利水浇头种者。取四大海水。取白牛右角。收拾一切种子盛满中置金辇上。使诸小王舆辇。王与第一夫人共坐辇上。大婆罗门以水灌王顶上。若是刹利种。水灌顶上作如是立王。故名为刹利王水浇顶种。若是婆罗门种。毗舍守陀罗种。以水灌顶作如是立王。亦名为刹利王水浇头种。
    未出者。王未出婇女。未还本处。
    未藏宝者。金银真珠车磲玛瑙水精琉璃贝玉一切众宝璎珞。而未藏举。
    若比丘。王刹利水浇头种。王未出未藏宝。若入王宫过门阈者波逸提。若一足在外一足在内。发意欲去。若共期而不去者。一切突吉罗。除王刹利种。若入余粟散小王豪贵长者家。入过门阈者一切突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若王已出。若婇女还本处。所有金宝璎珞已藏举。若有所奏白。若被请唤。或为力势所执将去。若命难梵行难一切无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(八十一竟)
    佛在舍卫城。尔时诸比丘。数入波斯匿王宫。见诸美女生染着心。不乐修梵行。或有反俗作外道者。诸大臣见作是言。王何以不深藏宫女。乃使种种异姓见之。
    尔时阿难常受王供养。晨朝着衣持钵入于后宫。时王与末利夫人同寝未起。夫人见阿难来。即便狼狈被衣下床。所被之衣极细而滑。不觉堕落惭羞蹲地。王便讥呵言。我王事鞅掌昏夜寝息起不得早。如何比丘晨朝迳来。阿难惭耻即还佛所。具以诸比丘入宫及己事白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛复自说阿难事。种种呵责。告诸比丘。入王后宫有十过失。一者若王醉时近余宫女。醉醒便忘。彼忽有娠必疑比丘。二者宫女见比丘或有戏笑疑有情故。三者若王有密谋外人得知。便当疑是比丘所传。四者若王宫内亡失宝物。便当疑是比丘所取。五者若夺一臣位。外人必言。由比丘故。六者若有遭罪。外人必疑比丘所为。七者若有未应得官而王与之。亦复疑是比丘之力。八者若王好出游观劳费事多。亦复疑嫌比丘使然。九者宫内多诸美色珍玩服饰。比丘见之必生染着犯戒反俗。十者若王子中有反逆者。必复疑是比丘所教。呵责已告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘入王宫过门限波逸提。
    时诸比丘。佛制戒后便不敢踰城门限乞食。不知云何。以是白佛。佛以是事集比丘僧。告诸比丘。今听入宫。但不得过后宫门限。从今是戒应如是说。
    若比丘入王宫过后宫门限者波逸提。
    尔时波斯匿王。年年与诸宫女出行国界。处处皆有离宫别观。有诸比丘暮至村落求索宿处。诸居士言。王今不在此宫。可入中宿。王信乐佛法。闻必欢喜。诸比丘不敢。便无宿处。以是白佛。佛以是事集比丘僧。告诸比丘。今听诸比丘入王空宫。从今是戒应如是说。
    若比丘王未出宝未藏宝若入过后宫门限波逸提。
    宝者。所重之物及诸女色。皆名为宝。
    未出者。女在宫中。未出。
    未藏者。女在此宫未使藏隐。
    尔时入后宫门限双脚过波逸提。随入远近步步波逸提。若一脚过突吉罗。
    入余大臣长者家过内门限突吉罗。
    沙弥突吉罗。
    若王请入不犯。(六十五竟)


【比丘戒律】133.波逸提八四〔宝物戒〕

简介：任何比丘若捉取或使人捉取一个宝物或象宝物的东西，除非是在僧坊内或寄宿处（此处他拣起时应该作意“等待他人来认领”），犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 八四

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，一比丘于阿致罗筏底河沐浴。一婆罗门将五百金之钱袋置于陆上，入阿致罗筏底河沐浴，忘〔此〕而去。该比丘恐婆罗门之钱袋遗失而拾之。时，婆罗门忆起，急走回而言于比丘：「友！见我钱袋耶？」「然！婆罗门！」并将〔钱袋〕交还。时，彼婆罗门作是思惟：「我以何方便，可免酬谢高额〔之谢礼〕？」「友！非五百金是千金。」为难之而逃脱。于是，其比丘归返僧园，以此事语诸比丘。诸比丘中少欲者……非难：「何以比丘捉钱宝耶？」……乃至……「比丘！据云，汝实捉钱宝耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以捉钱宝耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，见宝物或视同如宝物者若捉或令捉者，波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    其时，于舍卫城有祭会。诸人修饰衣装而往园林。毗舍佉鹿子母亦修饰衣装，为往园林而出村。「我至园林为何？我当礼拜世尊。」于是脱下饰物，以上衣67 系包之，交与婢女曰：「汝握持此物。」于是，毗舍佉鹿子母至世尊处，礼拜世尊而坐一面。世尊为一面坐之毗舍佉鹿子母说法……令生欢喜。于是，由世尊说法……而欢喜之毗舍佉鹿子母，从座而起，礼敬世尊，右绕而去。其时，婢女忘记所持之物而去，诸比丘见之，以此事白世尊。「然，诸比丘！拾捉起而代为收藏之。」时，世尊以是因缘说法而告诸比丘曰：「诸比丘！于伽蓝内，见宝物或视同如宝物者，以为『所有者将必取回』，听许捉或令捉而收藏之。诸比丘！汝等当如是诵此学处──
    任何比丘，除于伽蓝内外，见宝物或视同如宝物者若捉或令捉者，波逸提。」
    如是，世尊为诸比丘制立学处。

    三
    其时，迦尸国有一给孤独居士之农村。彼居士令其侍者：「若大德来，当作施食。」其时，众多比丘于迦尸国游行，至给孤独居士之农村。侍者遥见诸比丘前来，见已，走近彼诸比丘，礼诸比丘言：「诸大德！ 请于明日来受居士之供食。」诸比丘默然应诺。于是，其人夜间调煮美味硬软之食，告以食时已至，并脱下指环以供食比丘，并言：「尊师等食已，〔请〕自去，我当往农作。」而忘带指环即离去。诸比丘见之，暗忖：「我等若去，指环当失。」因而停留于此未去。其人农作归来，见彼诸比丘言：「诸大德！何故尚留于此耶？」其时，诸比丘以此事语其人，至舍卫城亦以此事语诸比丘。诸比丘以此事白世尊，世尊以是因缘说法而告诸比丘曰：「诸比丘！于伽蓝内或止宿处内，见宝物或视同如宝物者，以为『此物之所有者将必持回』，听许捉或令捉而藏置之。诸比丘！汝等当如是诵此学处──
    任何比丘，除于伽蓝或止宿处内外，见宝物或视同如宝物者若捉或令捉者，波逸提。于伽蓝内或止宿处内，比丘见宝物或视同如宝物者，以为『此物之所有者将必持回』，可捉或令捉而藏置之，此为斯时之如法行也。」

    四
    （一）「任何」者，……比丘之意。
    a’「除于伽蓝或止宿处内外」者，于伽蓝或止宿处内除外。「伽蓝内」者，言有篱园之园内、无篱园之境内。「止宿处内」者，言有篱宿舍之宿舍内部、无篱宿舍之境内也。
    「宝物」者，真珠、宝珠、琉璃、贝玉、玻璃、珊瑚、银、金、赤珠、琥珀也。
    「视同如宝物」者，世人所喜受用之物，此名「视同如宝物」。
    a 「捉」者，若自捉者，波逸提。「令捉」者，令他捉者，波逸提。
    「于伽蓝内或止宿处内〔……〕藏置之」者，应记识其色或相，藏置而告示：
    「若失物者来。」若〔失主〕来此，应言：「贤者！卿之失物为何色相耶？」若所言色或相俱相应者，当与之。若不相应者，应言：「贤者！ 请〔往他处〕查索。」若从其住处离去时，应〔将失物〕嘱付于住此之善良比丘，然后离去。无善良比丘时，应嘱付住此之善良居士。
    「此为斯时之如法行」者，此为适合此时情况之法也。
    （二）于伽蓝内或止宿处内云：「应为所有者持回。」而将此宝物或视同如宝物者捉或令捉而藏置、视同如宝物而以亲厚想捉之、暂时捉、有粪扫物想者，痴狂者、最初之犯行者，不犯也。

注：
67 上衣，原语 uttarāsaṅga 译为郁多罗僧，可能令人误以为出家上衣，故译为「上衣」。

根本说一切有部毗奈耶卷第四十

        三藏法师义净奉　制译

    捉宝学处第五十九
    尔时薄伽梵。在王舍城鹫峰山。于日初分执持衣钵。下鹫峰山入城乞食。将尊者阿难陀以为侍者。于时遇天大雨水荡崖崩。见劫初人所安伏藏光色晃耀。世尊告阿难陀曰。汝应观此。是大黑蛇是大害毒。阿难陀曰。是可畏毒。作是语时。去斯不远有一贫人。常采根果以自活命。闻称毒声便生是念。我试往观。所云害毒其状如何。勿令于夜蜇害于我。既至其所见是伏藏光彩外发。于时贫人见已欣喜窃生是念。愿此毒蛇恒蜇于我。父母妻子所有眷属。亦不辞痛。遂将叶盖。细细持归渐兴宅舍。以供衣食。共诸亲族随意受用。便大富盛。时未生怨杀父自立。便令使者遍观国邑谁有多财。时彼使人见得伏藏者。舍宅昌炽衣食丰盈。奴婢牛羊有异常日。便问之曰。汝于昔时贫无衣食。何故今日忽然富盛。岂非窃得王家伏藏耶。即便执捉送至王所。王便问曰。汝今卒富得我伏藏耶。彼便拒讳。王曰。此违我命准法当死。所有眷属并收系狱。此应断命。时彼狱官即将其人欲往刑戮。于其路中作如是语。阿难陀此是大黑蛇是大害毒。阿难陀曰。是可畏毒。然王国法。将刑之人所有语言必须反奏。见是语已即白王知。王曰可唤将来。既至王所。王自问曰。如汝所言有何义理。彼人具陈昔事。王于尔时于世尊所创发信心。问彼人曰。咄男子汝信佛语。答言大王我实深信。时王闻已泪落沾衣。报彼人曰。此物与汝眷属皆放。时彼男子既得脱已喜不自胜。作如是念。我之所有富盛家业皆由世尊之所致也。我今宜应礼世尊足。请佛僧众就舍而食。广说乃至食已闻法。即于座上见四谛法获预流果。广如余说。此是缘起尚未制戒。
    佛在王舍城鹫峰山。时邬波难陀于日初分执持衣钵入城乞食。于路见教射人不申礼敬。巡家渐次至教射堂中。见无师主唯有诸徒。邬波难陀告诸人曰。汝等学射徒费日功未能成就。即自执弓箭在右而射。放箭皆中。告言汝等当觅上好师匠而学技能。邬波难陀告已而出。时彼射师还至堂中。诸人见时不致恭敬。问曰汝等何故傲慢异常。诸人报曰。我废生业欲学技能。看此形势似空费日。师问其故。诸人具以事答。师闻语已便往寺中觅邬波难陀。见已礼足作如是语。阿遮利耶斯乃是我活命之缘。幸愿慈悲勿相破坏。邬波难陀报言。痴人。弓射之术是我技能。汝将活命无束修礼。其人礼而谢曰。事已往者请勿致责。自今已去谨随上命。即便货卖教射之具。所得之物送与邬波难陀。至射堂中忧怀而住。亲友见问。何故忧愁。彼以事答。时人闻已便生讥议。沙门释子所作非法。云何令他教射之人遂至贫乏。此亦缘起尚未制戒。
    缘起同前。入城乞食。时邬波难陀乃至巡家至教乐堂中。见师不在自取乐器具奏八音。广说如前。乃至其人货卖乐具遂至贫乏。此亦缘起尚未制戒
    尔时世尊随缘施化。从王舍城至广严城。住高阁堂中。时邬波难陀于日初分时执持衣钵入城乞食。于其中路见栗姑毗多诸童男。以璎珞具置在一边而共游戏。邬波难陀见其璎珞。谓药叉物遂即收取。时诸童子见取璎珞。便各竞来牵其手足。咸以尘土而散掷之。遂还璎珞。邬波难陀尘土坌身方还入寺。苾刍见问。岂与童子而共戏乎。邬波难陀具以事答。此亦缘起尚未制戒。
    佛在广严城。乃至六众苾刍入城乞食。路次栗姑毗园。便入园中见诸戏具。即取鼓乐如法击奏。犹如净饭王所奏音乐。及未生怨战鼓之响。时城内人闻斯声已皆大惊怖。作如是语。定是未生怨王来袭我国。即严兵革出大城门共相拒敌。是时六众便弃鼓乐俱出园外。诸人见六众来。问言圣者。未生怨王所有兵众今在何处。六众曰彼未生怨何因至此。问曰若不来者彼之战鼓因何响振。六众答曰。此是我等聊为戏笑。非是王军。余人报曰。仁可急去。勿住此中。栗姑毗来必是相辱。即还入寺。诸苾刍问。何故空钵而归。具以事答。少欲苾刍闻是语已共生嫌贱。云何苾刍共作如是不端严事。乃至白佛。广说如前。佛言我观十利。制其学处应如是说。
    若复苾刍宝及宝类。若自捉教人捉者。波逸底迦。
    尔时世尊。从广严城至憍萨罗国室罗伐城。住逝多林给孤独园。时毗舍佉鹿子母。闻佛来至欲申敬礼。具诸璎珞周遍严身。禀性怀惭耻将见佛。遂脱璎珞付其从者。着鲜白服入见世尊。礼佛足已听闻妙法。从座而去。时彼从者以其璎珞置花树下。遂忘归家。时阿难陀见其璎珞便作是念。世尊所制由此当开。即便收取自往白佛。佛言。善哉善哉。阿难陀。我虽未许汝已知时。若说戒时应云除时因缘。
    复于异时毗舍佉问从者曰。将璎珞来。报言寺中树下忘不持来。报云往取。子闻语已白其母曰。岂如库内令彼取来。寺中多人彼物定失。母曰我在生来物不遗失。汝但往取。必定应得。从者承命遂往寺中。阿难陀见之便授璎珞。从者持至。母告子曰。我不失财。斯言非谬。子作是念。我当试验其事实不。便取其母金印指环投于井中。汲水之时随水而得。其子复将掷于江内。鱼见吞食。渔人获得诣市卖之。家人买归破腹而得。复以金囊弃之于路。时人见者皆谓是蛇避之而去。子还收取。既作如是多种试验。方知其母不失于物。复有苾刍行至寺外。见遗金囊持之而去。后有人来苾刍报曰。此是汝囊不。彼人言是。便与。持去。次有一人急走而来。问苾刍曰。见我金囊不。报曰我已与他将去。其人闻已懊恼命终。世尊知已告诸苾刍。不应如是辄即与人。应问记验相应者与。不同者勿与。复有苾刍。见盛金囊弃之而去。佛言不应弃去。应以叶覆。彼以叶覆弃之而去。佛言不应弃去。可以物盖。应于其处七八日中来去看守。有人来认。问相当者应可与之。若不相当者将归寺中可贮僧库。经五六月若有主来认。相当应与。无主来者。应将此物买牢器物而举用之。后有主认。若记同者应将物示。此是汝物买得。随意将去。若索利者应报彼云。汝物合失。得本应喜。何不知恩更求利物。尔时世尊以此因缘。集苾刍众。赞叹持戒告曰。前是创制此是随开。乃至我观十利。为诸苾刍制其学处。应如是说。
    若复苾刍宝及宝类。若自捉教人捉。除在寺内及白衣舍。波逸底迦。若在寺内及白衣舍见宝及宝类。应作是念然后当取。若有认者我当与之。此是时。
    若复苾刍者谓六众也。
    宝谓七宝。
    宝类者。谓诸兵器弓刀之属。及音乐具鼓笛之流。
    自捉使人及以结罪。广如上说。
    苾刍在寺中及以俗舍。若见宝等。听作是念然后收取。若有主来我当持与。
    此中犯相其事云何。若苾刍自手使人捉诸宝物。已磨治者皆得堕罪。未磨治者但得恶作。乃至捉假琉璃亦恶作罪。若捉严身璎珞之具。皆得堕罪。乃至麦莛结为鬘者。捉亦恶作。若捉琵琶等诸杂乐具有弦柱者。便得堕罪。无弦恶作。乃至竹筒作一弦琴。执亦恶作。若诸蠡贝是堪吹者。捉得堕罪。不堪吹者恶作。诸鼓乐具堪与不堪。得罪重轻亦同此说。若执弓时有弦簪者。便得堕罪。无者恶作。若刀有刃箭有镞头。皆得本罪。异斯恶作。乃至弹毛弓及草莛箭。亦皆恶作。若像有舍利。执得堕罪。无舍利者恶作。若作大师想擎持者无犯。
    又无犯者谓最初犯人。或痴狂心乱痛恼所缠。
    时诸苾刍咸皆有疑。以何因缘毗舍佉母不失钱财。佛告诸苾刍。汝等应听。乃往古昔迦摄波佛涅槃之后。有一老母奉持戒行。时讫栗枳王。宫人游戏园中遗璎珞具。时彼老母得此璎珞。系竹竿头欲求本主。时王遣人寻此璎珞。于老母处得已奉王。王见物喜怪其奇异。嗟叹老母问曰。既有好心理合嘉赏。今何所欲。老母白王。更无所欲。不求现利。愿以此缘于未来世所生之处得不失财报。由昔净心今受斯果。往时老母者即今毗舍佉母是。由于往时不藏他物。发愿力故。于生生中虽失珍财终还获得。是故苾刍得他物时。勿盗藏举。如是应学。
    佛住王舍城，广说如上。尔时韦提希子阿阇世王十五日月盛满时，洗浴涂身着新净衣，与诸群臣在正殿上。时王语一大臣言：「今是月盛满日，我等当诣何处沙门、婆罗门，能得长养善根处？」大臣答言：「不兰迦叶在王舍城中，是大沙门亦有大众，王应往彼，能长养善根。」王默然不答。复有一臣言：「是萨遮尼干子在王舍城中，是大沙门，可往诣彼，能长养善根。」如是一一大臣是外道弟子者，各各称赞其师，皆言：「应往诣彼，能长养善根。」尔时耆旧童子在阿阇世王后，执盖而侍，王告童子：「众人皆语，汝何故默然不言。今月盛满应诣何处，得长养善根？」童子白王：「世尊今在我庵婆罗园中，与千二百五十比丘共在彼住。若往彼者，可长养善根。」王即可其所言，便告耆旧童子：「汝速严驾五百牸象，一一象上载一夫人。」时耆旧童子即如教严驾，严驾讫往白王言：「严驾已办，宜知是时。」时阿阇世王与五百夫人，夜半时执炬灯明前后围绕，出王舍城，诣庵婆罗园。欲到园门时，诸比丘皆悉坐禅，王即悚然，顾谓童子：「汝云有千二百五十比丘在汝园中。云何如是大众寂然无声？汝将无欺诳我耶？」童子报言：「实不欺王，但当直前。」童子即指示言：「此大堂中燃灯明处，世尊当中坐，威德特尊巍巍无上，犹如牛王在牛群中；如师子王在众兽中；如雪山六牙白象王在象群中；犹如恒河深渊澄静无声，大众默然亦复如是。又如大海无量水归，世尊大众功德无量亦复如是。」
    尔时阿阇世王小复前行，下乘步进至佛所，繞佛大众三匝而住，语童子言：「世尊大众寂然清净功德成就，愿使我子优陀夷跋陀功德成就，亦得如是。」佛告大王：「随所求愿皆当得之。」时王敷座，请佛令坐。佛语：「大王自坐，佛自有座。」时王头面礼佛足，礼佛足已却坐一面，白佛言：「世尊！欲有所问，唯愿听许。」佛告大王：「恣所欲问，当为汝说。」王白佛言：「世尊！此中种种工师于佛法中出家，可现世得沙门果不？」如《现法沙门果经》中广说。尔时说法经久，诸夫人着宝璎珞重故，各各解置座前。时阿阇世王有杀父罪故，心常惊怖，闻城中鼓声吹贝声、象声、马声，王大怖畏，即告诸夫人：「可还入城！可还入城！」夫人去速。忘不取璎珞。还宫中已，到明清旦，王大夫人欲着璎珞求觅不得，着衣人言：「昨来仓卒恐忘在彼。」如是诸夫人皆云：「忘璎珞如是众多，若白王者王或嫌责。」尔时有青衣白王言：「诸夫人昨夜还速多忘璎珞。」时有外道婆罗门，是王师，共王在坐，即语王言：「若忘在彼，诸沙门皆当藏去，假令往求会不可得。」时王遣可信人试往推求，见佛大众俨然而坐，及见诸夫人璎珞悉在本处，日光照曜光焰赫然。即收持还，具以白王。王大欢喜言：「佛诸沙门真良福田，无贪无欲，特可信者，无过是众，愿常在我国中，我当尽形供养。」王即告诸夫人：「是汝璎珞各各还取，不得杂乱竞取好者。」诸比丘闻王外道师作是语，以是因缘，往白世尊，佛告诸比丘：「宝悉现在不取，已生人谤，况复取者。从今日后不听取宝。」
    复次佛住毗舍离，广说如上。尔时梨昌童子着杂宝腰带，价直千万，乘驷马车出城游戏，宝带重滑不觉堕地。时有比丘从后而来，见宝带在地，即呼言：「童子！童子！取汝宝带。」车声响故，童子不闻。是比丘恐后人得故，在边立住。童子前行乃觉失带，即驼车还，遥见比丘，即便问言：「汝于后来，颇见带不？」比丘答言：「我见有带，向遥唤汝，汝自不闻。」童子即复问言：「为在何处？」答言：「在此。」童子即前取带。带腰已，便捉比丘痛打手脚令熟，种种嫌骂言：「若我不还者，汝持带去。」诸比丘以是因缘，往白世尊，佛言：「不取已生过患，况当取者。」
    复次佛住毗舍离，广说如上。尔时比丘在苏河上脱衣洗浴，时有梨车童子，亦诣河浴即脱耳环，以衣覆上，入水而浴。浴已上岸着衣，忘环而去。比丘后出见此耳环，即遥呼言：「童子！童子！耳环在地。」童子去疾不闻其唤，行渐渐远觉耳无环，即便还觅。遥问比丘言：「见我耳环不？」比丘答言：「耳环在此，我向见已，即遥唤汝，但汝去疾不闻唤声。」时童子言：「今在何处？」答言：「在此。」童子即取耳环，着已捉比丘反复熟打，骂言：「如是如是子，我若不来，汝当持我环去。」诸比丘以是因缘，往白世尊，佛告诸比丘：「不取宝已生过患，况复取者。」
    复次佛住迦维罗卫国释氏尼俱律树园，广说如上。时有释子饭诸比丘，与诸宗亲共行食，着金钏重行食不便，即脱钏置比丘脚边而作是言：「此钏置阿阇梨足边。」比丘食已，舍起，后人见之，即便持去。是释子行食讫已，即便还归，忘不取钏。还家已乃觉无钏，便还本处求索不见。即复觅所寄比丘，见已白言：「阿阇梨！还我向所寄钏。」比丘答言：「我忆汝寄钏，故在本处，我不取来。」释子言：「我寄不得所而失此钏。」心中不悦，即往佛所，头面礼足，即白佛言：「我向以钏寄某比丘，不为掌视而今失之。」佛为释子随顺说法，示教利喜，发欢喜心而去。去不久，佛言：「呼彼比丘来。」即呼来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛告比丘：「汝若受人寄者，当为掌视。若不为受者，当言不受。汝云何受人寄物而不为掌？从今日后听园内，若宝、若名宝，若自取、若使人取举。」佛告诸比丘：「依止迦维罗卫住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘，若宝、若名宝，园内若自取、若使人取，除余时，波夜提。余时者，比丘若宝、若名宝，若自取、若使人取，作是念：『有主求者与。』是名余时。」
    比丘者，如上说。
    园内者，塔园内、僧园内。
    宝者，已成器，所谓天冠、宝盖、璎珞、拂柄、宝屐，如是等宝所成器也。名宝者，钱、金、银、真珠、琉璃、珂贝、珊瑚、琥珀、颇瓈、赤宝铜、赤铜、铅锡、白镴、铁等。
    取者，净者得自手取，若不净者使净人取。
    波夜提者，如上说。
    余时者，若塔园内、若僧园内，若见有宝、若名宝，若净者自取，若不净者使人取举。作是念：「有主求当与。」作如是念不异。若佛生时、大会得道时、转法轮时、阿难罗睺罗大会时，尔时诸人若忘衣及严身具种种诸物，比丘忘衣钵等物，若比丘见者当取，取应唱令问：「此是谁物？」若是主者与，若无识者，应悬着柱上显现处，令人见之。若有人言：「此是我物。」应问言：「汝何处失？」答相应者应与。若无人识者，应停至三月已。若塔园中得者，即作塔用。若僧园中得者，当作四方僧物用。若是贵重物，宝璎珞金银者，尔时不得露现，唱令得宝。比丘应审谛数看，有何相貌？然后乃举。若有人来问：「我忘宝物，有见者不？」比丘尔时应问：「汝何处忘？汝宝有何相貌？」若不相应者，应语言：「此僧伽蓝广大，汝为可广求。」若相应者，应出宝，示言：「长寿！此是汝物不？」若言：「是」。比丘不得于一人前与，应集众多人，教言：「汝归依佛法僧，若世尊不制戒者，汝眼看犹不可得。」若言：「我此宝边更有余物。」应言：「长寿！我正得此，更不见余物。」应语言：「汝是恶人，汝但得此已为过多，云何方欲更索余物谤人？若世尊不制戒者，汝不见此物。」若如是犹复不了者，应将至优婆塞边，应作是言：「我本正得此物，尽以还归，而今方见诬谤。」尔时优婆塞应骂言：「如是如是子！汝得此物已为过多，而今反谤比丘。汝但去！我当与汝作对料理此事。」若无有人来者，至三年，如上随所得处，当界用之。若比丘入聚落，见地遗物不应取。若有人取与比丘，得受与者，即是施主故无罪。若比丘入聚落，见有遗衣物，或风吹来者不得，便作粪扫衣想取。若旷路无人，见有衣物应取，若见衣上有宝，应以脚蹑断弃之持去。去时不应隐藏，应露捉使人见之。若衣上有秽污，为人所贱者，得覆以持去。若取时不觉衣里有宝物者，还至住处见已，应与净人知，掌作医药直。若出聚落时，若道中见衣，衣上有久尘土当取，取已不得覆藏，当露现持去。若有主逐比丘，应语：「长寿！何故走？」答言：「我失衣。」应言：「此是汝衣不？」若言：「是。」者应还，应作是教言：「汝当归佛法僧，若世尊不制戒者，汝设见此衣，亦不可得。」
    若故坏僧坊，欲更治掘地起基得宝藏者，若净人不可信者，应当白王，王言：「此物应入我，我今施比丘作功德。」即名施主。若已用半、半在，王言：「汝何以用我物？若已用者止，在者送来。」比丘应送在者还。王若言：「何以用我物？尽送来。」比丘已用物者，应用僧物还，若僧无物应乞物还。若言：「已用者止，功德属我。」即名彼用。若治故塔得金银宝物，若净人不可信者，当白王；净人可信者得取，停至三年。三年已，应用作塔事种种用。若王家觉，问比丘言：「汝此中得宝藏不？」应答言：「得。」若已用者应答言：「得已用作此塔。」王言：「已作者止，此功德属我。」若已用半、半在者，王言：「已用者止，在者归我。」在者应与王。若王言：「汝不知地中宝物应属我耶？汝何以用？尽还我来。」比丘尔时应以塔物还。若塔无物者，应为塔乞物还。若王问言：「佛法戒律中云何？」比丘应答言：「佛法中若塔地中得物，即作塔用。若僧地中得物，即作僧用。」王若言：「从佛法用者。」无罪。若宝藏上有铁券姓名，若彼王问：「诸大德！见宝藏上有如是姓名不？」比丘应答言：「见，已用作塔成。」若彼言：「此是我家先人物，汝何以用？用者应还我。」若言：「已作塔成者，功德属我。」无罪。「若已用半，半在者还我。」比丘尔时应还在者。若言：「汝何以用我家先人物？一切尽还我来。」尔时应尽还，若塔有物应用还，若无者乞还。若言：「此先人物，先人已死，此功德即属彼者。」无罪。作新僧伽蓝、作新塔得物亦复如是，是故说。
    佛在王舍城。尔时世尊。为乞食故。早起着衣持钵。阿难从后入王舍城。时天大雨水突伏藏出多有宝物。尔时世尊乞食。食已还耆阇崛山。佛见是藏多有宝物。佛在前行。阿难随后一寻徐行。阿难自念。我若近佛。口气脚声或恼佛故。佛见是藏语阿难言。毒蛇阿难。作是语已即便直过。不往物所。阿难见已白言。恶毒蛇世尊。作是语已即便直过。不往物所。是山下有一贫人刈麦。闻是二种语。作是念。我未曾见沙门释子毒蛇恶毒蛇。今当往看。即往见藏为水突出。见已欢喜言。沙门释子毒蛇皆是好物。即以车舆衣囊。及日取着家内。以是宝物现富贵相。谓作大舍金肆银肆客作肆铜肆珠肆象群马群牛羊群车乘辇舆人民奴婢。是人先有不相可者。作大舍时妨其生业。是人妒嫉。便白王言。是中先有贫穷贱人。卒见富相。起大堂舍金肆银肆客作肆铜肆珠肆象群马群牛羊群人民奴婢。是人必当得大宝藏。不欲语王。王即唤问。汝得宝藏耶。答言不得。王念。此人不被拷治。云何说实。即敕有司。尽夺财物缚着标头。若得宝藏不语王者。皆如是治。作是教已。即夺财物缚着标头。谁得宝藏不语王者。皆如是治。是人作是言。毒蛇阿难。恶毒蛇世尊。诸人语曰。汝莫作是语。毒蛇阿难。恶毒蛇世尊。汝应作是言。谁得宝藏。不语王者皆有此分。是人一心念佛作是言。毒蛇阿难。恶毒蛇世尊。时人白王是人标头作如是语。毒蛇阿难。恶毒蛇世尊。王即唤问。缚汝标头实作是语毒蛇阿难恶毒蛇世尊不。是人答言。大王。施我无畏者我当说实。答言。与汝无畏。即言。有是宝藏。我先贫贱。山下刈麦。有二比丘共来上山。一在前行。一在后行。前行比丘见是藏时。作是言。毒蛇阿难。语已直去不到物所。亦不取物。后行比丘亦见。复作是言。恶毒蛇世尊。语已直去不到物所。亦不取物。我闻是二语。即作是念。我未曾见沙门释子毒蛇恶毒蛇。寻便往看。见是宝藏为水所突。见已欢喜。即以车舆衣囊取着家中。现富贵相。起大堂舍金肆银肆客作肆铜肆珠肆象马群牛羊群车乘辇舆人民奴婢。今我堕罪便忆是语。此恶毒蛇今于我身能作何等。必噉我命。为是宝故。王尽夺我所有财物。垂当夺命。王作是念。必当是佛与阿难。王言汝去。于命无畏赏汝金钱五百。于是急中。说于佛语及阿难所言故。从死得脱。时是众中大臣大官大声唱言甚希有事。忆佛语故便得脱死。诸比丘闻是事。向佛广说。佛言。取重物得如是罪。及过是罪。皆由取宝物故。佛但诃责而未结戒
    佛在维耶离尔时诸童子等。出城诣园林中学射。射门扇孔仰射空中筈筈相拄。尔时跋难陀释子。早起着衣持钵欲入城乞食。诸童子遥见共相谓言。此跋难陀释子喜作恶罪。若见罪闻罪疑罪无惭愧无厌足。我等今当试看。即以宝物价直一千。放着道中舍远遥看。时跋难陀释子到是宝物所。四顾无人取着腋下。诸童子见即往围绕捉言。汝比丘法。他物不与便偷取耶。答言不偷。何故取耶。答言。我谓粪扫物故取。诸童子言。云何宝物作粪扫取。诸童子念。此恶人当将诣众官。作是念已。将诣众官。众官问言。汝实偷不。答言不偷。作粪扫想取。众官又言。无有宝物得作粪扫取者。众官是佛弟子。信乐佛故作是语。比丘云何作偷。诸童子辈必当虚妄。即言汝去。后莫复尔。诸露地不与宝莫取。时跋难陀作是恶事已。还向诸比丘广说是事。诸比丘以是事白佛。佛以是事集比丘僧。语诸比丘。如是罪恶及过是罪。皆由取金银宝物故。种种因缘诃已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。若比丘若宝若似宝。自取教取波逸提。
    宝者。钱金银砗磲玛瑙琉璃真珠。
    似宝者。铜铁、白鑞、铅锡、伪珠。
    自取者。自手取。
    教取者教他取。
    波逸提者煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘捉举他钱金银波逸提。捉举他砗磲玛瑙琉璃真珠波逸提。
    若比丘有似宝物。作男子庄严具女人庄严具器仗斗具。捉举是物波逸提。捉举伪珠突吉罗
    佛在舍卫国。尔时舍卫城节日到。诸白衣办种种饮食出园林中。时毗舍佉鹿子母着五百金钱直庄严身具。出城游戏。还欲入城。是鹿子母信乐佛及众僧。作是念。我今出城不应不见佛而还入城。又我不应着如是庄严具往诣佛所。即脱严具裹着衣中。与一小婢。与已诣佛所。头面礼足一面坐。佛以种种说法示教利喜。示教利喜已默然。鹿子母闻佛说法已。从坐起头面礼足右绕而去。佛善说法。小婢闻佛法味故。即忘庄严具去。佛见是衣裹语阿难。汝看是中。有何物取举。阿难语净人开看还令裹举。佛以是事集比丘僧种种因缘赞戒赞持戒。赞戒赞持戒已语诸比丘。从今是戒应如是说。
    若比丘若宝若似宝。自捉举教人捉举波逸提。除因缘。因缘者。若宝若似宝在僧坊内若住处内。以如是心取。有主来者当还。是事应尔。
    僧坊内者。物在僧坊壁内篱内堑内障内。
    住处内者随白衣所请住处。
    是中云何不犯。若物在僧坊内。若得净人。教取看举。若不得净人。应自取看举。若有来索者。应问。汝物有何相。若说相。是者应还。若不是者。应答。无如是物。若主未来。是比丘有因缘欲行者。是中有旧住善好比丘。应语言。我得他所忘物。汝取看举。有来索者。问相。是者应还。若不是者。应答。无如是物。若过五六岁。无主来索应施四方僧物中用。若后有主来索者。应取四方僧物偿。是物在住处者。若得净人。教取看举。若不得净人。自取看举。若有来索者。应问相。是者应还。不是者。应答无如是物。若是比丘有因缘欲去。是中若有舍主善好男女应语言。我此中得他是物。汝取看举。若有索者。问相。是者应还。不是者应答。无如是物。若过五六岁无来取者。是住处若少坐床大床床板应用作。若后有来索者。应取是床座用还。是事应尔(五十八竟)
    尔时佛在舍卫国祇树给孤独园。尔时有外道弟子居士。从拘萨罗国在道行。道边止息。忘千两金囊而去。时有众多比丘。亦从彼道行。后来亦止息道边。见此金囊在地。自相谓言。为且持去。若有主识者当还。即持而去。时彼居士。忘此金囊前行数里乃忆。疾疾而还。诸比丘遥见。自相谓言。此人来者行疾。必是金主。诸比丘即问言。欲何所至。居士报言。汝自去。何须问我为。诸比丘言。见语所往处何苦耶。报言。我乃于某处止息。忘千两金囊。故今往彼取之。诸比丘即出金囊示之言。是汝物非。居士报言。是我囊耳。但此中物何故少。诸比丘言。我等实正得尔许耳。居士即诣官了之。时王波斯匿。身自在座断事。遣信唤诸比丘。诸比丘往。问言。诸大德。此事云何。如彼人语不。诸比丘白王言。我等所得正有此耳更无。时居士言。我所有物者乃有若干。王即敕人。如彼所说斤两。取库中金来盛着此囊中。即如教取金盛之。其囊不受。王语居士言。此非汝物。汝更自求去。即治其罪。更税家财物。并此金一切入官。尔时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责诸比丘言。云何自手捉金银。使居士为官治罪并税家财物尽没入于官。时诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责诸比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等自手捉金银。使王罚谪居士并财物没入于官。世尊以无数方便呵责诸比丘已告诸比丘言。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘。若宝若宝庄严。自捉若教人捉者波逸提。如是世尊与比丘结戒。
    尔时舍卫城中世俗常法妇女节会日。毗舍佉母。自庄严璎珞。从祇桓边过。而彼得信乐心。复作是念。我何用女人节会为。我今宁可往世尊所礼拜问讯。彼即回还入祇桓精舍。心自念言。我不宜着璎珞庄严具往见世尊。今当先脱却然后乃见礼拜世尊。时将从在一树下脱身宝衣璎珞积置树下乃成大积。往世尊所头面礼足在一面立。尔时世尊。即与方便说法开化欢喜。时毗舍佉母。闻如来说法甚大欢喜。前礼佛足绕已而去。心存于法。直出祇桓门。忘取璎珞宝衣严身具。还家乃忆。作是念言。若我遣信往取衣脱不得。便能辱诸比丘。即止不遣使往取。有一比丘。见毗舍佉母入祇桓诣树下时。又见出时竟不诣此树下。彼比丘便往树所。见诸宝衣璎珞积在一处。见已心疑不敢取。念言。世尊制戒。若比丘。捉宝若宝庄饰。自捉若教人捉波逸提。彼比丘往白世尊。世尊告言。自今已去听在僧伽蓝内见有遗物为不失坚牢故当取举之。自今已去当如是说戒。若比丘。捉金宝若宝庄严。自捉若教人捉。除僧伽蓝中波逸提。如是世尊与比丘结戒。
    尔时有众多比丘。从拘萨罗国在道行。下道至一无住处村。问彼人言。此中何处有空房舍可止宿处。诸人语言。此有某甲巧师家。有空房舍可往止宿。诸比丘往巧师舍语言。我欲寄宿可尔不。报言可尔。诸比丘即入其舍内敷草蓐而坐。正身正意系念在前。尔时巧师。有已成金未成金。已成未成金。已成银未成银。已成未成银。置舍内而舍去。时诸比丘。为守护故竟夜不眠。恐人盗此金银去。夜过已巧师来入屋。问讯诸比丘言。诸尊夜得安眠不。比丘报言。不得眠。即问言。何故不得眠。比丘报言。汝留此杂物置屋中。我等竟夜为守护故不得眠。时诸比丘以此因缘具白世尊。世尊告曰。自今已去听诸比丘在他家止宿时。若屋中有物为不失坚牢故应收举。自今已去当如是说戒。
    若比丘。若宝及宝庄饰。自捉若教人捉。除僧伽蓝中及寄宿处波逸提。若比丘。在僧伽蓝中若寄宿处。捉宝若以宝庄严自捉教人捉。当作是意。若有主识者当取。作如是因缘非余。
    比丘义如上。
    宝者。金银真珠虎珀车渠马瑙琉璃贝玉生像金。
    宝庄严者。铜铁铅锡白鑞以诸宝庄饰也。
    若比丘。在僧伽蓝内若舍内。若宝宝庄饰。自捉若教人捉。当识囊器相识裹相识系相。应解囊器看。知几连缀。几未连缀。几方几圆。几故几新。若有求索者。应问言。汝物何似。若相应应还。若不相应应语言。我不见如是物。若有二人俱来索。应问言。汝物其形何似。若言相应者应还。若不相应当语言。我不见如是物。若二人语俱相应。应持物着前语言。是汝等物各取去。若比丘。在僧伽蓝内若舍内。若宝若宝庄饰。若自捉若教人捉。若不识囊相裹相系相突吉罗。若解囊不看几连缀几未连缀几方几圆几新几故。一切突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若至僧伽蓝内。若宿处。若宝若宝庄饰。若自捉若教人捉。识囊相裹相系相解囊看知几连缀几未连缀几方几圆几新几故。若二人俱来索问言。汝物形何似。若语相应者还。若不相应当语言。我不见如是物。若二人语俱相应者。当持物着前语言。是汝物者持去。若是供养塔寺庄严具。为坚牢故收举。如是一切无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(八十二竟)

四分律卷第十八

    佛在舍卫城。尔时诸比丘。往知识家见严身宝捉看。还着故处。后为人所偷。主还觅之。不知所在。有人言。我见比丘捉。便往问比丘言。我失如是如是宝。比丘见不。答言。我向捉还着故处。主言。从比丘捉便不复见。可以还我。比丘答言。我实不取。主不信。便与比丘作恶名声。
    尔时有一外道。囊盛五百金钱。到水边饮忘不持去。有一比丘从后来见。作是念此是谁物。即四顾望。见前一人。便作是念。必是彼许当持还之。即取持去。彼人未远还忆金囊。即便驰还。比丘问。汝何故还。彼人便瞋言。不吉利物何以问我。比丘言。纵使我不吉利。汝应语我还意。彼言。我忘一囊在水边故还觅耳。比丘即出示之。此是汝囊非。彼人既见囊已。复更瞋言。不吉利物何以捉我囊汝小住待。我数囊中物。比丘答言。我竟不解此囊亦不看之。若欲取者岂当示汝。恐汝失之。故持相还耳。彼人复言。我囊中有千金钱。今少五百。可以还我。比丘答之如初。彼人便强牵比丘。到断事人所。
    时断事人不信乐佛法。便非理断。即取反缚。打驴鸣鼓。于四衢道头欲杀之。时波斯匿王在高楼上。遥见问左右言。彼是谁。答言。是沙门释子。王即敕。将还断事处。吾当自出。即出问彼人。汝何以苦此比丘。彼人如上白王。王复问比丘。亦如上答王。王问彼人。此实汝囊非。答言是。王即以五百金钱盛彼囊中。而囊不受。王复语言。汝云。囊中有千金钱。今何故不受。彼人便自首言。本实五百。我瞋故诬比丘耳。王即问断事者。若人面欺王。当与何罪。断事人言。此人应死财物没官。王即用此法。藉取其财。反缚此人。打驴鸣鼓。于四衢道头杀之。有人语言。汝诬沙门释子。应受此罪。若复诬谤。后当剧是。或复有言。沙门释子有曾取我宝恐今是实。时比丘白王言。愿赐此人命。勿令佛法致恶名声。王即放之。呵责断事人言。若后复有如此断事。当如向治汝。诸不信乐佛法者。种种讥呵。我等俗人犹耻捉宝。沙门释子何故复尔。无沙门行破沙门法。诸长老比丘闻。种种呵责。以前后事具白世尊。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘若捉宝若宝等物波逸提
    尔时毗舍佉母。着极上宝严身之具。与诸亲里游戏园林。林近祇洹。观察众人欢畅未已。作是念。我今不宜同此放逸。幸可因此问讯世尊。便将婢诣祇洹到门。复作是念。我今不宜着此饰好觐于世尊。即脱宝衣着于堑边。时舍利弗经行遥见。毗舍佉母前礼佛足。却住一面。佛为种种说法示教利喜。须臾而退。系念所闻忘所着宝。还城门闭后乃忆之。作是念。若我语人失此宝者。或损佛法。默然至晓。时舍利弗以是白佛。佛告舍利弗。汝往取来。受教即取。语舍利弗。明日晨朝自送还之。受教即送。毗舍佉母赞言。善哉我有如是大师及同梵行。若余外道。得此物者何缘还我。我昨夜已舍。今应卒之。即持施四方僧。白舍利弗。可以此作招提僧堂。舍利弗不敢受。以是白佛。佛言。受之。
    复有诸居士。五日一入僧坊问讯。或脱指环或脱耳宝。去时皆忘。诸比丘见不敢取。有异人见便取持去。诸居士还入僧坊求觅。问诸比丘。我失如是如是宝。比丘见不。答言。我见不敢取。诸居士言。大德见之。如何不取。可以还我。出家之人何须此物。答言。我实不取。彼遂不信。便与比丘作恶名声。
    复有诸比丘共伴行一处宿。伴中有忘物去者。比丘见不敢取。余人取之。诸伴问比丘。我失如是如是物。大德见不。答言。我见不敢取。诸伴言。大德见之如何不取。可以还我。出家之人何须此物。答言。我实不取。彼遂不信。便与比丘作恶名声。诸比丘作是念。若世尊听我等于僧坊内及宿处。若自取宝若使人取者。居士可不失宝。亦使我等不致恶名。以是白佛。佛以是事集比丘僧。告诸比丘。今听诸比丘于僧坊内若宿处。自取宝若使人取。从今是戒应如是说。
    若比丘若宝若宝等物。若自取若教人取。除僧坊内及宿处波逸提。若僧坊内及宿处。取宝宝等物。后有主索应还。是事应尔。
    宝者。真珠摩尼琉璃珂玉金银。
    宝等物者。一切余物。
    僧坊内者。僧住处属僧地。
    宿处者。僧坊外他家宿。及共伴行野宿处。
    比丘僧坊内见物。应使净人取。若无净人。应自取举之。若有人索。应集僧问其所失物相然后还之。若取举已欲余行者。应嘱后人。
    若比丘到他家见有物。应使净人举。若无净人应自举。若有人应即嘱此人而后去。若无人应呼主人出付嘱然后去。
    比丘共伴同道行。若见物应使净人取。若无净人应自取还之。还时应集众人先问。汝失物不。若言失。应问何物。若如其语然后还之。
    若与伴别道行。而不相及至聚落。应寄信乐优婆塞还之。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(六十九竟)


【比丘戒律】134.波逸提八五〔非时入村落戒〕

简介：任何比丘在没告知一位比丘的情况下在不当的时间进入村庄 -- 除非有紧急事务 --- 犯 波逸提.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 八五

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘非时入村落，坐于会堂，论议种种之遮道论，即王论、贼论、大臣论、军兵论、怖畏论、战阵论、食事论、饮事论、衣服论、卧处论、华鬘论、香论、亲族论、车乘论、村落论、镇论、都城论、国土论、妇女论、勇士论68 、街道论、井户论、亡灵论、杂多论69、世界起源论、海洋起源论，如斯之有无论等。
    诸人等……非难：「何以沙门释子非时入村落，坐于会堂，作种种遮道之论议耶？即「王论」……〔有无论〕等，此宛如在家受欲者。」诸比丘中少欲者…非难：「何以六群比丘非时入村落……论议耶？……等。」……乃至……「诸比丘！汝等实非时入村落……论议耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以非时入村落……论议耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，于非时入村落者，波逸提。」
    如是，世尊为诸比丘制立学处。

    二
    其时，众多比丘等于拘萨罗国前往舍卫城，于薄暮时，至一村落。诸人见该比丘等而言：「诸大德！请入。」该比丘等因世尊禁非时入村落而畏慎不入，〔因此〕劫贼剥脱诸比丘。于是，比丘等至舍卫城以此事语诸比丘，诸比丘以此事白世尊。其时，世尊以是因缘说法而告诸比丘曰：「诸比丘！告〔其他比丘〕，听许非时入村落。诸比丘！汝等当如是诵此学处──
    任何比丘，不告而非时入村落者，波逸提。」
    如是，世尊为诸比丘制立学处。

    三
    其时，一比丘于拘萨罗国前往舍卫城，于日暮时，至一村落，诸人见彼比丘而言曰：「大德！请入。」其时，彼比丘以不告而非时入村落为世尊所禁，畏慎而不入。劫贼剥脱此比丘。彼比丘至舍卫城以此事语诸比丘，诸比丘以此事白世尊。时，世尊以是因缘说法而告诸比丘曰：「诸比丘！听许告同住之比丘而非时入村落。诸比丘！汝等当如是诵此学处──
    任何比丘，不告同住之比丘而非时入村落者，波逸提。」
    如是，世尊为诸比丘制立学处。

    四
    其时，一比丘被毒蛇所咬，一比丘云：「我持火来。」而往村落。时，其比丘因不告同住之比丘非时入村落为世尊所禁，畏慎而不入。〔诸比丘〕以此事白世尊。时，世尊以是因缘说法而告诸比丘曰：「诸比丘！于紧急时，未告同住比丘，听许非时入村落。诸比丘！汝等当如是诵此学处──
    任何比丘，不告同住之比丘而非时入村落，除有相当紧急事务者外，波逸提。」

    五
    （一）「任何」者，……比丘之意。
    「同住」者，可得而告入〔村〕之比丘。「非同住」者，不能告而入〔村〕之比丘也。
    「非时」者，日中过后至天明也。
    「入村落」者，有篱之村落，若越篱而入者，波逸提。无篱村落而入近郊者，波逸提。
    「除有相当紧急事务者外」者，紧急之要事除外。
    （二）于非时有非时想，不告同住比丘而入村落，除有相当紧急事务者外，波逸提。于非时有疑想……于非时有时想……波逸提。于时有非时想者，突吉罗。于时有疑想者，突吉罗。于时有时想者，不犯也。
    （三）有相当紧急事务时不告同住比丘而入、同住比丘不在时不告而入、入〔另一〕村落之中途时、往比丘尼住处时、至外道之卧处、至忏悔堂时、经由有道聚落时、于事故时，痴狂者、最初之犯行者，不犯也。

注：
68 原本 surākathaṁ 是 sūrakathaṁ 之误写。暹罗本、大品及其他长部等皆为 sūrak。
69 原本为 nānatthakathaṁ 是 nānattakathaṁ 的误写。

    非时入聚落不嘱授苾刍学处第八十
    尔时佛在室罗伐城逝多林给孤独园。时有余处婆罗门。来此城中娶妇共归故宅。未经多时诞生一女。年渐长大。其父将至舅家。此女情愿欲礼逝多林。才出门时。见诸婆罗门居士妇女欲往礼敬。入报其父。父见伴去。即令童女随逐而行至寺门前。时邬陀夷见诸女人引入寺中。次第礼拜至己房中。为说妙法广说如上。时邬陀夷睹彼童女颜容姿媚。遂起染心即摩触彼身呜唼其口。是时童女欲行非法。邬陀夷不然其事。女怀瞋忿遂以指甲自攫身形。既还家已。告其父曰。邬陀夷苾刍损我童女。其父即告五百婆罗门知。时彼诸人闻斯事已各怀瞋忿。共集一处欲打邬陀夷。时五百人既至其所。俱共牵曳。乃至移足亦不能令动。世尊知已作如是念。此是最后教诫邬陀夷事。佛衰其力令无所堪。诸婆罗门见其力弱即共熟打。几将至死。曳至王门。时王于高楼上昼日而睡
    尔时世尊以神通力舒百福庄严手。至王寝处弹指作声。令王警觉告言大王。于断事处善为观察。善为观察不应造次。王闻惊觉知是佛声。时婆罗门于王门下作大叫声。有非理事有非理事。王令使问曰。有何非理。使者诣门审问其事。具以白王。王闻语已便作是念。世尊令我善为观察。不应造次者意为斯事。王唤童女问其虚实。答言是实。时王遣入宫。令胜鬘夫人亲自观察身有损不。时胜鬘夫人即唤童女。卧在怀中以实而问。女复言实。夫人乃命年老宫人解试验者目捡虚实。宫人观已告夫人曰。此女元无损处。即以事白王。王大瞋怒。令婆罗门及此女子总付法官极苦治罚。时胜光王即三反呵责邬陀夷已。欲显如来圣教尊重故。遂便释放。胜鬘夫人覆令使者命邬陀夷至。告言大德无上世尊大慈悲父。于无数劫誓愿要期。发勤苦心坚修梵行。舍轮王位国城妻子。志存离欲拔济三界愚痴有情。我辈俗流尚希出离。况复仁等善说法律而为出家。剃发染衣年衰朽迈。于罪累法不能弃舍。以染爱心躬行恶事。令诸俗旅息信敬心。苦哉痛哉鄙恶之极。从今已往可宜改悔。时邬陀夷闻斯责已。极生惭耻措身无地。遂往具寿舍利子所。顶礼双足即以上事具悉白知。时舍利子观彼根性随机说法。并与教授。彼既闻已深心克责发勇猛心。未久之间众惑皆断证阿罗汉果

根本说一切有部毗奈耶卷第四十二

根本说一切有部毗奈耶卷第四十三

        三藏法师义净奉　制译

    非时入聚落不嘱苾刍学处第八十之余
    尔时邬陀夷既得果已便作是念。世尊慈父于我实有大恩。今作何事而能报德。除利有情余无报者。时邬陀夷遂即随缘而行教化。尔时世尊告诸苾刍曰。我诸弟子声闻众中。教化有情令得圣果者。邬陀夷为第一
    摄颂曰
    大天大髻珠　　医人僧众腹
    梯受用两倍　　暴恶及童年
    钵及相扑人　　是谓十三事
    广化十八亿　　咸令出苦津

    大天者。时具寿邬陀夷作如是念。今诸有情谁系属我先受教化。观见一婆罗门承事大天堪任济度。时邬陀夷于日初分执持衣钵。入室罗伐城次行乞食。见彼婆罗门备设供养。觅婆罗门与其饮食。高声唱言。谁是婆罗门。我当与食。邬陀夷曰。我是婆罗门。吾之大师。是最上婆罗门。彼人报曰。汝非婆罗门。是秃头沙门。邬陀夷曰。我今共汝往问大天。我是婆罗门不。二人共往至大天像所。邬陀夷问曰。我是婆罗门不。时大天像出言告曰。圣者邬陀夷实是婆罗门。其师更是最胜大婆罗门。彼见大天像语。便大惊怪叹未曾有。于佛教中深生敬信。即请邬陀夷宅中供养。饭食讫即为说法示教利喜。彼闻法已见真谛获初果。归依三宝受五学处。至尽形寿不杀生等。白言圣者我愿尽形寿。供给一切所须之物饮食衣服卧具医药。幸为纳受。告曰我于余人化缘未尽。不应受此。说是语已从座而去
    大髻者。时具寿邬陀夷复于他日。观诸有情谁堪受化。见一婆罗门亦事大天不信三宝。知堪受化。即于晨朝执持衣钵入室罗伐城。见彼婆罗门同前设食。觅婆罗门情希供养。唱言谁是婆罗门。我当与食。邬陀夷曰。我是婆罗门。吾之大师是最上婆罗门。彼人报曰。汝非婆罗门。是秃沙门。若真婆罗门不作如是形相。邬陀夷曰。婆罗门相其状如何。答曰婆罗门者其髻高大犹如冠帽。邬陀夷曰。若如是者我即其人。以手摩顶大髻如冠忽然自现。彼人见已深生信仰。发希有心请入受食。食已为其说法示教利喜。其婆罗门及妇俱获初果。既得果已归三宝受学处。奉四事至尽形。尊者告曰。我有化缘舍之而去
    往买珠者。时具寿邬陀夷复于他日。观诸有情谁堪受化。见一婆罗门亦事大天不信三宝。知堪受化。即于晨朝持衣钵入城中。至婆罗门家门外而立。知彼妇意欲得好珠。即便化身为卖珠者。入其舍内示彼好珠。光彩鲜明形状可爱。告言我卖此珠。汝若须者随意当取。时婆罗门问其价直。邬陀夷曰。随汝所酬。彼少还价百分未一。邬陀夷即取其价。时彼夫妇怪未曾有。私自叹曰。何意贵珠而取贱价。邬陀夷知其根熟便复本形。时彼夫妇倍深信敬。遂以上妙饮食供养。食已澡漱。为说施颂复演深法。夫妇闻已皆证初果归依受戒。尽形供养广说如前。时邬陀夷舍之而去
    医人者。时室罗伐城有婆罗门。于三宝中心无信敬。身婴疾苦绵历多年。所有医人无不弃舍。云是恶病不可疗治。时婆罗门更不求医。端然待死。邬陀夷观彼机堪受化。持衣钵入城中。到彼家立门外。化作医人。报言我善医疗。家人唤入。病者告曰。我病多时诸医皆弃。但知守死无可归依。化医报曰。汝不须忧。咒术良药力不思议。须臾之间令得平复。病人闻已深生欣庆。邬陀夷即为诵咒称三宝名。彼婆罗门既闻咒已众病皆除。平复如故。尊者见已还复本形。彼家夫妇倍生敬信叹未曾有。办妙饮食请受供养。食已说法俱证初果。为受归戒广说如前。乃至舍之而去。
    僧众者。时室罗伐城有一婆罗门。于三宝所不生信敬。大富多财。禀性悭吝无心舍施。乐多积聚。时邬陀夷知彼根熟。数往其舍频从乞求。虽劳去来竟无所得。后于他日执持衣钵。还入彼家空钵而出。适到门首彼婆罗门从外而入。问言苾刍于我舍中有所得不。尊者见彼无信敬心密言告曰。汝既自无将何见与。彼闻瞋怒报言。沙门。我有财食皆能周赡汝之眷属。何意言无辄相轻贱。答曰若如是者明日我来就汝受食。婆罗门曰。斯诚善事。时邬陀夷更诣余家。乞得食已还至本处。食讫礼佛白言。世尊有婆罗门不信三宝。禀性悭吝积聚为务。无舍施心。今日忽然言请于我佛及僧众明朝来食。佛默然受。彼婆罗门既至明日。于其舍内初无营办。时给孤独及余长者。闻请佛僧。皆往彼宅见无备办。告婆罗门曰。汝请邬陀夷并其眷属。即是佛及僧众来汝宅中受一时食。汝今何故无营办耶。答言我不与食。诸人告曰。若于今日佛及僧众来汝家中。不施食者。胜光大王必见治罚不相容舍。时婆罗门闻已大惧。复缘宿世善根现前开发。遂多出物备办上供。拟施佛僧。尔时世尊于日初分大众围绕往到彼宅就所敷座安详而坐。时婆罗门亲自奉献上妙饮食。佛僧食已澡漱讫。从座而去。时邬陀夷独留而坐。为彼夫妇演说妙法。即于座上俱得见谛。归依三宝受五学处。广说如前
    腹者。室罗伐城有婆罗门。亦于三宝无敬信心。其妇端正罕有俦匹。其人于妇极生爱念。曾不许人辄入其宅。时邬陀夷同前观察堪受化者。见彼夫妇解脱时至。执持衣钵次第乞食。到彼门前欲入其舍。时婆罗门见而不许。遂去小便。时邬陀夷令彼小便出不停息。即入其舍面见其妇。其妇慢心不相瞻视。邬陀夷化其妇肠令出腹外。时婆罗门来见惊怖生厌恶心。遂礼尊者请求忏谢。邬陀夷即摄神变。令彼妇身平复如故。夫妇二人叹未曾有。邬陀夷因为说法。言身不净无可保爱。夫妇闻法俱证初果。广说如前
    昇梯者。室罗伐城有婆罗门。其妇端正。妇心不信敬。邬陀夷念谁当受教。观彼夫妇宿世善根。系属于我机缘堪化。便持衣钵往到彼家。时婆罗门有事先出。尊者即入其舍。彼妇遥见避之入室。尊者随入。妇遂昇梯而上高阁。尊者亦上。其妇即便推梯令竖。是时尊者因堕于地入灭尽定。时妇遥观无有喘息。谓之已死。正梯而下以手擎持。虽尽气力竟不能动。便命家人共来擎举。亦不移动。时婆罗门从外而来。惊怪其事略问知已。即自扶持亦不能举。其家惶怖设计无由。时有婆罗门邬波索迦。是其知识。从外而至。见是尊者邬陀夷告主人曰。此非已死。是入胜定为相济拔来至汝家。故现化耳。宜可殷勤求哀忏谢。时婆罗门执足顶礼求哀忏悔。尊者出定因为说法。便获初果广说如前
    受用者。室罗伐城有婆罗门。娶族望女以为妻室。仪容挺特好自夸谈。时邬陀夷观知此妇根机时熟堪任受化。执持衣钵随缘入城至其宅内。时婆罗门有缘已出。其妇傲慢虽见苾刍一无所施。亦不共语。尊者顺彼机缘宿世之事。说伽他曰
    汝今受用昔时业　　现在无心行舍施
    曾见美女泪沾襟　　不久还当自啼泣

    为说颂已出门而去。于时彼妇不闲句义。便作是念。此之沙门骂詈于我。心怀瞋恼。婆罗门还见问曰。有何苦耶。妇曰向有沙门来骂辱我。彼若活者我命不全。其夫闻已怒目叱吒手援利剑逐彼苾刍欲断其命。时邬陀夷遥见彼来。化为小室闭户而坐。其婆罗门唤令开户。尊者告曰。汝可弃剑我当为开。婆罗门即作是念。但得相及拳打令死。便放其剑。以极瞋心急唤开户。尊者报曰。舍此瞋怒暴恶之意当为汝开。闻已窃念。此是圣人知我恶意。便自悔责舍除害心。即为开户。其人入已为说妙法。便获初果受三归五戒。告言我于汝妇无恶骂詈。为说伽他令思往事。彼愚不解更起瞋心。今可谛听当为汝说。乃往昔时有一贫女。见他美女绮饰庄严。仆从自随众人爱敬。贫女懊恼啼泣作如是念。我今以何方便可得如是随意事耶。时有邬波斯迦。是其知友。告曰。汝何忧苦。女以事白。答曰忧恼无益。他之果报从因所生。贫女问曰。其因者何。答曰于胜福田施以饮食。至诚发愿必获其果。时有独觉圣人来从乞食。女持食施。心有所希。时彼独觉为现神变。贫女生信即发愿言。愿我以此供养善根。所生之处莫遭贫苦。若得人身端正姝妙见者欢喜。受用无阙。汝妇由先施业发愿力故。获端正报受用丰足。生胜族中人所爱重。今乃不信当何得耶。时婆罗门既获胜果。复闻宿世因缘之事。便请尊者还其本居。为设种种上妙饮食。食已为说法要。妇闻法已亦证初果。求受三归五戒。广说如前
    两倍者。室罗伐城有婆罗门。其家巨富情怀悭吝。有事他行。即便支计妻食之分。余有库藏泥封而去。时邬陀夷知妇堪化。入其舍从乞食。妇持己食一升米饭以施苾刍。回视器中食还如旧。时邬陀夷复于明日更将一伴来至其舍。妇人见已二俱请食还同昨日饭器无减。明将四人。如是倍增至六十四人来。皆施食一升米饭。不减如常。此六十四人。日日来食。余人见之心生嫉妒。夫至告曰。汝妇在家多为费损。常于日日食设百人。看此所为汝家当破。时婆罗门闻斯语已。还至家中呵责其妇。何故我暂不在广为破费。妇便告曰。仁不须瞋。所留我分持以供僧。于余库物一无亏损。其夫闻已深怪所言。心欲试之验其虚实。时邬陀夷欲至食时。还将尔许苾刍来入。同前食讫饭器仍满。婆罗门见已倍生希有深发信心。即请众僧广设供养。食已说法。于时夫妇俱见真谛。为受归戒。舍之而去
    暴恶者。室罗伐城有婆罗门。妇性暴恶。至节会日。其婆罗门作如是念。今日定有诸亲识来。对彼亲宾妇若骂詈深为丑恶。作是念已便携稚子避向余村。邬陀夷观知彼妇化缘时至。持衣钵到彼家。见彼妇人料理饮食。尊者去之不远而住。妇人告曰。尔欲觅食。假令努眼大若钵盂。食终难得。是时尊者即开两眼大若钵盂。妇人又曰。设使汝身分为两段。我亦不与。尊者化身即为两段。于时婢使告妇人曰。若杀苾刍犯国刑法。当为官婢役使终身。其妇惊怖欲持死尸弃深坑内。尊者入灭尽定不能移动。即便执足恳到忏谢。愿复本形。饼食任取。尊者即起从其索饼。妇人欲觅恶者施与。观察笼中悉皆是好。随将一个持与苾刍。诸饼皆出。问尊者曰。岂总将耶。报曰我同梵行乃有多人。汝自往行斯为大善。妇人持饼往给孤独长者家。见佛僧众俨然而坐。妇人持饼人各与一饼仍不尽。妇人见已叹未曾有深生敬信。因为说法便获初果。还至宅中见饼如旧。婆罗门知节会日过。与子俱来。见妇容仪详审沈默。观其所作有异常时。说伽他曰
    汝先志猖狂　　何因今意别
    我观尔所作　　与昔事不同

    其妇答曰
    我昔不是狂　　今非有别意
    但由世尊教　　见谛预真流

    其妇即以上事具白。其夫婆罗门闻已。叹未曾有倍深敬信。遂往逝多林。请邬陀夷及佛僧众明当就食。邬陀夷受已为白佛僧。如常广说。乃至佛僧食已还归住处。时邬陀夷独留其舍为说法要。令证道果得见真谛。是时夫妇乃至尽形延请供养。尊者不受。其妇白言。我设一座。唯愿尊者余处乞食就此而食。尊者哀愍为受而去
    童年者室罗伐城有五百婆罗门子。至节会日各持饮食。诣园林中欲为聚集。时邬陀夷便作是念。今复何人堪应受化。知彼五百婆罗门子根机将熟。即于晨朝持衣钵入园中。就彼少年聚集之处。诸人见已自相问曰。此之苾刍是何种族而作出家。有委知者答众人曰。此是婆罗门种。舍高贵族而作沙门。诸人闻已问尊者曰。仁是大臣之子族胄高胜。云何舍弃于此杂类卑下人中。食无简别坐无次第而为出家。尊者答曰。世间婆罗门有名无义。我所投者。无上大师及诸圣众能除罪恶。此即皆是真婆罗门。时彼少年闻是语已抚手而笑。于时尊者以神通力。令诸年少头上花缨悉皆变为葱蒜鬘带。所有饼食尽作牛皮。诸杂肴馔俱成牛肉。乳及饮浆尽变为酒。此等皆非婆罗门种食用之物。时彼尊者。于己钵中变作种种清净饭食。告诸人曰。汝观我钵及以身形。比汝所为。谁是清净谁无简别。时诸少年闻是语已。各各循省自知鄙恶。即相谓曰。是彼尊者以神通力。令我花缨及诸食饮并成杂恶不堪食噉。我等今时更无别计。宜当就彼以申忏谢。即俱礼足白言。圣者我辈愚痴肉眼无识。恃己族姓出鄙恶言。于圣者所辄相轻触。唯愿慈悲受我忏谢。异口同音说伽他曰
    皮肉血便利　　苦乐根不殊
    咸同垢秽身　　云何四姓别
    若身离诸恶　　口亦无过犯
    心极清净者　　名真婆罗门
    胜妙法庄严　　善调修梵行
    能除众恶业　　是真婆罗门

    时邬陀夷闻说伽陀知其根熟。便为说法示教利喜。五百童子即于座上断烦恼见真谛。身及饮食清净如旧。各受归戒。广说如前
    钵者。室罗伐城有婆罗门。善持咒术不信三宝。常以咒力驱策鬼神。令其驾车随意游涉。时邬陀夷复观有情。谁堪引接能入真谛。见此婆罗门根器将熟。即持衣钵往趣其家。见婆罗门诵咒使神御车将出。暂还下车旋液方去。尊者令其小便出不停止。即解其咒放彼鬼神。时婆罗门少顷来至。见鬼神皆散车不能动。虽诵咒术悉皆无验。事穷失计。告苾刍曰。由汝解咒所作不成。今欲遣谁给侍于我。尊者取钵开示告曰。此当与汝作给侍人。婆罗门曰。此黑铁盂如何侍我。尊者曰。随汝所念皆从此出。彼闻是语即试思念。百味饮食才念之时。众味具足满此钵中。彼见斯事叹未曾有。告言大圣斯之妙术愿当惠我。尊者即说伽他而告之曰
    明咒不惠人　　以咒换方与
    或时得供给　　或多获珍财
    若不如是者　　纵死不传授

    时婆罗门闻伽他已。为求咒故审谛思惟。知神咒力有不思议。既不授人何缘能得。白尊者曰。我无妙术可共相换。复无珍财持用供奉。但有身力以相给侍。幸愿慈悲教我明咒。尊者报曰。尔欲得者可于如来。善说法律而为出家。我当与汝如意神咒。彼为咒故依教出家。剃除须发着法服已。白师言邬波驮耶授我明咒。师曰汝可受之。弟子曰何谓也。师曰所谓诸行皆无常。一切法无我。涅槃真寂灭。此是钵中明咒。于三夜中汝勤修习必有神验。于此句义当善思惟。时彼弟子为求验故冀有成功。于日夜中一心相续思三句法。妙解真源众惑断除证阿罗汉。便诣师处礼足白言。我今实得无上明咒。我生已尽梵行已立不受后有。如实而知。邬陀夷曰。善哉善哉。汝是真报佛恩自他俱利。于三有海不复轮回
    相扑者。尔时有一壮士。从南方来。欲于中国求人捔力。至室罗伐城于城门下脱衣拍髀。高声大叫。我从远来觅人相扑。若有能者可来接手。时此城中无人对敌。时邬陀夷知此壮士堪任受化。于晨朝时执持衣钵欲行乞食。至城门下见斯壮士告言。男子汝是壮儿欲求相扑。答曰如是。邬陀夷曰。汝当共我相扑。为当共我所扑得者。而相扑乎。壮士答曰。仁扑得者我且扑之。邬陀夷曰。彼有强力汝不能禁。壮士曰。要待对敌方知强弱。邬陀夷曰。贪瞋痴三是我所伏。汝试扑之。壮士曰。此有大力欺一切人。我何方便能为彼敌。邬陀夷曰。先可出家方能对敌。即剃发染衣思降三毒。未久之顷。结惑皆除证阿罗汉。诣邬陀夷所白言。大师我已降伏三种。壮士四事究竟广如上说。如是邬陀夷苾刍于室罗伐城。教化十八亿家皆令解脱
    尔时邬陀夷化暴恶女令得见谛。广说如前。乃至为受食座。未久之顷时暴恶女为儿娶妻。身婴疾病临死之时告家人曰。我死之后随有何事。勿废圣者邬陀夷食座。说是语已须臾命终。彼婆罗门随次而终。其子忧感经时渐舍。便弃其妇求学他方。妻于后时烦恼增盛。乃与贼帅密行非法。尊者每至其家于座而食。观知此妇性多烦恼。常为演说离欲之法。彼妇便念。尊者圣力能了他心。知我与人有私通事。我夫若至必当告知。今我宜应预断其命。即诈现病相告使女曰。我今有疾。汝今可往白尊者知屈来至宅。使女往报。是时尊者不预观察。来至其家。固留至夜令唤贼帅。至便告曰。若此苾刍命得存者。我终不活。时彼贼帅恐其事露。忿怒持刀断尊者命。将其尸骸弃粪聚中。此是尊者先所作业今时果熟还于自身蕴器处受。非于余处。乃至广说
    尔时世尊于十五日褒洒陀时在众中坐。大众皆集唯邬陀夷一人不到。时知座者白言。不见尊者邬陀夷。诸佛世尊得无忘念。即告众曰。我说邬陀夷教化人中最为第一。今已被杀弃粪聚中。汝等应为长净。时诸苾刍为长净已。佛言汝等应可俱行。与邬陀夷为最后供养设利罗
    尔时世尊大众围绕夜至城门。放大光明遍满城邑。其门自开。皆谓天晓。诸人咸起。其警夜者知天未明。时胜光王及胜鬘夫人等惊怪其事。门人奏曰。今佛世尊及诸圣众俱至门首。时王闻已总命群臣。胜鬘夫人。部领宫内城中士女。并悉奔驰俱到城门。礼世尊足。王先稽首白佛言。世尊以何因缘无上大师躬至于此。佛告大王。邬陀夷苾刍教化人中我说第一。今被他杀弃粪聚中。我今故来为彼焚身作供养事。时胜光王闻是事已。及胜鬘夫人。便以四宝庄校丧舆。躬从如来至粪聚所。出尊者尸香汤洗浴置宝舆中。奏众伎乐幢幡满路香烟遍空。王及大臣倾城士女。从佛及僧送出城外。至一空处积众香木。灌洒苏油以火焚之。诵无常经毕。取舍利罗置金瓶内。于四衢路侧建窣堵波。种种香花及众音乐。庄严供养昔未曾有。王及中宫并诸士庶。佛及圣众各还本所。尔时世尊至住处已告诸苾刍。此由非时行招斯大过。广说乃至我观十利。为诸苾刍制其学处应如是说。
    若复苾刍非时入聚落者。波逸底迦。如是世尊为诸苾刍制学处已。非时不得入聚落。
    时诸苾刍有看病人。遂阙瞻视。知僧事者僧事废阙。以事白佛。佛言有苾刍者嘱授应去。应告彼曰。具寿存念。我有看病因缘。或为众事须非时入聚落。白具寿知。彼答云奥箅迦。
    时有苾刍于俗舍内先寄衣钵。其舍非时忽然火起。苾刍即便往取衣钵。行至中途作如是念。我不嘱授非时入聚落。是所不应。遂即回还觅人嘱授须臾之顷衣钵烧尽时诸苾刍以缘白佛。佛言除因缘故。告诸苾刍。前是创制此是随开。应如是说。
    若复苾刍非时入聚落。不嘱余苾刍。除余缘故。波逸底迦。
    若复苾刍者谓此法中人。余义如上。
    言非时者有二分齐。谓从过午至明相未出。
    聚落义如上。
    入者谓至聚落。
    余苾刍者。谓于其处现有苾刍而不告语。
    除时因缘者谓有难缘。余义如上。
    此中罪相其事云何。若苾刍于非时作非时想疑。得根本罪。于时作非时想疑。得恶作罪。余二无犯。又无犯者广说如上。
    尔时胜鬘夫人。知尊者邬陀夷枉被贼帅所杀。殷勤白王令捕贼帅。为护未来诸苾刍故。时王即敕有司严加掩捕。获贼帅已。王遣将贼投热油釜中而断其命。贼之伴侣有五百人。皆截其手。彼私通女以其头发系不调马足。放令蹋死。时诸苾刍咸皆有疑白佛言。世尊。彼之贼帅曾作何业杀邬陀夷受苦而死。及私通女五百贼徒皆被刑戮。佛告诸苾刍。由彼王等于先世中自所作业。还当自受。非于余处有物代受。如余广说。汝等应听。乃往古昔于婆罗痆斯城王名梵摩达多。其王大臣聪明博识有五百弟子。为贪利故遂至王前诈陈预梦。云我梦见当于十二年中天不降雨。国土荒乱人民饥馑王位将危。王曰若如是者事当奈何。欲作何计得免灾厄。大臣白曰。应杀五百头牛作耶慎若大会。设婆罗门。方免灾难。王遂出教总集五百头牛俱在一处。牛大吼叫。王闻其声便生悲愍。告大臣曰。岂俱杀此诸牛命耶。臣测王意白言。大王。观此群牛欲杀之时。有行淫者其牛合死。时将设会总察诸牛。遂有特牛牸牛共为淫事。大臣曰此应合杀。彼五百弟子一时举手云此牛合死。其大臣妇亦云合死。遂杀二牛以供设会。汝等苾刍往时大臣者即贼帅是。其大臣妇者即私通女是。五百弟子者即贼伴五百人是。往时二牛即胜光王及胜鬘夫人是。昔时被杀今还杀彼。汝等苾刍凡诸有情自所作业果报不亡。虽经多劫缘合还受。是故当知。勿为恶业修诸善品。
    复次诸苾刍汝等当听。其邬陀夷先作何业由彼业力。今被他杀弃粪聚中。乃往古昔于一聚落有捕猎人。以屠杀为业而自活命。彼时有一独觉。来至林所而暂停息。当是之日彼捕猎人一无所获。便生怪念。我从昔来于此林中多获禽兽。何故今日而无所得。遂见人踪随迹而去。见一独觉端居而坐。是时猎者作如是念。由此人来我无所得。遂生瞋忿。即满张弓放以毒箭中其禁处。独觉圣者见此愚人起悲愍心。为现神变腾空上踊犹若鹅王。时彼猎人见神通已深生追悼。发言仰告。我愚痴人不识贤圣。愿纵身下受我忏谢。时彼圣者为哀愍故。放身而下受其忏谢。因即命终。时彼猎人以火焚形。取其舍利起窣睹波。种种供养因发大愿。勿缘此罪令我当来受地狱报。于未来世当得逢遇殊胜大师亲承供养。汝等苾刍往时猎人者即邬陀夷是。由昔杀他今还被杀。
    复次诸苾刍汝等当听。此邬陀夷先作何业得阿罗汉亲事于我。被杀之后弃粪聚中。佛与僧众王及大臣。胜鬘夫人并诸宫女城中士庶。俱至尸边庄严宝舆移至胜处。焚烧既讫取设利罗造窣睹波盛兴供养。乃往古昔有一瓦师见一独觉身婴疾病。为乞食故次到其家。时彼瓦师不识贤圣。遂便捉咽推出弃粪聚中。彼身无力因即命过。有余独觉乘空而度。见其尸骸纵身而下。以诸香花随时供养。瓦师见已具问其故。知是圣人便生忧悔。我是愚痴不识贤圣。自知无力能如法焚烧。遂即白王共为礼葬。王闻大圣非理涅槃。总命群官及后宫婇女城中士庶。人物骈阗各持苏油并诸香水。至圣者所焚身供养。时彼瓦师作金色瓶盛其余骨。置杂彩舆往四衢道侧。造窣睹波随力供养。遂发弘愿。我之所作无间重业。勿缘此故堕捺落迦。以此殷重供养之业。于未来世当得遭遇殊胜大师。亲承教旨不生疲厌。获得如是神通自在。汝等苾刍彼时瓦师即邬陀夷。由昔所作恶业余报。于五百生中常被他杀投之粪聚。由彼供养发愿力故。今值遇我成阿罗汉。由此业故虽涅槃后。我与大众王及人民。悉皆云集焚身供养。
    汝等当知。又何缘故此邬陀夷教化人中最为第一。于过去世迦摄波佛时。邬陀夷于彼出家。为大法师善能说法。教化有情无量亿数。由彼业力于诸众中教化第一。是故诸苾刍当观如是善恶之报。如影随形终不亡失。善业勤修恶事当舍。应如是学。
    第九摄颂曰
    食明相今知　　针筒床脚量
    贮花并坐具　　疮雨大师衣
    佛住舍卫城，广说如上。尔时诸比丘阿练若处住，非时入聚落，为世人所嫌：「云何沙门释子阿练若处住，非时入聚落？何所欲求？」诸比丘以是因缘往白世尊，佛言：「唤是比丘来。」来已，佛具问上事：「汝实尔不？」答言：「实尔。」佛语比丘：「汝云何阿练若处住，非时入聚落？正应为世人所讥。从今日后不听阿练若处住，不白比丘非时入聚落。」
    复次佛住舍卫城，广说如上。尔时有二比丘阿练若处住。时一比丘涂房为蛇所螫，语伴言：「长老！我为蛇所螫。」答言：「待我取僧伽梨，当往呼耆域医。」师取衣中间即便失音，彼取衣已白言：「长老！我非时入聚落。」时比丘不能言，如是至三白言：「长老！我非时入聚落。」犹故不言。彼作是念：「世尊制戒不听阿练若处不白比丘非时入聚落，是比丘而不报，我当任其行业，知复如何。」即便命终。诸比丘以是因缘往白世尊。佛言：「唤是比丘来。」来已，佛具问上事：「汝实尔不？」答言：「实尔。」佛语诸比丘：「彼若慈心称四大龙王名者，应不至死。何等四？持国龙王、伊罗国龙王、善子龙王、黑白龙王，我有慈。无足众生我有慈，两足众生我有慈，四足众生我有慈，多足众生我有慈。无足众生莫害我，两足众生莫害我，四足众生莫害我，多足众生莫害我。一切众生应得无漏一切贤圣，善心相视，莫兴恶意。设使比丘称是四大龙王名者，应不致死。从今日后听除急时。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘阿练若处住非时入聚落，不白比丘，除余时，波夜提。」
    比丘者，如上说。
    阿练若处住者，若离城邑聚落五百弓，弓长五肘，于其中间无人住，是名阿练若处。
    非时者，后食已竟，时虽早，犹是非时。
    聚落者，垣墙障乃至乱居聚落。
    白者，若言：「白离食家。」不名为白。若言：「白往尼精舍教诫。」不名为白。若言：「白离说法处。」不名为白。应白言：「长老！我非时入聚落。」前人言：「可尔。」
    比丘者，界内现前，非徒众现前。
    除余时者，若比丘种种疾病、为蛇所螫，为唤医故，世尊说无罪。
    若二比丘在阿练若处住，若欲俱行，展转相白。若一人先行，后人复欲行者，应白余比丘。若无余比丘者，应作是念：「若道中、若门、若聚落、若尼精舍，见比丘当白。」白已然后非时入聚落。若比丘道路行，从聚落中过，聚落中路边有塔、若天祠，当顺道直过。若下道左旋、右旋去者，波夜提。若火起、若种种恶兽来逐人者，随意去无罪。若比丘远行道路，日暮欲入聚落宿，不得荷负囊幞而入。若村外有水应林中止息，先令二比丘净洗浴，着僧伽梨施纽展转相白，遣入聚落，求宿止处。若得宿处，应从坛越索随所安，还出聚落，语诸比丘：「已得宿处。」尔时诸比丘应净洗手足，欲饮非时浆者，即于此饮之。若入聚落，勿令人讥沙门夜食，衣囊幞器，分张持去。着僧伽梨安纽，捉杖持革屣展转相白，然后当入。已到宿处，复欲出取薪草水者，若从本道出者无罪。若更从余道行，应白，不白去者，波夜提。若欲求涂足油，非时浆、劝化明日食者，白已当去。不白去者，波夜提。若聚落中有僧伽蓝，道上有屋连接覆，去者无罪。余道去者应白，不白去者，波夜提。是故说。
    不满共贼伴，　　掘地四月请，
    未学并饮酒，　　轻他默然听，
    默起非时入。　　第八跋渠竟。
    佛在王舍城。尔时诸比丘。中前入聚落中后出。中后入聚落中后出。不知出入聚落时节。诸外道出家人嫉心诃骂言。余出家人。中前入聚落中前出。食后还自住处。皆同和合默然隐住。如鸟母中时自于巢中伏住令子煖。是沙门释子自言。善好有德。而今中前入聚落中后出。中后入聚落中后出。不知入出时节。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。语诸比丘。云何名比丘。中前入聚落中后出。中后入聚落中后出。不知出入时节。佛尔时但诃责而未结戒。
    又佛在舍卫国。尔时长老迦留陀夷得阿罗汉道。心中作是念。我先在六群比丘中。于舍卫国污辱诸家。我今当还令此诸家清净。作是念已。入舍卫国俱度九百九十九家。若夫得道而妇不得。若妇得道而夫不得。则不说数。但数夫妇俱得道者。尔时舍卫城有一婆罗门家。应以声闻得度。迦留陀夷作是念。我复能度是家者。于舍卫城中满千家俱度。作是念已。过夜晨朝着衣持钵入舍卫城乞食。游行到是婆罗门舍。尔时婆罗门有小因缘不在。是婆罗门妇闭门作煎饼。迦留陀夷即入禅定。于门外没在庭前现。从禅定起弹指。妇即回顾即见。便看门犹闭。作是念。此沙门从何处入。此必贪饼故来。我终不与。若使眼脱我亦不与。即以神力两眼脱出。见已复念。出眼如碗我亦不与。即以神力变眼如碗。见已复念。倒立我前亦不能与。即以神力于前倒立。复念若死我亦不与。复以神力入灭受想定。心想皆灭无所觉知。尔时婆罗门妇见已。唤问牵挽不动。妇即惊怖作是念。是沙门大恶乃尔。此常出入波斯匿王所。末利夫人师。若闻某婆罗门家死者。我等得大衰恼。若活者我与一饼。迦留陀夷即出灭受想定。身动便起。妇即看饼。先所煎者皆好。意惜不与。当更煎之。即煎转胜。复不以与。即刮盆边取残面煎。复胜于前。复作是念。此等皆好。当以先者与之。适举一饼。余皆相着。迦留陀夷言。姊随心欲与我几许便取。即举四饼持与迦留陀夷。迦留陀夷不受言。我不须是饼。若汝欲施者可以与僧。
    是婆罗门妇。先世曾供养佛种善根。近正见利根。本因缘强。堪任今世得道。诸善根牵故。便作是念。是比丘实不贪饼。但愍我故来。即作是念。我所有饼尽当与僧。语言善人。我尽持筐饼施僧。答言随意。即持饼筐诣祇桓中。打揵搥集比丘僧。与僧饼竟。在迦留陀夷前坐听说法。尔时迦留陀夷。即随顺观本因缘为说妙法。即于座上远尘离垢。于诸法中得法眼净。是女人闻法知法见法入法。度疑悔不随他。于佛法中得自在。心无所畏。从坐起头面礼迦留陀夷足言。我从今日归依佛归依法归依僧。知我尽形作佛优婆夷。时迦留陀夷。复为说法示教利喜。示教利喜已默然。是女人闻法示教利喜已。头面礼长老迦留陀夷足右绕而去。还到自舍。时夫于后来还。妇语夫言。汝去后我闭门作煎饼。时阿阇梨迦留陀夷来。现种种神力。我持是饼与祇桓僧。阿阇梨迦留陀夷为我说法。我得须陀洹道。汝今可往。亦当为汝说法。
    是婆罗门。前世曾供养佛种善根。近正见利根。本因缘强。堪任今世得道。诸善根力牵故。便往诣长老迦留陀夷所。头面礼足在前而坐。迦留陀夷即随顺观本因缘为说种种妙法。即于座上远尘离垢得法眼净。是婆罗门闻法知法见法入法。度疑悔不随他。于佛法中得自在。心无所畏。从座起头面礼长老迦留陀夷足言。我从今日归依佛归依法归依僧。知我尽形作佛优婆塞。迦留陀夷。复为婆罗门说种种法示教利喜。示教利喜已默然。婆罗门闻法示教利喜已。从座起头面礼足右绕而去。还到自舍语妇言。我等无有善知识大利益我等如阿阇梨迦留陀夷者。何以故。我等因阿阇梨迦留陀夷故。破二十身见。断三恶道。无量苦恼令作有量。入正定见四谛。大德迦留陀夷所须衣被饮食卧具汤药种种生活具。我等当与。妇言。便往自恣请。婆罗门即时往诣祇桓。到迦留陀夷所。头面礼足在前而坐。坐已语迦留陀夷。大德知不。我等无有善知识大利益我等如大德者。何以故。我等因大德迦留陀夷故。破二十身见。断三恶道。无量苦恼令作有量。入正定见四谛。大德。若有所须衣服饮食卧具汤药种种生活具。自恣受我请。当随意取。答言尔。是迦留陀夷。有所须衣食卧具汤药。往彼取之。
    是婆罗门有一儿。学婆罗门法。妇婆罗门女。父母语儿言。汝知不。我等更无好知识大利益我等如大德迦留陀夷者。何以故。我等因大德迦留陀夷故。破二十身见断三恶道。无量苦恼令作有量。入正定见四谛。如汝好供养我等。若我等死后。当如是供养大德迦留陀夷。儿答言尔。世法无常如偈所说
    常者皆尽　　高者亦堕
    合会有离　　生者有死

    是儿父母死已。作孝除服洗浣竟。往诣迦留陀夷所。头面礼足在一面坐。白言。我视大德迦留陀夷。如父母无异。若有所须衣服饮食卧具汤药种种生活具。自恣受我请。当随意取。如从我父母取。答言尔。尔时迦留陀夷所须衣服饮食卧具汤药。从彼家取。
    尔时有五百贼。作恶事竟入舍卫城。贼主年少端正。婆罗门儿妇机上遥见。心生染着。便唤婢使语其人。来入共相娱乐。是婢即往语言。某婆罗门妇唤汝。来入共相娱乐。贼主即入。一时迦留陀夷。晨朝着衣持钵入是婆罗门舍。妇为敷座。坐已共相问讯在一面坐。婆罗门儿妇。疾为办饮食。自手行水。自与多美饮食。自恣饱满竟。行水洗手。取小床坐听法。尔时迦留陀夷。为种种因缘诃责淫欲。赞叹离淫欲。种种因缘诃责破戒。赞叹持戒。如是说法已从坐起去。时妇作是念。是比丘种种因缘诃责淫欲赞叹离欲诃责破戒赞叹持戒。是比丘必当见我二人共作恶事。是故作是语。我夫更无同心爱念如是沙门者。若以是事语我夫者。我当受大苦恼。作是念已语贼言。汝闻沙门种种因缘诃责淫欲赞叹离欲诃责破戒赞叹持戒耶。是比丘必当见我等二人共作恶事。我夫更无同心爱念如是沙门者。若以是事语我夫者。我等当受大苦恼。贼主言。余当云何。答言。当除灭去。贼主言。此有大威德力。净饭王师婆罗门子。常出入波斯匿王所。末利夫人师。云何可杀。答言。我能作因缘必令可杀。
    是女人中后佯病卧地。遣人往唤迦留陀夷言。来看我病。迦留陀夷中后着衣往看。即与坐处共相问讯。迦留陀夷就坐。种种因缘为说法。示教利喜已欲起去。妇言。善人莫去。随尔所时为我说法。我渐小差。苦受灭乐受生。迦留陀夷闻是语已。复为说种种法。示教利喜已欲去。又言。善人莫去。随尔所时为我说法。我便得差。苦受灭乐受生。迦留陀夷复为更说种种法示教利喜乃至日没。闇时迦留陀夷起到粪聚所。贼主以利刀断头埋着粪中。是时说戒日。祇桓中行筹。长一筹。共相谓言。谁不来者。比坐皆言迦留陀夷不来。谁受欲。答言无有。诸比丘不知云何。是事白佛。佛语诸比丘。汝等作布萨说戒。迦留陀夷已入涅槃。我与善男子迦留陀夷。少一身不满五百世共伴。今则别离。佛过夜已。晨朝着衣众僧围绕恭敬。入舍卫城到粪聚所。佛神力故。死尸踊出在虚空中。诸比丘取着床上持出城。诸比丘及弟子。以大德供具烧身起塔供养。波斯匿王。闻长老迦留陀夷某婆罗门家死。即灭七世。左右十家皆夺财物。捕取五百贼悉截手足着祇桓堑中。诸比丘入城乞食。闻是事已白佛。佛言。如是过罪及余过罪。皆由非时入聚落。佛言。若迦留陀夷不非时入聚落者。不于是婆罗门家为人所杀。佛种种因缘诃责非时入聚落已。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。若比丘非时入聚落波逸提。
    非时者。过日中后至地未了。是中间名为非时。
    聚落者。白衣舍。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘非时入聚落波逸提。随所入随一一波逸提。
    尔时为病比丘。欲从白衣舍索羹饭饮食粥。不得去故。看病比丘苦恼。病者增长。诸比丘不知云何。是事白佛。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已语诸比丘。从今是戒应如是说。若比丘非时入聚落。不白余比丘波逸提。
    余比丘者。谓眼所见。
    是中犯者。若比丘在阿练儿处。白余比丘入聚落。从聚落还到阿练儿处。即以先白。复至聚落。波逸提。
    又比丘在阿练儿处。白余比丘入聚落。从聚落入聚落僧坊。即以先白。复至聚落波逸提。
    又比丘在阿练儿处。白余比丘入聚落。从聚落入所住处。即以先白。复入聚落波逸提。
    若比丘在聚落僧坊。白余比丘入聚落。从聚落还入聚落僧坊。即以先白复至聚落波逸提。
    又比丘在聚落僧坊。白余比丘入聚落。从聚落至所住处。即以先白复入聚落波逸提。
    又比丘在聚落僧坊。白余比丘入聚落。从聚落至阿练儿处。即以先白复入聚落波逸提。
    若比丘在所住处。白余比丘入聚落。从聚落至所住处。即以先白复入聚落波逸提。
    又比丘在所住处。白余比丘入聚落。从聚落至阿练儿处。即以先白复入聚落波逸提。
    又比丘在所住处。白余比丘入聚落。从聚落入聚落僧坊。即以先白复入聚落波逸提。
    若比丘非时入聚落。不白余比丘。随所经过大巷小巷。随得尔所突吉罗。随入白衣家。随一一波逸提。
    有一比丘。寄衣在居士舍。是比丘闻居士舍为火所烧。忘不白余比丘。从僧坊出向聚落。尔时忆念。我不白余比丘。忆已道中还至僧坊。白余比丘。尔所时间居士舍烧尽。比丘衣亦俱烧尽。居士言。汝何故后来。若先来佐我救火者。汝衣亦当不烧。是比丘不知云何。以是事白佛。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已语诸比丘。从今是戒应如是说。
    若比丘非时入聚落。不白余比丘波逸提。除急因缘。
    急因缘者。若聚落失火。若八难中一一难起去者。不犯(八十竟)

四分律卷第十九(初分之十九)

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    九十单提法之九(并四提舍尼众学法初)
    尔时佛在舍卫国祇树给孤独园。时跋难陀释子非时入村。与诸居士共樗蒱。比丘胜诸居士不如。居士以悭嫉故便言。比丘晨朝入村为乞食故。非时入村为何事耶。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责跋难陀释子。云何非时入村与诸居士共樗蒱戏。诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责跋难陀释子。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何跋难陀释子。非时入村与诸居士而共樗蒱戏。世尊无数方便呵责跋难陀释子已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘非时入聚落波逸提。如是世尊与比丘结戒。
    其中比丘。或有僧事或塔寺事或瞻视病人事。佛言自今已去听诸比丘有事缘嘱授已入聚落。诸比丘不知嘱授何人。佛言。当还嘱比丘。若独处一房当嘱授比房。自今已去当如是说戒。
    若比丘非时入聚落不嘱比丘者波逸提。
    比丘义亦如上。
    时者。从明相出至中时。
    非时者。从中后至明相未出。
    村聚落者。四种村如上。
    有比丘者。同住客得嘱及处。
    若比丘非时入村。有比丘不嘱授动足初入村门波逸提。一脚在门内一脚在门外。方便欲去不去。若共期不去。一切突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若比丘。营众僧事塔寺事瞻视病人事。嘱授比丘若道由村过。若有所启白。若为唤。若受请或为力势所执。或为系缚将去。或命难梵行难无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(八十三竟)
    佛游拘萨罗国。与大比丘千二百五十人俱。诸比丘或得房宿。或得树下或在露地。时六群比丘晨朝着衣持钵。于街巷中共诸白衣。论说世事至于日暮。行人见之讥呵言。此非出家语论之处。何不住阿练若处守摄诸根。或有言。此辈不乐佛法不敬戒律。得语戏处便忘日暮耳。诸长老比丘闻。种种呵责。以是白佛。佛以是事集比丘僧。问六群比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘非时入聚落波逸提。
    有诸比丘。有缘事须非时入聚落。而不敢入。以是白佛。佛以是事集比丘僧。告诸比丘。今听有缘事非时入聚落。从今是戒应如是说。
    若比丘非时入聚落。不近白善比丘。除因缘波逸提。因缘者难时。是名因缘。
    沙弥突吉罗。
    若行路经聚落。若暮须往宿。若八难起皆不犯。(八十三竟)


【比丘戒律】135.波逸提八六〔针筒戒〕

简介：任何比丘用骨、牙、角作针筒，犯 波逸提。所作针筒必须打碎。
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 八六

    一
    尔时，佛世尊在释迦国迦毗罗卫城尼拘律树园。其时，一象牙匠告诸比丘曰：「诸大德中欲〔求〕针筒者，我施予针筒。」其时，众多比丘乞针筒。有小针筒者乞大针筒，有大针筒者乞小针筒。于是，象牙匠为比丘等多作针筒而不能作其他商品，难以生存，子女亦困穷。诸人……非难：「何以沙门释子不知量而多乞针筒耶？此人为彼等多作针筒而不能作其他商品……子女亦困穷。」诸比丘闻诸人之非难。诸比丘中少欲者……非难：「何以比丘等不知量而多乞针筒耶？」……乃至……「诸比丘！比丘等实不知量……耶？」「实然！世尊！」佛世尊呵责：「诸比丘！何以彼愚人等不知量……耶？诸比丘！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，若令〔制〕作骨制、牙制、角制之针筒者，波逸提，应打碎之。」

    二
    （一）「任何」者，……比丘之意。
    a 「令作」者，〔自〕作或令他作，于作时，突吉罗。〔作已〕而得者，打碎，为波逸提，应忏悔之。
    a’「骨」者，所有之骨也。「牙」者，象牙之谓。「角」者，所有之角也。
    自作未成而自令作成者，波逸提。自作未成而他人令作成者，波逸提。他人未作成而自令作成者，波逸提。他人未作成而他人令作成者，波逸提。为他人作或令作者，突吉罗。由他人作而获得受用者，突吉罗。
    （二）干帝伽木制品、阿拉尼木制壶、义咤小盒、膏药壶、膏药篦、手斧柄、拭具等，痴狂着、最初之犯行者，不犯也。
    作针筒学处第八十四
    佛在室罗伐城逝多林给孤独园。有一工人。名曰达摩。善牙骨作。先于无衣外道心生敬信。因来寺中就乞食苾刍。而听法要。遂于佛教深起信心。复为演说七有事福业。彼既闻已作如是念。我先无知归露形者。彼以拔发为业苦身修行。既处邪边靡涉中道。我今宜应弃彼伪教契想真宗。现在当来冀希津济。然我家业贫窭难修福业。宜可自励役己惠人。即便以自工巧告诸苾刍曰。我善牙作。若须针筒我当施手。时有苾刍令造象牙针筒。奇巧可爱。余苾刍嗟叹惊讶复令其作。如是转展乃至多人。匠者象牙因斯罄尽。复令骨作骨尽。用角角复终尽。时彼工人因致贫困。衣不掩形食不资口。时露形者见而告曰尔于昔时归依我等家道丰赡。今依剃发遂致困穷。以此察之孰为胜侣。时诸少欲苾刍。闻是语已共生嫌贱。云何苾刍使他工人不知量度。以至贫穷复致讥丑。以缘白佛。佛告诸苾刍。广如上说。乃至制其学处应如是说。
    若复苾刍用骨牙角作针筒。成者应打碎。波逸底迦。
    若复苾刍者谓此法中人。
    其骨牙角如事可知。
    有二种针筒。一筒子二合子。若用骨牙角作者。二皆不许。若自若他并不应作。
    若成者即应打碎。其罪说悔。其所对之人应问云。尔针筒打碎未。若不问者得恶作罪。问以方悔。苾刍应用竹苇为筒。或毡片等以安其针。时可数看勿令生垢。此皆无犯。又无犯者广说如上。
    佛住舍卫城，广说如上。舍卫城内有作象牙师字法与，时有比丘到其家语：「檀越为我作针筒。」即便为作，不大不小、光色滑泽，持来还房。诸比丘见已问言：「长老！何处得是，不大不小、光色滑泽？」答言：「象牙师字法与，为我作之。」诸比丘闻已各各往索，牙师念曰：「诸比丘皆当须用。」又念：「众僧是良福田，我当请僧布施针筒。」即诣祇洹头面礼僧足已，白言：「我法与请僧欲施针筒。」诸比丘闻已，各各往取、或取一去、或取二三，乃至取十，象牙遂尽。檀越言：「牙已尽，今唯有骨，须者当作。」答言：「皆须。」骨尽复白：「骨亦尽，今唯有角，须者当作。」答言：「皆须。」索者众多无以供命。尔时尊者舍利弗，时至着入聚落衣持钵，入舍卫城乞食，次至其家。时法与妇信心欢喜，持食出施，先识舍利弗，即头面礼足在前而立。舍利弗问言：「姊妹！家内何似，事业增不？」答言：「家内粗可，但事业不增。」问言：「何故？」答言：「尊者！我家夫主请诸比丘施与针筒。诸比丘或取一去、或取二三，乃至取十。牙尽取骨，骨尽取角，索者众多无以供命。尊者！我家仰是生活、衣食儿子、供官赋调。尊者是我敬重，作是言耳！以是故夫主在言不在、觉而言眠。」尔时尊者舍利弗为是女人随顺说法发欢喜已，来还精舍。以是因缘具白世尊，佛言：「呼诸比丘来。」来已，佛具问上事：「汝实尔不？」答言：「实尔。」佛言：「从今日后不听象牙、骨、角作针筒。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘牙、骨、角作针筒，破已，波夜提。」
    比丘者，如上说。
    牙者，象牙、鱼牙、摩伽罗牙、猪牙，如是诸余牙等。
    骨者，象骨、马骨、牛骨、驼骨、龙骨，如是诸余骨等。
    角者，牛角、水牛角、犀角、鹿角、羊角，如是诸角等。
    作者，若自作、若使人作，破已，波夜提悔过；不破悔过者，越毗尼罪。
    波夜提者，如上说。
    尔时世尊制戒不听牙、骨、角作针筒。时诸比丘便持金银、瑠璃、颇梨、玉宝作之，佛言：「不听金银宝等作针筒，应用铜铁、白镴、铅锡、鍮石，白铜、竹木、钦婆罗氎、旃鸟翮，乃至钵囊带。」是故说。
    佛在舍卫国。尔时舍卫城有治角师。名达摩提那。富饶财宝种种成就。是人随佛及僧所须物自恣请与。谓衣钩禅镇衣钉钵支匕针筒。如是诸比丘众多。数数往取。是人作不能供妇儿空乏。余居士瞋责呵言。沙门释子不知量不知厌足。若施者不知量。受者应知量。是达摩提那居士本富饶财。布施不知量故与。不能供妇儿空乏。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。种种因缘呵责诸比丘。云何名比丘。不知时不知量。若施者不知量。受者应知量。是达摩提那居士。本富饶财布施不知量故与。不能供妇儿空乏。种种因缘呵已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘骨牙齿角作针筒者波逸提。
    骨者。象骨马骨蛇骨。
    牙者。象牙马牙猪牙。
    齿者。象齿马齿猪齿。
    角者。羊角牛角水牛角鹿角。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘骨作针筒。波逸提。若牙若齿若角。随作随得尔所波逸提。若比丘用骨牙齿角作针筒者。是比丘应破是针筒已。入僧中唱言。我用骨牙齿角作针筒。得波逸提罪。我今发露悔过不覆藏。僧应问汝破针筒未。若言已破。僧应问。汝见罪不。若言见罪。应教言。汝今发露悔过。后莫复作。若未打破。僧应约敕令破。若僧不约敕。一切僧得突吉罗罪。若僧约敕不受。是比丘得突吉罗罪。(八十四事)
    尔时佛在罗阅城耆阇崛山中。时有信乐工师为比丘作骨牙角针筒。以是故。令此工师废家事业。财物竭尽无复衣食。时诸世人皆作此言。此工师未供养沙门释子时。多财饶宝。自供养沙门释子已来。居家贫匮无所食瞰。所以供养者。望得其福。而反得殃。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责诸比丘。汝等云何。使彼工师作骨牙角针筒。废家事业财物竭尽。时诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧呵责诸比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何诸比丘。使工师作牙骨角针筒财物竭尽。世尊以无数方便呵责诸比丘已。告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘作骨牙角针筒刳刮者波逸提。
    比丘义如上。
    若比丘。骨牙角自刳刮作而成者波逸提。不成者突吉罗。若教他作而成者波逸提。不成者突吉罗。若为他作成不成一切突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若铁若铜若铅锡若白鑞若竹若木若苇若舍罗草用作针筒不犯。若作锡杖头镖钻。若作伞盖子及斗头镖。若作曲钩。若作刮污刀。若作如意。若作玦钮。若作匙。若作杓。若作钩衣刮若作眼药篦。若作刮舌刀。若作摘齿物。若作挑耳篦。若禅镇。若作熏鼻筒。如是一切无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(八十六竟)
    佛在王舍城。尔时诸比丘用骨牙角作针筒。便诸处求若粪扫中拾用作之。诸居士见讥呵言。此诸沙门如狗如鸟如牙角师不净可恶。
    复有诸比丘至屠杀处。见欲杀时豫从乞之。诸屠杀者皆讥呵言。观此沙门。唯欲多杀见杀便喜。昼夜常说慈愍护念众生。而今无有仁恻之心。
    时有牙角师。信乐佛法常供给诸比丘。或自出牙角为作。或索牙角而为作之。以是致弊。余人不得复有所作。家人自相谓言。若常为沙门作奴。我等便应各分生活。邻人语言。汝信敬沙门方当穷困。诸长老比丘闻种种呵责。以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘用骨牙角作针筒波逸提。
    若比丘发心及方便欲作突吉罗。成已波逸提。亦应先坏然后悔过。
    作灌鼻筒不犯。余如床中说。(八十六竟)


【比丘戒律】136.波逸提八七〔卧具戒〕

简介：当比丘在做卧床或椅子时，足高除去斗入梐孔的插梢部份，应高为佛指之八指长，不然犯 波逸提。
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 八七

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，具寿跋难陀释子卧于高床，世尊与众多比丘巡行房舍，至具寿跋难陀释子之住房。跋难陀释子遥见世尊前来，见已，以斯言白世尊：「大德！请世尊来卧我床。」时，世尊由此还而告诸比丘曰：「诸比丘！由其住处可知其人是愚人。」于是，世尊以种种方便呵责具寿跋难陀释子，说难扶养……乃至……「诸比丘！汝等当如是诵此学处──
    比丘作新卧床或椅子时，其脚除下部入于台基之部分，依佛指之八指尺长而造之，若过此者，波逸提，应切断之。」

    二
    （一）a'「作〔……〕时〕者，若自作、若令他作也。
    「新」者，取「作」而言。
    「卧床」者，有四种之卧床：即波摩遮罗伽脚70、文蹄脚、句利罗脚、阿遏遮脚。
    「椅子」者，有四种椅子：波摩遮罗伽脚、文蹄脚、句利罗脚、阿遏遮脚也。
    a「其脚除下部入于台基之部分，依佛指之八指尺长而造之」者，下部入台基之部分除外。过此而作或令作，作时，突吉罗。作成而得者，应切断而忏悔，波逸提。
    自作未成而自令作成者……〔参照波逸提八六·二（一）〕……他人未作成而他人令作成者，波逸提。为他人作或令作者，突吉罗。由他人作而获得受用者，突吉罗。
    （二）依量而作、〔量〕以下而作、得他人所作过量者切断而用，痴狂者、最初之犯行者，不犯也。

注：
70 参照注［16］。

    作过量床学处第八十五
    佛在室罗伐城逝多林。时有苾刍人间游行。至逝多林门日暮门闭。即于门屋下坐短脚床。既洗足已敛身入定。有蛇爱冷在床前住。见苾刍垂头遂螫其额。因致身亡。遂生三十三天端拱而坐。时天帝释遣五百婇女而为给侍。天女璎珞出妙音声。能令闻者心生爱乐。时彼天子虽闻其声不相观视。弹指告言。姊妹何因恼我。天女见已嗟叹奇异。遂以其事往白帝释。天主报曰。汝等可持大镜安在彼前。女便置镜。时彼天人方睹自身。具诸璎珞周匝严饰。深生厌离说伽他曰
    于此世间中　　人身最难得
    正信如来教　　出家为更难
    如斯难遇事　　而我已曾得
    云何丧法眼　　堕于牢狱中
    我不得正见　　终不受欲乐
    由斯障解脱　　当沦于恶趣
    我居天女内　　如被鬼神围
    入此愚痴林　　云何当出离

    法尔诸天初生之时得三种念。我于何处死。今于何处生。复由何业力。即便观知从人中死。生在三十三天。由净持戒善业所感。作是念已。时诸天女告天子曰。大仙。今可往礼帝释。方与我等共为欢戏。天子答曰。姊妹天主帝释者。已能远离染瞋痴耶。白言未离。天子曰。姊妹我昔归依大师世尊。离染瞋痴而行礼敬。云何今时礼具三毒。姊妹颇有因缘能令帝释礼敬我不。天女答曰。有胜苑园名为妙地。中有住处是天仙所居。若在其中而出家者。帝释自往申其礼敬。是时天子于天婇女作鬼神想。弃之而去。往妙地中天仙住处。于彼众内而为出家。尔时帝释闻是事已。诣苑园中躬申礼敬。称善而退。天子自念我若不往礼觐世尊。即受天乐者是所不应。今我先当礼世尊足是时天子。以天四花置衣裾内。诸妙璎珞具庄严身。犹如壮士屈伸臂顷。于天宫没现逝多林。由彼天光威神力故。光明赫奕周遍照曜逝多园林。诣世尊所顶礼双足。即以天花布在佛前虔诚供养。绕佛三匝在一面坐。以妙伽他请世尊曰
    我居天女内　　如被鬼神围
    入愚闇稠林　　云何修出离

    世尊告曰
    有妙平直道　　去处无所畏
    法忍为大牛　　牵车无乱响
    惭愧充几褥　　专念为侍从
    智慧御车人　　正见令前导
    若有善男女　　乘此安隐车
    一心无异缘　　能至最胜处

    尔时世尊。观彼天子意乐根性。随机说法令得开悟。即于座上以金刚智杵。摧破二十种萨迦耶见山。得预流果。既见谛已白佛言。世尊。由佛令我于诸难中得解脱果。此非父母高祖人王及诸天众。沙门婆罗门亲友眷属之所能作。我逢世尊大善知识故。于地狱傍生饿鬼趣中拔济令出。安置人天胜妙之处。尽生死苦得涅槃道。干竭血海超越骨山。无始积集。身见之山。以智慧杵而摧破之获得初果。我今归依佛法僧宝。始从今日乃至命存。受五学处不杀生乃至不饮酒。唯愿世尊证知我是邬波索迦。即于佛前说自庆颂曰
    我由佛力故　　永闭三恶道
    得开天妙门　　长昇涅槃路
    我依世尊故　　今得清净眼
    证见真圣道　　超过有海岸
    佛超于人天　　离生老死过
    有海中难遇　　我逢今得果
    我以庄严身　　欢心礼佛足
    右绕除怨者　　今往赴天宫

    尔时彼天于生死中得未曾得礼佛足已更以天花至诚供养。便往天宫忽然不现。时逝多林授事苾刍。至天晓已便开寺门见彼苾刍在小床上端坐命终。复见毒蛇住其床下。即以此事往白世尊。世尊告曰。可为焚烧。复告诸苾刍曰。不应下小床上而为寝卧。亦不应床前洗足。违者得越法罪。
    时六众苾刍闻是制已。遂作高床脚长七肘缘梯上下。诸婆罗门居士等见生嫌贱。时诸苾刍以缘白佛。佛言。我今以此为缘。为诸苾刍广说乃至制其学处应如是说。
    若复苾刍作大小床。足应高佛八指。若过作者应截去。波逸底迦。
    如是世尊为诸苾刍制学处已。时具寿邬陀夷身形长大。坐彼床时。颏拄着膝。苾刍白佛。佛言前是创制此更随开。应如是说。
    若复苾刍作大小床。足应高佛八指。除入梐木。若过者应截去。波逸底迦。
    若复苾刍者谓六众也。
    作大小床者。谓自作使人造。此大床及小座时。
    应高佛八指者。佛谓大师。此之八指长中人一肘。
    除入梐木者。除床脚入梐木。此非是量。
    若过作者。谓量若过应可截去。堕罪说悔如前应作。
    此中犯相者。若苾刍若为僧作若自为作。过八指量者应截去。其罪说除。对说罪者应可问言。床脚截未。若不问者得恶作罪。其罪不应说悔。若依量作者无犯。又无犯者广如上说。
    佛住舍卫城，广说如上。尔时斋日、月八日、十四日、十五日，城内人民出城礼拜世尊。时波斯匿王子亦来礼拜，次第至难陀、优波难陀所，头面礼足已白言：「我欲观看，愿示我处。」答言：「甚善。」即将至阁上，语言：「童子！看是柱梁榱栋、栌枓枅衡、雕文刻镂、种种彩画。」次至难陀住处，见青色地敷高大床，施置重蹬敷拘执褥，两头施枕，见已，即问尊者：「是谁床褥？」答言：「我许。」王子言：「此大严丽，非比丘所宜。」即复问言：「若非我所宜，谁应畜者？」答言：「若王、王子所应服饰。」比丘言：「我非王子耶？若世尊不出家者，应作转轮圣王，君四天下，汝等一切是我人民。然世尊不乐是处，出家成佛作法轮王，我是法轮王子。设复服饰，过此犹尚是宜，况此粗物！」王子闻已，惭愧无言。诸比丘以是因缘，往白世尊，佛言：「呼难陀、优波难陀来。」来已，佛具问上事：「汝实尔不？」答言：「实尔。」佛言：「汝等云何严饰床褥，为世人所讥？从今日后不听过量作床。」
    复次佛住舍卫城，广说如上。世尊制戒不听过量作床，诸比丘如量截已，即以断头还榰床脚。尔时斋日、月八日、十四日、十五日，城内人民出礼拜世尊。波斯匿王子亦来礼拜，次至难陀、优波难陀所，语曰：「尊者！示我观看处。」乃至到难陀房中，见已即问：「何故截此床脚？」答言：「齐截已上，世尊所听。」王子言：「若世尊听齐截已上，而今还以榰床，与本何异？」诸比丘以是因缘往白世尊，佛言：「从今日后床脚应量，不听复榰。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘作床，脚应量作，高修伽陀八指，除入梐。若过量作截已，波夜提。」
    比丘者，如上说。
    卧床、坐床各十四种，如上说，是中过量者犯。
    作者，若自作、若使人作。
    修伽陀者，如来、应供、正遍知。
    八指者，佛八指。
    过者，过量。
    入梐者，齐孔已下。截已，波夜提悔过；不截悔者，越毗尼罪。
    波夜提者，如上说。
    若自作，终日坐上，一波夜提。若起已还坐，随坐，一一波夜提。他床而坐上者，越毗尼罪。榰脚床亦应量，当使坚牢，若客比丘来，次第付床褥，得过量床，应语知事者言：「借我锯来！」问：「作何等？」答言：「此床过量，欲截令如法。」若知事者言：「莫截！檀越见者或能不喜。」若不久住者，凿地埋脚齐量止。若久住者，应齐埋处木筒盛脚，勿使烂坏。若比丘入聚落，至檀越家坐，若床脚高者不得悬脚坐。若是知旧，应索承足机；若非知旧，应索砖木承足而坐，若福德舍中床高坐者无罪。是故说。
    佛在俱舍弥国。尔时长老阐那。用高广好床。佛与阿难游行到阐那房。是阐那遥见佛来。从坐起偏袒右肩合掌白佛言。世尊。入我房舍看床。佛即入见。是床高好。见已语阿难。染污烂坏。云何是痴人。用如是高广好床。佛种种因缘呵责阐那。云何名比丘。用高广好床。佛种种因缘呵已。集比丘僧语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘欲作床者。当应量作。量者。足高八指。除入梐。过是作者波逸提。
    床者有二种。细梐绳床粗梐绳床。粗梐绳床有五种。阿珊蹄脚。波郎劬脚。羝羊角脚。尖脚曲脚。细梐绳床亦有五种。阿珊蹄脚。波郎劬脚。羝羊角脚。尖脚曲脚。
    高八指者。佛言。用我八指。第三分入梐。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘过八指作床脚者波逸提。随作随得尔所波逸提。若比丘过八指作床脚者。应截脚入。僧中白言。我过八指作床脚得波逸提罪。今僧中发露悔过不覆藏。僧应问。汝截未。若言已截。问汝见罪不。若言见罪。僧应言。汝如法悔过后莫复作。若言未截。僧应约敕令截。若僧不约敕令截者。僧得突吉罗。若僧约敕不受。是比丘得突吉罗(八十五事)
    尔时佛在舍卫国祇树给孤独园。时尊者迦留陀夷。预知世尊必从此道来。即于道中敷高好床座。迦留陀夷遥见世尊来。白佛言。世尊看我床座善逝看我床座。佛言。当知此痴人内怀弊恶。尔时世尊。以此因缘集比丘僧。告诸比丘此痴人迦留陀夷。敷高广大床但自为己。尔时世尊以无数方便呵责迦留陀夷已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘。作绳床木床。足应高如来八指。除入陛孔上截竟。若过者波逸提。
    比丘义如上。
    床者。五种床如上。
    若比丘。自作绳床木床。足应高八指截竟。过者波逸提。作而不成突吉罗。若教人作过八指截竟波逸提。作而不成突吉罗。若为他作成不成。一切突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若作足高八指。若减八指。若他施已成者截而用之。若脱脚却无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(八十四竟)
    佛在舍卫城。尔时诸比丘畜高床老病比丘上下床时。堕地破伤或露形体。诸白衣见讥呵言。此诸沙门如王如贵人奢豪无俭。
    时波斯匿王。以所坐卧床与跋难陀。跋难陀得已于房内敷。世尊常法。五日一按行诸房。跋难陀白佛言。看我住床。佛呵责言。汝愚痴人如何安生死窟宅无求出意。汝不应自畜高床敷锦绣褥。犯者突吉罗。即以是事集比丘僧。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘自作坐卧绳床木床。足应高修伽陀八指除入髀。若过波逸提。
    若自作床若使人作。若高皆应截。罪应悔过。若得高床施。受时应作是念。此床不如法。我当更截。若不作是念受波逸提。亦应先截然后悔过。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗(八十五竟)


【比丘戒律】137.波逸提八八〔入绵戒〕

简介：任何比丘在床或板凳上装绵垫子，犯 波逸提。垫子必须拆掉。
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 八八

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘卧床椅子皆入绵而作。诸人来精舍参拜，见此而讥嫌非难：「何以沙门释子之卧床……而作耶？宛如在家受欲者。」诸比丘闻诸人之非难。诸比丘中少欲者……非难：「何以六群比丘之卧床……而作耶？」……乃至……「诸比丘！汝等实卧床……而作耶？」「实然！世尊！」佛世尊呵责：「愚人！何以汝等卧床……而作耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，若作卧床及椅子而入绵者，波逸提，〔绵〕应取出。」

    二
    （一）「任何」者，……比丘之意。
    a 「若作」者，〔自〕作或令作，作时，突吉罗。得之而取〔绵〕，波逸提，应自白忏悔。
    al 「卧床」者，有四种之卧床……。「椅子」者，有四种之椅子……阿遏遮脚。
    a2 「绵」者，有三种绵：木绵、蔓绵、草绵。
    自作未成而自令……他人作未作成而他人令作成者，波逸提。为他人作或令作者，突吉罗。由他人作而获得受用者，突吉罗。
    （二）制作纽、带、肩纽、钵袋、滤水囊、枕等，得他人之所作取出绵而用，痴狂者、最初之犯行者，不犯也。
    用草木绵贮床学处第八十六
    佛在室罗伐城给孤独园。邬波难陀分得大床。以木绵贮安衬而卧。有老苾刍从他处来。合与卧具。其授事人随次分与。至邬波难陀房。为彼年老并合得床。邬波难陀便去衬物分散木绵。令其寝息。苾刍卧已。天晓出房身衣总白。诸苾刍见报言。上座岂可卧在苇苕积中耶。具以上缘告诸苾刍。诸苾刍白佛。佛言。我今为诸苾刍。制其学处应如是说。
    若复苾刍以木绵等贮僧床座者。应撤去。波逸底迦。
    若复苾刍者邬波难陀。余义如上。
    言贮物者有五种。一木绵二草绵三蒲薹四劫贝五羊毛。若复苾刍以五种物自贮教人贮。皆得堕罪。罪应说悔。
    此中犯者。苾刍若僧私床座。以木绵等而散贮者。皆得堕罪。絮应撤去。罪应说悔。对说罪者应可问言。絮撤去未。若不问者得恶作罪。其罪不应说悔。广说如上。
    佛住舍卫城，广说如上。尔时斋日、月八日、十四日、十五日，城内人民出礼觐世尊。波斯匿王子亦出礼拜，次至难陀、优波难陀所，语言：「比丘！示我观看处。」答言：「甚善！」即将至阁上，示言：「王子！看是柱梁榱栋、栌欂枅衡、雕文刻镂、种种彩画。」次至己房，见青色地敷好坐床，敷兜罗纻褥，两头安枕，以白氎覆上。见已即问：「是谁所有？」答言：「我许。」王子言：「此大严丽，非尊者所宜。」答言：「若非我所宜，谁复应畜？」王子答言：「王、王子、大臣所应服饰。」复言：「我非王子耶？世尊若不出家，应作转轮圣王，王四天下，汝等一切是我人民。然世尊不乐是处，出家成佛作法轮王，我是法轮王子，服饰设复过此，犹尚是宜，况此粗物。」王子闻已，惭愧无言。诸比丘以是因缘往白世尊，佛言：「呼难陀、优波难陀来。」来已佛具问上事：「汝实尔不？」答言：「实尔。」佛言：「汝云何以兜罗绵纻褥，为世人所讥？从今日后不听兜罗绵纻褥。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘，兜罗绵纻褥，若坐、若卧，挽出已，波夜提。」
    比丘者，如上说。
    兜罗者，阿伽兜罗、婆迦兜罗、鸠咤阇兜罗、角兜罗、草兜罗、迦尸兜罗、华兜罗，诸余兜罗等，是名兜罗。是中兜罗纻褥挽出已，波夜提悔过。挽出时抖擞令尽，若不尽者，以水沾手摩治令净，然后，波夜提。
    波夜提者，如上说。
    若自作终日坐，一波夜提。起已还坐，随坐，一一波夜提。他许坐者，越毗尼罪。若纻枕枕头榰足，越毗尼罪。若病枕头榰足，无罪。若以兜罗纻皮枕，得二越毗尼罪，皮及兜罗。若比丘入聚落，兜罗风吹着比丘衣，合衣坐者，越毗尼罪。应拂去而坐。若车载兜罗、若担若负，风吹着比丘衣，合衣坐者，越毗尼罪，应拂去而坐。若敷草兜罗，比丘不得坐；若比丘角兜罗田中行，着衣不得坐，应拂去；若草兜罗、华兜罗田中行，着衣不得坐，应拂去。若敷草华兜罗坐上，越毗尼罪。敛草华兜罗坐，越毗尼罪。作田中，亦越毗尼罪。若为律师法师敷师子座，散华着上，不得坐，拂去而坐无罪。是故说。
    佛在王舍城。尔时六群比丘以草木兜罗绵纻卧具。诸居士瞋不喜呵骂。沙门释子自言。善好有功德。乃以兜罗绵纻卧具。如王如大臣。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。知而故问六群比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。以兜罗绵纻卧具。种种因缘呵已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘自以兜罗绵纻卧具。若使人贮波逸提。
    兜罗绵者。柳华白杨华阿鸠罗华。波鸠罗华鸠舍罗华。间阇华。波波阇华。离摩华。皆波逸提。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘以草木兜罗绵纻卧具波逸提。随贮随得尔所波逸提。若比丘以兜罗绵纻卧具者。是比丘应摘破却兜罗绵。到僧中白言。我以兜罗绵纻卧具得波逸提罪。发露悔过不覆藏。僧应问。汝摘却未。若言已却。僧应问。汝见罪不。若言见罪。僧应约敕。汝如法悔过后莫复作。若言未摘。应约敕令摘。若不约敕。僧得突吉罗。若僧约敕不受。是比丘得突吉罗罪。(八十六事)
    尔时佛在舍卫国祇树给孤独园。时六群比丘。作兜罗绵紵绳床木床大小褥。诸居士见皆共嫌之。自相谓言。此沙门释子不知惭愧。无有慈心断众生命。外自称言。我修正法。乃作兜罗紵木床及绳床大小褥。如似国王亦如大臣。如是有何正法。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘。云何作兜罗紵绳床木床大小褥。时诸比丘往至世尊所。头面作礼在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何作兜罗紵绳床木床大小褥。令居士嫌也。呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘作兜罗紵绳床木床大小褥成者波逸提。
    比丘义如上。
    兜罗者。白杨树华杨柳华蒲台也。
    大床者有五种如上。
    绳床者有五种如上。
    大褥者为坐卧故。
    小褥者为坐故。
    若比丘。以兜罗紵绳床木床大小褥。若自作成者波逸提。不成者突吉罗。若教他使作成者波逸提。不成突吉罗。若为他作成不成一切突吉罗。
    比丘尼波逸提。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若鸠罗耶草。文若草。娑婆草。若以毳劫贝碎弊物。若用作搘肩物作舆上枕无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(八十五竟)
    佛在王舍城。尔时去城不远有一神树。众人奉事。至节会时七日乃止。四种兜罗纻荐弃之而去。诸比丘于后收取。以贮绳床木床及作枕褥。诸白衣见讥呵言。此物臭秽好生诸虫。云何比丘坐卧其上。无沙门行破沙门法。诸长老比丘。闻种种呵责。以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘以兜罗纻坐卧具波逸提。
    兜罗者。柳华白杨华蒲梨华睒婆华
    若发心及方便欲贮皆突吉罗。作成波逸提。
    若不坏若坐。坐坐波逸提。若卧。卧卧波逸提。
    若他与受波逸提。
    要先弃然后得悔过。若不尔罪益深。
    比丘尼亦如是。式叉摩那沙弥沙弥尼突吉罗。(八十四竟)


【比丘戒律】138.波逸提八九〔尼师坛戒〕

简介：当比丘在做一张（禅）坐垫时，须依律制规定，不然犯 波逸提。
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 八九

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，世尊听许诸比丘用坐具。六群比丘知世尊听许用坐具，不计量而用坐具，挂于卧床、椅子前及其后。诸比丘中少欲者……非难：「何以六群比丘不计量而用坐具耶？……乃至……「诸比丘！汝等实不计量而用坐具耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以不计量而多用坐具耶？愚人！此非令未信者生信……乃至……「诸比丘！汝等当如是诵此学处──
    比丘作坐具时，应依尺量而作，即长为佛搩手之二搩手，宽为一搩手半，过此规定之尺量者，波逸提，应切断之。」
    如是，世尊为诸比丘制立学处。

    二
    其时，具寿优陀夷因体大，于世尊前铺其坐具，四面拉开而坐。世尊言具寿优陀夷曰：「优陀夷！汝何故如皮匠，四面拉开坐具耶？」「大德！此因世尊为诸比丘制坐具过小之故也。」其时，世尊以是因缘说法而告诸比丘曰：「坐具听许缘一搩手。诸比丘！汝等当如是诵此学处──
    比丘作坐具时，应依尺量而作，即长为佛搩手之二搩手，宽为一搩手半，缘一搩手，此为规定之尺量，若过此者，波逸提，应切断之。」

    三
    （一）a 「作〔……〕时」者，自作或令作。应依尺量而作，即长……缘一搩手，此规定之尺量，过此而作或令作而作成者，突吉罗。得者即切断，波逸提，应自白忏悔。
    a 「坐具」者，指坐垫。
    自作未成而自令……他人未作成而他人令作成者，波逸提。为他人作或令作者，突吉罗。由他人所作而获得受用者，突吉罗。
    （二）依量而作、量以下而作、得到由他人过量而作成之物切断而用，作伞盖、地毯、幕、长枕、枕，痴狂者、最初之犯行者，不犯也。
    过量作尼师但那学处第八十七
    佛在室罗伐城给孤独园。如世尊说。汝诸苾刍。若受用僧伽卧具。及余人物乃至私物。应用衬替。苾刍不识其量遂便大作。小者弃掷。或嫌长短。作务烦多常有营为。妨修善品。广说乃至为诸苾刍。制其学处应如是说。
    若复苾刍作尼师但那。当应量作。是中量者。长佛二张手广一张手半。若过成者截去。波逸底迦。
    如是世尊为诸苾刍制学处已。具寿邬陀夷身形长大。每至卧时为护卧具。故于其足边以诸树叶而为衬替。世尊因观房舍见叶狼藉。问知事已告诸苾刍曰。前是创制。此复重开。广说乃至应如是说。
    若复苾刍作尼师但那。当应量作。是中量者。长佛二张手广一张手半。长中更增一张手。若过作者应截去。波逸底迦。
    若复苾刍者此法中人。
    尼师但那者谓敷具也。
    若自作使人皆悉同犯。
    应量者如文可知。若佛一张手当中人三张手。总长九张手合有四肘半。广一张手半者当中人四张手。复有六指(此中制意者，尼师但那本为衬替卧具，恐有所损不拟余用。然其大量与自身等，顶上余有一磔手在，斯乃正与卧具相当。又复佛望余人身有三倍，言二倍者，盖是部别。若依二倍即尼师但那，其量全小不堪替卧敷地礼拜。不见有文，故违圣言，谁代当罪，细论可不？广如余处)若苾刍不依此量而过作者物应截去。罪应说悔余问答等并广如上说。
    佛住舍卫城，广说如上。有五事饶益故，如来、应供、正遍知五日一行诸比丘房，见诸比丘床褥卧具，垢腻不净处处沾污，如曼陀罗着日中曝晒。佛问诸比丘：「是谁床褥卧具垢秽不净？」答言：「是诸比丘卧具不以物覆，是故污耳。」佛言：「从今日后听作尼师坛。」
    复次佛听作尼师坛已，诸比丘合缕作。五事饶益故，如来、应供、正遍知五日一行诸房舍，见合缕氎垢腻不净处处沾污，如曼陀罗着日中曝晒。佛知而故问：「是谁合缕作尼师坛垢腻不净？」答言：「世尊听作尼师坛，诸比丘合缕作。」佛告诸比丘：「汝等云何合缕作尼师坛？从今日后当应量作，长二修伽陀搩手、广一搩手半。」
    复次佛住舍卫城，广说如上。尔时众多比丘在讲堂上论议，作是言：「长老！世尊制尼师坛大小，若敷坐处，两膝则无。若敷两膝，坐处复无。」诸比丘以是因缘往白世尊，佛问比丘：「僧中上座是谁？」答言：「舍利弗。」佛语舍利弗：「众多梵行人作是论，汝云何默然而听？今当罚汝在日中立。」舍利弗受罚，即立日中。时诸比丘各前悔过，白言：「世尊！尊者舍利弗身体软弱，愿恕其愆，勿令不乐。」佛语诸比丘：「非为不乐，彼身风冷病，得日乃适然。日月星宿在虚空中尚可回转，舍利弗以受如来罚心不可回转。」诸比丘白佛言：「世尊！云何尊者舍利弗心不可回转？」佛言：「不但今日心不可回转，过去世时以曾如是，如《蛇本生经》中广说。尔时蛇者即舍利弗是，彼时心坚不可回转。」
    复次佛住舍卫城，广说如上。五事饶益故，如来、应供、正遍知五日一行诸比丘房，见僧褥卧具中央鲜好，两边垢污。佛知而故问：「比丘是何等卧具？中央鲜好两边垢污。」答言：「世尊制尼师坛小，不得尽覆故，齐覆处净、不覆处污。」佛言：「从今日后听两重作，不得辄尔厌课，持小故氎覆，当两重作。若用钦婆罗一重作，劫贝二重作。」
    复次佛住舍卫城，广说如上。尔时尊者阿那律持尼师坛着肩上，礼世尊足，佛知而故问：「汝肩上是何等？」答言：「小尼师坛。世尊！是尼师坛太小，唯愿更益。」佛言：「更益几许乃足？」答言：「一搩手。」佛言：「听益一搩手。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘作尼师坛，应量作，长二修伽陀搩手、广一搩手半，更益一搩手。若过作，截已，波夜提。」
    比丘者，如上说。
    作者，若自作、若使人作。
    尼师坛者，世尊所听。
    应量者，长二修伽陀搩手、广一搩手半。长者，纵。广者，横。
    修伽陀者，如来、应供、正遍知。
    搩手者，如来搩手长二尺四寸。
    益一搩手者，二重、三重，对头却刺。若过量者，截已，波夜提悔过；不截而悔，越毗尼罪。
    波夜提者，如上说。
    长应量、广过量，若自作、若使人作，作成，波夜提。受用，越毗尼罪。广应量、长过量；中央应量、边过量；边应量、中央过量，若自作、若使人作，作成，波夜提。受用，越毗尼罪。氎量、缩量、水洒量，欲令干已长大，若作成，波夜提。受用，越毗尼罪。作时当应量作，不得过量。尼师坛是随坐衣，不得作三衣、不得净施，及取薪草盛巨磨，唯得敷坐。若道路行，得长氎着衣囊上、肩上担。是故说。
    佛在维耶离国。尔时诸比丘精污卧具。早起浣精舍门间晒。中前佛着衣持钵入城乞食。见是不净污卧具浣晒门间。佛食后以是事集比丘僧。语诸比丘。我今日中前着衣持钵入城乞食。见诸比丘精污卧具早起浣精舍门间晒。语诸比丘。此不应尔。众僧卧具多用不知量。诸居士血肉干竭。用布施作福。是中应筹量少用者善。若比丘乱念不一心眠时。有五过失。何等五。一者难睡苦。二者难觉苦。三者见恶梦。四者睡眠时善神不护。五者觉时心难入善觉观法。若比丘不乱念一心睡眠。有五善事。何等五。一者无难睡。二者易觉。三者无恶梦。四者眠时善神所护。五者睡觉心易入善觉观法。若比丘有淫怒痴。未得离欲。不乱念一心睡眠。尚不失精。何况离欲。种种因缘呵已语诸比丘。从今听诸比丘畜尼师檀。护僧卧具故。不应不敷尼师檀僧卧具上坐卧。
    诸比丘知佛听畜尼师檀。便广长大作。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责。云何名比丘。知佛听畜尼师檀。便广长大作畜。种种因缘呵已向佛广说。佛以是事集比丘僧。知而故问诸比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。知我听畜尼师檀。便广长大作畜。种种因缘呵已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。若比丘作尼师檀。当应量作。量者。长佛二搩手广一搩手半。过是作者波逸提。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘过量长作尼师檀波逸提。若过量广作波逸提。若过量广长作波逸提。若比丘过量广长作尼师檀已。应截断。入僧中白言。我过量广长作尼师檀得波逸提罪。我今发露悔过不覆藏。僧应问。已截断未。若言已截。僧应问。汝见罪不。若言见罪。应教言。汝今发露。如法悔过。后莫复作。若未割截。僧应约敕令割截。若不约敕僧得突吉罗。若僧约敕不受。是比丘得突吉罗。
    佛在舍卫国。尔时佛。中前着衣持钵入舍卫城乞食。食已入安陀林中。一树下敷尼师檀坐。长老迦留陀夷亦入安陀林。去佛不远在一树下敷尼师檀坐。是长老身长大。两膝到地两手捉衣。作是愿言。佛何时当听我等作佛一搩手尼师檀。如是满足。佛晡时从禅起。以是事集比丘僧。语诸比丘。我今日食时着衣持钵入城乞食。食已入安陀林。一树下敷尼师檀坐。迦留陀夷乞食还。亦坐一树下作是思惟。佛今何处行道。我亦彼间行道。我时入安陀林。一树下敷尼师檀坐。迦留陀夷亦尔。是善男子身大两膝到地。作是愿言。佛何时当听作佛一搩手尼师檀。如是满足。佛语诸比丘。从今是戒应如是说。
    若比丘欲作尼师檀。当应量作。量者。长佛二搩手广一搩手半。及缕际益一搩手。过是作者波逸提。(八十九事)
    尔时佛在舍卫国祇树给孤独园。时世尊不受请。檀越送食。诸佛常法。若不受请遍行房舍。见异处以众僧卧具敷在露地不净所污。时天大暴雨世尊即以神力令众僧卧具不为雨渍。诸比丘还。世尊以此因缘集比丘僧告言。我向者遍行房舍。看见有异处敷众僧卧具在露地不净所污。时天大雨。我以神力使雨不渍。当知此污。是有欲人非是无欲人。是瞋恚人非是无瞋恚人。是痴人非是无痴人也。若离欲外道仙人离欲者无有此事。况阿罗汉。若比丘念不散乱而睡眠者。无有此事。况阿罗汉。自今已去听诸比丘为障身障衣障卧具故作尼师坛。
    世尊既听作尼师坛。六群比丘便多作广长尼师坛。时诸比丘见问言。世尊制戒。听畜三衣不得过长。此是何衣。六群比丘报言。是我等尼师坛。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何汝等。多作广长尼师坛。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等作广长尼师坛。世尊以无数方便呵责六群比丘已告诸比丘言。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘。作尼师坛当应量作。是中量者。长佛二搩手。广一搩手半。过者裁竟波逸提。如是世尊与比丘结戒。
    时尊者迦留陀夷。体大尼师坛小不得坐。知世尊从此道来。便在道边手挽尼师坛欲令广大。世尊见迦留陀夷手挽尼师坛已。知而故问言。汝何故挽此尼师坛。答言。欲令广大是故挽耳。尔时世尊。以此事与诸比丘随顺说法。赞叹头陀少欲知足乐出离者。告诸比丘。自今已去听诸比丘更益广长各半搩手。自今已去当如是说戒。
    若比丘。作尼师坛当应量作。是中量者。长佛二搩手广一搩手半更增广长各半搩手。若过裁竟波逸提。
    比丘义如上。
    尼师坛者。敷下坐。
    若比丘。作尼师坛。长中过量广中不过量。若广中过量长中不过量。广长俱过量。自作成者波逸提。不成者突吉罗。教他使作成者波逸提。不成者突吉罗。为他作成不成尽突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。应量作。或减量作。若从他得已成者。裁割如量。若叠作两重无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(八十七竟)
    佛在舍卫城。尔时诸比丘不敷坐具。坐僧床褥垢腻污之。复有一比丘失于大便谓是风出。既觉洗浣于房前晒。世尊问阿难。此是谁褥。即具以答。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。不应不敷坐具坐僧床褥。犯者突吉罗。今听诸比丘。护身护衣护僧床褥。故畜坐具。
    诸比丘作是念。佛已听我等作坐具。便广大作垂地污泥。诸居士见问诸比丘。此是何衣垂地。答言。是我等坐具。便讥呵言。大德。何不称身作之。虽复出家财岂应不惜。释子常说。少欲知足。而今如此。无沙门行破沙门法。诸长老比丘闻种种呵责。以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘作尼师檀应如量作。长二修伽陀磔手广一磔手半。若过波逸提。
    长老优陀夷身大坐具小不足容膝。于佛按行房时。牵挽坐具如牵皮法。佛问何故作此。答言。世尊。我身大而坐具小。作此牵挽欲令广长。佛呵责言汝愚痴人。犹不离戏笑。今听更益头磔一手。即以是事集比丘僧。告诸比丘。从今是戒应如是说。
    若比丘作尼师檀。应如量作。长二修伽陀磔手广一磔手半。若续方一磔手。若过波逸提。
    续方一磔手者。截作三分续长头。余一分帖四角。不帖则已。
    除比丘尼式叉摩那沙弥尼。余如床中说(八十七竟)


【比丘戒律】139.波逸提九〇〔覆疮衣戒〕

简介：当比丘在做一张遮疮布时，须依律制规定（长六肘、宽三肘。佛一搩手=凡人一肘半），不然犯 波逸提。
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 九○

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，世尊为诸比丘听许用覆疮衣。六群比丘知世尊听许用覆疮衣而不计量用之，前后拉而经行。诸比丘中少欲者……非难：「何以六群比丘不计量使用覆疮衣耶？」……乃至……「诸比丘！汝等实不计量使用覆疮衣耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以用……耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    比丘作覆疮衣时，应依尺量而作，即长为佛搩手之四搩手，宽为二搩手，若过此者，波逸提，应切断之。」

    二
    「覆疮衣」者，脐以下、膝以上之罹患痒疥、疹子、湿疮、大疥病者，以此〔衣〕遮覆。
    「作〔……〕时」者……〔参照波逸提八九·三〕……应依量而作……宽二搩手，过此者……〔参照波逸提八九·三〕……痴狂者、最初之犯行者，不犯也。
    作覆疮衣学处第八十八
    佛在给孤独园。如世尊说作覆疮衣。苾刍不知当云何作。其量过大或时大小。诸苾刍白佛。佛言。乃至应如是说。
    若复苾刍作覆疮衣。当应量作。是中量者。长佛四张手广二张手。若过作者应截去。波逸底迦。
    若复苾刍等义如上说。
    覆疮者谓覆身疮疥也。
    其佛张手及有过截。并说罪等广如上说。
    佛住舍卫城，广说如上。世尊五事饶益故，五日一行诸比丘房，见脓血疮痂着衣在日中晒。佛知而故问：「是何等衣不净若此？」答言：「世尊！诸比丘病疥疮是故污衣。」佛言：「从今日后听作覆疮衣。」
    复次佛住舍卫城，广说如上。尔时世尊听作覆疮衣已，诸比丘不截缕合缕作，世尊以五事饶益故，五日一行诸比丘房，见合缕作覆疮衣脓血垢污日中晒。佛知而故问：「是何等衣合缕作不净若此？」答言：「世尊听作覆疮衣，诸比丘合缕作脓血垢污。」佛语诸比丘：「汝云何合缕作覆疮衣？从今日后应量作覆疮衣。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘作覆疮衣，应量作，长四修伽陀搩手、广两搩手半。若过作，截已，波夜提。」
    比丘者，如上说。
    覆疮衣者，世尊所听。应量、长广、修伽陀、搩手者，如上说。若过量者，截已，波夜提悔过；不截而悔，越毗尼罪。
    波夜提者，如上说。
    长应量、广过量，广应量、长过量，中央应量、边过量，边应量、中央过量，若自作、若使人作，作成，波夜提。受用者，越毗尼罪。屈量、缩量、水洒量，欲令干已长大，作成，波夜提。受用，越毗尼罪。当作应量是覆疮衣，随身衣，不得作三衣、不得净施、不得取薪草盛巨磨。欲入聚落时，当先着，然后着僧伽梨施纽，出聚落已脱僧伽梨，抖擞襞氎举着常处。覆疮衣，勿令燥脱剥疮血出，当合着入水。不得入僧常所浴处，当在屏处，浸渍令液，然后脱之浣濯令净。浴已得持拭身，后日用时亦复如是，乃至疮差。差已，得作三衣及净施除用。是故说。
    佛在维耶离国。土地咸湿。诸比丘病痈疮。有一比丘疮中脓血流出。污安陀卫如水渍。佛遥见。知而故问是比丘。汝何以脓血污安陀卫。比丘答言。大德。我患痈疮。脓血流出污安陀卫。佛以是事集比丘僧。种种因缘赞戒赞持戒。赞戒赞持戒已语诸比丘。从今听畜覆疮衣着。乃至疮差后十日。若过是畜波逸提。诸比丘知佛听畜覆疮衣。便广长大作。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责。云何名比丘。知佛听畜覆疮衣。便广长大作。种种因缘呵已向佛广说。佛以是事集比丘僧。知而故问诸比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。知我听畜覆疮衣。便广长大作。种种因缘呵已语诸比丘。以十利故与诸比丘结戒。从今是戒应如是说。
    若比丘欲作覆疮衣。当应量作。量者。长佛四搩手广二搩手。过是作者波逸提。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘过量长作覆疮衣波逸提。若过量广作波逸提。若过量广长作波逸提。若比丘过量广长作覆疮衣。是衣应截断。入僧中作是言。我过量广长作覆疮衣得波逸提罪。今发露悔过不覆藏。僧应问。汝截断未。若言已截。僧应问。汝见罪不。若言见罪。僧应语。汝如法悔过后莫复作。若言未截者。僧应约敕令截。若不约敕。僧得突吉罗。若僧约敕不受。是比丘得突吉罗罪(八十八事)
    尔时佛在舍卫国祇树给孤独园。时诸比丘患痈疮疥种种疮病。脓血流出污身污衣污卧具。诸比丘往白佛。佛言。自今已去听诸比丘畜覆疮衣。时诸比丘覆疮衣粗。多毛着疮举衣时患痛。比丘白佛。佛言。自今已去听诸比丘以大价细软衣覆疮上着涅槃僧。若至白衣家请坐时。应语言我有患。若主人语言。但坐。当褰上涅槃僧。以此衣覆疮而坐。时六群比丘闻世尊听作覆疮衣。便多作广长覆疮衣。诸比丘见即问言。世尊制戒。畜三衣不得过长。此是何衣。六群比丘报言。是我等覆疮衣。诸比丘闻。嫌责六群比丘。云何汝等。多作广长覆疮衣。时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行所不应为。云何汝等。多作广长覆疮衣。尔时世尊。以无数方便呵责六群比丘已告诸比丘言。此痴人多种有漏处最初犯戒。自今已去。与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘。作覆疮衣当应量作。是中量者。长佛四搩手广二搩手。裁竟过者波逸提。
    比丘义如上。
    覆疮衣者。有种种疮病持用覆身。
    若长中应量广中不应量。广中应量长中不应量。若广长俱不应量。自作成者波逸提。不成者突吉罗。教人作成者波逸提。不成突吉罗。若为他作成不成者尽突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。应量作。或减量作。若从他得裁割如量。如叠作两重无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(八十八竟)
    佛在舍卫城。尔时毗罗荼比丘。体生痈疮脓血流溢。衣服着疮脱时剥痛。佛行房见。问彼比丘。汝病小差苦可忍不。答言。病不差苦不可忍。衣服着疮脱辄剥痛。佛以是事集比丘僧。告诸比丘。今听诸比丘护身护衣护僧坐褥故。畜覆疮衣。用细滑物作。诸比丘作是念。佛听我等作覆疮衣。便大作通裹头足曳地污泥。诸居士见种种讥诃。如尼师檀中说。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘作覆疮衣。应如量作。长四修伽陀磔手广二磔手。若过波逸提。
    覆疮衣病疮时着。疮差应净施。余如坐具中说(八十八竟)


【比丘戒律】140.波逸提九一〔雨衣戒〕

简介：当比丘在做一张雨浴衣时，须依律制规定（长九肘、宽三肘十八指。24指=1肘，1肘=1.6尺。1佛搩手=2.4尺），不然犯 波逸提。
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 九一

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，世尊听许诸比丘用雨衣。六群比丘知世尊听许用雨衣而不计量用之，前后拉而经行。比丘中少欲者……〔参照波逸提九○·一〕……诵此学处──
    比丘作雨衣时，应依尺量而作，即长为佛搩手之六搩手，宽为二搩手，若过此者，波逸提，应切断之。」

    二
    「雨衣」者，为雨期四个月之用。
    「作〔……〕时」者，……应依量而作……痴狂者、最初之犯行者，不犯也。
    作雨浴衣学处第八十九
    佛在室罗伐城给孤独园。三月夏安居时。毗舍佉鹿子母往诣佛所。礼双足已在一面坐。佛为说法示教利喜默然而住。时毗舍佉即从座起。合掌恭敬白佛言。世尊愿佛及僧明当就舍受我微供。尔时世尊默然而受。时毗舍佉知佛受已。顶礼佛足。奉辞而去。既至舍已。即于其夜备办种种上妙饮食。佛于其夜天将晓时。便于东方见多云起。形如圆钵遍满虚空。如是之云能降大雨充满沟渠。尔时佛告阿难陀曰。汝今宜往告诸苾刍。今此云起必降洪雨。此雨沾濡有大威力。若洗浴者能除众病。若诸苾刍乐欲洗者。可于空地随意洗浴。阿难陀既受教已。具以佛语告诸苾刍。时诸苾刍悉于露地雨中立洗。时毗舍佉母饮食办已。敷设座具安净水瓮。令其婢使往逝多林。请佛及僧白言时至。婢到门所觅诸苾刍。时诸苾刍闭门而浴。婢于门隙遥见苾刍露形于寺中浴。便作是念。此中不见苾刍皆是露形外道。即便归舍白其母曰。我于寺内不见一人是苾刍者。但见露形外道立洗雨中。时毗舍佉便作是念。今日天雨圣众多在雨中露形而浴。非是外道。便遣余人往扣门唤。白言圣者。毗舍佉母令白时到。尔时佛与大众着衣持钵。诣毗舍佉处既坐定已。先行净水次下美食。种种珍羞无不备具。众既食了受水齿木。净澡漱已皆收钵器。时毗舍佉即于佛前以瓶注水。听说发愿竟。前礼佛足白佛言。世尊唯愿慈悲许我微愿。佛言随汝所求。欲作何愿。毗舍佉曰。我有八愿。一者欲施苾刍众雨浴衣。二者欲施苾刍尼众雨浴衣。三者客苾刍来先我舍食。四者将行苾刍。当于我舍食已而去。五者有病苾刍我施饮食。六者看病苾刍我亦施食。七者有病苾刍须医药者。我当给施。八者常施僧粥。
    佛告毗舍佉曰。汝以何缘施雨浴衣。答言。大德今日时至。令婢诣门见诸苾刍露形而浴。谓是外道。大德。我缘此故施雨浴衣。令诸圣众遮身洗浴。又毗舍佉。汝以何缘施苾刍尼雨浴衣。答言。大德我忆曾见诸苾刍尼。在河水中露身而浴。诸俗讥耻出嫌诮言。为此施衣令障形丑随处而浴。又毗舍佉。汝以何缘施客苾刍新来者食。答言。大德诸新来者未善委知乞食次第。又复疲劳须食美食。是故我施。又毗舍佉。汝以何缘施将远行苾刍饮食。答言。大德行侣苾刍若乞食时。恐失其伴。故我施食。又毗舍佉。汝以何缘施病苾刍食。答言。大德诸病苾刍不得食者。病便增剧。是故我施。又毗舍佉。汝以何缘施看病者食。答言。大德若看病人行乞食者瞻侍便阙。汤药所须有乖时节。是故我施。又毗舍佉。汝以何缘施病苾刍所须医药。答言。大德若无医药病即难差。长时带患废修善品。是故我施。又毗舍佉。汝以何缘施苾刍僧粥。答言。大德若诸苾刍不食粥者。被饥渴逼。是故我施。
    尔时毗舍佉。复白佛言。世尊我闻某处苾刍命过。佛记彼人得预流果。有记一来不还阿罗汉果。大德彼诸圣人颇曾来至室罗伐城。受我供给供养不。佛言曾受。若曾受者我所施福。由是因缘必定当得福智圆满。佛告毗舍佉。善哉善哉。汝所施福功德圆满。时毗舍佉。即从座起礼佛而去。佛以此缘告诸苾刍。我听诸苾刍畜雨浴衣随处洗浴。时诸苾刍不知其量。太长太狭。佛言不应如是。当应量作。广说乃至应如是说。
    若复苾刍作雨浴衣。当应量作。是中量者。长佛六张手。广二张手半。若过作者。应截去。波逸底迦。
    若复苾刍等并如上说。
    雨浴衣者。谓天雨时用。
    若自作教人。当应量作。长广如文。
    若过者得罪同前。说悔问答广如上说。
    佛住舍卫城，广说如上。如三十事中《毗舍佉鹿母》广说。乃至十二由延内，布施比丘雨浴衣。复次佛住舍卫城，广说如上。尔时世尊听比丘作雨浴衣，时诸比丘不截缕合缕作。世尊以五事利故，五日一行诸比丘房，见合缕氎垢污不净日中晒。佛知而故问：「是何等衣合缕作不净如此？」答言：「世尊！如来听作雨浴衣，诸比丘合缕作垢污不净。」佛语诸比丘：「汝等云何合缕作雨浴衣？从今日后应量作，长六修伽陀搩手、广二搩手半。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    若比丘作雨浴衣，应量作，长六修伽陀搩手、广二搩手半。若过量，截已，波夜提。」
    比丘者，如上说。
    雨浴衣者，世尊所听。
    应量者，长六修伽陀搩手、广二搩手半。长广、修伽陀、搩手者，如上说。若过量者，截已，波夜提悔过；不截悔者，越毗尼罪。
    波夜提者，如上说。
    长应量、广过量，广应量、长过量，中应量、边过量，边应量、中过量，若自作、若使人作，作成，波夜提。受用，越毗尼罪。屈量、缩量、水洒量，欲令干已长大，若自作、若使人作，作成，波夜提。受用，越毗尼罪。
    比丘五法成就，僧应拜作分雨浴衣。何等五？不随爱、不随瞋、不随怖、不随痴、知得不得。羯磨者应作是说：「大德僧听！某甲比丘五法成就，若僧时到僧拜某甲比丘分雨浴衣，白如是。」「大德僧听！某甲比丘五法成就，僧今拜某甲比丘分雨浴衣。诸大德忍某甲比丘分雨浴衣，忍者僧默然，若不忍者便说。」「僧已忍拜某甲比丘分雨浴衣竟，僧忍默然故，是事如是持。」作羯磨已，应众僧中唱言：「诸大德，是中分物参差不同，相降四指八指，理不得计。」若不唱者，得越毗尼罪。从四月一日得雨浴衣，从上座次第付得已，不听裸浴。又不得着雨浴衣，应着余故衣。若在屏处、若深水裸浴，无罪。不得着雨浴衣作、众僧治堂舍作，及白灰作、泥作、覆屋作、通水沟抒井作，当着余故衣。是雨浴衣不得作三衣、不得净施，不得余用、持取薪草及盛巨磨，不得着入池水汪水中浴。大雨时得着，小小雨不得着。若大雨卒止垢腻未净，得着入池水、汪水中浴。若比丘病服药吐下、刺头出血，及露地食时，得持作幔障。此雨浴衣四月半受用，至八月十五日，应僧中唱言：「诸大德！今日僧舍雨浴衣。」如是三唱。舍已得受持作三衣、若净施、得作余用。是故说。
    佛在舍卫国。尔时毗舍佉鹿子母。往诣佛所头面礼足却坐一面。佛以种种因缘说法示教利喜。示教利喜已默然。知佛说法示教利喜默然已。从坐起偏袒右肩合掌白佛言。世尊。愿佛及僧受我明日请。佛默然受之。知佛默然受已。头面礼佛足右绕而去。还自舍通夜办种种多美饮食。佛是夜共阿难露地游行。佛看星宿相。语阿难言。若今有人问知星宿相者。何时当雨。彼必言七岁当雨。佛语阿难。初夜过已至中夜。是星相灭。更有异相出。若尔时有人问知相者。何时当雨。彼必言过七月当雨。又语阿难。中夜已过至后夜。是星相灭更有异相出。若尔时问知相者。何时当雨。彼必言七日当雨。是夜已过地了时。东方有云出。形如圆碗遍满空中。是云能作大雨满诸坑坎。尔时佛语阿难。语诸比丘。是碗云雨有功德。能除病。若诸比丘欲洗者。当露地立洗。阿难受教语诸比丘。是碗云雨有功德。能除病。若诸比丘欲洗者。听露地立洗。时诸比丘随意露地立洗。
    尔时毗舍佉鹿子母。办饮食已早起敷座处。遣婢使白佛时到。食具已办佛自知时。婢受教往诣祇洹。觅诸比丘不见。于门孔间看。见裸形露洗。见已心不喜。作是念。是中都无比丘。尽是裸形外道无惭愧人。作是念已。即还语毗舍佉鹿子母言。祇洹中无一比丘。尽是裸形外道。是毗舍佉母智慧利根。知今日雨堕。诸比丘必当露地裸形洗浴。是婢痴无所知故作是言。祇洹中无一比丘。尽是裸形外道。即便唤余婢往诣祇洹。打门作声白言。时到食具已办。即受教去。往到祇洹打门作声白言。时到食具已办佛自知时。
    尔时佛与大众。着衣持钵众僧围绕俱诣其舍。佛在僧中坐。毗舍佉母自行澡水。自手与多美饮食。食已自手行水。知收钵已。持小床坐佛前听说法。白佛言。世尊。与我愿。佛言。诸多陀阿伽度阿罗呵三藐三佛陀。不得与汝过愿。毗舍佉言。与我可得愿。佛言。与汝可得愿。汝欲得何愿。毗舍佉言。一者我欲与比丘僧雨浴衣。二者与比丘尼僧浴衣。三者客比丘来我与食。四者远行比丘我与食。五者病比丘我与饮食。六者看病比丘我与饮食。七者我常与比丘僧粥。八者多知识少知识比丘。我与病缘汤药及所须物。佛言。汝见何因缘故。欲与比丘僧雨浴衣。答言。大德。我今日早起敷座已。遣婢使诣祇洹白佛时到。婢至门间见诸比丘露地雨中裸形洗浴。婢还言。祇洹中无一比丘。但诸外道无惭愧人。大德。比丘裸形在佛前和上阿阇梨一切上座前。则为无羞。是故欲与比丘僧雨浴衣着。自在露地雨中洗浴。毗舍佉。汝见何因缘故。欲与比丘尼僧浴衣。答言。大德。我一时与诸居士妇共至阿耆罗河中洗浴。时诸比丘尼亦入河中裸形洗浴。诸居士妇见已心不喜。呵责言。是辈薄福德不吉粗身大腹垂乳。何用学梵行为。大德。女人裸形丑恶。是故我欲与浴衣。毗舍佉。汝见何因缘故。欲与客来比丘饮食。答言。大德。客来比丘不知何处可去不可去。道路疲极未得休息。是故我欲与饮食。后随知可去不可去处。毗舍佉。汝见何因缘故。欲与远行比丘食。答言。大德。远行比丘。若待食时怛钵那时。若行乞食则伴舍去。或夜中入崄道。或独行旷野。我与食故。不失伴不入崄道。是故我与饮食。毗舍佉。汝见何因缘故。欲与病比丘饮食。答言。大德。病比丘不得随病饮食。则病难差。是故我与随病饮食。则病易差。毗舍佉。汝见何因缘故。欲与看病比丘饮食。答言。大德。看病比丘。若待僧中食后食。若行乞食去。是病比丘瞻养事阙。若煮饭作粥作羹。煮鱼肉煮汤药。出内大小便不净器若弃唾器。是故我与看病比丘饮食。瞻养不阙。便得煮饭作粥作羹煮肉及煮汤药。出内大小便器弃唾器。毗舍佉。汝见何因缘故。欲常与比丘僧粥。答言。大德若比丘不食粥。有饥渴恼。或时腹内风起。我常与粥故则无众恼。毗舍佉。汝见何因缘故。欲与多知识少知识比丘病缘汤药及所须物。答言。病比丘必欲得汤药所须诸物。以是故我与。
    复次大德。我若闻某比丘彼住处死。佛记彼比丘三结断得须陀洹。不堕恶道必得涅槃极至七生天人中往返得尽众苦。大德。我当问。是长老曾来舍卫国不。若我闻是比丘曾来舍卫国。我思惟。是长老或受我雨浴衣。或受客比丘饮食。或远行饮食。或随病饮食。或看病饮食。或常与粥。或病比丘汤药诸物。大德。我以是因缘故觉意满。大德。我若闻某比丘彼住处死。佛记彼比丘三结尽三毒薄得斯陀含一来是世得尽苦际。我当问。是长老曾来舍卫国不。若我闻是比丘曾来舍卫国。大德。我如是思惟。是长老或受我雨浴衣。或受客比丘饮食。或受远行饮食。或随病饮食。或看病饮食。或常与粥。或病比丘汤药诸物。大德。我以是因缘故觉意满。大德。我若闻某比丘彼住处死。佛记彼比丘得阿那含五下结尽便于天上般涅槃不还是间。大德。我当问。是长老曾来舍卫国不。若我闻是比丘曾来。我思惟。是长老或受我雨浴衣。或受客比丘饮食。或远行饮食随病饮食。看病饮食或常与粥。病比丘汤药诸物。大德。我以是因缘故觉意满。大德。我若闻某比丘彼住处死。佛记彼比丘得阿罗汉我生已尽梵行已立所作已办自知作证。我当问。是长老曾来舍卫国不。若我闻是比丘曾来。我思惟。是长老或受我雨浴衣。或受客比丘饮食远行饮食。随病饮食看病饮食。或常与粥病比丘汤药诸物。我以是因缘故觉意满。大德。如是我财福德成就。以是因缘摄法福德。佛言。善哉善哉毗舍佉。我听汝是诸愿。汝与比丘僧雨浴衣。比丘尼僧浴衣。客比丘饮食。远行比丘饮食。随病比丘饮食。看病比丘饮食。比丘僧常与粥。多知识少知识比丘与病缘汤药诸物。毗舍佉。是财福德成就。以是因缘摄法福德。佛为毗舍佉说种种因缘示教利喜已从坐起去。佛以是事集比丘僧。语诸比丘。从今听诸比丘畜雨浴衣随意露地洗。
    是诸比丘。知佛听畜雨浴衣广长大作。是中有比丘。少欲知足行头陀。闻是事心不喜。种种因缘呵责。云何名比丘。知佛听畜雨浴衣。便广长大作。种种因缘呵已向佛广说。佛以是事集比丘僧。知而故问诸比丘。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。知我听畜雨浴衣。便广长大作畜。种种因缘呵已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘欲作雨浴衣。当应量作。量者。长佛六搩手广二搩手半。过是作者波逸提。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘过量长作雨浴衣波逸提。若过量广作波逸提。若过量广长作波逸提。若比丘过量广长作雨浴衣。是衣应截断。入僧中作是言。我过量广长作雨浴衣。得波逸提罪。今发露悔过不覆藏。僧应问。汝截断未。若言已截。僧应问。汝见罪不。若言见罪。应语言。汝如法悔过后莫复作。若言未截。僧应约敕令截。若僧不约敕。僧得突吉罗。若僧约敕不受。是比丘得突吉罗(八十七事)
    尔时佛在舍卫国祇树给孤独园。尔时毗舍佉母闻如来听诸比丘作雨浴衣。即大作雨浴衣。遣人持诣僧伽蓝中与诸比丘。诸比丘得便分。佛言。此衣不应分。自今已去若得雨浴衣。随上坐次付与。若不足者忆次。更得续次与使遍彼。时得贵价衣续次与。佛言。不应尔。应与上座易之。以上座先得者。转次与下座。若不遍者。当以僧可分衣物与之令遍。时六群比丘闻如来制戒听诸比丘作雨浴衣。辄自多作广大雨浴衣。诸比丘见已即问言。如来制戒畜三衣不得过长。此是谁衣。六群比丘报言。是我等雨浴衣。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝等云何。乃多作广大雨浴衣。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等多作广大雨浴衣。世尊以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘。作雨浴衣应量作。是中量者。长佛六搩手广二搩手半。过者裁竟波逸提。
    比丘义如上。
    雨浴衣者。诸比丘着在雨中洗浴。
    若比丘。作雨浴衣。长中不应量广中应量。若广中不应量长中应量。若广长俱不应量。自作而成波逸提。不成突吉罗。若教人作成波逸提。不成突吉罗。若为他作成不成尽突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。应量作减量作。若从他得裁割如量。若叠作两重无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(八十九竟)
    佛在舍卫城。尔时佛听毗舍佉母施僧雨浴衣。诸比丘便广大作。诸居士讥呵。乃至诸比丘以是白佛。皆如上说。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘作雨浴衣。应如量作。长五修伽陀磔手广二磔手半。若过波逸提。
    余如覆疮衣中说。(八十九竟)


【比丘戒律】141.波逸提九二〔难陀长老戒〕

简介：任何比丘制作僧衣时须按律制（长佛5肘=凡人15肘，宽佛3肘=凡人9肘。1佛搩手=3汉人搩手，汉人1搩手=2肘），否则犯 波逸提，僧衣应割断。
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        波逸提 九二

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，具寿难陀乃世尊之从弟，貌美而端正，唯矮世尊四指。彼着用与佛等量之衣，长老比丘等遥见具寿难陀来，以为是世尊，即由座而起。彼等知来者是〔难陀〕后，讥嫌而非难：「何以具寿难陀着用与佛等量之衣耶？」以此事白世尊。时，世尊问具寿难陀曰：「难陀！汝实着用与佛等量之衣耶？」「实然！世尊！」。佛世尊呵责：「难陀！汝何以着用与佛等量之衣耶？难陀！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，作佛衣量或以上者，波逸提，应切断之。佛衣量者，即长为佛搩手之九搩手，宽为六搩手，此为佛之佛衣量也。」

    二
    （一）「任何」者，……比丘之意。
    「佛衣」者，长为佛搩手之九搩手，宽为六搩手也。
    「作」者，自作或令作……〔参照波逸提八九·三〕……受用者，突吉罗。
    （二）以下作、得他人之所作由切断而用、伞盖……痴狂者、最初之犯行者，不犯也。

───第十难陀戒───

───第九宝品小事终71───

注：
71 暹罗本无此句。

    同佛衣量作衣学处第九十
    缘处同前。时邬波难陀与佛等量作衣。但披一边余聚肩上。诸苾刍见谓是新客欲为解劳。报云。我非新至。同佛衣量作支伐罗。苾刍讥嫌。云何作此过量之衣。以缘白佛。佛言。我因此事。为诸苾刍制其学处应如是说。
    若复苾刍同佛衣量作衣。或复过者波逸底迦。是中佛衣量者。长佛十张手广六张手。此是佛衣量。
    若复苾刍者邬波难陀。
    佛衣者大师衣也。
    长佛十张手。当中人三十张手有十五肘。广六者当十八张手有九肘。或复过此皆犯堕罪。余广如上说。
    佛住王舍城，广说如上。尔时诸比丘着留缕衣，诸外道亦着留缕衣。时优婆塞欲礼比丘，误礼外道，闻咒愿异知非比丘，即便惭愧。时外道弟子欲礼外道，误礼比丘，如是参错。诸比丘以是因缘往白世尊，佛言：「从今已后，比丘衣应截缕作净、染作净。」外道欲与比丘作异故，留朱罗赤石染衣，捉三奇杖持军持。复次佛住舍卫城，旷野比丘得拘舍耶衣，欲染煮染汁，如上三种染衣色中说。
    复次佛住舍卫城毗舍离，比丘得钦婆罗，亦如上说。复次佛住舍卫城时，尊者孙陀罗难陀，是佛姨母子，有三十相。食后从舍卫城出，阿难随后，亦如上三色衣中说。复次佛住舍卫城，尔时尊者阿罗军荼，效佛衣量作衣，着入舍卫城。是比丘身短，衣长曳地而行，为世人所讥：「沙门释子曳衣而行。」又人呵言：「汝不知耶？瞿昙沙门衣非己父母作，败复更得，是故如是。」诸比丘以是因缘往白世尊，佛言：「呼阿罗军荼来。」来已佛具问上事：「汝实尔不？」答言：「实尔。」佛言：「从今日后，当随自身量作衣。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘效如来衣量作衣，若过量，截已，波夜提。如来衣量长九修伽陀搩手、广六搩手，是名如来衣量。」
    比丘者，如上说。
    如来衣量者，长九修伽陀搩手、广六修伽陀搩手。长者，纵。广者，横。
    修伽陀者，如来、应供、正遍知。
    搩手者，如来搩手长二尺四寸。若过者。截已，波夜提悔过；不截悔者，越毗尼罪。
    波夜提者，如上说。
    长应量、广过量，若自作、若使人作，作成，波夜提。受用，越毗尼罪。广应量、长过量，中应量、边过量，边应量、中过量，若屈量、缩量、水洒量，欲令干已长大，若自作、若使人作，作成已，波夜提。受用，越毗尼罪。作时当减量，不得过量。当随自身量。
    僧伽梨有三种：上、中、下。上者，长五肘、广三肘。中者，长五肘一不舒手、广三肘一不舒手。下者，长四肘半、广三肘一不舒手。着衣时，缘相降二指作。郁多罗僧有三种：上、中、下。上者长五肘，广三肘。中者，长五肘一不舒手、广三肘一不舒手。下者，长四肘半、广三肘一不舒手。作安陀会亦有三种：上、中、下。上者，长五肘、广三肘。中者，长五肘一不舒手、广三肘一不舒手。下者，长四肘半、广三肘一不舒手。下至覆三曼陀罗作泥洹僧。是故说。

摩诃僧祇律卷第二十

    佛在迦维罗卫国。尔时长老难陀。是佛弟。姨母所生。与佛身相似。有三十相。短佛四指。时难陀作衣与佛同量。诸比丘若食时。会中后会。遥见难陀来。谓是佛。皆起迎。我等大师来。世尊来。近乃知非。诸上座皆羞。作是思惟。此是我等下座。云何起迎。难陀亦羞言。乃令诸上座起迎我。诸比丘以是事向佛广说。佛以是事集比丘僧。知而故问难陀。汝实作是事不。答言。实作世尊。佛以种种因缘呵责。云何名比丘。同佛衣量作衣。从今汝衣应减作。是袈裟应以敷晒。诸比丘。汝等以敷晒难陀衣。更有如是人。僧亦当同心以敷晒。语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘与佛衣等量作衣及过作得波逸提。佛衣量者。长佛九搩手广六搩手。是佛衣量。
    波逸提者。煮烧覆障。若不悔过能障碍道。
    是中犯者。若比丘与佛衣同量作衣波逸提。若过佛衣量作波逸提。随作随得尔所波逸提。若比丘与佛衣同量作衣是衣应截断。入僧中白言。我如佛衣量作衣得波逸提罪。今发露悔过不覆藏。僧应问。汝截断未。若言已截。应问。汝见罪不。若言见罪。僧应言。汝今发露。如法悔过。后莫复作。若言未截。僧应约敕令截。若僧不约敕。僧得突吉罗。若僧约敕不受。是比丘得突吉罗罪(九十事竟)

十诵律卷第十八

    尔时佛在释翅搜尼拘类园中。尔时尊者难陀。短佛四指。诸比丘遥见难陀来。皆谓是佛来。即起奉迎。至乃知是难陀。诸比丘皆怀惭愧。时难陀亦怀惭愧。尔时诸比丘。以此因缘具白世尊。世尊告诸比丘。自今已去制难陀比丘着黑衣。时六群比丘。与如来等量作衣或过量作。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘。汝等云何。与如来等量作衣或过量作。时诸比丘往至世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何六群比丘。与如来等量作衣或过量作。无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘。与如来等量作衣或过量作者波逸提。是中如来衣量者。长佛十搩手广六搩手。是谓如来衣量。
    比丘义如上。
    衣者十种衣如上。
    若比丘。等如来衣量。长中不应量广中应量。广中不应量长中应量。若广长中俱不应量。自作成者波逸提。不成突吉罗。若教他作成波逸提。不成突吉罗。若为他作成不成亦突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。从他得作成衣当裁割如量。若不裁割叠作两重无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(九十竟)
    佛在舍卫城。时诸比丘。作修伽陀衣已量衣若过。居士讥呵。乃至诸比丘以是白佛。皆如上说。告诸比丘。今为诸比丘结戒。从今是戒应如是说。
    若比丘作修伽陀衣已量衣若过波逸提。修伽陀衣已量者。长九修伽陀磔手广六磔手。是名修伽陀衣已量。
    难陀短佛四指。不知云何作衣。以是白佛。佛言。听难陀衣短佛衣二指。
    复有诸比丘短小。不知云何作衣。以是白佛。佛言。听随身长短作衣。余如雨浴衣中说(九十竟)


四提舍尼法

    波罗提提舍尼（ patidesaniya ) 意为「向他自白」，北传汉译律藏作「悔过」，当对他人自白忏悔其罪。关于食事有四条，犯此罪者，必向一比丘忏悔。


【比丘戒律】142.提舍尼一〔在俗家从非亲里尼取食戒〕

简介：任何比丘在有人住的地方从和他无（血缘）关系的比丘尼手中接受食物并进食，犯 悔过法。
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

    诸大德！今诵出四提舍尼法。

        提舍尼 一

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，一比丘尼于舍卫城乞食归来，见一比丘而作是言：「来！尊者！请取施食。」「善！大姊！」而皆取之。彼尼已近食时不能往乞食而断食。如是，其比丘尼翌日亦……乃至……后日亦于舍卫城乞食，归时又见其比丘而作是言：「来！尊者！……」……而断食。彼比丘尼第四日因畏怖而行于车道。长者居士对向车行来之比丘尼曰：「大姊！请离开。」彼比丘尼为闪避而跌倒于其处，长者居士对比丘尼谢罪：「大姊！请谅宥！师因我而跌倒。」「居士！我非因汝而跌倒，乃我衰弱故也。」「大姊！何故衰弱耶？」其时，彼比丘尼以此事语长者居士。长者居士请比丘尼至其家并供食而讥嫌非难：「何以诸大德比丘由比丘尼手中受食耶？女人难得食者也。」诸比丘闻长者居士之……非难。诸比丘中少欲者……非难：「何以比丘由比丘尼手中受食耶？」……乃至……「比丘！汝实由比丘尼手中受食耶？」「实然！世尊！」「比丘！是汝之亲里耶？非亲里耶？」「世尊！非亲里也。」「愚人！非亲里之男子对非亲里之女人而不知净、不净，正、不正。愚人！汝何以由非亲里比丘尼手中受食耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    任何比丘，由入市井〔乞食〕之非亲里比丘尼之手，亲手接受硬食或软食而食者，此比丘应忏悔曰：『友！我犯应受非难、不相应而当忏悔之法，我为此忏悔。』」

    二
    （一）「任何」者，……比丘之意。
    a’ 「市井」者，车道、小巷、十字路、家。
    「非亲里」者，非系属父母亲里至七世者。
    「比丘尼」者，于二部僧中受具戒者。
    a 「硬食」者，除五种噉食、非时药、七日药、尽形寿药之外，其余云硬食。「软食」者，有五种软食：饭、粥、麨、鱼、肉。
    欲食而取者，突吉罗。每咽食为提舍尼。
    （二）于非亲里有非亲里想，而由入市井〔乞食〕之比丘尼之手，亲手接受硬、软食而食者，提舍尼。于非亲里有疑想……于非亲里有亲里想……提舍尼。以非时药、七日药、尽形寿药为食物而受者，突吉罗。每咽食，突吉罗。欲食而从一部僧中受具戒者之手接受硬、软食者，突吉罗。每咽食，突吉罗。于亲里有非亲里想者，突吉罗。于亲里有疑想者，突吉罗。于亲里有亲里想者，不犯也。
    （三）从亲里、令〔他人〕与不〔自〕与、置于地而与、于僧园中、于比丘尼住处、于外道之住处、归住处而与、取出村外而与，有因缘食非时药、七日药、尽形寿药而与，由式叉摩那、由沙弥尼，痴狂者、最初之犯行者，不犯也。
    四波罗底提舍尼法
    摄颂曰
    非亲尼自受　　舍中处分食
    不请向学家　　受食于寺外

    从非亲尼受食学处第一
    佛在王舍城竹林园中。尔时得叉尸罗城有一长者。娶妻未久便诞一女。身有三德如青嗢钵罗花。一者身黄金色犹如花须。二者目绀青色犹如花叶。三者香气芬馥犹如花香。生三七日诸亲集会欲与立名云此孩子身如青莲花。应与立字名青莲花。年既长大娉与同城长者之子。命来入舍。未久之顷青莲花。父遇疾而终。其母后时不能守志。遂与女婿私密交通。其青莲花先生一女。年在幼稚。忽于屏处见母与夫共行非法。因发瞋怒。便持幼女而告夫曰。汝无赖物何不共此行非法耶。便掷木上。因损女头见有血出。青莲花忿而不顾。遂以巾覆头。出求行伴。见有商族向未度城。即入营中相随而去。于时商主见青莲花仪貌端正。问曰。尔属于谁。答言。若有能以衣食共相济者。我当属彼。商人便给衣食纳以为妻。将至本家共居既久。
    商主赍货还向得叉尸罗城。同伴知友语商主曰。有财不乐。欲待何时更觅端妍共为婚娶。商主答曰。若有得与青莲花仪容相似者。方可为婚。其同伴曰。某家有女倍胜青莲。便共往观。称可其意。即备婚礼纳以为妻。归未度城相随而去。去家不远遂留少妻并留半货。既至舍已。妻曰。货何少耶。报曰。我被贼夺。妻曰。何不急觅。报曰。我今为此欲往追寻。商主去后。友人来问。商主何之。报曰。云去寻贼。友人曰。非关寻贼。只为寻妻。具以其事报青莲花。不久商主还来归宅。青莲花曰。君非遭贼故诳于我。既有别妇何不将来。夫曰。室有两妻无暇饮水。恐有斗诤故不将来。报曰。我能容忍必无忿竞。若年与我相似看如姊妹。若全少者视之如女。其夫受言遂迎少妇归宅。青莲花闻是同乡特锺慈念。曾于暇日便与少妇梳理头发。见其头上有一疮痕。问曰。汝此疮痕因何致损。少妇报曰。我小不忆。闻家中说。为孩子时。母因有事共父相瞋掷我木上。当时被损故有此痕。复更问曰。住在何坊门户何向。女便具告。青莲花的知是女深自感伤。作如是念。此既我女。欲如之何。往时与母同婿。今复共女同夫。呜呼哀哉。何恶之甚。即复以巾覆头更求舍离。觅同行伴往广严城。
    既至彼已不作淫女。但与人私通。未久之间人皆共美。时诸淫女俱至其舍告言。尔偷我法以自活命。而不与我言义交通。即掣帔巾强曳而去。俱来问曰。汝有何术能诱多人。答曰。亦无别术。若有少年但令我见无不随者。诸女曰。若如是者。今此城中有一卖香男子。作不净观成。于诸女人久生厌离。若能坏彼行。我等立汝为淫女中尊。若不坏者。当罚金钱六十。问诸女曰。彼是丈夫不。答言是。若尔彼何足牵。即近彼而住。诈设种种爱夫方便。令其使女就买涂香。复买诸药。云为夫主身患所须。彼卖香男子闻是事已。念此女人必是贞谨。乃于夫处能为尽心。遂生爱恋。青莲花遂诈云夫死。悲号恸哭。于卖香者门前而过。彼男子见倍生爱着。广说乃至。终被此女坏其观行。诸淫女等共见嗟叹。遂即立为淫女中尊。既与卖香男子久事还往。因即有娠。
    时广严城东西两门各有守门男子。因相爱念共作是议。我之二人交欢日久。若生男女必为婚娶。时青莲花未久之间便诞一子。遂作是念。我若养儿身不清净。恐诸男子嫌污不来。我今宜可弃此孩儿。即以孩儿授与使女。并授灯明。告曰。汝可持此置于道中。屏处伺看谁将儿去。是时使女弃近东门。并安灯火。时守门者遥见灯明。来就观察乃见孩子。持归与妇告曰。宜善恩育当为汝子。时守门者便作大会。告及宗亲云我妇生子。其西门人闻东门人生子。便将礼直就之庆贺。其青莲花复于后时又生一女。同前思念不自收养。令其使女夜弃西门。时守门人同前收养为庆乐事。
    二家男女皆并成立。其东门子因节会时。为诸友朋命同游赏。共以六十金钱与青莲花。同往芳园而为欢戏。众共立制。若于今日不同集者罚金钱六十。其东门子不乐同欢。诸人欲罚。为无钱物俛仰相随。既与交欢因生爱重。将青莲花入舍同住。时广严城众皆议曰。云何守门之子将众淫女独纳家中。彼东门子闻是语已忏谢诸人。厚设欢会因娶为妇。其东门人报西门人曰。尔女长成可遂前要。报曰。汝男今娶淫女何事求婚。答曰。纵娶多妻斯亦何过。彼便随要以女娉之归东门宅。尔时尊者大目乾连来至其舍。告新来女曰。汝今知不。汝夫旧妇是汝之母。汝夫主者即是汝兄。勿复于此更相嫉妒。令汝因斯广生恶业。作是语已舍之而去。
    后于异时青莲花复生一子。时西门女抱此孩儿门前戏弄。时有相师婆罗门。来至其所。以颂问曰
    汝容如妙花　　于三宝深信
    所弄之孩子　　与汝有何亲

    时彼女人即便以颂答曰
    婆罗门善听　　此是我之弟
    亦是兄之子　　亦复是我儿
    复是夫之弟　　此父是我父
    亦父亦为夫　　圣者慈悲告

    时婆罗门闻已笑而舍去。时青莲花室中闻语。怪其所以问使女曰。此女抱儿与婆罗门何所论说。时彼使女具以其事告青莲花。时青莲花闻是语已便作斯念。我由何业前与母同夫。后与女同婿。今以儿为婿。又共女同夫。作是念已。投身靡地不胜惭耻。即便出舍觅王城伴。弃之而去至王舍城。停息未久。时此城中有五百人常共游集。闻青莲花共相谓曰。彼女姿容世间希有。今来至此。可命同欢。即以五百金钱与青莲花。携至芳园耽乐而住。时尊者大目连知青莲花堪任受化。诣彼园内树下经行。时彼众中有一少年。告青莲花曰。汝见彼尊者不。有大威神戒行清洁。贪欲淤泥不能染污。汝能令彼生染心不。青莲花曰。此何足言。曾有卖香男子不净观成。我亦令彼情生染着。况复此耶。诸人报曰。圣者坚固汝不能动。时青莲花至尊者所。现诸娇态以身相逼。尊者踊身虚空。以颂告曰
    汝将可厌骨锁身　　周遍筋脉相缠缚
    元由精血所成就　　依他活命来轻我
    皮囊不净常充满　　昼夜入出无停息
    九孔恒流疮不差　　纵横秽气镇盈躯
    若使诸人悟知此　　如我识汝身不净
    譬如夏厕不可近　　弃之远去心无着
    由彼盲冥无慧目　　常被愚痴翳所覆
    为此心迷爱乐汝　　犹如老象溺深泥

    时青莲花目睹尊者神力希奇。于自己身审知不净。遥礼尊者而说颂曰
    我知可厌骨锁身　　周遍筋脉相缠缚
    元由精血所成就　　依他活命辄相轻
    我身不净常充满　　昼夜入出无停息
    九孔恒流疮不差　　纵横秽气镇盈躯
    若彼诸人体识此　　如大圣者知不净
    譬如夏厕不可近　　弃之远去心无着
    由彼盲冥无识知　　常被愚痴之所覆
    为此心迷爱乐我　　犹如老象溺深泥
    唯愿大圣纵身下　　为我演说微妙法
    于最胜教求出家　　发愿常修离欲行

    时大目连为愍彼故纵身而下。观机说法令见真谛。既得果已顶礼尊足求哀出家。往诸人处还彼金钱共相愧谢。诸人随喜一时俱来礼尊者足。时大目连将青莲花诣世尊所。顶礼足已具述其事。尔时世尊为青莲花以书告室罗伐大世主苾刍尼。与其出家便令教诲。敕青莲花随书而往。时影胜王遣人送至室罗伐城。既至彼已诣大世主所。出家受学策勤不息。未久之间得阿罗汉果。佛所称赞于苾刍尼中有大神力最为第一。
    尔时佛告诸苾刍。汝等当观生死海中轮回不定。谁非父母谁非男女。及余亲识如青莲花。现见如是于亲族中共行非法。况隔生耶。非证圣果沈沦靡息。是故汝等。于三界中勤求出离如救头然。世间欲境无厌足期。当速舍离修无常想作臭尸想。昼夜系心应如是学。
    时诸苾刍咸皆有疑。请世尊曰。以何因缘青莲花尼身具三德不乏男子。于己亲处常为杂乱。既出家后得阿罗汉果。于神力中佛赞第一。
    世尊告曰。汝等善听。此青莲花尼因缘。乃往古昔有一商主。持诸货物求利他方。其妇于后被烦恼逼欲火烧心。去之不远有淫女舍。每见男子入彼家中情生爱乐。问一老母曰。作何福业于所求事皆得称心。老母曰。于胜上人行业成就者。奉其饮食并诸供养。于所求事皆得遂心。时有独觉圣者。老母令其饮食供给。以青莲花奉持供养。彼见神变女生深信。即发愿言。以我此福于未来世得端严身。如青莲花色香圆满。随念所求男子无阙。乃至获大神力遭遇大师亲得承事。又复前身数为媒媾。令他父母兄弟姊妹男女之属共行非法。由供养发愿故得胜妙身如花三德。于诸男子无阙乏时。由媒媾亲属今者于亲受斯恶报。复由愿力得值目连。而遇于我舍俗出家成阿罗汉。如是应知。
    佛在室罗伐城。时青莲花苾刍尼既得果已。敬重三宝常发是愿。初乞得食将奉僧众。次乞得者以充自食。便于他日先食奉僧。次拟自噉。见乞食苾刍空钵而去。即以己分持施彼人。一日之中绝食而住。复于明日初食奉僧。次欲自食。邬波难陀亦来乞食。见青莲花便作是念。此苾刍尼但于僧众而兴供养。亦有普意该别人耶。我今应试即就索食。尼心殷重阙己济人。还持己分奉施尊者。同前绝食。至第三日触热巡门。身体饥羸闷绝于地。时有外道俗人。见已作如是议。我闻青莲花离欲得果。如何今时见释迦子颜容端正。起欲染心投身躄地。时诸苾刍闻共讥嫌。以事白佛。佛言。我今为诸苾刍制其学处。乃至应如是说。
    若复苾刍于村路中。从非亲苾刍尼自手受食食。是苾刍应还村外住处。诣诸苾刍所各别告言。大德。我犯对说恶法。是不应为。今对说悔。是名对说法。
    若复苾刍者谓邬波难陀。余义乃至非亲并如上说。
    苾刍尼者谓在此法中。
    村路中者谓在途中。
    自手者亲自受取。
    食者谓是二五噉嚼之类。又食者吞咽入喉。
    是苾刍者谓犯过人。
    村外住处者谓至寺处。
    诣苾刍所者谓寺中人。
    各别告者谓别别对说。
    我犯恶法者。谓不善法所不应为发言告白。
    此中犯者。若苾刍于非亲尼作非亲想疑。于村巷中自手受取五噉五嚼而食咽者。皆得对说罪。若是亲尼作非亲想疑。得恶作罪。无犯者广如上说。
    四提舍尼初
    佛住迦维罗卫释氏精舍，广说如上。尔时诸比丘在阿练若处，时诸释种父母、姊妹、亲里家，遣使赍饮食送与比丘所。赍食人于道中食半、或食三分中一分、或都食尽。是诸比丘有归家看者，亲里问言：「我先送种种饮食，为悉达不？」其中到者言：「到。」半到者言：「半到。」三分中一分到者言：「一分到。」不到者言：「不到。」亲里闻已，即瞋恚言：「弊恶死人，使汝送食，何敢取食？」即便鞭打。此使人得苦痛，大啼唤言：「坐是沙门令我得打。」诸比丘以是因缘往白世尊，佛言：「呼是诸比丘来。」来已，佛具问上事：「汝实尔不？」答言：「实尔。」佛语诸比丘：「汝云何阿练若处住，先不语外、外不受内，自手取而食。从今日后不听阿练若处住，先不语外、外不受内，自手取。」
    复次佛住迦维罗卫释氏精舍，广说如上。如来、应供、正遍知五事利益故，五日一行诸比丘房，见比丘羸病颜色萎黄，知而故问：「比丘气力足不？」答言：「病苦。世尊。」佛问比丘：「汝不能服随病药、随病食耶？」白言：「世尊制戒不听阿练若处住，先不语外、外不受内，自手取。世尊！我病不能出外，是故羸瘦病苦。」佛言：「从今日听病比丘内取。」佛告诸比丘：「依止迦维罗卫住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘阿练若处住，先不语不病比丘，外不受内，自手取，若噉若食，是比丘应余比丘边悔过。如是言：『长老！我堕可呵法，此法悔过。』初波罗提提舍尼法。」
    比丘者，如上说。
    阿练若处者，如上说。
    先不语者，语有二种：分数、不分数。分数者，先语：「当送尔许、尔许种饮食。」不分数者，直言：「当送食。」不列种数。
    外不受者，不精舍外。受内者，精舍内。
    病者，下病、冷病、风病，如是比病不堪出外取食，是故世尊说无罪。
    自手受者，手从手受、器从器受。
    啖者，饼果等。食者，五正食。若噉、若食，是比丘应向余比丘悔过言：「长老！我堕可呵法，此法悔过。」前人应问：「汝见罪不？」答言：「见。」应语：「慎莫更作。」答言：「顶戴持。」
    波罗提提舍尼者，是罪向人发露不覆藏。
    若为是比丘送食，语余比丘，余比丘受无罪。若为是比丘送食，语是比丘，余比丘受无罪。若为是比丘送食，语是比丘，是比丘受无罪。若为余比丘送食，语余比丘，余比丘受无罪。若送食先语：「有分数、无分数。」有分数者，比丘得在内，当忆种数，相应者取，不相应者语令还。若有疏来者，看疏，相应取，不相应遣还。若印封来者，看封印，完者取，不完者遣还。若先语无分数来者，当出精舍门外受。若卒来入门者，不得受。若有净人，应语与净人，若无净人，语令放地，待净人来，应语净人：「持此食出外。」出外已，比丘应受。若比丘病不能出外，内受无罪。若比丘亲里持饮食到园，若池林中游观处，持食与比丘者，随意受无罪。若比丘道行时，作是念：「至某精舍当食。」过余处食者，应悔过。若至某精舍，值彼僧受请，随去无罪。是故说。

十诵律卷第十九(第三诵之六)

        后秦北印度三藏弗若多罗译

    四波罗提舍尼法
    佛在舍卫国。时世饥俭。华色比丘尼有德。多知多识能多得衣服饮食卧具汤药诸所须物。是比丘尼晨朝早起着衣持钵入舍卫城乞食。时见诸比丘众舍卫城乞食不得愁恼不乐。是比丘尼看诸比丘钵中。少少与少。少半与半。都无都与。是比丘尼一日乞食所得。尽以与诸比丘。如是二三日。以不得食故。于巷中迷闷倒地。一贾客见已语其妇言。华色比丘尼于巷中倒地。汝扶令起将来。妇即去扶起将来入舍。疾作粰榴粥与已得醒。问言。汝何所患苦。有何疾病有何急。于巷中倒地。比丘尼言。我无病无痛无急。我不得食故。迷闷巷中倒地。又问。汝为乞食不能得耶。答言。我乞食得。以诸大众于舍卫城乞食不得愁恼不乐。我看比丘钵中。少少与少。少半与半。都无都与。如是二三日。我断食。是故迷闷巷中倒地。诸居士闻是事心不喜。呵责言。是沙门释子不知时不知量。若施者不知量。受者应知量。是华色比丘尼以断食故垂死。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。以种种因缘呵责诸比丘。云何名比丘。不知时不知量。若施者不知量。受者应知量。是华色比丘尼以断食故垂死。种种因缘呵责已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    若比丘不病入聚落中。非亲里比丘尼所自手受食。是比丘应向余比丘说是罪。长老我堕可呵法不是处。是法可悔。我今发露悔过。是名波罗提提舍尼法。
    病者。风盛热盛冷盛。噉是食得差。是名为病。除是因缘名为不病。
    非亲里者。亲里名若母若女若姊妹乃至七世因缘。是名亲里。除是名非亲里。
    食者。五种佉陀尼食五蒱阇尼食五似食。五佉陀尼食者。根茎叶磨果。五蒱阇尼食者。饭麨糒鱼肉。五似食者糜粟穔麦莠子迦师。
    是中犯者。若比丘不病入聚落中。非亲里比丘尼所自手受根食。得波罗提提舍尼罪。茎叶磨果食。饭麨糒鱼肉食。糜粟穔麦莠子迦师。皆波罗提提舍尼罪。
    不犯者。若病若亲里比丘尼。若天祠中多人聚中与。若沙门住处与。若聚落外比丘尼坊舍中与者不犯(一法)
    四提舍尼
    尔时佛在舍卫国祇树给孤独园。时世俭谷贵。人民饥饿。死者无限。乞求难得。尔时莲华色比丘尼。到时着衣持钵入舍卫城乞食。所得初日食持与比丘。得二日食若三日食亦与比丘。莲华色比丘尼复于异时。着衣持钵入舍卫城乞食。时有长者。乘车将从往问讯波斯匿王。从者驱人避道。时莲华色比丘尼。见已避道堕深泥中面奄地而卧。长者见之。慈愍即止车。敕左右人扶出。长者问言。阿姨有何患苦。报言。我无所患饥乏故耳。尔时长者问言。何故饥乏。乞求难得耶。答言。易得耳。我得初日食持与比丘。二日三日食亦持与比丘。故我饥耳。时长者嫌言。沙门释子。受无厌足不知惭愧。外自称言我知正法。如是何有正法。受此比丘尼所乞得食。不知义让。施虽无厌而受应知足。时长者。即将此比丘尼还家浣濯衣服。为作酥粥供给所须。语言。自今已去可常在我家食。勿复余去。若外有所得者随意与人。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责彼比丘言。云何汝等。于比丘尼边受食。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责彼比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何受彼莲华色比丘尼食。不知止足。以无数方便呵责彼比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘。入村中自受比丘尼食。食者。彼比丘应向余比丘说。大德。我犯可呵法。所不应为。今向大德悔过。是法名悔过法。如是世尊与比丘结戒。
    尔时诸比丘皆有疑。不敢取亲里比丘尼食。佛言。自今已去听受亲里比丘尼食。时诸病比丘复有疑。不敢受非亲里比丘尼食。佛言。自今已去听病比丘受非亲里比丘尼食。时诸比丘复有疑。非亲里比丘尼持食置地不敢取。或使人授与。亦不敢取。佛言。自今已去听诸比丘受如是食。自今已去当如是说戒。
    若比丘。入村中从非亲里比丘尼若无病自手取食食者。是比丘应向余比丘悔过言。大德。我犯可呵法。所不应为。我今向大德悔过。是法名悔过法。
    比丘义如上说。
    非亲里亲里亦如上。
    病者亦如上。
    食者。二种食亦如上。
    彼比丘入村中从非亲里比丘尼若不病而自手受如是食食咽咽波罗提提舍尼。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。受亲里比丘尼食。若有病。若置地与。若使人授与。若在僧伽蓝中与。若在村外与。若在比丘尼寺内与。如是受取食无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(一竟)

五分律卷第十(弥沙塞)

        宋罽宾三藏佛陀什共竺道生等译

    第一分之六悔过法
    佛在舍卫城。尔时和伽罗母优婆夷。信乐佛法常供养沙门。为人长雅。其后以信出家。少欲知足多致供养。乞食持归。见一比丘问言。何故行此。答言。乞食。又问。能受我此食不。答言能。即便与之。复入一家乞食。彼比丘语余比丘言。和伽罗母比丘尼能得饮食。可从彼取。诸比丘闻即便往就彼。比丘尼得食辄复与之。作是念。我最后所得当持归食。既得持出。复逢一比丘如前问讯。又以与之。空钵而还。诸比丘食后集议言。彼比丘尼幸能多得饮食。我等何烦余处求乞。但当日日共随其后。于是明旦入聚落中而寻随之。彼比丘尼得食辄与。空钵而归。至第三日。晨朝行乞时。有长者乘马车行。彼比丘尼适欲避之。即便倒地。时波斯匿王有令。若于国内轻慢释子沙门者。当重治之。彼长者即大惶怖。下车扶起谢言。我不相犯。何以忽尔。答言。实不见犯。我饥乏故。又问。乞食不得耶。答言。我所得食尽与比丘。故致此恶。又言。愿受我食。默然许之。即以施与还与比丘。长者下车人众已多。皆讥呵言。此比丘尼施虽无厌受者应自知量。此辈常说少欲知足。而今贪取苟困同道。诸长老比丘闻种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结波罗提提舍尼法。从今是戒应如是说。
    若比丘从比丘尼受食。是比丘应向诸比丘悔过。我堕可呵法。今向诸大德悔过。是名悔过法。
    有诸比丘。亲里比丘尼能得饮食。见诸比丘乞食艰难。语言。莫自苦困。从我取之。诸比丘言。佛不听我等从比丘尼受食。诸比丘尼言。唯亲知应与知应取。愿以白佛。诸比丘以是白佛。佛以是事集比丘僧。告诸比丘。今听诸比丘从亲里比丘尼受食。从今是波罗提提舍尼法应如是说。
    若比丘从非亲里比丘尼受食。是比丘应向诸比丘悔过。我堕可呵法。今向诸大德悔过。是名悔过法。
    又有诸病比丘牵病乞食。病辄增剧。诸比丘尼语言。莫自苦困。从我受食。病比丘言。佛不听我从非亲里比丘尼受食。以是白佛。佛以是事集比丘僧。告诸比丘。今听病比丘从非亲里比丘尼受食。从今是波罗提提舍尼法应如是说。
    若比丘无病从非亲里比丘尼受食。是比丘应向诸比丘悔过。我堕可呵法。今向诸大德悔过。是名悔过法。
    时诸比丘尼。或于僧坊或于自住处或在诸家。为诸比丘设前食后食怛钵那及粥。又与作浴施诸油酥。诸比丘不知云何。以是白佛。佛以是事集比丘僧。告诸比丘。今听受诸比丘尼施食。不得于街巷中受。从今是波罗提提舍尼法应如是说。
    若比丘无病。在街巷中从非亲里比丘尼自手受食。是比丘应向诸比丘悔过。我堕可呵法。今向诸大德悔过。是名悔过法。
    若比丘在聚落外。比丘尼在聚落内受食。若比丘在聚落内。比丘尼在聚落外受食。若比丘在空。比丘尼在地受食。若比丘在地。比丘尼在空受食。皆突吉罗。
    沙弥突吉罗(一竟)


【比丘戒律】143.提舍尼二〔在俗家挑食受食戒〕

简介：如果比丘被邀请到他人家里用餐，而如果有位比丘尼站在那里给予指示，如 「那里给饭，那里给菜,」 比丘必须叫她离去，如果没有任何一位比丘叫她离去，犯 悔过法.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        提舍尼 二

    一
    尔时，佛世尊在王舍城迦兰陀竹林园。其时，诸比丘受诸家 (注1) 招请而食。六群比丘尼为六群比丘而起立指示：「于此与羹！于此与饭！」〔于是〕六群比丘饱食，其他比丘等不得饱食。诸比丘中少欲者……非难：「何以六群比丘不拒比丘尼之指示耶？」……乃至……「诸比丘！汝等实不拒比丘尼之指示耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以不拒……耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    诸比丘受在家招请而食，于此若一比丘尼以指示者姿态站立而言：『于此与羹！于此与饭！』彼等诸比丘当拒此比丘尼：『姊！比丘等受食之间请离去！』若诸比丘中无一人拒其比丘尼而言：『姊！……请离去！』时，彼等诸比丘当忏悔：『友！我等犯应受非难、不相应而当忏悔之法，我等为此忏悔。』 」

    二
    （一）「诸比丘受在家招请而食」者，在家者有四种在家：刹帝利家、婆罗门家、吠舍家、首陀罗家。受招请而食者，受以五正食中之一招请而食。
    「比丘尼」者，于二部僧中受具戒者。
    「指示者」，由友、由亲友、由同僚、由同和尚、由同阿阇梨而云：「于此与羹！于此与饭！」者，此谓指示者。
    「彼等诸比丘」者，受食之比丘也。
    「此比丘尼」者，凡指示之比丘尼也。
    诸比丘应拒此比丘尼：「姊！……请离去！」若诸比丘中无一人拒之而云：「我取食。」者，突吉罗。每咽食者，提舍尼。
    （二）于受具戒者有受具戒者想，受指示而不拒者，提舍尼。于受具戒者有疑想……于受具戒者有未受具戒者想……提舍尼。不拒一部僧中受具戒者之指示，突吉罗。于未受具戒有受具戒者想，突吉罗。于未受具戒者有疑想，突吉罗。于未受具戒者有未受具戒者想，不犯也。
    （三）以己之食令与〔檀越〕而不与、他人之食以与〔己〕而不令与、不可与物而令与，不可与时而令与、皆平等而令与、式叉摩那指示时、沙弥尼指示时、除五正食外之一切物，痴狂者、最初之犯行者，不犯也。

注：
1 诸家，原语 kulesu 为复数，日译为一家。

    受苾刍尼指授食学处第二
    佛在室罗伐城给孤独园。时遭俭岁乞食难得。六众苾刍被饥所苦。往十二众苾刍尼处。时彼见已便请小食。六众不受。告言。诸妹。汝若请我及诸大众正食之时。汝当指授令彼施主多与我等美好饮食。我当食之。时有施主。请佛及僧就舍而食。诸苾刍往。世尊不去。为制戒故。众僧食时吐罗难陀尼告施主曰。此圣者难陀是释迦子舍俗出家。善闲三藏是大法师。可多与美好饮食。并余五人悉皆赞叹。时彼施主于六人处数倍多与。令诸苾刍并多绝食。时彼施主知其非法无均等心。遂生讥骂。时取食人具以此事白佛。佛言。我制学处。乃至应如是说。
    若复众多苾刍于白衣家食。有苾刍尼指授此苾刍应可多与美好饮食。诸苾刍应语是苾刍尼言。姊妹。且止少时待诸苾刍食竟。若无一人作是语者。是诸苾刍应还村外住处。诣诸苾刍所各别告言。大德。我犯对说恶法。是不应为。今对说悔。是名对说法。
    众多苾刍者。谓二三人已去。
    白衣家者谓四姓等家。
    食者谓受请食。
    尼谓吐罗难陀。
    指授者谓处分事。
    此苾刍应可多与美好饮食者。谓是过量与食。
    诸苾刍等者谓出呵止言。
    若无一人者谓极少限齐。皆得本罪。
    应还村外住处等者。指说悔法。广说如前。
    此中犯者。若苾刍食在上阁。复有食在中阁。于上阁处有苾刍尼指授其食。彼苾刍乃至一人应为呵止。若不呵者诸苾刍犯对说法。其中阁苾刍应问上阁。有呵苾刍尼不。不问而食。皆得恶作。若苾刍在阁下食。有在门屋中食者。若于阁下尼指授时。准前呵止。不问者得本罪。门屋下人准中棚问。不问恶作。又若苾刍从门屋出。复有苾刍从外而至。闻指授声应问出者。有人呵苾刍尼不。不问而食。得恶作罪。如是应知。一施主家多处而食。尼指授处皆得本罪。余悉犯轻。或上或下准事应知。若其施主缘为此尼施僧食者。尼虽指授苾刍无犯。或虽指授情无简别。或见不得食令其与者。并皆无犯。又无犯者广如上说。

根本说一切有部毗奈耶卷第四十九

    佛住王舍城迦兰陀竹园精舍，广说如上。尔时偷兰难陀比丘尼知识家请僧食。偷兰难陀比丘尼，六群比丘前立，指示语檀越言：「与是比丘饭、与是比丘羹、与是比丘鱼肉。」檀越闻已，偏益六群比丘。诸比丘嫌言：「云何六群比丘，受比丘尼偏教益食而不呵？」诸比丘以是因缘往白世尊，佛言：「呼六群比丘来。」来已，佛问上事：「汝实尔不？」答言：「实尔。」佛言：「汝云何受比丘尼偏教益食而不呵？」佛告诸比丘：「依止王舍城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘白衣家内请食，比丘尼立指示言：『与是饭、与是羹鱼肉。』诸比丘应语是比丘尼言：『姊妹！小住，待诸比丘食竟。』若诸比丘中乃至无一比丘语是比丘尼言：『姊妹！小住，待诸比丘食竟。』者，是诸比丘应向余比丘边悔过，如是言：『长老！我堕可呵法，此法悔过。』是名波罗提提舍尼法。」
    比丘者，如上说。
    白衣家者，俗人家。
    请者，若今日、若明日。
    食者，五正食、五杂正食。
    比丘尼者，二部众中受具足。
    与者，益是饭、与是羹、与是鱼肉。
    应语比丘尼者，齐见闻知，应教作是言：「姊妹！小住，待诸比丘食竟。」若止者善，若不止者第二、第三语。若不语受者，越比尼罪。食者，犯悔过法。是比丘应向余比丘边悔过如是言：「长老！我堕可呵法，此法悔过。」前人应问：「汝见是罪不？」答言：「见。」应语：「慎莫更作。」答言：「顶戴持。」
    波罗提提舍尼者，如上说。
    不满三呵而食者，越比尼罪。满三呵不止，食者无罪。一人呵已，一切食无罪。不见不闻者，食者无罪。尼自作檀越，无罪。若檀越未曾请僧，不知仪法，尔时比丘尼得教安置形像教益食法，然后应坐。若不请，若非五正食，教无罪。是故说。
    佛在王舍城。尔时有一居士。请佛及二部僧明日食。佛默然受。居士知佛默然受已。头面礼足右绕而去。还自舍办种种多美饮食。晨朝敷坐处。遣使白佛时到。食具已办佛自知时。佛即与二部僧入居士舍坐。居士见佛及僧坐已。自手行水欲下食时。是中有助调达比丘尼。为六群比丘故。教檀越言。此第一上座。此第二上座。此是持律。此是法师。与是比丘饭。与是比丘羹。诸居士言。我等不知谁是第一上座。谁是第二上座。谁是持律谁是法师。此中多有饮食自当遍与。莫散乱语。若散乱语者。汝自起行食。我等当住。佛遥见比丘尼作散乱事。闻诸居士呵责。食后以是因缘集比丘僧。种种因缘呵责六群比丘。云何名比丘。噉比丘尼所教与食。种种因缘呵已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    有诸比丘白衣家请食。是中有比丘尼指示言。与是比丘饭。与是比丘羹。诸比丘应语是比丘尼。小住待诸比丘食竟。若诸比丘中。无有一比丘语是比丘尼『小住！待诸比丘食竟。』者。是一切诸比丘。应向余比丘言。长老。我等堕可呵法不是处。是法可悔。我今发露悔过。是名波罗提提舍尼法。
    是中犯者。若比丘受比丘尼所教与食。得波罗提提舍尼罪。随受随得尔所波罗提提舍尼罪。
    若二部僧共坐。一部僧中若有一人。语是比丘尼者。第二部亦名为语。若别入别坐别食别出者。是中入檀越门比丘。应问出比丘。何比丘尼是中教檀越。与比丘食。答言某。应问。约敕未。答言已约敕。是入比丘亦名约敕。有诸比丘出城门时。有比丘入者。应问出者。若出者未约敕。入者应约敕。若出者已约敕。入者亦名约敕(二法)
    尔时佛在舍卫国祇树给孤独园。时众多比丘。与六群比丘在白衣家内共坐食。时六群比丘尼。为六群比丘索羹饭语言。与此羹。与此饭。而舍中间不与。乃越次与六群比丘而食之。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何汝等。食六群比丘尼所索羹饭而食耶。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等。食六群比丘尼所索羹饭。而令中间比丘不得食。以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    若比丘至白衣家内食。是中有比丘尼指示。与某甲羹与某甲饭。比丘应语彼比丘尼如是言。大姊且止。须比丘食竟。若无一比丘语彼比丘尼如是言。大姊且止。须比丘食竟者。是比丘应悔过言。大德。我犯可呵法。所不应为。我今向诸大德悔过。是法名悔过法。
    比丘义如上。
    家内者有男女者是。
    食者如上说。
    彼比丘于白衣家内食。是中有比丘尼指示。与某甲羹与某甲饭。彼比丘当语言。大姊小止。须诸比丘食竟。若无一比丘语言。大姊小止。须诸比丘食竟而食者。咽咽波罗提提舍尼。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若语言。大姊且止。须诸比丘食竟。若比丘尼自为檀越。若檀越设食。令比丘尼处分。若不故作偏为与此置彼如是无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(二竟)
    佛在王舍城。尔时有居士请二部僧食。六群比丘与六群比丘尼对坐。互教下食人令相益。余善比丘不复得食。语主人言。汝今请僧何不益食。答言。今此比丘乱我意。不知谁应益谁不应益。主人便讥呵六群比丘言。此等更相劝食。正似将妇共受人请。无沙门行破沙门法。诸长老比丘闻种种呵责。以是白佛。佛以是事集比丘僧。问六群比丘。汝等实尔不。答言。实尔世尊。佛种种呵责已。告诸比丘。今为诸比丘结波罗提提舍尼法。从今是戒应如是说。
    若比丘白衣家请食。是中有比丘尼作是语。与是比丘饭与是比丘羹。诸比丘应语是比丘尼。姊妹小却。待诸比丘食竟。若比丘中乃至无一比丘语是比丘尼姊妹小却待诸比丘食竟者。是诸比丘应向诸比丘悔过。我堕可呵法。今向诸大德悔过。是名悔过法。
    尔时有五百比丘。在一长者家食。彼常所供养比丘尼来。诸比丘便齐声言。小却小却。彼比丘尼极大羞耻。即便还去。主人见已问诸比丘。此比丘尼有何相犯。齐声驱遣。或复有言。此辈沙门恐比丘尼夺其食分。是故如是。同共出家。而相嫉妒自不相善。况于余人。诸长老比丘闻以是白佛。佛以是事集比丘僧。告诸比丘。若比丘食时。比丘尼不随欲瞋痴畏教益食及默然住。犯波罗提提舍尼者无有是处。从今是波罗提提舍尼法应如是说。
    若比丘白衣家请食。有比丘尼教益食人言。与是比丘饭与是比丘羹。诸比丘应语是比丘尼。姊妹。小却。待诸比丘食竟。若众中乃至无一人语者。是比丘应向诸比丘悔过。我堕可呵法。今向诸大德悔过。是名悔过法。
    若有比丘尼教益比丘食。第一上座应语。若不用上座语。第二上座次应语。如是转下乃至新受戒者。
    若式叉摩那沙弥尼教益比丘食。比丘不语小却突吉罗。
    若比丘教益比丘食不平等而食者突吉罗。
    沙弥突吉罗(二法竟)


【比丘戒律】144.提舍尼三〔学地之家受食戒〕

简介：有俗人家已被僧团认定为学家（通过学家羯磨仪式）。如果任何比丘，无病，没被遥请，从此学家接受食物并进食，则犯 悔过法.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        提舍尼 三

    一
    尔时，佛世尊在舍卫城祇树给孤独园。其时，于舍卫城有一在家夫妻俱信乐佛法，净信增大而财物穷尽。在彼之家于午前作硬食或软食，以此〔食〕皆与诸比丘，屡屡不食而住。诸人讥嫌非难：「何以沙门释子不知量而取〔食〕耶？彼等因施与彼等〔比丘〕而屡屡不食而住。」诸比丘闻彼诸人之非难，彼诸比丘……白世尊。其时，世尊以是因缘说法而告诸比丘曰：「诸比丘！在家如有净信增大因而财物穷尽，听许对如是在家白二羯磨给与学地认定。诸比丘！应如是与。应由一聪明贤能之比丘于僧中唱言──
    『大德僧！请听！某家净信增大而财物穷尽，若僧时机可者，则僧与某家认定学地。』如是表曰。
    『大德僧！请听！某家……穷尽，僧与……学地认定。诸大德中，与某家学地认定，忍者默然，不忍者请说。
    僧与某家学地认定已。诸大德……我如是知解。』
    诸比丘！汝等当如是诵此学处──
    有学地认定之诸家，任何比丘于如是学地认定之家，亲手接受硬食或软食而食者，此比丘应忏悔：『友！我犯应受非难、不相应而当忏悔之法，我为此忏悔。』」
    如是，世尊为诸比丘制立学处。

    二
    尔时，舍卫城有祭会，诸人招请诸比丘而供食，彼家亦招请比丘，比丘等因世尊〔制〕学地认定之家，禁止亲手接受硬食或软食，故畏慎不应诺。彼等讥嫌非难：「尊者等不受我等之食，我等生存有何用！」诸比丘闻诸人之……非难。于是比丘等……白世尊。时，世尊以是因缘说法而告诸比丘曰：「诸比丘！听许受招待时，于学地认定之家亲手接受硬食或软食而食，诸比丘！汝等当如是诵此学处──
    有学地认定之诸家，任何比丘非事先受招待，而于如是学地认定之诸家，亲手接受硬食或软食而食者，此比丘应忏悔……『……忏悔。』」
    如是，世尊为诸比丘制立学处。

    三
    其时，一比丘为彼家所供养之比丘。时，其比丘晨着下衣，持上衣与钵，至彼家。至已，坐于已设之座。时，其比丘患病，诸人言彼比丘曰：「大德！请食。」时，其比丘因世尊禁止非受请而于学地认定之家亲手接受硬食或软食而食，故畏慎而不受，不能行乞而断食。于是，彼比丘至僧园，以此事语诸比丘。诸比丘以此事白世尊。时，世尊以是因缘说法而告诸比丘曰：「诸比丘！听许病比丘于学地认定之家亲手接受硬食或软食而食。诸比丘！汝等当如是诵此学处──
    凡是学地认定之诸家，任何比丘若于如是学地认定之家非受招请，又以无病之身亲手接受硬食或软食而食，此比丘当忏悔：『友！我犯应受非难、不相应而当忏悔之法，我为此忏悔。』 」

    四
    （一）「学地认定之诸家」者，因净信增大而财物穷尽之家，对如是之家依白二羯磨给与学地认定。
    「任何」者，……比丘之意。
    「于如是学地认定之家」者，于学地认定之家。
    「非受招请」者，非受请于本日或明日〔来〕，而正在进入〔其〕家之境内时请之，即此所谓非受招请。
    「受招请」者，受请于本日或明日〔来〕，非正在进入〔其〕家之境内时请之，即此名为被招请。
    「无病」者，能行乞食也。「病」者，不能行乞食也。
    「硬食」者，除五种正食、非时药、七日药、尽形寿药之外，其余名为硬食。
    「软食」者，五种正食：饭、粥、麨、鱼、肉。
    非招请，无病而云：「我欲食。」而受者，突吉罗。每咽食者，提舍尼。
    （二）于学地认定有学地认定想，非受请、无病而亲手接受硬食或软食而食者，提舍尼。于学地认定有疑想……于学地认定有非学地认定想……提舍尼。以非时药、七日药、尽形寿药为食物而受者，突吉罗。每咽食者，突吉罗。于非学地认定有学地认定想者，突吉罗。于非学地认定有疑想者，突吉罗。于非学地认定有非学地认定想者，不犯也。
    （三）受请者、病者、受请者或病者之残余食、于其处为他人设食时、由家持出而与、于常施食者、筹符食、半月食、布萨食、月旦食，有因缘食非时药、七日药、尽形寿药而与，痴狂者、最初之犯行者，不犯也。

根本说一切有部毗奈耶卷第五十

        三藏法师义净奉　制译

    学家受食学处第三
    尔时薄伽梵在广严城。于此城中有一长者。名曰师子。先事外道。因诣佛所听受法故获得初果。见营田业多有过失。即皆弃舍于三宝所深起信心。意乐淳善常乐惠施。由施三宝以至贫穷。时舍利子与大目连。从他方来至斯住处。时师子长者二俱延请明当就食。诸婆罗门居士见起讥嫌作如是语。师子长者。归外道时家产巨富。信苾刍后顿至贫穷。衣不掩身食不充口。故知释子非归依处。舍利子大目连闻是语已。便往白佛。佛言。汝诸苾刍。应可为彼师子长者作学家白二羯磨。更有余类亦应为秉。如常集僧应令一人作白羯磨。应如是作。
    大德僧伽听。此师子长者信心殷重意乐淳善。随其所有悉皆惠施。于三宝所曾无吝心。诸有求人亦皆给与。由是衣食悉皆罄尽。若其僧伽时至听者僧伽应许。僧伽今许。与师子长者作学家羯磨。白如是。羯磨准白应作。若苾刍知僧伽作学家羯磨已。不应往彼受其饮食床座卧具。及为说法。时二尊者虽曾受请。知众作法不往赴食。佛言。若受请者就食无犯。二人便往赴请。六众见去作如是语。彼初见谛亦常请我等。我今合往受彼饮食。既至彼已。饮食不充。所食之分悉皆食尽。童儿啼泣。诸俗讥嫌苾刍呵厌。云何苾刍知彼学家众为作法。仍往彼舍受二五食。世尊因此广说乃至制其学处。应如是说。
    若复苾刍知是学家僧与作学家羯磨。苾刍先不受请便诣彼家。自手受取珂但尼蒲膳尼食。是苾刍应还村外住处。诣诸苾刍所各别告言。大德。我犯对说恶法。是不应为。今对说悔。是名对说法。
    如是世尊制学处已。时师子长者妇告其夫曰。因何圣者久不见来。师子答曰。僧伽知我家生贫乏。众作羯磨制不许来。妻曰。若如是者。即是僧伽与我家中作覆钵羯磨。我之福业因何得生。时彼长者即以其事往白佛。佛言。汝等苾刍从今以去。向师子舍受用床座。并为说法者无犯。时诸苾刍往彼舍时。空钵而入空钵而出。其妻见已情生悒叹面带忧色。时诸苾刍以事白佛。佛言。苾刍不应空钵而入。时诸苾刍奉佛教已。乞得钵食持入其舍。苾刍食时诸小男女情希残食。苾刍不与。遂便啼泣。以事白佛。佛言。应与。苾刍以全饼果与之。男女得已便持出外。诸外道见问曰。汝于何处得好饼果。报言。圣者与我。外道曰。师子受分回与野干。以瓶注瓶更相供给。苾刍闻已白佛。佛言。不应与全饼果。可碎而与。家人有持叶与苾刍藉钵。苾刍不受。佛言。应受。时广严城栗姑毗等。见长者家财食罄乏。遂遣佣人助力耕垦。昔时所废之地。地既停久沃壤异常。所费不多成实数倍。未久之间衣食丰赡倍胜于前。时彼长者既见家道隆盛思仰福田。往诣佛所请解羯磨。佛便听许。佛教长者曰。应入寺中具以其事白上座知。令鸣搥集众。于上座前向众礼拜。蹲踞合掌作如是白。大德僧伽听。我师子于三宝所深起信心。意乐淳善常乐惠施。由施三宝故以至贫穷。由此僧伽哀愍我故为作羯磨。令诸圣众不入我家。我今财食还复丰盈。然我师子先得众法。今从大众乞解羯磨。唯愿为我解羯磨法。慈愍故。三说。如是白已礼众而去。是时大众应令一人准所为事作白四羯磨应解。既作解已。诸苾刍众如昔还往。随受供养并皆无犯。
    若复苾刍者谓六众也。余如上说。
    学者谓信三宝证得见谛。
    家谓四姓。
    僧谓世尊弟子。
    羯磨者谓白二法。于如是家先不受请。辄往受食者得罪。
    此中犯者。于如是处受二五食。噉咽之时同前得罪。其说悔法如上。若得解法食皆无犯。又无犯者广如前说。
    佛住舍卫城，广说如上。大臣毗阇因缘此中应广说，乃至仙弥尼剎利。佛告诸比丘：「大臣毗阇布施太过，钱财竭尽。僧应为作学家羯磨。」羯磨法者，应作是说：「大德僧听！大臣毗阇布施太过，钱财竭尽。若僧时到，僧为大臣毗阇作学家羯磨，白如是。」「大德僧听！大臣毗阇布施太过，钱财竭尽。僧今为大臣毗阇作学家羯磨。诸大德忍与大臣毗阇作学家羯磨者默然，若不忍者便说。是第一羯磨。」第二、第三亦如是。「僧已与大臣毗阇作学家羯磨竟，僧忍默然故，是事如是持。」大臣毗阇乃至仙弥尼剎利还，疲极身蒙尘土，先问家中：「诸阿阇梨颇数来不？」答言：「来！但有所施时，一切不受。」毗阇闻已，心生不乐，竟不洗浴，往诣世尊头面礼足，却住一面，白佛言：「世尊！诸比丘何故不受我家供养？」佛告毗阇：「汝布施太过，钱财竭尽，如来欲饶益故，为汝作学家羯磨。以是因缘，诸比丘不受汝施。」毗阇即白佛言：「世尊！我家今者富于往昔三倍。唯愿世尊！从今日已后听诸比丘受我家施。」佛告毗阇：「今是十五日，汝且还家，沐浴身体着新净衣，与诸眷属来诣众僧，乞汝所愿。」毗阇如教还，后佛告诸比丘：「毗阇本以布施太过，僧欲饶益故，作学家羯磨。毗阇今自说居业富足三倍于先，今欲从僧乞舍学家羯磨，僧应与舍。」毗阇归家洗浴身体，易着新衣，与诸眷属来入僧坊，具说上事。尔时僧与作舍学家羯磨。应作求听羯磨，如是说：「大德僧听！大臣毗阇布施太过，钱财竭尽，僧欲饶益故，与作学家羯磨。而今财业富足，若僧时到，僧为大臣毗阇欲于僧中乞舍学家羯磨。」「诸大德僧听！大臣毗阇乞舍学家羯磨，僧忍默然故，是事如是持。」
    尔时大臣毗阇来，入僧中头面礼足，胡跪合掌，如是白言：「大德僧听！我毗阇先富后贫，僧怜愍故，与我作学家羯磨。我今生业具足，三倍于前，今从僧乞舍学家羯磨，唯愿僧与我舍学家羯磨。」如是三乞。尔时应置毗阇着眼见不闻处，羯磨者应作是说：「大德僧听！是大臣毗阇布施太过，钱财竭尽，僧欲饶益故，与作学家羯磨。是毗阇自说家业具足三倍于先，已于僧中乞舍学家羯磨。若僧时到，僧今与毗阇舍学家羯磨。白如是。」「大德僧听！大臣毗阇布施太过，钱财竭尽，僧欲饶益故，与作学家羯磨。毗阇今自说家业具足三倍于前，已于僧中乞舍学家羯磨，僧今与毗阇舍学家羯磨。诸大德忍僧与毗阇舍学家羯磨默然，若不忍者便说。是第一羯磨。」第二、第三亦如是说。「僧已与毗阇舍学家羯磨竟，僧忍默然故，是事如是持。」是舍学家羯磨，众现前非徒众现前。佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    有诸学家僧作学家羯磨，比丘先不请而往，自手受食，若啖、若食，是比丘应向余比丘边悔过言：『长老！我堕可呵法，此法悔过。』是波罗提提舍尼法。」
    学家者，妇须陀洹、夫斯陀含；妇须陀洹、夫阿那含；妇斯陀含、夫须陀洹；妇斯陀含、夫阿那含；妇阿那含、夫须陀洹；妇阿那含、夫斯陀含；夫须陀洹、妇斯陀含；夫须陀洹、妇阿那含；夫斯陀含、妇须陀洹；夫斯陀含、妇阿那含；夫阿那含、妇须陀洹；夫阿那含、妇斯陀含；二俱须陀洹、二俱斯陀含、二俱阿那含。
    家者，四姓家：剎利家、婆罗门家、毗舍家、首陀罗家。
    比丘先不请者，先不请谓请想，请余人谓己想。
    而往者，若家中、若园里、若田中。
    自手取者，手从手受、器从器受。
    啖者，饼果等。
    食者，五正食。是比丘应向余比丘边悔过如是言：「长老！我堕可呵法，此法悔过。」前人应问：「汝自见罪不？」答言：「见。」应语：「莫更犯。」答言：「顶戴持。」
    波罗提提舍尼者，如上说。
    若僧已作学家羯磨者，不得如乌鸟避射方绝不往，应时时往看，为说法、论法事。若学家欲布施者，应语：「且置汝边，我自知时。」若先请僧后作羯磨，不得取大价重物，得取小小轻物。若学家言：「尊者何故不受是施，谓我贫耶？」尔时应语：「汝不贫，如世尊所说，须陀洹人成就四法，于声闻中最为大富。何等四？一者于如来、应供、正遍知生坚固信根，沙门婆罗门诸天世人所不能坏。二者于法生坚固信根，三者于僧中生坚固信根，四者于戒生坚固信根，沙门婆罗门诸天世人所不能坏。是名四法成就，如来声闻中不贫最为大富。」若来精舍中饭僧作众供养及非时浆者，不得舍去，当佐敷床褥施供养具，应为受用已，广为说法。是故说。
    阿兰若处住、　　无病受尼食、
    比丘尼指授、　　羯磨学家食，
    四悔过法竟。
    佛在维耶离。尔时有象师。名首罗。富贵有威德。多饶财宝。人民田宅种种成就。是人归依佛归依法归依僧。见四谛得初道。好檀越施不能筹量。是人一月得官廪千金钱。持用布施及余所有物。不能供足妇儿饥乏。诸居士瞋呵责言。沙门释子不知时不知量。若施者不知量。受者应知量。是首罗象师本富饶财物。布施不知量与不能供足妇儿饥乏甚可怜愍。是中有比丘。少欲知足行头陀。闻是事心不喜。以是事向佛广说。佛以是事集比丘僧。种种因缘。呵责诸比丘。云何名比丘。不知时不知量。若施者不知量。受者应知量。是首罗象师。好檀越施不能量故与。不能供妇儿饥乏。种种因缘呵已语诸比丘。汝等与首罗象师作学家羯磨。诸比丘比丘尼式叉摩尼沙弥沙弥尼。入是家不得自手受食。若更有如是人僧亦应与作学家羯磨。学家羯磨者。僧一心和合。一比丘僧中唱言。大德僧听。首罗象师学家。诸比丘比丘尼式叉摩尼沙弥沙弥尼。入是学家不得自手受食。若僧时到僧忍听。僧与首罗居士作学家羯磨。诸比丘比丘尼式叉摩尼沙弥沙弥尼。不得入是家自手受食。白如是。如是白二羯磨。僧与首罗象师作学家羯磨竟。僧忍默然故是事如是持。
    是首罗象师。闻僧为作学家羯磨。诸比丘比丘尼式叉摩尼沙弥沙弥尼。不得入我舍自手受食。闻已即诣佛所。头面礼佛足却坐一面。白佛言。愿佛与我舍是学家羯磨。佛语诸比丘。为首罗居士舍学家羯磨。若更有如首罗居士乞者。亦应为舍。舍法者。一心和合僧。是首罗居士。从坐起偏袒右肩脱革屣合掌白言。大德僧听。我首罗居士布施不知量与。不能供妇儿饥乏。以是因缘故。僧为我作学家羯磨。诸比丘比丘尼式叉摩尼沙弥沙弥尼。入我舍不得自手受食。我今从僧乞舍学家羯磨。如本诸比丘比丘尼式叉摩尼沙弥沙弥尼。入我舍自手受食。如是应第二第三乞。僧应筹量宜可舍不可舍。若首罗象师财损减不增长。尔时若乞不乞不应舍。若首罗居士财物增长。若乞不乞皆应与舍。若首罗象师财物不增不减。尔时若乞应舍。不乞不应舍。是中一比丘应唱言。大德僧听。是首罗象师先作檀越。布施不知量与。不能供妇儿饥乏。僧以是故。与作学家羯磨。诸比丘比丘尼式叉摩尼沙弥沙弥尼。入是舍不得自手受食。今是首罗象师。从僧乞舍学家羯磨。如本诸比丘比丘尼式叉摩尼沙弥沙弥尼。听我舍自手受食。若僧时到僧忍听。僧与首罗象师舍学家羯磨。如本听诸比丘比丘尼式叉摩尼沙弥沙弥尼。入舍自手受食。白如是。如是白四羯磨。僧与首罗居士舍学家羯磨竟。僧忍默然故是事如是持。佛语诸比丘。以十利故与比丘结戒。从今是戒应如是说。
    有诸学家。僧作学家羯磨竟。若比丘如是学家。先不请后来自手受食。是比丘应向余比丘说罪。作是言。长老。我堕可呵法不是处。是法可悔。我今发露悔过。是名波罗提提舍尼法。
    学家者得初道家。
    作学羯磨者。僧与是家作学羯磨。
    先不请者。是学家先不请后来自手受食者。五佉陀尼食。五蒲阇尼食。五似食。
    是中犯者。若比丘学家中。先不请后来自手受食。受根食波罗提提舍尼罪。茎叶磨果饭麨糒鱼肉糜粟穬麦莠子迦师食。皆波罗提提舍尼。随自手受。随得尔所波罗提提舍尼罪(三法)
    尔时佛在罗阅城耆阇崛山中。时有居士家夫妇。俱得信乐为佛弟子。诸佛见谛弟子常法。于诸比丘无所爱惜。乃至身肉。若诸比丘至家者。常与饭食及诸供养故。令其贫穷衣食乏尽。比居诸人皆作此言。彼家先大富多财饶宝。从供养沙门释子已来。财物竭尽贫穷乃尔。如是恭敬供养乃反得贫弊。尔时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责诸比丘言。汝等云何。数至居士家。受饮食供养而不知足。使彼居士财物竭尽乃尔耶。时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责诸比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。汝等云何。数至居士家受供养饮食。乃令彼家贫穷如是。以无数方便呵责诸比丘已告诸比丘。自今已去听僧与彼居士作学家白二羯磨。作如是与。众中当差堪能羯磨者。如上当作如是白。大德僧听。此罗阅城中一居士家夫妇。得信为佛弟子。财物竭尽。若僧时到僧忍听。僧今作学家羯磨。诸比丘不得在其家受食食。白如是。大德僧听此罗阅城中一居士家夫妇。得信为佛弟子。财物竭尽。僧今与作学家羯磨。诸比丘不得在其家受食食。谁诸长老忍。僧与彼居士作学家羯磨者默然。谁不忍者说。僧已忍。与彼居士作学家羯磨竟。僧忍默然故。是事如是持。自今已去与诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘知是学家。僧与作学家羯磨竟。而在其家受饮食食。当向余比丘悔过言。大德。我犯可呵法。我今向大德悔过。是法名悔过法。如是世尊与比丘结戒。
    其中比丘先受学家请皆有疑不敢往。佛言。听先请者往。时病比丘疑不敢受学家食。佛言。自今已去听诸病比丘受学家食食。时诸比丘。见施食者置地与疑不敢取。若使人与亦不敢受。佛言听受。自今已去当如是说戒。
    若先作学家羯磨。若比丘。于如是学家先不请无病自手受食食。是比丘应向余比丘悔过言。我犯可呵法。所不应为。我今向大德悔过。是法名悔过法。
    比丘义如上。学家者。僧与作白二羯磨。居士家者如上。
    病者亦如上。
    若比丘。如是学家僧先与作学家羯磨已。比丘先不受请又无病。于如是学家中自手受食食者咽咽波罗提提舍尼。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若先受请。若有病。若置地与。若从人受取。若学家施与后财物还多无犯
    彼学家财物还多。从僧乞解学家羯磨。诸比丘白佛。佛言。若彼学家财物还多。从僧乞解学家羯磨者。僧应与作白二羯磨解。众中应差堪能羯磨者。如上当作如是白。大德僧听。此罗阅城中有一居士夫妇。得信为佛弟子。好施财物竭尽。僧先与作学家羯磨。今财物还多。从僧乞解学家羯磨。若僧时到僧忍听。僧今解学家羯磨白如是。大德僧听。此罗阅城中一居士家夫妇。得信为佛弟子。好施财物竭尽。僧先与作学家羯磨。今财物还多。从僧乞解学家羯磨。僧今与彼居士解学家羯磨。谁诸长老忍。僧与彼居士解学家羯磨者默然。谁不忍者说。僧已忍。与彼居士解学家羯磨竟。僧忍默然故。是事如是持。
    时诸比丘皆疑。不敢受已解学家羯磨居士食。白佛。佛言。自今已去听诸比丘受食无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三竟)
    佛在拘舍弥国。尔时长者瞿师罗。信乐佛法见法得果。常供养佛及比丘僧。彼于后时财物竭尽。中表亲戚送食与之。诸比丘犹到其家取满钵去。其家内人不堪饥苦。邻人见之皆讥呵言。施主虽无厌受者应知足。如何侵损他家。财物竭尽我等以食分与之。犹复割夺。无慈愍心苟欲快意。无沙门行破沙门法。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今听诸比丘为瞿师罗长者作学家白二羯磨。乃至不听一比丘入其家。
    应一比丘唱言。大德僧听。此瞿师罗长者。诸比丘往到其家。取种种食满钵而还。不留遗余。遂使其家财物竭尽。今作学家羯磨。乃至不听一比丘复入其舍。若僧时到僧忍听。白如是。
    大德僧听。此瞿师罗长者。诸比丘往到其家。取种种食满钵而还。不留遗余。遂使其家财物竭尽。今作学家羯磨。乃至不听一比丘复入其舍。谁诸长老忍默然不忍者说。僧已与瞿师罗作学家羯磨竟。僧忍默然故。是事如是持。
    时诸比丘便处处与余家作学家羯磨。以是白佛。佛言。不听处处与余家作学家羯磨。若妇是圣人婿是凡夫。或妇是凡夫婿是圣人。皆不应与作学家羯磨。若夫妇俱圣无悭贪心财物竭尽。然后乃与作学家羯磨。
    时诸比丘皆不敢复往瞿师罗家。彼家大小莫不思见。时瞿师罗到僧坊白诸比丘言。我归三尊不复更求诸余福田。愿诸大德来往我家。诸比丘以是白佛。佛言听往。诸比丘虽往而不饭食。长者言。我归三宝不复更求诸余福田。愿受我食。诸比丘以是白佛。佛言。听受钵中三分之一。佛既听受三分之一。诸比丘便尽往乞。家财竭尽复甚于前。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结波罗提提舍尼法。从今是戒应如是说。
    有诸学家。僧作学家羯磨。若比丘于是学家受食。是比丘应向诸比丘悔过。我堕可呵法。今向诸大德悔过。是名悔过法。
    彼瞿师罗财物未尽时别立一出息坫。请僧中病比丘以供养之。复有一药坫亦如是。诸病比丘后惭愧不敢受。长者言。我本为僧中病比丘出此财物及立药坫。若使不受终不持归。诸比丘以是白佛。佛以是事集比丘僧。告诸比丘。是彼财物未竭尽时请施。今听诸比丘随意受。从今是戒应如是说。
    有诸学家。僧作学家羯磨。若比丘无病先不受请。于是学家受食。是比丘应向诸比丘悔过。我堕可呵法。今向诸大德悔过。是名悔过法。
    复有一比丘无病。从羯磨学家取食。受已心疑。我故当不犯波罗提提舍尼耶。持还与余比丘。余比丘食已问言。汝何故不食。答言我无病从羯磨学家取此食。恐犯波罗提提舍尼。彼比丘言。如汝所疑我今犯之。以是白佛。佛以是事集比丘僧。告诸比丘。若从羯磨学家取食不食。而与他食皆不犯。从今是戒应如是说。
    有诸学家。僧作学家羯磨。若比丘无病先不受请。于是学家自手受食。是比丘应向诸比丘悔过。我堕可呵法。今向诸大德悔过。是名悔过法。
    若学家财物竭尽。僧有园田应与令知。使异常限余以自供。若无园田。僧有异供养时令其学家作使得遗余。若复无此。乞食得已应就其家食与其所余。若不能尔应将至僧坊给其房舍卧具次第与食。非时浆饮皆悉与之。若有可分之衣亦应与分。彼学家妇女诸比丘尼。亦应如是料理。
    沙弥突吉罗(三法竟)


【比丘戒律】145.提舍尼四〔恐怖阿兰若受食戒〕

简介：如果比丘住在阿兰若有危险的地方，无病，不先观察和发现危险，在未被告知的地方（僧园内或僧园外）接受食物，则犯 悔过法.
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

        提舍尼 四

    一
    尔时，佛世尊在释迦国迦毗罗卫城尼拘律树园。其时，沙迦之贱奴等叛离。沙迦之女人等欲于阿兰若住处供食。沙迦之贱奴等闻沙迦之女人等欲于阿兰若住处供食，彼等潜入于道中，待沙迦之女人等持美味之硬食、软食往阿兰若住处，沙迦之贱奴等〔忽然〕出现，剥脱污辱沙迦之女人等。沙迦诸人追出，捉彼诸贼及财货归而讥嫌非难：「何以诸大德，知劫贼住僧园中却不告知耶？」诸比丘闻沙迦诸人之非难……乃至……彼比丘等以此事白世尊。时，世尊以是因缘说法而告诸比丘曰：「然，诸比丘！以十利故，我为诸比丘制立学处，为僧安乐……乃至……诸比丘！汝等当如是诵此学处──
    具有危险恐怖之阿兰若住处，任何比丘住于如是住处 2 ，若于僧园中亲手接受非豫告之食或软食而食者，此比丘应忏悔：『友！我犯应受非难、不相应而当忏悔之法，我为此忏悔。』」
    如是，世尊为诸比丘制立学处。

    二
    其时，一比丘于阿兰若住处患病，诸人持硬食或软食往阿兰若住处。对其比丘作是言：「大德！请食！」时，其比丘云：「世尊禁止于阿兰若住处，亲手接受硬食或软食而食。」故畏慎而不受，〔因病〕不能入村乞食，因而断食。于是，其比丘以此事语诸比丘。诸比丘……白世尊。其时，世尊以是因缘说法而告诸比丘曰：「诸比丘！听许阿兰若住处之病比丘亲手接受硬食或软食而食。诸比丘！汝等当如是诵此学处──
    具有危险恐怖之阿兰若住处，任何比丘住于如是住处而无病，若于僧园中亲手接受非豫告之硬食或软食而食者，此比丘应忏悔：『友！我犯应受非难、不相应而当忏悔之法，我为此忏悔。』 」

    三
    （一）a 「具有危险」者，于僧园、僧园境内可见贼所住、立、坐、卧处。
    「具有恐怖」者，于僧园、僧园之境内曾见有人被贼所杀、所夺、所打者。
    a'「阿兰若住处」者，离〔村〕最少五百弓之处是谓「阿兰若住处」。
    「任何」者，……比丘之意。
    「于如是住处」者，在如是之住处。
    c 「无病」者，能往乞食也。「病」者，不能往乞食也。
    bc' 「僧园中」者，有篱之僧园谓僧园内，无篱者谓境内。
    b' 「非豫告」者，送五众之〔一人〕告知者，此名为「非豫告」。告于僧园内、僧园境内以外者，此名为「非豫告」。「豫告」者，若有男子或女人来僧园、僧园之境内言：「大德！为某比丘持来硬食、软食。」若具有危险，应告以「具有危险」；若具有恐怖者，应告以「具有恐怖」。若言：「大德！虽有危险亦当持〔食〕来。」应言有贼：「〔有〕诸〔贼〕人在此徘徊，汝等应〔速〕离去。」
    豫告以持粥而持来粥之附随物时，此名为所告；告以食物而持来其附随物时，此名为所告；告以硬食持来其附随物时，此亦名为所告；由一家告之而彼家中之任何人运来硬食或软食，此名为所告；由村落告之而其村落中之任何人运来硬食或软食，此名为所告；由一集团告之，其集团中之任何人运来硬食或软食，此名为所告。
    b2 「硬食」者，……软食者，……肉。
    无病者云：「我欲食。」而受不告之〔食物〕者，突吉罗。每咽食，提舍尼。
    于不告有不告想，无病于僧园中亲手接受硬食或软食而食者，提舍尼。于不告有疑想……于不告有告想……提舍尼。以非时药、七日药、尽形寿药为食物而受者，突吉罗。每咽食者，突吉罗。于告有不告想者，突吉罗。于告有疑想者，突吉罗。于告有告想者，不犯也。
    （二）所告时，病比丘，所告时或食病比丘之残余，受于僧园外而食于僧园内，于此生食根、皮、叶、花、果，有因缘而食非时药、七日药、尽形寿药，痴狂者、最初之犯行者，不犯也。
    诸大德！四提舍尼法已诵竟。于此，我今问诸大德：「于此事得清净耶？」再问：「于此事得清净耶？」三次问：「于此事得清净耶？」今诸大德于此事得清净，是故默然，我如是知解。

───提舍尼终───

注：
2 原本无 viharanto 之语，以暹罗本补之。次之二亦同此。

    阿兰若住处外受食学处第四
    佛在劫比罗伐窣睹城多根树园。于此夏安居。时诸释子知诸苾刍前安居了。于八月十四日俱往佛所。礼佛足已白佛言。世尊。明日圣众夏了。我等送食来至住处。愿佛及僧慈愍纳受。世尊默然。时诸释子知佛受已礼佛而退。便于明日以好饮食满车载去。令诸使女随从而行。既至半途诸贼来劫。贼帅令曰。其释迦女勿为劫夺。不用其言皆夺衣服。形露羞耻入草潜形。时六众苾刍怪食迟至。共相谓曰。我等当行乞食无宜久住。行至中途见诸饮食载满车乘。即便大唤谁在此中。时诸释女在草丛内遥告之曰。我被贼劫露体无衣。所有饮食随自取噉。六众报曰。汝何不出。答曰。我现无衣如何相见。报曰。汝身支分我悉曾观同汝己亲。何事羞耻。可宜速出授我饮食。诸女遂出露形授食。是时六众饱食而去。
    时诸释迦子随后而来。见诸女被劫即皆四散。讨觅贼徒执捉将来欲加苦害。诸女告曰。贼帅无心令劫夺我。诸人遂放。于时贼帅求请释迦子曰。仁等慈悲恩流普洽。宁容杀此无识之辈。幸能释放存彼微生。时释迦子皆放令去。遂将饮食往至寺中与苾刍食。诸释女等于六众处不与好食。释子问曰。何意行食不为平等。报曰。此皆食讫。问曰谁当先与。报言。我与。彼怪覆问。女皆具答。释子闻已极生嫌贱。时诸释子告苾刍曰。圣者。何不于险路处令人告知。我等备拟免被贼盗。苾刍以事白佛。佛言。于险林处应差苾刍。五法成就令其看守。无爱恚怖痴。善知道路。先应问能。以事劝喻。若言能者。以白二法而差遣之。应令一人准所为事作白羯磨。佛告诸苾刍。其看守苾刍所有行法我今当说。看守苾刍于寺四边半踰缮那内。悉应观察。若有怖处应可放烟。或悬幡帜或于路中横布树叶。或书字告知。若无怖处应悬白幡。此之行法。不依行者得恶作罪。若看守人饥须食者。于小食时随情食饭。须伴应与。时诸苾刍闻彼六众寺外林中险怖之处。令露形女授与饮食。共生嫌耻具以白佛。佛言。广说乃至。为诸苾刍制其学处。应如是说。
    若复苾刍在阿兰若恐怖处住。先无观察险难之人。于住处外受食食者。是苾刍应还住处。诣诸苾刍所各别告言。大德。我犯对说恶法。是不应为。今对说悔。是名对说法。
    若复苾刍者谓是六众。
    阿兰若义如舍堕中说。
    无观察者。谓未差遣看守之人。
    住处外者谓在寺外。
    食有二五。亦如上说。
    此中犯者。苾刍于险怖处无看守人。作无看守想疑。皆得本罪。次二句轻。后二无犯。若于险处有看守人。食时无犯。又无犯者广如前说。
    佛住毗舍离，广说如上。尸利摩比丘尼因缘，应广说，乃至佛语诸比丘：「我声闻尼中福德第一尸利摩比丘尼。」是时世饥俭，乞食难得。尔时尸利摩比丘尼时到着入聚落衣，持钵入毗舍离城，次行乞食。见比丘即问言：「尊者！得食不？」比丘即以空钵示之。比丘尼见已，作是念：「是我所尊而乞食不得。」便持己钵中食与比丘。比丘得食还到精舍，唤余比丘共食。诸比丘问言：「长老！何处得是好食？」答言：「尸利摩比丘尼边得。」诸比丘闻已，各各往索。如是次第，乃至五百比丘尽皆得食，然后自求。日时已过，失食还到精舍。明日晨朝诸比丘复着衣持钵，至比丘尼精舍门立。比丘尼见已，即入语尸利摩言：「诸比丘今在门外相待。」尸利摩闻已，语弟子言：「取衣钵来，我为诸上尊乞食。」如是次第供给五百人已，然后自求。日时复过，失食而还。至第三日亦复如是，乃至次第供给五百人，唯一人未得，此比丘随尸利摩后入一家，以先三日失食故，身体虚羸迷闷倒地。时诸妇人见已惊起欲扶，比丘尼言：「住！住！待我思惟，何故倒地？」即便忆念，为诸上尊乞食，自失食故闷极倒地。起已自拂拭尘土正衣服已，作是思惟：
    「能布施者有无上利。」忆念布施生欢喜心。因欢喜故得清净三昧，以三昧观见五阴生灭，布施庄严心调伏诸根，即入金刚三昧，尽一切漏，于佛法中三明作证。尸利摩比丘尼得证已，尔时妇人将入洗浴已敷床令坐，然后与食。彼比丘故在门外立，妇人见已，恐复索食故，当户而立。比丘尼见遮户，立心生疑，何故遮户？倾头看见比丘衣角，言：「是我上尊乞食不得。」即语言：「尊者！可入取食。」妇人言：「阿尼且食，我当更求与之。」比丘尼言：「今世饥俭，何处更得？」复持食与。妇人嫌言：「沙门释子无有慈心，云何三日失食饥极垂命，而复从索食？」诸比丘以是因缘往白世尊，佛言：「呼是诸比丘来。」来已，佛具问上事：「汝实尔不？」答言：「实尔。」佛言：「从今日后不听白衣家内，非亲里比丘尼边自手取食。」
    复次佛住毗舍离，广说如上。尔时尊者阿利咤身有疮痍为人恶贱，人不与食。每行乞食时，若未入门闭门不前，若已入门驱出不与。如来、应供、正遍知五事利益故，五日一行诸比丘房，见阿利咤身有疮痍。佛知而故问：「比丘！汝身力调和不？」答言：「世尊！但患饥苦。」佛问比丘：「汝不能乞食耶？」答言：「世尊！我能乞食，但身体疮痍人所恶贱。每行乞食，若未入门闭门不前，若得入门驱出不与。」佛言：「汝不能往尸利摩比丘尼边乞食耶？」答言：「世尊制戒，白衣家内非亲里比丘尼边，不得自手受食。彼非我亲里，是故不往。」佛言：「从今日后听病比丘往。」佛告诸比丘：「依止毗舍离住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    若比丘不病，白衣家内，非亲里比丘尼边自手受食，若啖、若食，是比丘应余比丘边悔过言：『长老！我堕可呵法，此法悔过。』是名波罗提提舍尼法。」
    比丘者，如上说。
    非亲里者，非父亲、非母亲。
    病者，世尊说无罪，不谓小小病，谓疥黄、烂疮、痍、痈痤人所恶贱，是名为病。
    白衣家内者，俗人家内。
    比丘尼者，二部众中受具足。
    自手受者，手从手受、器从器受。
    啖者，饼果等。食者，五正食。是比丘应向余比丘悔过：「长老！我堕可呵法，此法悔过。」前人应问：「汝见罪不？」答言：「见。」应语：「慎莫更作。」答言：「顶戴持。」
    波罗提提舍尼者，如上说。
    若比丘不病，在俗人家内、非亲里比丘尼边，自手受食，受时，越比尼罪。食时，犯悔过法。非亲里非亲里想受食者，犯悔过。非亲里疑想受食者，犯悔过。非亲里亲里想受食者，越比尼罪。亲里非亲里想受食者，越比尼罪。亲里疑想受食者，越比尼罪。亲里亲里想，无罪。为余人受者，越比尼罪。病人无罪、为病人受无罪、食病人残无罪。若式叉摩尼、沙弥尼持食来，语令放地，然后余人边受，无罪。比丘尼自持来，放地已，作是言：「尊者为我故受。」受者无罪。比丘尼住处受，无罪。是故说。
    佛在迦维罗卫国。尔时诸释子向暮食时。见食好香美。作是念。我等不应独噉如是好饮食。何不当留佛及僧分。作是念已。为佛及僧故留暮食分。明日地了。诸释妇女以好宝物自庄严身。持好饮食大语大笑来行向僧坊。作是言。佛今当先食我食。彼亦复言。佛先食我食。令我长夜得利益安乐。尔时尼俱陀林中有贼。先犯事摈入是林中。持器仗着中围绕而卧。但贼主不卧。闻人声语诸贼言。诸人皆起。捉刀盾弓箭。聚财物一处。莫令王力聚落力所围绕得大忧恼。是诸人皆起。如所约敕。捉刀盾弓箭。聚财物一处。贼主言。小住。我当往看。为是何人。即立树间闻道上人声。作沙门声。问言。汝是谁耶。答言。我等是诸释妇女。以好宝物严身。持好饮食向僧坊。入尼俱陀林中。佛今者当先食我食。我等长夜当得利益安乐。贼主即还语诸贼言。今得成事。但当起取。问言云何。答言。诸释妇女以妙宝严身。持好饮食入尼俱陀林中。即时贼皆起。剥脱已裸形放去。如是名声流布城邑聚落。有恶贼剥脱诸释妇女裸形放去。即以官力聚落力围绕捕得诸贼。尔时诸女裸形住。六群比丘往语言。此食香美过与我来。此食复胜亦与我来。尔时诸妇女瞋呵言。不是都不忧念我等裸形。但念欲得是食。诸比丘以是事向佛广说。佛语阿难。取舍衣中各各与诸女一衣。阿难言尔。即取舍衣中各各与诸女一衣。诸女着已持食入僧坊中打揵搥与僧食分。在佛前坐听说法。佛见诸女坐已。种种因缘示教利喜。示教利喜已默然。诸女知佛示教利喜已。头面礼佛足右绕而去。诸女去不久。佛以是事集比丘僧。种种因缘呵责六群比丘。云何名比丘。僧未作约敕僧坊外不自手受食。而僧坊内受。种种因缘呵已语诸比丘以十利故与比丘结戒。从今是戒应如是说。
    有比丘僧。住阿练儿处。有疑怖畏。若比丘知是阿练儿住处有疑怖畏难。僧未作差。不僧坊外自手受食。僧坊内受。是比丘应向余比丘说罪言。长老。我堕可呵法不是处。是法可悔。我今发露悔过。是名波罗提提舍尼法。
    阿练儿处者。去聚落五百弓。于摩伽陀国一拘卢舍。于北方国则半拘卢舍。
    疑者。乃至疑失一水器。
    怖畏者。是中乃至畏恶比丘。
    僧未差者。僧未一心差是人。
    僧坊外者。此僧坊墙障外。若篱障外。若堑障外。
    僧坊内者。僧坊墙障内。篱障内。堑障内。
    食者。五佉陀尼。五蒲阇尼。五似食。
    是中犯者。若比丘僧未与差是人。不僧坊外自手受根食。僧坊内受。得波罗提提舍尼。茎叶磨果饭麨糒鱼肉糜粟穔麦莠子迦师。皆波罗提提舍尼罪。随自手受。随得尔所波罗提提舍尼。从今应羯磨差参知食人。一心和合僧。一比丘问言。谁能为僧作参知食人。若有言我能。若有五法不应差作知食人。随爱随瞋随怖随痴不知有无。若成就五法。应令作参知食人。不随爱不随瞋不随怖不随痴知有无。是中一比丘。僧中唱言。大德僧听。某甲比丘。能作参知食人。若僧时到僧忍听。某甲比丘作参知食人。白如是。如是白二羯磨。某甲比丘作参知食人竟。僧忍默然故是事如是持。若比丘受僧羯磨已。是比丘知是中有贼入。应将净人是中立。若是中见有人似贼者。应取是食。语诸持食人言。汝莫来入。是中有人似贼。若是持食人。强来者不犯(四法竟)
    尔时佛在释翅搜国迦维罗卫尼拘类园中。舍夷城中诸妇女俱梨诸女人。持饮食诣僧伽蓝中供养。时诸盗贼闻之。于道路娆触。时诸比丘闻。往白世尊。世尊言。自今已去。诸比丘应语诸妇女。莫出道路有贼恐怖。若已出城应语言。莫至僧伽蓝中。道路有贼恐怖。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。若比丘在阿兰若有疑恐怖处住。僧伽蓝外不受食。僧伽蓝内受食而食。当向余比丘悔过言。大德。我犯可呵法。我今向大德悔过。是法名悔过法。如是世尊与诸比丘结戒。
    时诸檀越。先知有疑恐怖而故持食来。诸比丘疑不敢受食。佛言。自今已去听诸比丘受如是食。时诸病比丘亦疑不敢受如是食。佛言。自今已去听诸病比丘受如是食。时有施主。以食置地与。若教人与。诸比丘疑不敢受。佛言。自今已去听诸比丘受如是食。自今已去当如是说戒。
    若比丘在阿兰若迥远有疑恐怖处。若比丘在如是阿兰若处住。先不语檀越。若僧伽蓝外不受食。在僧伽蓝内无病自手受食食者。应向余比丘悔过言。大德。我犯可呵法。我今向大德悔过。是法名悔过法。
    比丘义如上。
    阿兰若处者。去村五百弓。遮摩罗国弓量法也。
    有疑恐怖者。疑有贼盗恐怖。
    病者如上说。
    若阿兰若比丘。在如是迥远处住。若先不语檀越。于僧伽蓝外不受食。僧伽蓝内无病自手受食食咽咽波罗提提舍尼。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若先语檀越。若有病。若置地与。若教人与。若来受教敕听法时。比丘自有私食令授与者无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(四竟)
    佛在迦维罗卫城尼拘类园。尔时有诸比丘住阿练若处。诸白衣饷食为贼所劫。便嫌呵言。何以不语我。我若知之当持杖自卫。亦可不来。诸比丘以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结波罗提提舍尼法。从今是戒应如是说。
    若比丘住阿练若处。有疑恐怖。先不伺视。在僧坊内受食。是比丘应向诸比丘悔过。我堕可呵法。今向诸大德悔过。是名悔过法。
    尔时诸释五百奴叛。住阿练若处。诸释妇女欲往问讯布施众僧。诸奴闻已共议言。我等当于道中抄取。诸比丘闻便往语诸释妇女。此中有贼欲抄取汝。汝等莫来。诸女便止。诸奴复言。诸释妇女所以不来。必是诸比丘先往语之。即问诸比丘。诸比丘不妄语以实而答。奴便打诸比丘。尽夺衣钵垂死乃置。诸比丘以是白佛。佛言不应语有贼。但语使莫来。
    时诸比丘不知外人当来。以是白佛。佛言。应恒远望。若见人来。驰往说之。有食为取速遣令反。从今是波罗提提舍尼法应如是说。
    若比丘住阿练若处。有疑恐怖。先不伺视。在僧坊内自手受食。不出外受。是比丘应向诸比丘悔过。我堕可呵法。今向诸大德悔过。是名悔过法。
    有人送食忽至已入僧坊。诸比丘不知云何。以是白佛。佛言。听一人即为受自出一分余行与众。以己一分从众中一人贸食令速去。若不得去。应藏送食人勿令贼见。若不得藏。应与袈裟披送令去。若复不得。应权剃头着法服令去。
    沙弥突吉罗。
    若军行经过与食。若贼自持食与。不犯。(四悔法竟)


七十五众学法

    众学（sekhiya）原语乃学习之意，此非罪名。食事、说法之方法及接近俗家人时须注意者等，应当学习之威仪作法。其行为违反此者，即为突吉罗，共有七五条。北传汉译律藏《四分律》、《五分律》共百条，故古来称为百众学。故意犯之者，当对上座比丘忏悔；非故意者，于己心中忏悔即可。


【比丘戒律】146.众多学法

简介：违反此者，则犯 突吉罗。故意犯之者，当对上座比丘忏悔；非故意者，于己心中忏悔即可。
  • 南传巴利律（75条）
  • 根本说一切有部毗奈耶（41条）
  • 摩诃僧祇律（64条）
  • 十诵律（107条）
  • 四分律（100条）
  • 五分律（36条）

    诸大德！今诵出此等众学法。

    一 〔齐整着涅槃僧戒〕
    尔时，佛世尊在舍卫城祇树给孤独园。其时，六群比丘着内衣令前后垂下。诸人……非难：「何以沙门释子着内衣令前后……耶？宛如在家受欲者。」诸比丘闻彼诸人之……非难。诸比丘中少欲者……非难：「何以六群比丘着内衣令前后……耶？」以……白世尊。时，世尊以是因缘说法集比丘僧而问六群比丘曰：「诸比丘！汝等实着内衣令前后……耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以着内衣……耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    『我着内衣当覆全圆』，应当学。」
    应以内衣覆全圆，〔即〕覆脐圆、膝圆。不恭敬故，令前后垂下而着者，突吉罗。
    非故意者、无念者、无知者、有病者、事故时，痴狂者、最初之犯行者，不犯也。

    二〔齐整着三衣戒〕
    尔时……给孤独园。其时，六群比丘披上衣令前后垂下……乃至……
    『我披上衣当覆全圆』，应当学。」
    披上衣应覆全圆，使两方之边缘整齐。不恭敬故，令前后垂下而披上衣者，突吉罗。……最初之犯行者，不犯也。

    三·四 〔覆身而行坐戒〕
    尔时……给孤独园。其时，六群比丘将身露现而行于俗家间，〔于四，将〔行〕改为「坐」〕……乃至……
    『我当披覆整齐而行（坐）于俗家间』，应当学。」
    应披覆整齐而行（坐）于俗家间。不恭敬故，将身露现而行（坐）于俗家间者，突吉罗。非故意者、无念者、无知者、有病者〔于四，此加「入卧床者」〕、事故时，痴狂者、最初之犯行者，不犯也。

    五·六〔正威仪而行戒〕
    尔时……给孤独园。其时，六群比丘手足摇动而行（坐）于俗家间……乃至……
    『我当端正威仪而行（坐）于俗家间』，应当学。」
    应端正威仪行（坐）于俗家间。不恭敬故，摇摆手足行（坐）于俗家间者，突吉罗。非故意者、无念者、无知者、有病者，痴狂者、最初之犯行者，不犯也。

    七·八〔注视下方而行戒〕
    尔时……给孤独园。其时，六群比丘左右顾视而行（坐）于俗家间……乃至……
    『我当以目注视下方而行（坐）于俗家间』，应当学。」
    应以目注视下方近前而行（坐）于俗家间。不恭敬故，左右顾视而行（坐）于俗家间者，突吉罗。非故意者，无念者、无知者、有病者、事故时，痴狂者、最初之犯行者，不犯也。

    九·一○〔反抄衣而行戒〕
    尔时……给孤独园。其时，六群比丘将衣拉上而行（坐）于俗家间……乃至……
    『我当不将衣拉上而行（坐）于俗家间』，应当学。」
    不应将衣拉上而行（坐）于俗家间。不恭敬故，一面或两面将衣拉上而行（坐）于俗家间者，突吉罗。非故意者、无念者、无知者、有病者〔于一○，此加「入卧床时」〕、事故时，痴狂者、最初之犯行者，不犯也。

───第一全圆品───

    一一·一二〔哄笑而行坐戒〕
    尔时……给孤独园。其时，六群比丘哄笑而行（坐）于俗家间……乃至……
    『我当不哄笑而行（坐）于俗家间』，应当学。」
    不应哄笑而行（坐）于俗家间。不恭敬故，哄笑而行（坐）于俗家间者，突吉罗。非故意者、无念者、无知者、有病者、于可笑事而微笑、事故时，痴狂者、最初之犯行者，不犯也。

    一三·一四〔低声而行坐戒〕
    尔时……给孤独园。其时，六群比丘作高、大声而行（坐）于俗家间……乃至……
    『我当低声而行（坐）于俗家间』，应当学。」
    应低声而行（坐）于俗家间。不恭敬故，高、大声而行（坐）于俗家间者，突吉罗。非故意者、无念者、无知者、有病者、事故时，痴狂者、最初之犯行者，不犯也。

    一五·一六〔摇身而行坐戒〕
    尔时……给孤独园。其时，六群比丘摇身、吊身而行（坐）于俗家间……乃至……
    『我当不摇身而行（坐）于俗家间』，应当学。」
    不应摇身而行（坐）于俗家间，应摄身行（坐）。不恭敬故，摇身、吊身而行（坐）于俗家间者，突吉罗。非故意者、无念者、无知者、有病者〔于一六，此加「入卧床者」〕、事故时，痴狂者、最初之犯行者，不犯也。

    一七·一八〔摇臂而行坐戒〕
    尔时……给孤独园。其时，六群比丘摇臂、吊臂而行（坐）于俗家间……乃至……
    『我当不摇臂而行（坐）于俗家间』，应当学。」
    不应摇臂而行（坐）于俗家间，应摄臂行（坐）。不恭敬故，摇臂、吊臂而行（坐）于俗家间者，突吉罗……〔同一五·一六〕……最初之犯行者，不犯也。

    一九·二○ 〔摇头而行坐戒〕
    尔时……给孤独园。其时，六群比丘摇头、吊头而行（坐）于俗家间……乃至……
    『我当不摇头而行（坐）于俗家间』，应当学。」……〔参照一七·一八〕……。」
    ……最初之犯行者，不犯也。

───第二哄笑品───

    二一·二二〔叉腰而行坐戒〕
    尔时……给孤独园。其时，六群比丘以手叉腰张肘而行（坐）于俗家间……乃至……
    『我当不以手叉腰张肘而行（坐）于俗家间』，应当学。」
    不应以手叉腰张肘而行（坐）于俗家间。不恭敬故，以一手或二手叉腰张肘而行（坐）于俗家间者，突吉罗……〔同一五·一六〕……最初之犯行者，不犯也。

    二三．二四〔缠头而行坐戒〕
    尔时……给孤独园。其时，六群比丘缠头而行（坐）于俗家……乃至……
    『我当不缠头而行（坐）于俗家间』，应当学。」
    不应缠头而行（坐）于俗家间。不恭敬故，缠头而行（坐）于俗家间者，突吉罗。……〔同一五·一六〕……最初之犯行者，不犯也。

    二五〔膝行戒〕
    尔时……给孤独园。其时，六群比丘以膝行往俗家间……乃至……
    『我当不以膝行往俗家间』，应当学。」
    不应以膝行往俗家间。不恭敬故，以膝行往俗家间者，突吉罗。非故意者……乃至……最初之犯行者，不犯也。

    二六〔乱姿戒〕
    尔时……给孤独园。其时，六群比丘以散乱姿态而坐于俗家间……乃至……
    『我当不以散乱姿态而坐于俗家间』，应当学。」
    不应以散乱姿态坐于俗家间。不恭敬故，以乱姿、乱衣而坐于俗家间者，突吉罗。非故意者、无念者、无知者、有病者、卧床时、事故时，痴狂者、最初之犯行者，不犯也。

    二七〔注意受食戒〕
    尔时……给孤独园。其时，六群比丘，不注意而受施食〔过多〕，如欲舍掉般……乃至……
    『我当注意受施食』，应当学。」
    应注意受施食。不恭敬故，不注意而受施食〔过多〕，如欲舍掉般者，突吉罗。非故意者……乃至……最初之犯行者，不犯也。

    二八〔注意钵戒〕
    尔时……给孤独园。其时，六群比丘左右顾视而受施食，将撒落或盛过多亦不知……乃至……
    『我当注意钵而受施食』，应当学。」
    应注意钵而受施食。不恭敬故，左右顾视而受施食者，突吉罗。非故意者……乃至……最初之犯行者，不犯也。

    二九〔羹食适量戒〕
    尔时……给孤独园。其时，六群比丘受施食时，受多量之汁……乃至……
    『我当受适量之汁』，应当学。」
    汁有二种：绿豆汁、蚕豆汁，可以手掬之物。应受与汁同量之钵食，不恭敬故，受汁多量者，突吉罗。非故意者、无念者、无知者、有病者、〔二种汁以外之〕诸汁、由亲里、受请者、为他人、以己之财、事故时，痴狂者、最初之犯行者，不犯也。

    三○〔满钵受食戒〕
    尔时……给孤独园。其时，六群比丘受溢钵之施食……乃至……
    『我当受满钵之施食』，应当学。」
    应受满钵之施食。不恭敬故，受溢钵之施食者，突吉罗。非故意者、无念者、无知者、有病者、事故时，痴狂者、最初之犯行者，不犯也。

───第三叉腰品───

    三一〔注意取食戒〕
    尔时……给孤独园。其时，六群比丘如不欲食，不注意而食施食……乃至……
    『我当注意食施食』，应当学。」
    应注意食施食。不恭敬故，不注意而食施食者，突吉罗。非故意者、无念者、无知者、有病者、事故时，痴狂者、最初之犯行者，不犯也。

    三二〔注意钵食戒〕
    尔时……给孤独园。其时，六群比丘左右顾视而食施食，撒落不知，满溢亦不知……乃至……
    『我当注意钵而食施食』，应当学。」
    应注意钵而食施食。不恭敬故，左右顾视而食施食者，突吉罗。非故意者……乃至……最初之犯行者，不犯也。

    三三〔以次食戒〕
    尔时……给孤独园。其时，六群比丘处处揉捏 1而食施食……乃至……
    『我当顺次食施食』，应当学。」
    应顺次 2 食施食。不恭敬故，处处揉捏而食施食者，突吉罗。非故意者、无念者、无知者、有病者、与他时触，盛他人之钵时触、于特别之副食物、事故时，痴狂者、最初之犯行者，不犯也。

    三四〔羹饭适量戒〕
    尔时……给孤独园。其时，六群比丘食施食时，食多量之汤汁……乃至……
    『我当食与汁同量之施食』，应当学。」
    汁有二种：绿豆汁及蚕豆汁，可以手掬之物。应食与汁同量之施食。不恭敬故，食汁过量者，突吉罗。非故意者、无念者、无知者、有病者、〔二种汁以外之〕诸汁、由亲里、受请者、由己之财、事故时，痴狂者、最初之犯行者，不犯也。

    三五〔从中央揉捏而食戒〕
    尔时……给孤独园。其时，六群比丘从中央揉捏而食施食……乃至……
    『我当不从中央揉捏而食施食』，应当学。」
    不应从中央揉捏而食施食。不恭敬故，从中央揉捏而食施食者，突吉罗。非故意者、无念者、无知者、有病者、将少量残食集中揉捏而食、事故时，痴狂者、最初之犯行者，不犯也。

    三六〔饭覆羹戒〕
    尔时……给孤独园。其时，六群比丘为得更多汤汁或加味物而以饭覆之……乃至……
    『我当不为得更多汤汁或加味物而以饭覆之』，应当学。」
    不应为得更多汤汁或加味物而以饭覆之。若不恭敬故，为得更多汤汁或加味物而以饭覆之者，突吉罗。非故意者、无念者、无知者、由施主覆与者、非欲得更多故、事故时，痴狂者、最初之犯行者，不犯也。

    三七〔为己乞羹饭戒〕
    （一）尔时……给孤独园。其时，六群比丘为己乞〔指定之〕汁、饭而食。诸人讥嫌非难：「何以六群比丘为己乞汁、饭而食耶？谁不爱善调理？谁不喜美味？」诸比丘闻彼诸人之……非难。诸比丘中少欲者……非难：「何以六群比丘为己乞汁、饭而食耶？……乃至……「诸比丘！汝等实为己乞汁、饭而食耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以……食耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    『我当不为己乞汁、饭而食』，应当学。」
    如是，世尊为诸比丘制立学处。
    （二）其时，诸比丘患病，探病比丘如是言病比丘：「友！堪忍否？得过否？」「友！以前我等为己乞汁、饭而食，故我等安乐，今因世尊禁止，畏慎不敢乞，故我等不安乐。」……以此事白世尊。世尊曰：「诸比丘！病比丘听许为己乞汁、饭而食。诸比丘！汝等当如是诵此学处──
    『我无病，当不为己乞汁、饭而食』，应当学。」
    无病不得为己乞汁、饭而食。不恭敬故，无病而为己乞汁、饭而食用者，突吉罗。
    非故意者、无念者、无知者、有病者、由亲里、受请者、为他人、由己之财、事故时，痴狂者、最初之犯行者，不犯也。

    三八〔视他钵中戒〕
    尔时……给孤独园。其时，六群比丘心存不满而眺视他人之钵……乃至……
    『我当不心存不满而眺视他人之钵』，应当学。」
    不应心存不满而眺视他人之钵。不恭敬故，心存不满而眺视他人之钵者，突吉罗。非故意者、无念者、无知者、「我欲与」或「我欲令与」而眺视、无不满之思、事故时，痴狂者、最初之犯行者，不犯也。

    三九〔大饭球戒〕
    尔时……给孤独园。其时，六群比丘作大饭球……乃至……
    『我当不作过大之饭球 3 』，应当学。」
    不应作过大之饭球。不恭敬故，作大饭球者，突吉罗。非故意者、无念者、无知者、有病者、硬食、诸果物、副食物、事故时，痴狂者、最初之犯行者，不犯也。

    四○〔圆饭球戒〕
    尔时……给孤独园。其时，六群比丘作长饭球……乃至……
    『我当作圆形饭球』，应当学。」
    应作圆形饭球。不恭敬故，作长形饭球者，突吉罗。非故意者、无念者、无知者、有病者、硬食、诸果物、副食物、事故时，痴狂者、最初之犯行者，不犯也。

───第四注意品───

注：
1 原语 omadditvā 意为揉捏，印度人不用筷，以手揉捏然后送入口。
2 原语 sapadānaṁ 戒本之英译为「顺序行乞……」之意，有时作为钵中之食，不得只由某一面挑选其味美者而食之意。
3 kabaḷa 为一口之饭球，北传汉译律藏译为大张口食。

    四一〔大张口待食戒〕
    尔时……给孤独园。其时，六群比丘未将饭球送近口边而张口……乃至……
    『我当不于饭球未近口边时即张口』，应当学。」
    不应于饭球未送近口边时即张口。不恭敬故，饭球未送近口边即张口者，突吉罗。非故意者、无念者……乃至……最初之犯行者，不犯也。
    四二〔全手塞入口中戒〕尔时……给孤独园。其时，六群比丘食时，将手全部塞入口中……乃至……
    『我于食时当不将手全部塞入口中』，应当学。」
    食时不得将手全部塞入口中。不恭敬故，食时将手全部塞入口中者，突吉罗。非故意者……乃至……最初之犯行者，不犯也。

    四三〔含饭语戒〕
    尔时……给孤独园。其时，六群比丘口含饭球而言谈……乃至……
    『我当不以口含饭球而言谈』，应当学。」
    口含饭球时，不得言谈。不恭敬故，口含饭球而言谈者，突吉罗。非故意者……乃至……最初之犯行者，不犯也。

    四四〔投入食戒〕
    尔时……给孤独园。其时，六群比丘将食物投入口中而食……乃至……
    『我当不将食物投人口中而食』，应当学。」
    不应以食物投入口中而食。不恭敬故，以食物投入口中而食者，突吉罗。非故意者、无念者、无知者、有病者、硬食、诸果物、事故时，痴狂者、最初之犯行者，不犯也。

    四五〔啮食戒〕
    尔时……给孤独园。其时，六群比丘啮饭球而食……乃至……
    『我当不啮饭球而食』，应当学。」
    不得啮饭球而食。不恭敬故，啮饭球而食者，突吉罗。非故意者、无念者、无知者、有病者、硬食、诸果物、副食物、事故时，痴狂者、最初之犯行者，不犯也。

    四六〔胀颊食戒〕
    尔时……给孤独园。其时，六群比丘胀满口而食……乃至……
    『我当不胀满口而食』，应当学。」
    食时不得胀满口而食。不恭敬故，胀满口而食者，突吉罗。非故意者、无念者、无知者、有病者、诸果物、事故时，痴狂者、最初之犯行者，不犯也。

    四七〔摇手食戒〕
    尔时……给孤独园。其时，六群比丘食时摇手……乃至……
    『我当于食时不摇手』，应当学。」
    食时不得摇手。不恭敬故，食时摇手者，突吉罗。非故意者、无念者、无知者、有病者、因除尘而摇手、事故时，痴狂者、最初之犯行者，不犯也。

    四八〔撒落饭粒戒〕
    尔时……给孤独园。其时，六群比丘食时撒落饭粒……乃至……
    『我当不于食时撒落饭粒』，应当学。」
    不得于食时撒落饭粒。不恭敬故，食时撒落饭粒者，突吉罗。非故意者、无念者、无知者、有病者、因拂尘而撒落饭粒、事故时，痴狂者、最初之犯行者，不犯也。

    四九〔舌舐食戒〕
    尔时……给孤独园。其时，六群比丘食时吐舌……乃至……
    『我当不于食时吐舌』，应当学。」
    不得于食时吐舌……突吉罗。非故意者……乃至……最初之犯行者，不犯也。

    五○〔作声食戒〕
    尔时……给孤独园。其时，六群比丘食时喳喳作声……乃至……
    『我当不于食时喳喳作声』，应当学。」
    喳喳作声……最初之犯行者，不犯也。

───第五饭球品───

    五一〔吸食戒〕
    尔时，佛世尊在憍赏弥国瞿师罗园。其时，一婆罗门为僧众豫备乳汁饮料。诸比丘饮牛乳时，簌簌出声，有〔原〕为乐师之比丘作如是言：「全僧众皆冷而发抖！」诸比丘中少欲者……非难：「为何逗弄僧众耶？」……乃至……「比丘！汝实逗弄僧众耶？」「实然！世尊！」佛世尊呵责：「愚人！汝何以逗弄僧众耶？愚人！此非令未信者生信……乃至……呵责已、说法已，告比丘曰：「诸比丘！不可逗弄佛法僧，逗弄佛法僧者，突吉罗。」于是，世尊以种种方便呵责其比丘，说难教养……乃至……「诸比丘！汝等当如是诵此学处──
    『我当不作簌簌声而食』，应当学。」
    不应簌簌出声……最初之犯行者，不犯也。

    五二〔舐手食戒〕
    尔时……给孤独园。其时，六群比丘舐手而食……乃至……
    『我当不舐手而食』，应当学。」
    不应舐手……最初之犯行者，不犯也。

    五三〔舐钵食戒〕
    尔时……给孤独园。其时，六群比丘舐钵而食……乃至……
    『我当不舐钵而食』，应当学。」
    不应舐钵……非故意者……乃至……有病者、将少量残留从一方舐集而食、事故时，痴狂者、最初之犯行者，不犯也。

    五四〔舐唇食戒〕
    尔时……〔参照五二。「舐手」换为「舐唇」〕。

    五五〔污手持水瓶戒〕
    尔时，佛世尊在婆祇国胶鱼山邑之恐怖林鹿野苑。其时，诸比丘于拘迦那达宫殿，以被食物所污之手持水瓶。诸人……非难：「何以沙门释子以被食物所污之手持水瓶耶？宛如在家受欲者。」比丘等闻彼诸人之……非难。诸比丘中少欲者……非难：「何以诸比丘以被食物所污之手持水瓶耶？」……乃至……「诸比丘！汝等实以被食物所污之手持水瓶耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等为何以被食物所污之手持水瓶耶？此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    『我当不以被食物所污之手持水瓶』，应当学。」
    不应以被食物所污之手持水瓶，不恭敬故，以被食物所污之手持水瓶者，突吉罗。非故意者、无念者、无知者、有病者、欲洗或使〔他人〕洗而持、事故时，痴狂者、最初之犯行者，不犯也。

    五六〔弃洗钵水戒〕
    尔时，佛世尊在婆祇国胶鱼山邑恐怖林鹿野苑。其时，诸比丘于拘迦那达宫殿，将混有饭粒之洗钵水舍弃于俗家间。诸人……非难：「何以沙门释子以混有饭粒之洗钵水舍弃于俗家间耶？宛如在家受欲者。」诸比丘彼等之……〔参照五五〕……诵此学处──
    『我当不以混有饭粒之洗钵水舍弃于俗家间』，应当学。」
    不得将混有饭粒之洗钵水舍弃于俗家间。不恭敬故，将混有饭粒之洗钵水舍弃于俗家间者，突吉罗。非故意者、无念者、无知者、有病者、取出或坏或手取或除去而弃之、事故时，痴狂者、最初之犯行者，不犯也。

    五七〔与持伞者说法戒〕
    （一）尔时……给孤独园。其时，六群比丘对手持日伞者说法。诸比丘中少欲者……非难：「何以六群比丘对手持日伞者说法耶？」……乃至……「诸比丘！汝等实对手持日伞者说法耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以……说法耶？愚人！此非令未信者生信……乃至……「诸比丘！汝等当如是诵此学处──
    『我当不对手持日伞者说法』，应当学。」
    如是，世尊为诸比丘制立学处。
    （二）尔时，诸比丘畏慎对持日伞之病人说法。诸人……非难：「何以沙门释子不对手持日伞之病人说法？」诸比丘闻诸人之……非难。于是，彼诸比丘……白世尊。其时，世尊以是因缘说法而告诸比丘曰：「诸比丘！听许对手持日伞之病人说法。诸比丘！汝等当如是诵此学处──
    『我当不对无病而手持日伞者说法』，应当学。」
    「日伞」者，有三种：白布伞、蔺伞、叶伞。〔此等〕有蔓达罗拔陀作及沙罗迦拔陀作〔之伞盖〕。
    a 「〔若〕说」者，由句而说法者，句句突吉罗。由语而说法者，语语突吉罗。
    a 「法」者，佛所说、声闻所说、仙人所说、天人所说而具义、具法者。
    无病而持伞者，不得为之说法，不恭敬故，对无病而手持日伞者说法，突吉罗。非故意者、无念者、无知者、有病者、事故时，痴狂者、最初之犯行者，不犯也。

    五八〔与持杖者说法戒〕
    尔时……给孤独园。其时，六群比丘对手持杖者说法……乃至……
    『我当不对手持杖者说法』，应当学。」
    「杖」者，常人之四肘杖。较此高（长）者非杖，较低（短）者亦非杖。不应为手持杖者说法。不恭敬故，对手持杖者说法，突吉罗。非故意者……乃至……最初之犯行者，不犯也。

    五九〔与持刀者说法戒〕
    尔时……给孤独园。其时，六群比丘对手持刀者说法……乃至……
    『我当不对无病而手持刀者说法』，应当学。」
    「刀」者，具有一面刃、两面刃可伤人者。
    手无持刀而无病者……最初之犯行者，不犯也。

    六○〔与持武器者说法戒〕
    尔时……给孤独园。其时，六群比丘对手持武器者说法……乃至……
    『我当不对无病而手持武器者说法』，应当学。」
    「武器」者，弓、弩也。非手持武器者……最初之犯行者，不犯也。

───第六吸食品───

    六一〔与着草履者说法戒〕
    尔时……给孤独园。其时，六群比丘对穿草履者说法……乃至……
    『我当不对无病而穿草履者说法』，应当学。」
    不得为无病而穿草履者说法。不恭敬故，对无病而〔行路来，盖、杖已放置〕，仍穿〔草履〕而立者，或〔草履之纽〕仍结在〔足部〕，或已解〔纽〕而仍站立者说法，突吉罗。非故意者……乃至……最初之犯行者，不犯也。

    六二〔与着革屣者说法戒〕
    尔时……〔参照六一。「穿草履者」换为「穿鞋者」〕。

    六三〔与乘车者说法戒〕
    尔时……给孤独园。其时，六群比丘对坐于乘坐物者说法……乃至……
    『我当不对无病而坐于乘坐物者说法』，应当学。」
    「乘坐物」者，瓦伊哈（vayha山轿车）、罗达（ratha 车舆）、沙迦达（sakata货车）、山达摩尼迦（sandamanika 战车）、轿、椅轿也。无病而坐于乘坐物，不得为之说法。不恭敬故，为无病而坐于乘坐物者说法，突吉罗。非故意者……乃至……最初之犯行者，不犯也。

    六四〔与 卧床 者说法戒〕
    尔时……给孤独园。其时，六群比丘对卧床者说法……乃至……
    『我当不对无病而卧床者说法』，应当学。」
    无病而卧床者，不得为之说法。不恭敬故，对无病而卧床者乃至卧在地上者说法，突吉罗。非故意者……乃至……最初之犯行者，不犯也。

    六五 〔与乱姿坐者说法戒〕
    尔时……给孤独园。其时，六群比丘对以散乱姿态而坐者说法……乃至……
    『我当不对无病且以散乱姿态而坐者说法』，应当学。」
    不得为无病且以散乱姿态而坐者说法。不恭敬故，对无病且以乱姿、乱衣而坐者说法，突吉罗。非故意者……乃至……最初之犯行者，不犯也。

    六六〔与缠头者说法戒〕
    尔时……给孤独园。其时，六群比丘对缠头者说法……乃至……
    『我当不对无病而缠头者说法』，应当学。」
    「缠头」者，缠头致不见头发者。无病而缠头者，不得为之说法。不恭敬故，对无病而缠头者说法，突吉罗。非故意者、无念者、无知者、有病者、令露出发端才说、事故时，痴狂者、最初之犯行者，不犯也。

    六七〔与覆头者说法戒〕
    尔时……给孤独园。其时，六群比丘为覆面者说法……乃至……
    『我当不对无病而覆面者说法』，应当学。」
    「覆面」者，谓头面皆以衣覆之。覆面者不得为之说法。不恭敬故，为无病而覆面者说法，突吉罗。非故意者、无念者、无知者、有病者、令其头现出之后才说、事故时，痴狂者、最初之犯行者，不犯也。

    六八〔人坐床己坐地上说法戒〕
    尔时……给孤独园。其时，六群比丘坐于地上，为坐于座床者说法……乃至……
    『我当不坐于地上，为无病而坐于座床者说法』，应当学。」
    不得坐于地上，为无病而坐于座床者说法。不恭敬故，坐于地上为无病而坐于座床者说法，突吉罗。非故意者，……乃至……最初之犯行者，不犯也。

    六九〔人在高座己在低座说法戒〕
    尔时……给孤独园。其时，六群比丘坐于低座为坐于高座者说法。诸比丘中少欲者……非难：「何以六群比丘坐于低座……说法耶？」……乃至……「诸比丘！汝等实坐于低座……说法耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以坐于低座为……说法耶？愚人！此非令未信者生信……乃至……呵责已、说法已，告诸比丘曰──
    诸比丘！过去世于波罗奈国，有一旃陀罗之妻怀孕。其时，此旃陀罗女言其夫曰：「主！我有身孕，欲食庵罗果。」「无庵罗果，〔今〕非庵罗果之时〔节〕。」「若不得者，我当死！」其时，王之庵罗树常有果。诸比丘！时，彼旃陀罗至庵罗树处，登庵罗树上隐坐。诸比丘！时，王与帝师婆罗门同至庵罗树下坐于高座床而学习咒文。诸比丘！时，彼旃陀罗作是思惟：「王坐于高座床而学习咒文实是不如法，而婆罗门坐于低座床为坐于高座床者教咒文，〔亦〕实是不如法。我为妻偷盗王之庵罗果，实亦不如法，此皆堕于不如法，而下来彼处。
  〔旃陀罗〕
    不知圣典义　　此教咒文者
    不法学习者　　俱是不见法
  〔婆罗门〕
    我为嗜好肉味香　　来食王之美味饭
    为食不说我之法　〔但知我〕法圣者赞
  〔旃陀罗〕
    如此可耻婆罗门　　为彼之财与名利
  〔于是现世〕不法行　此为〔来世〕堕狱因
    离去矣大婆罗门　　他有情亦以煮食
    汝之行此不法行　〔汝〕勿碎如碎石瓶
    诸比丘！其时，尚有坐于低座为坐于高座者说咒文，为我所不好，今如何坐于低座却对坐于高座者说法？非为不快！诸比丘！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    『我当不坐于低座为无病而坐于高座者说法』，应当学。」
    不得坐于低座为坐于高座之无病者说法。不恭敬故，坐于低座为坐于高座之无病者说法，突吉罗。非故意者……乃至……最初之犯行者，不犯也。

    七○〔人坐己立说法戒〕
    尔时……给孤独园。其时，六群比丘立为坐者说法……乃至……
    『我当不立着为无病而坐者说法』，应当学。」
    不得立而为无病……〔参照六九〕……最初之犯行者，不犯也。

    七一〔人前己后说法戒〕
    尔时……给孤独园。其时，六群比丘行于后，对行于前者说法……乃至……
    『我当不行于后为无病而行于前者说法』，应当学。」
    不行于后而……最初之犯行者，不犯也。

    七二〔人在道中己在道外说法戒〕
    尔时……给孤独园。其时，六群比丘行于道外 4为行于道中者说法……乃至……
    『我当不行于道外为无病而行于道中者说法』，应当学。」
    不得行于路边而……最初之犯行者，不犯也。

    七三〔立大小便戒〕
    尔时……给孤独园。其时，六群比丘站立大、小便……乃至……
    『我无病时，当不站立大、小便』，应当学。」
    无病者不得站立大、小便。不恭敬故，无病而站立大、小便者，突吉罗。非故意者……乃至……最初之犯行者，不犯也。

    七四〔青草上大小便戒〕
    尔时……给孤独园。其时，六群比丘于青草上大、小便及唾痰……乃至……
    『我无病时，当不于青草上大、小便及唾痰』，应当学。」
    无病者不得于青草上大、小便及唾痰。不恭敬故，无病而于青草上大、小便及唾痰者，突吉罗。非故意者、无念者、无知者、有病者、于无草处行〔方便〕而散延至青草处、事故时，痴狂者、最初之犯行者，不犯也。

    七五〔水上大小便唾痰戒〕
    （一）尔时……给孤独园。其时，六群比丘于水上大、小便及唾痰。诸人……非难：「何以沙门释子于水上大、小便及唾痰耶？宛如在家受欲者。」诸比丘闻彼等诸人之……非难。诸比丘中少欲者……非难：「何以六群比丘于水上……耶？」……乃至……「汝等实于水上……耶？」「实然！世尊！」佛世尊呵责：「愚人！汝等何以于水上……耶？愚人！此非令未信者生信……乃至……诸比丘！汝等当如是诵此学处──
    『我当不于水上大、小便及唾痰』，应当学。」
    如是，世尊为诸比丘制立学处。
    （二）尔时，病比丘畏慎于水上大、小便及唾痰。……白世尊。时，世尊以是因缘说法而告诸比丘曰：「比丘等！听许病比丘于水上大、小便及唾痰。诸比丘！汝等当如是诵此学处──
    『我无病当不于水上大、小便及唾痰』，应当学。」
    无病者不得于水上大、小便及唾痰。不恭敬故，无病而于水上大……者，突吉罗。非故意者、无念者、无知者、有病者、行于地上而散延于水中、事故时，痴狂者、心乱者、痛恼者、最初之犯行者，不犯也。

───第七草履品───

    诸大德！众学法已诵竟。于此，我今问诸大德：「于此事得清净耶？」再问：「于此事得清净耶？」三次问：「于此事得清净耶？」今诸大德于此事得清净，是故默然，我如是知解。

───众学法终───

注：
4 原语 uppatha 意为道外、邪道等，此应取道外义，即路边或路旁之意较适合。

    众多学法
    佛在婆罗痆斯仙人堕处施鹿林中。时五苾刍虽复出家尚同俗服。威仪容饰甚不端严。尔时世尊作如是念。过去诸佛云何教声闻众着衣服耶。是时诸天前白佛言。如净居天所着衣服。世尊即以天眼观知如诸天所说事无差异。即告苾刍曰。汝从今后应同净居天圆整着泥婆珊。
    时六众苾刍着衣太高。净信婆罗门等见不齐整。便生讥诮作如是语。此诸苾刍衣不齐整同无耻人。诸苾刍闻已白佛。佛言。不应太高着衣。应当学。六众闻已着衣太下。俗复讥嫌。佛言。不应太下着衣如新嫁女。应当学。或时当前长垂犹如象鼻。诸俗讥嫌。佛言。不应当前垂下。或时腰边细襵。诸俗讥嫌。佛言。不应如多罗叶着衣。应当学。或时撮聚一角反擪腰边。犹如蛇头。诸俗讥嫌。佛言。不应反擪着衣犹如蛇头。应当学。或时捉其上角团内腰边犹如豆团。佛言。不应如是着衣犹如豆团。应当学。
    如是世尊为诸苾刍制其学处。应如是说。
    齐整着裙。应当学。不太高。不太下。不象鼻。不蛇头。不多罗叶。不豆团形着裙。应当学。
    佛言。团整着三衣。应当学。时六众苾刍着衣太高。净信婆罗门等见不齐整。便生讥诮作如是语。此诸苾刍衣不齐整同无耻人。诸苾刍闻已白佛。佛言。不应太高着三衣。应当学。六众闻已着衣太下。诸俗讥嫌。佛言。不应太下着三衣如新嫁女。应当学。或披上衣垂前一角。犹如象鼻。诸俗讥嫌。广如上说。如是世尊为诸苾刍制其学处。应如是说。
    齐整着三衣。应当学。不太高不太下。好正披好正覆。少语言不高视。入白衣舍。应当学。
    佛在室罗伐城逝多林。时六众苾刍覆头入白衣舍。净信婆罗门等见覆头时作如是语。同无耻人及新嫁女。诸苾刍闻已白佛。佛言。不应覆头入白衣舍。应当学。
    六众苾刍偏抄衣入白衣舍。乃至佛说不偏抄衣。应当学。
    六众苾刍双抄衣入白衣舍。乃至佛说不双抄衣入白衣舍。应当学。
    六众苾刍叉腰入白衣舍。乃至佛说不叉腰入白衣舍。应当学。
    六众苾刍拊肩入白衣舍。乃至佛说不拊肩入白衣舍。应当学。诸苾刍闻已白佛。佛言。广说乃至为诸苾刍制其学处。应如是说。
    不覆头不偏抄衣不双抄衣。不叉腰不拊肩。入白衣舍。应当学。

    佛在逝多林。时六众苾刍蹲行入白衣舍。净信婆罗门等。见蹲行时作如是语。同无耻人。诸苾刍闻已白佛。佛言。不应蹲行入白衣舍。应当学。乃至苾刍足指行入白衣舍。乃至佛说不足指行入白衣舍。应当学。
    苾刍跳行入白衣舍。乃至佛说不跳行入白衣舍。应当学。
    苾刍仄足行入白衣舍。乃至。佛说不仄足行入白衣舍。应当学。
    苾刍努身行入白衣舍。佛言。广说乃至为诸苾刍制其学处。应如是说。
    不蹲行不足指行。不跳行不仄足行不努身行。入白衣舍坐。应当学。
    佛在逝多林。时六众苾刍摇身入白衣舍。净信婆罗门等。见摇身时作如是语。同无耻人。诸苾刍闻已白佛。佛言。不应摇身入白衣舍。应当学。
    苾刍掉臂入白衣舍。佛言。不应掉臂入白衣舍。应当学。
    苾刍摇头入白衣舍。佛言。不应摇头入白衣舍。应当学。
    苾刍肩相排入白衣舍。佛言。不应肩相排入白衣舍。应当学。
    苾刍连手入白衣舍。佛言。不应连手入白衣舍。应当学。
    佛言。广说乃至为诸苾刍制其学处。应如是说。
    不摇身。不掉臂。不摇头。不肩排。不连手。入白衣舍。应当学。

    佛在逝多林。时六众苾刍在白衣舍。他未请坐辄便自坐。净信婆罗门等。见自辄坐作如是语。同无耻人。诸苾刍闻已白佛。佛言。广说乃至为诸苾刍制其学处。应如是说。
    在白衣舍他未请坐。不应辄坐。应当学。
    佛在室罗伐城逝多林。时六众苾刍在白衣舍不善观察。辄尔便坐。净信婆罗门等。见在白衣舍不善观察辄坐。作如是语。同无耻人。诸苾刍闻已白佛。佛言。广说乃至为诸苾刍制其学处。应如是说。
    在白衣舍不善观察不应坐。应当学。
    尔时世尊。过十二年方至劫比罗伐窣睹城。于第一日在王宫中食。至第二日在自宫中受其供养。佛众食时瞿卑夫人自手行食。时具寿邬陀夷不善敛身。令瞿卑夫人怪其非法。后于异时独至宫中。夫人令坐朽床。放身而坐。床破倒地。因致讥丑。广说乃至。佛言。苾刍若于俗家坐时。不应放身而坐。可善观察。应当学。或于俗舍垒足而坐。或重内外踝而坐。或急敛足或长舒足。或露身坐。诸俗讥嫌。佛言。不应如是。当制学处。
    在白衣舍不垒足。不重内踝。不重外踝。不急敛足不长舒足。不露身。应当学。

    佛在江猪山。时有施主。请佛及僧就舍而食。其行食者不善用心。摋放美团。苾刍于钵不恭敬护。遂多损破。佛言。
    恭敬受食。应当学。
    佛在江猪山。时六众苾刍入菩提长者舍乞食。长者与食满钵受饭复受羹臛。钵便溢满流落污地。因生讥耻。以事白佛。佛言。为制学处。应如是说。
    不得满钵受饭。更安羹菜令食流溢。于钵缘边应留屈指。用意受食。应当学。
    或食未至预申其钵。如乞索人现饕餮相。因生讥耻。以事白佛。佛言。为制学处。应如是说。
    行食未至勿预申钵。应当学。不安钵在食上。应当学。
    或复食时现憍慢相。犹如小儿及诸淫女。佛言。不应如是憍慢而食。
    恭敬而食。应当学。
    或复食时极小入口极大入口。如贫乞入。佛言。不应如是不极小抟不极大抟。
    圆整而食。应当学。
    佛在室罗伐城。时有施主。请佛及僧就舍而食。时邬波难陀苾刍与摩诃罗苾刍邻次而坐。时摩诃罗大开其口向上而望。时邬波难陀便以土块遥掷口中。报云。且食此物。佛言。不应如是预张其口。
    若食未至不张口待。应当学。
    佛在室罗伐城。时有施主。请佛及僧就舍而食。时六众苾刍含食言话。诸俗讥嫌。沙门释子不知惭愧。与俗不殊。共生讥丑。以事白佛。佛言。
    不应如是含食语。应当学。
    或复至施主家。见羹菜少恐不充足。先请得羹以饭盖覆更望得。诸俗讥嫌。佛言。不应如是。
    不得以饭覆羹菜。不将羹菜覆饭更望多得。应当学。
    时有施主请苾刍食。其食过甜。六众即便弹舌相告。谓食大醋。或复其食过醋。六众即便咀噍相告。谓食大甜。或有施主请苾刍食。其食过热。六众即便呵气相告。云食大冷呵热方食。或有施主请苾刍食。其食过冷。六众即便吹气相告。云食大热吹气方食。此等皆是倒说其事故恼施主。佛言。不应尔。应制学处。
    不弹舌食。不咀噍食。不呵气食。不吹气食。应当学。
    或时六众受请食时。以手爬散饭食。犹如鸡鸟。或云食恶。共相毁訾或复以食填颊细细取食。或复食时啮半留半。或复舒舌舐掠唇口。佛言。应制学处。
    不手散食。不毁訾食。不填颊食。不啮半食。不舒舌食。应当学。
    佛在室罗伐城。时有施主。先曾归依露形外道。近生信敬归佛法僧。遂请佛僧就舍而食。时彼施主行诸饮食。及以麨团薄饼萝卜。是时六众欲讥施主。便以麨团作窣睹波像。上置萝卜覆以薄饼。遂相告曰。此是恶趣中露形外道晡剌拏塔。渐取食之。萝卜便倒。更相告曰。此是露形外道作窣睹波。今便崩倒。施主见已息归敬心。佛言。应制学处。
    不作窣睹波形食。应当学。
    或时六众受他请食。其美好者有余着手。即便以
    舌重舐其手。钵亦如是。或时振手或复振钵。谓以钵水振洒余人污彼衣服。见他好衣生嫉妒故。佛言。如是等皆不应作。应当学。
    时有施主饭食众僧。报言。圣者多有好食。莫多请麨。六众不信便多受麨。后见好食欲弃其麨。比坐有一摩诃罗苾刍。四顾而望。于时六众便持麨团置彼钵内。遂令溢满不暇受余。佛言。
    常看钵食。应当学。
    时有苾刍。食持钵满。六众傍观共生轻慢。云此摩诃罗大能噉食。佛言。
    不轻慢心观比坐钵中食。应当学。

    六众苾刍以不净手捉净水瓶。遂令诸蝇竞来附近。招致讥丑。佛言。
    不以污手捉净水瓶。应当学。
    六众苾刍在江猪山。于菩提长者高楼上食。以洗钵水弃在好地。施主生嫌。佛言。应制学处。
    在白衣舍不弃洗钵水除问主人。应当学。
    缘在室罗伐城。时有婆罗门孩儿遇病。有邬波索迦是彼知识。来告之曰。孩子若病宜往逝多林中。从诸苾刍乞钵中水。令其洗沐必得平善。时婆罗门即往求水。见邬波难陀从乞钵水。邬波难陀便以残麨饭。内置钵水中而授与彼。彼见杂水起秽恶心。作如是语。我儿宁死谁能用此鄙恶之物而洗浴耶。以事白佛。佛言。不应以此秽水持施于人。若有人来乞钵水时。应净洗钵置清净水。诵阿利沙伽他咒之三遍。授与彼人。或洗或饮。能除万病(阿利沙伽他者，谓是佛所说颂，出圣教中，若读诵时有大威力，但是余处令诵伽他者皆此类也。即如河池井处洗浴饮水之时，或暂於树下偃息取凉而去，或止客舍、或入神堂蹈曼荼罗践佛塔影，或时己影障蔽尊容，或大众散时，或入城聚落、或晨朝日暮礼拜尊仪、或每食罢时、或洒扫塔庙，诸如此事其类寔繁，皆须口诵伽他奉行获福，若故心违慢咸得恶作之罪。但以东川法众此先不行，故因注言知圣教之有在其伽他者，如有颂云)。
    世间五欲乐　　或复诸天乐。
    若比爱尽乐　　千分不及一。
    由集能生苦　　因苦复生集。
    八圣道能超　　至妙涅槃处。
    所为布施者　　必获其义利。
    若为乐故施　　后必得安乐。

    佛言。
    不得以残食置钵水中。应当学。
    时有苾刍。安钵地上下无儭替。招致讥丑令疾损坏。佛言。应制学处。
    地上无替不应安钵。应当学。
    时有苾刍。立洗钵失手堕地。打破其钵。佛言。
    不立洗钵。应当学。
    时有苾刍。于危险崖岸置钵。佛言。不应尔。
    不于危险岸处置钵。应当学。
    河水急流逆以钵𢍶(juàn)。遂令钵破。佛言。不应尔。
    不得逆流酌水。应当学。

    六众苾刍前人坐自己立。为其说法。时有敬信三宝婆罗门居士等。呵止苾刍曰。大师世尊于无量劫勤修苦行。舍头目髓脑国城妻子。求得此法。云何仁等以逋慢心人坐己立。辄为陈说。佛言。不应尔。人坐己立不为说法。应当学。
    时有病人。不能久立听法。佛言。若是病人坐卧高下。于道非道及以车乘。着靴覆头冠花缨络。持盖刀仗并着甲胄等。若是病者随何威仪为说无犯。为制学处。当如是说。
    人坐己立不为说法。除病。应当学。
    人卧己坐不为说法。除病。应当学。
    人在高座己在下座不为说法。除病。应当学。
    人在前行己在后行不为说法。除病。应当学。
    人在道己在非道不为说法。除病。应当学。
    不为覆头者。不为偏抄衣。不为双抄衣。不为叉腰者。不为拊肩者说法。除病。应当学。
    不为乘象者。不为乘马。不为乘舆。不为乘车者说法。除病。应当学。
    不为着屐靴鞋及履屦者说法。除病。应当学。
    不为戴帽着冠。及作佛顶髻者。不为缠头。不为冠华者说法。除病。应当学。不为持盖者说法。除病。应当学。

    缘在劫比罗伐窣睹。邬波难陀立大小便。诸俗人见共作讥嫌。作如是语。汝师世尊常怀惭耻。云何仁等得无羞愧。同彼俗流立泄不净。佛言。不应尔。
    不立大小便。除病。应当学。
    时邬波难陀见有青草从彼乞用。他不肯与。遂服泻药。以不净盆夜洒草上。废他受用。邬波难陀往其舍。见愁忧问其故。彼具答。邬波难陀曰。是我治汝不以草施。因生讥骂。佛言。不应尔。
    不得青草上弃大小便及洟唾。除病。应当学。
    时邬波难陀。持己故衣令浣衣人洗。彼不肯洗。便起瞋心。于彼洗衣水中故放不净。时彼不觉以手触水便污其手。遂起讥骂。佛言。不应尔。
    不得水中大小便洟唾。除病。应当学。
    佛在室罗伐逝多林给孤独园。时城中施主。请命佛僧就舍而食。其看守人寺中守护。邬波难陀为其请食。故欲调弄不疾归还。从城出已至逝多林。于其中间步量其地可有几许。时看寺人怪其迟晚。恐日时过遂上高树企望归来。时有俗侣见而讥笑。沙门释子昇上高树与俗不殊。佛言。不应尔。不上过人树。时有苾刍。为系染绳不敢昇树。复有虎狼。难至亦不敢昇。因被残害。佛言。
    不得上过人树。除为难缘。应当学。

    众学法了
    明众学法之初
    佛住舍卫城，广说如上。尔时六群比丘下着内衣、高着内衣、参差着内衣、百襵着内衣、石榴花着内衣、麦饭团着内衣、鱼尾着内衣、多罗树叶着内衣、象鼻着内衣。下者，齐踝。高者，齐膝。参差者，不齐正。百襵者，多作襵。石榴花者，一边花奄。麦饭团者，总头如麦饭团。鱼尾者，垂两角似鱼尾。多罗树叶者，垄起如多罗树叶。象鼻者，一角偏垂。如是过故，为世人所讥：「看沙门释子着衣，如王子、大臣、淫欲人，如是高下参差，乃至象鼻。此坏败人，何道之有？」诸比丘闻已，以是因缘往白世尊。佛言：「呼六群比丘来」来已，佛问：「比丘！汝实尔不？」答言：「实尔。」佛言：「汝云何高下乃至象鼻着内衣，为世俗人所讥？从今日后不听如是着内衣。」佛告诸比丘：「依止舍卫城住者皆悉令集。」集已，佛于僧前自着内衣，告诸比丘：「汝等当如是着内衣，如净居天法，屈右边、襵左边着内衣。以十利故与诸比丘制戒，乃至已闻者当重闻。
    齐整着内衣，应当学。」
    齐整着内衣时，不得如缠轴，当反执右边、执左边上角屈着内，应齐整着。不得如淫女法卖色左右顾视为好不好，应看令如法齐整着。若放恣诸根不欲学齐整着内衣者，越学法。狂、痴、心乱，无罪。是故说，齐整着内衣，应当学。
    佛住舍卫城，广说如上。尔时六群比丘下被衣、高被衣、婆罗天被衣、婆薮天被衣。下被衣者，齐踝。高被衣者，齐膝。婆罗天被衣者，衣加顶上，从两腋下外出，是名婆罗天被衣。婆薮天被衣者，衣加背上，从两腋下入挑着两肩上，是名婆薮天被衣。如是过故为世人所讥：「云何沙门释子如王、大臣、童子、贵乐人，如是高被衣、下被衣？此坏败人，为有何道？」诸比丘闻已，以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后不听高下被衣，乃至婆薮天被衣，当齐整被衣。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    齐整被衣，应当学。」
    齐整被衣时不得如缠轴，应当通肩被着纽，齐两角左手捉，捉时不得手中出角头如羊耳，不得如淫女卖色法，左右顾视为好不好？应看如法齐整不高不下。若泥时手得抄举，若放恣诸根不如法被衣者，越学法。狂、痴、心乱无罪。是故说，齐整被衣，应当学。
    佛住舍卫城，广说如上。尔时难陀、优婆难陀，着细生疏衣，形体露现。又复六群比丘着垢腻破衣，腰胁背肘露现，共入檀越家，为世人所嫌：「看沙门释子如王、大臣，着细生疏衣，形体露现。」见着弊衣者作是言：「看沙门释子，着如是衣服，形体露现，似如奴仆客作贱人入家内。此坏败人，为有何道？」诸比丘闻已，以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后当好覆身入家内。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    好覆身入家内，应当学。」
    若作安陀会，当用致物作；若疏者，当两重三重作。若安陀会疏者，欝多罗僧当用致物作。若欝多罗僧疏者，僧伽梨当用致物作。若放恣诸根不好覆身入家内者，越学法。若狂、痴、心乱无罪。是故说，好覆身入家内，应当学。

    佛住舍卫城，广说如上。尔时六群比丘入白衣舍，看象、看马、看骆驼、看鸟、看伎儿歌舞，为世人所讥：「云何沙门释子东西顾视如似细作？」问言：「尊者为失何物？左右顾视，如有所觅。出家之人应谛视入家内。此坏败人，为有何道？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后当谛视入家内。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    谛视入家内，应当学。」
    谛视行时不得如马低头行，当平视行，防恶象马牛，当如担辇人行，不得东西视瞻。若欲看时，回身向所看处。若放恣诸根，不学谛视入家内者，越学法。狂、痴、心乱无罪。是故说，谛视入家内，应当学。
    佛住舍卫城，广说如上。尔时六群比丘高声大唤入白衣家内。为世人所讥，作是言：「尊者如贾客失伴，如放牧人高声大唤。汝出家人应小声入家内。此坏败人，为有何道？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后当小声入家内。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    小声入家内，应当学。」
    不得高声大唤入家内，若欲唤时应弹指。若前人不闻者，应语比坐。若放恣诸根，不学小声行入家内者，越学法。狂、痴、心乱无罪。是故说，小声入家内，应当学。
    佛住舍卫城，广说如上。尔时六群比丘共调戏语笑入白衣家内，为世人所讥：「云何沙门释子如王子、大臣、淫欲放逸人，共相调戏语笑入内？」问言：「尊者何故现龂，欲卖齿耶？此中亦无伎儿，为笑何等？此坏败人，为有何道？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「汝云何于圣人毗尼中，现龂而笑相与调戏？从今日后不得戏笑入家内。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得笑入家内，应当学。」
    不得笑，若有可笑事者，不得出龂现齿呵呵而笑，应制忍之。当起无常苦空无我想、思惟死想。若不可止，当自啮舌。若复不能止者，当以衣角遮口徐徐抑制。若放恣诸根，大笑入家内者，越学法。狂、痴、心乱无罪。是故说，不得笑入家内，应当学。
    佛住舍卫城，广说如上。尔时六群比丘覆头入白衣家内，为世人所讥：「云何沙门释子如放逸淫女、如贼细作、如新妇、如采蜜人，覆头行入家内？」问言：「尊者！患眼痛耶？畏日炙头耶？何故覆头？此坏败人，何道之有？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得覆头入白衣家内。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得覆头入家内，应当学。」
    覆头者，尽覆及两耳，不得覆头行入白衣家。若大寒雨雪患头风，得覆半头一耳。若放恣诸根，覆头入家内者，越学法。狂、痴、心乱无罪。是故说，不得覆头入家内，应当学。
    佛住舍卫城，广说如上。尔时六群比丘反抄衣入白衣家，为世人所讥：「云何沙门释子如王子、大臣，如淫妷女人卖色，反抄衣入人家内坐，露现肘胁？」问言：「尊者！欲来共鬪耶？何故反抄衣现胁。此坏败人，为有何道？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得反抄衣入家内。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得反抄衣入家内，应当学。」
    抄衣者，两边反抄着肩上。不得反抄衣行入家内，若风雨时得抄一边，若偏袒右肩得抄左边，若通肩被得抄右边，不得令肘现。乞食时畏污衣故得反抄，肘不现无罪。若放恣诸根，反抄衣入家内者，越学法。狂、痴、心乱无罪。是故说，不得反抄衣入家内，应当学。
    佛住舍卫城，广说如上。尔时六群比丘脚指行入白衣家，为世人所讥：「云何沙门释子如淫女偷人，如虾蟆行？此坏败人，为有何道？」诸比丘闻已以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得脚指行入白衣家。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得脚指行入家内，应当学。」
    入内若埿水时，不得先下脚指后下脚跟，当先下脚跟然后下脚指。若脚心有疮当侧脚行，作蔽疮物系之，先下脚跟后下脚指。若放恣诸根，不学平脚行者，越学法。狂、痴、心乱无罪。是故说，不得脚指行入家内，应当学。
    佛住舍卫城，广说如上。尔时六群比丘叉腰入白衣家，为世人所讥：「云何沙门释子如王子、大臣、力士，叉腰入人家内？此坏败人，何道之有？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「此是恶事，从今日后不得叉腰入白衣家。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得叉腰入家内，应当学。」
    叉腰者，两手叉腰。不得叉腰行入家内，若腰脊痛、若风肿者，得叉腰无罪。若痈疮癣以药涂上，畏污衣故，叉腰无罪。若放恣诸根，叉腰入家内者，越学法。狂、痴、心乱无罪。是故说，不得叉腰入家内，应当学。
    内衣被上服、　　好覆谛视入、
    小声不得笑、　　覆头反抄衣、
    指行及叉腰。　　学初跋渠竟。
    佛住舍卫城，广说如上。尔时六群比丘摇身入白衣家，为世人所讥：「云何沙门释子如王子、大臣、淫女，摇身入家内？此坏败人，何道之有？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今以后不得摇身入家内。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得摇身入家内，应当学。」
    若老病身振、风雨寒雪振摇无罪。若放恣诸根摇身入家内者，越学法。狂、痴、心乱无罪。是故说，不得摇身入家内，应当学。
    佛住舍卫城，广说如上。尔时六群比丘摇头入白衣家内，为世人所讥：「云何沙门释子如淫妷人、如鼠、如狼，振动头入家内？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得摇头入白衣家。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得摇头行入家内，应当学。」
    若老羸病、若痏头、若风雨寒振摇头无罪。若放恣诸根，摇头入家内者，越学法。狂、痴、心乱无罪。是故说，不得摇头入家内，应当学。
    佛住舍卫城，广说如上。尔时六群比丘掉臂入白衣家，拨触檀越面、破他手中酥油瓶器，为世人所讥：「云何沙门释子如力士凶人，掉臂入家内？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得掉臂入白衣家内。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得掉臂入家内，应当学。」
    不得掉臂行入家内，若先是王子大臣本习未除，应当教言：「汝今出家，当舍此俗仪，从比丘法。」若欲唤人，不得双举两手，当以一手招。若放恣诸根，掉臂入家内者，越学法。狂、痴、心乱无罪。是故说，不得掉臂入家内，应当学。
    佛住舍卫城，广说如上。尔时六群比丘着垢腻破衣，露肘腰胁。难陀、优波难陀着细生疎衣，形体露现，共白衣家坐，为世人所讥：「云何沙门释子如王子、大臣、贵人，着细生疎衣？」见着弊衣者，复言：「似如奴扑客作贱人，着破坏垢衣，肘胁露现坐家内。沙门释子应好覆身坐家内。此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后应好覆身坐家内。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    好覆身坐家内，应当学。」
    好覆身者，应用致物作内衣；若用疎物者，应两重三重。若内衣疏者，欝多罗僧应用致物。欝多罗僧疏者，僧伽梨应用致物。僧伽梨疏者，欝多罗僧应用致物。坐时不得坐衣上，当一手褰衣、一手案坐具，然后安详而坐。若精舍中食上和上、阿阇梨、长老比丘前，应好覆身坐。若放恣诸根，不学好覆身家内坐者，越学法。狂、痴、心乱无罪。是故说，好覆身家内坐，应当学。
    佛住舍卫城，广说如上。尔时六群比丘入白衣家内坐，看他妇女、小儿行来出入上阁、下阁，为世人所讥：「云何沙门释子如淫妷人、如盗贼，在他家内坐看他妇女？」问言：「尊者！为失何物，东西顾视？出家之人应谛视坐家内。此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后应谛视坐家内。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    谛视坐家内，应当学。」
    谛视家内坐时，不得如马延颈低视，当平视，勿令不觉檀越持热器来汤突手面。若精舍中食上、若在和上、阿阇梨、长老比丘前坐时，不得左右顾视，当平视坐。若放恣诸根，不谛视坐家内者，越学法。狂、痴、心乱无罪。是故说，谛视坐家内，应当学。
    佛住舍卫城，广说如上。尔时六群比丘入白衣家内坐，高声大唤共相嘲话，为世人所讥：「云何沙门释子高声大唤，如商人失伴，如放牧人大唤。」问言：「尊者！何故大唤？出家之人应小声坐。云何大唤？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后应小声坐家内。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    小声坐家内，应当学。」
    不得高声大唤坐家内，若欲唤者，应弹指。若前人不觉者，当语近边人。若精舍中食上、若和上、阿阇梨、长老比丘前坐，不得高声大唤。若欲语时，语比坐，如是展转第二、第三，令彼得知。若放恣诸根，高声大唤坐家内者，越学法。狂、痴、心乱无罪。是故说，小声坐家内，应当学。
    佛住舍卫城，广说如上。尔时六群比丘白衣家内坐，展转调戏而共大笑，为世人所讥：「云何沙门释子如王子、大臣、淫妷女人，作姿而笑坐家内？」问言：「尊者！此中有何事可笑？何故出龂，欲卖齿耶？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「汝出家人，云何贤圣毗尼中出龂大笑？从今日后不得家内坐笑。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得笑坐家内，应当学。」
    不得白衣家内笑坐，若精舍内食上，和上、阿阇梨、长老比丘前坐不得笑。若有可笑事者，不得出龂现齿大笑，应当忍之。起无常、苦、空、无我想、思惟死想，当自啮舌。若复不止者，不得现龂大笑，当以衣角遮口制之。若放恣诸根，白衣家内坐笑者，越学法。狂、痴、心乱无罪。是故说，不得笑坐家内，应当学。
    佛住舍卫城，广说如上。尔时六群比丘覆头坐白衣家内，为世人所讥：「云何沙门释子如淫妷女人覆头坐家内、如采蜜人？」问言：「尊者！为患头痛畏日炙头耶？何故覆头？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」佛问六群比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得覆头坐家内。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得覆头坐家内，应当学。」
    覆头者，全覆头及两耳，不得覆头坐家内。若精舍中食上、和上、阿阇梨、长老比丘前，不得覆头坐。若风寒雨时、若病、若头患风，不得全覆，当覆半令一耳现，若见长老比丘时当挽却。若屏处、私房覆头无罪。若放恣诸根覆头坐家内者，越学法。狂、痴、心乱无罪。是故说，不得覆。头坐家内，应当学。
    佛住舍卫城，广说如上。尔时六群比丘抄衣白衣家坐，为世人所讥：「云何沙门释子如王子、大臣、淫妷女人卖色，抄衣坐家内，露现肘胁？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得抄衣坐家内。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得抄衣坐家内，应当学。」
    抄衣者，一边抄、两边抄，不得抄衣坐家内。若乞食、若取食时，畏污衣故得抄衣，但莫令肘现无罪。若精舍中食上、和上、阿阇梨、长老比丘前坐，不得抄衣。若抄者得抄一边，不得抄两边。若偏袒者抄左边，若通肩被者得抄右边，若见长老比丘应还下。若放恣诸根，反抄衣坐家内者，越学法。狂、痴、心乱无罪。是故说，不得反抄衣坐家内，应当学。
    佛住舍卫城，广说如上。尔时六群比丘抱膝坐白衣家内，为世人所讥：「云何沙门释子如王子、大臣、憍逸俗人抱膝而坐？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得蹲坐家内。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得抱膝坐家内，应当学。」
    抱膝者，手抱、衣抱，不得抱膝坐家内。若精舍中食上、和上、阿阇梨、长老比丘前，不得抱膝坐。若病时得衣裹，着禅带见长老比丘时当脱。若屏处、私房中得抱膝坐，若见长老比丘来还正坐。若放恣诸根抱膝坐家内者，越学法。狂、痴、心乱无罪。是故说，不得抱膝坐家内，应当学。
    摇身并摇头、　　掉臂好覆身、
    谛视并小声、　　不笑覆头坐、
    反抄抱膝坐。　　第二跋渠竟。

摩诃僧祇律卷第二十一

摩诃僧祇律卷第二十二

        东晋天竺三藏佛陀跋陀罗共法显译

    明众学法之余
    佛住舍卫城，广说如上。尔时六群比丘交脚白衣家坐，为世人所讥：「云何沙门释子如王子、大臣交脚坐家内？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得交脚家内坐。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得交脚坐家内，应当学。」
    交脚者，髀着髀上、膝着膝上、膞腸着脚胫上、脚着脚趺上。不得交脚坐家内，应正两足。若精舍中食上、和上、阿阇梨、长老比丘前，不得交脚坐。若病得交脚坐、见上座来当正坐。若涂足、挑刺交脚坐无罪。若放恣诸根交脚坐家内，越学法。狂、痴、心乱无罪。是故说，不得交脚坐家内，应当学。
    佛住舍卫城，广说如上。尔时六群比丘叉腰白衣家内坐，为世人所讥：「云何沙门释子如王子、大臣、力士，叉腰坐家内？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得叉腰坐家内。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得叉腰坐家内，应当学。」
    叉腰者，一手叉、两手叉，不得叉腰坐家内。若精舍中食上、和上、阿阇梨、长老比丘前，不得叉腰坐。若老病、若风动腰痛，叉腰无罪。若痈痤疮癣以药涂之，畏污衣故叉腰无罪，若见上座来应下。若放恣诸根叉腰坐家内者，越学法。狂、痴、心乱无罪。是故说，不得叉腰坐家内，应当学。
    佛住舍卫城，广说如上。尔时六群比丘白衣家摇足坐，舞手并复折草，为世人所讥：「云何沙门释子如放逸伎儿，在家内坐，手足不住？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得动手足白衣家内坐。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得动手足坐家内，应当学。」
    不得动手足家内坐者，不得动手动足舞手舞足，并折草坐，当安详靖住。若有所问者，当先护戒随顺而答。若问四塔者，得指示是生处、是得道处、转法轮处、般泥洹处，无罪。若檀越欲令比丘起精舍者，应观地形势，随作便指示，此中可起精舍、此中可起讲堂、此中可起温室、此中可起僧房，得指示无罪。若放恣诸根动手足坐家内者，越学法。狂、痴、心乱无罪。是故说，不得动手足坐家内，应当学。

    佛住舍卫城，广说如上。尔时有檀越于精舍中设供饭僧下食，时六群比丘方索水洗手涤钵，檀越闻已，即持热饭筐扑地，嫌言：「我废家务就寺设供，望众僧斋，同净心修福。今欲下食，方有所索。出家之人应专心受食，云何食上多有所索？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后应一心受食。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    一心受食，应当学。」
    一心受食时，不得两手按钵在脚前，当先净洗手涤钵，行食至当一心受。若直月监食人后来，得索水洗手涤钵无罪。若放恣诸根不一心受食者，越学法。狂、痴、心乱无罪。是故说，一心受食，应当学。
    佛住舍卫城，广说如上。尔时有长者就精舍中饭僧，六群比丘先多受羹，后受饭。时钵中溢出堕地，檀越嫌言：「我夺妻子分饭食众僧，欲尽令食而今弃地。尊者不知耶？此一粒饭中而有百功。」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后羹饭等受。」佛言：「诸比丘依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    羹饭等受，应当学。」
    羹饭等受者，不得先取羹后取饭，当先取饭按已后取羹。若国俗法先行羹后行饭者，当取揵镃拘钵受。若无者，当用树叶碗受。复无叶者，得以钵受羹，但受饭时应以手遮徐徐下钵中，莫令溢出。若比丘病宜多须羹者，多取无罪。若放恣诸根不羹饭等受者，越学法。狂、痴、心乱无罪。是故说，羹饭等受，应当学。
    佛住舍卫城，广说如上。尔时有居士就精舍中设供饭僧，时六群比丘刳四边食留中央，为世人所讥：「云何沙门释子如放逸人，周匝刳食留中央？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得偏刳食。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得偏刳食，应当学。」
    刳食者，刳四边留中央。当先受饭，按着一边，后受羹和合而食。若酥腻入饭中，不得以羹故偏刳取食，当次第取。若欲与人者，得截半与。若放恣诸根，周匝刳食者，越学法。狂、痴、心乱无罪。是故说，不得偏刳食，应当学。
    佛住舍卫城，广说如上。尔时居士就精舍中设供饭僧，时六群比丘口中回食食，为世人所讥：「云何沙门释子如放逸人，如驼牛羊口中回食食？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得口中回食食。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得口中回食食，应当学。」
    口中回食者，含饭团从一颊回至一颊。当一边嚼，即嚼边咽。若比丘食麨粳米者，当一边浸一边嚼无罪。若放恣诸根口中回食食者，越学法。狂、痴、心乱无罪。是故说，不得口中回食食，应当学。
    佛住舍卫城，广说如上。尔时居士就精舍中设供饭僧，时六群比丘吐舌食，为世人所讥：「云何沙门释子如放逸人，如蛇、如鼠、如狗、如猫吐舌食？此坏败人，有何道法？」诸比丘以是因缘往白世尊，佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得吐舌食。」佛告诸比丘：「依止舍卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得吐舌食，应当学。」
    吐舌食者，吐出舌以食着舌上然后合口。若直月及监食人，欲知生熟、醎淡、甜酢，得着掌中舌舐，无罪。若病，得置盐掌中舐，无罪。若放恣诸根吐舌食者，越学法。狂、痴、心乱无罪。是故说，不吐舌食，应当学。
    佛住舍卫城，广说如上。尔时有居士就精舍中设供饭僧，时六群比丘大团饭食，为世人所讥：「云何沙门释子如放逸人，如牛羊骆驼、如狱中饿囚大团饭食？此坏败人，有何道法？」诸比丘以是因缘往白世尊，佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得大团饭食。」佛告诸比丘：「皆悉令集，以十利故为诸比丘制戒，乃至已闻者当重闻。
    不得大团饭食，应当学。」
    不得大、不得小，如淫女人两粒三粒而食，当可口食。若比丘食粳米满口无罪。若放恣诸根大团饭食者，越学法。狂、痴、心乱无罪。是故说，不得大团饭食，应当学。
    佛住舍卫城，广说如上。尔时有居士就精舍中设供饭僧，时六群比丘张口待饭食，为世人所讥：「云何沙门释子如放逸人，如龟鳖、虾蟆张口待食？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得张口待饭食。」佛告诸比丘：「皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得张口待饭食，应当学。」
    不得张口待饭食者，比丘食时当如雪山象王食法，食入口已，并以鼻作后口分齐。前食咽已，续内后团，不得张口而待食。若口有疮，得豫张口无罪。若放恣诸根张口待饭食者，越学法。狂、痴、心乱无罪。是故说，不得张口待饭食，应当学。
    佛住舍卫城，广说如上。尔时居士于精舍中设供饭僧，时六群比丘张口掷团食，为世人所讥：「云何沙门释子如淫妷人掷团而食？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得掷团食。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得掷团食，应当学。」
    掷团食者，不得团饭遥掷口中。若酸枣若葡萄，如是种种乃至熬豆，挑掷啖无罪。若放恣诸根掷团食者，越学法。狂、痴、心乱无罪。是故说，不得掷团食，应当学。
    佛住舍卫城，广说如上。尔时有居士于精舍设供饭僧，时六群比丘囓半食半还着钵中，为世人所讥：「云何沙门释子如放逸人囓半食。此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得囓半食。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得囓半食，应当学。」
    不得囓半食半还着钵中，当段段可口食。若麨团大，当手中分令可口。若欲食菓蓏、苷蔗、若芜菁根等，得囓无罪。若饼，当手作分齐令可口。若放恣诸根囓半食者，越学法。狂、痴、心乱无罪。是故说，不得囓半食，应当学。
    佛住舍卫城，广说如上。尔时有居士于精舍设供饭僧，时六群比丘含食语，为世人所讥：「云何沙门释子如放逸人，如驼、牛、羊、驴含食鸣唤？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得含食语。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得含食语，应当学。」
    不得含食语者，若食上和上、阿阇梨、长老比丘唤时，咽未尽能使声不异者得应；若不能得者，咽已然后应。若前人嫌者，应答言：「我口中有食，是故不即应。」若放恣诸根含食语者，越学法。狂、痴、心乱无罪。是故说，不含食语，应当学。
    交脚坐家内，　　叉腰动手足，
    专意等饭羹，　　偏刳回颊食，
    吐舌及大团，　　张口与遥掷，
    嚙半含食语。　　第三跋渠竟。
    佛住舍卫城，广说如上。尔时有居士于精舍设供饭僧，时六群比丘以指抆钵食，为世人所讥：「云何沙门释子如小儿食，如狱中饿囚食？」问言：「尊者！饮食极丰，何以故为抆钵？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得指抆钵食。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得指抆钵食，应当学。」
    不得指抆钵食者，不得曲指抆钵。若酥油蜜着钵者，不得曲指抆钵，当以指拘聚然后撮食。若放恣诸根指抆钵食者，越学法。狂、痴、心乱无罪。是故说，不得指抆钵食，应当学。
    佛住舍卫城，广说如上。尔时有居士精舍中设供饭僧，时六群比丘舐手食，为世人所讥：「云何沙门释子如小儿得食舐手而食？」问言：「尊者！我自恣饱食，何故舐手？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得舐手食。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得舐手食，应当学。」
    不得反复舐手食，若酥油蜜石蜜着手者，当就钵缘上概聚着一处，然后取食。若放恣诸根舐手食者，越学法。狂、痴、心乱无罪。是故说，不得舐手食，应当学。
    佛住舍卫城，广说如上。尔时有居士于精舍中设供饭僧，时六群比丘欶指食，为世人所讥：「云何沙门释子如小儿欶指食？」问言：「尊者！我自恣施食，何以欶指食？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得欶指食。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得欶指食，应当学。」
    不得欶指食者，若比丘食羹臛甜腻物着指不得欶，当钵缘上概聚一处，然后取食。若蜜、石蜜、盐着指头，得欶无罪。若放恣诸根欶指食者，越学法。狂、痴、心乱无罪。是故说，不得欶指食，应当学。
    佛住舍卫城，广说如上。尔时有居士于精舍中设供饭僧，时六群比丘咀噍作声食，为世人所讥：「云何沙门释子如猪鼠食声？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得咀噍作声食。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得咀噍食，应当学。」
    不得咀噍作声，若放恣诸根咀噍食者，越学法。狂、痴、心乱无罪。是故说，不得咀噍作声食，应当学。
    佛住舍卫城，广说如上。尔时有檀越于精舍中设供饭僧，时六群比丘吸饭作声食，为世人所讥：「云何沙门释子如骆驼牛驴吸食食？此坏败人有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得吸食作声食。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得吸食食，应当学。」
    若食薄粥、乳酪、羹饭，不得吸使作声，当徐徐咽。若放恣诸根吸食食。越学法。狂、痴、心乱无罪。是故说，不得吸食食，应当学。
    佛住舍卫城，广说如上。尔时有居士于精舍中设供饭僧，时六群比丘全吞食嗗嗗作声，为世人所讥：「云何沙门释子如牛驴骆驼食嗗嗗作声？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得全吞食。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得全吞食，应当学。」
    不得全吞食，使嗗嗗作声。若比丘咽喉病，作声无罪。若咽喉干燥，当以水通之，然后咽食。若放恣诸根全吞食者，越学法。狂、痴、心乱无罪。是故说，不得全吞食，应当学。
    佛住舍卫城，广说如上。尔时有居士于精舍中设供饭僧，时六群比丘落饭食，半入口中半堕地，为世人所讥：「云何沙门释子如放逸人落饭食？」问言：「大德！谓呼此食是无种钱作耶？我夺妻子分布施求福，计此一粒百功乃成，当应尽食。何故弃地？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得落饭食。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得落饭食，应当学。」
    受食时不得令一粒落地，若净人泻时堕地无罪。食着口中时勿令落地，误落地者无罪。若啖鱼肉菓蓏苷蔗时，皮核滓骨不得纵横弃地，当聚足边。若放恣诸根落粒食者，越学法。狂、痴、心乱无罪。是故说，不得落饭食，应当学。
    佛住舍卫城，广说如上。时有居士于精舍中设供饭僧，时六群比丘振手食，污比坐比丘衣。比坐即问：「长老！何故振手？为蜈蚣蜂虿所螫耶？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得振手食。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得振手食，应当学。」
    若振手食时，不得向比坐振手。若食着手，当向己前振手、若钵中抖擞。若放恣诸根振手食者，越学法。狂、痴、心乱无罪。是故说，不得振手食，应当学。
    佛住舍卫城，广说如上。尔时有居士于精舍中设供饭僧，时六群比丘嫌心看比坐钵，若见少者便言：「贞廉自节，若饱不用，当与我。」若见捉大钵者，复言：「咄！咄！此贪食人，钵如似大釜。檀越所供正可满是，我等余人当复那得？」诸比丘闻已惭愧，以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得嫌心看比坐钵。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得嫌心看比坐钵，应当学。」
    不得嫌心视比坐钵者，若监食人看食何处得？何处不得？得看无罪。若共行弟子、若依止弟子病者，看其钵中是应病食不？得看无罪。若看上下坐为得不？无罪。若放恣诸根嫌心看比坐钵者，越学法。狂、痴、心乱无罪。是故说，不得嫌心看比坐钵，应当学。
    佛住舍卫城，广说如上。尔时有居士于精舍中设供饭僧，时有比丘置钵在前回顾，共比坐语。六群比丘取钵着余处，行食次至，不视钵扪摸地污手。从檀越索水洗手时，檀越弃饭筐着地，嫌言：「我废家务修福饭僧，僧应齐集受食。今行食时方索水洗手。出家之人当端心观钵食，此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后当端心观钵食。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    端心观钵食，应当学。」
    端心观钵者，不得放钵在前共比坐语。若有因缘须共左右语者，左手抚钵上。若行食人到第三人时，当先涤钵豫擎待至。若放恣诸根不学端心观钵食者，越学法。狂、痴、心乱无罪。是故说，端心观钵食，应当学。
    佛住舍卫城，广说如上。尔时有居士于精舍中设供饭僧，时六群比丘索饭索羹，为檀越所讥：「云何沙门释子食上索饭索羹？」问言：「尊者！我自恣与食，何故唤索？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后，不听索食。」
    复次佛住迦维罗卫国释氏精舍，如来、应供、正遍知以五事利益故，五日一行诸比丘房，见一病比丘羸瘦痿悴。佛知而故问：「比丘！汝病何似？」答言：「世尊！我病苦不适。」佛语比丘：「汝不能索随病食、随病药耶？」答言：「世尊制戒不听索食。」佛言：「从今日后听病比丘索食。」佛告诸比丘：「依止迦维罗卫城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得无病为己索食，应当学。」
    不得无病为己索羹饭，若病须多羹得索无罪。若放恣诸根无病为己索食者，越学法。狂、痴、心乱无罪。是故说，比丘不病，不得为己索食，应当学。
    佛住舍卫城，广说如上。尔时有居士于精舍中设供饭僧，时六群比丘先受鱼肉羹、后以饭覆上。监食人看见已，即问言：「长老！得鱼肉羹不？」答言：「长寿！汝见色自知。何故复问？」监食人问行食人：「何以不与此中鱼肉羹？」答言：「何处不得？」「此中未得。」又言：「我已与，何故言不得？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得以饭覆羹更望得。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得以饭覆羹更望得，应当学。」
    若比坐迎食虑污衣者，不得尽覆，当露一边。若一切覆者，前人问：「得未？」应答：「已得。」若放恣诸根以饭覆羹更望得者，越学法。狂、痴、心乱无罪。是故说，不得以饭覆羹更望得，应当学。
    佛住舍卫城，广说如上。尔时有居士于精舍中设供饭僧，时六群比丘腻手捉饮器，比坐恶不受。诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得腻手捉饮器。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得腻手受饮器，应当学。」
    不得腻手取饮器者，比丘食时应护左手令净，当以左手取饮器，拄唇而饮。不得口深含器缘，亦不得令缘触鼻额，不得尽饮，当留少许，当口处泻弃之，更以水涤，次行与下座。若左手病疮者，右手就钵缘上净概去腻，净水洗。若不净，以叶承取饮，已如上说。若放恣诸根以腻手捉饮器者，越学法。狂、痴、心乱无罪。是故说，不得以腻手受饮器，应当学。
    佛住舍卫城，广说如上。尔时有居士于精舍中设供饭僧，时六群比丘钵中余食荡已弃地，檀越嫌言：「尊者谓此食是无子钱作耶？我夺妻子分为福德故，一粒百功，云何泻地？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「从今日后不得钵中残食泻地。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得以钵中残食弃地，应当学。」
    不得钵中残食弃地者，食时当称腹而取，不得多受。若净人卒与多者，未啖时应减与比坐。若比坐不取，应与沙弥及园民。若洗钵时，不得一粒泻弃地；若有者，当聚着板上叶上。若细粒、若麨，不可得聚者无罪。若放恣诸根以钵中残食泻地者，越学法。狂、痴、心乱无罪。是故说，不得以钵中残食弃地，应当学。
    抆舐欶作声，　　全吞并落粒，
    振手看他钵，　　端心为己索，
    覆羹腻手弃。　　四跋渠说竟。

    佛住毗舍离，广说如上。尔时难陀、优波难陀立为坐梨车童子说法，为世人所讥：「云何沙门释子如彼伎人立为坐人说法？此坏败人，有何道法？然此童子无恭敬心，说如是微妙法时应与床坐，云何坐听，令彼立说？」诸比丘以是因缘往白世尊。佛言：「呼难陀、优波难陀来。」来已，佛问上事：「汝实尔不？」答言：「实尔。」佛言：「汝云何立为无病坐人说法？从今日后不得立为坐人说法。」佛告诸比丘：「依止毗舍离城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    人坐、比丘立，不得为说法，除病，应当学。」
    病者，世尊说无罪。说者，为前人开解其义分别演说，欲令如说修行。法者，佛所说、佛所印可。佛所说者，如来、应供、正遍知自说。佛所印可者，声闻所说，佛赞：「善哉！」是名印可。不得立为坐人说法，前人病者无罪。若比丘为塔事、为僧事，诣王、若地主，彼言：「比丘为我说法。」不得语令起，恐彼疑故。若边有立人者，即作意为立人说法，王虽听，比丘无罪。若放恣诸根立为无病坐人说法者，越学法。狂、痴、心乱无罪。是故说，人坐比丘立不得为说法，除病，应当学。
    佛住毗舍离，广说如上。尔时难陀、优波难陀坐为卧人说法，为世人所讥：「云何沙门释子如伎人坐为卧人说法？此坏败人，有何道法？此听法人无恭敬心，闻说如是微妙法，云何卧听？」诸比丘以是因缘往白世尊。佛言：「呼难陀、优波难陀来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「汝云何坐为无病卧人说法？从今日后人卧、比丘坐，不得为说法，除病。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    人卧、比丘坐，不得为说法，除病，应当学。」
    病者，世尊说无罪。说法者，如上说。若比丘为塔、为僧事，若诣王、若地主时，彼言：「比丘为我说法。」不得语令起，恐生疑故。若边有坐人者，当为坐人说法，王虽听，比丘无罪。若放恣诸根坐为无病卧人说法者，越学法。狂、痴、心乱无罪。是故说，人卧、比丘坐，不得为说法，除病，应当学。
    佛住毗舍离，广说如上。尔时难陀、优波难陀坐卑小床，为高床上军将师子说法，为世人所讥：「云何沙门释子如似伎儿自坐卑小床，为高床上人说法？此坏败人，何道之有？然此师子军将无恭敬心，闻如是微妙法时，云何自坐高床，使彼坐卑小床而为说法？」诸比丘以是因缘往白世尊。佛言：「呼难陀、优波难陀来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「汝云何坐卑下床为高床上人说法？从今日后人在高床上、己在下，不得为说法，除病。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    人在高床、比丘在卑床，不得为说法，除病，应当学。」
    卑床，有二种：一者下床名卑，二者粗弊亦名卑。高者，二种：高大名高，妙好者亦名高。病者，世尊说无罪。说法者，如上说。不得坐卑床为坐高床上人说法，病人无罪。若比丘为塔、为僧事，诣王、若地主，彼言：「比丘为我说法。」尔时不得语令起易坐，恐生疑故。若边有下人，应作意为下人说，王虽坐高床听，比丘无罪。若放恣诸根在卑床为坐高床人说法者，越学法。狂、痴、心乱无罪。是故说，人在高床、比丘在卑床，不得为说法，除病，应当学。
    佛住毗舍离，广说如上。尔时难陀、优波难陀为着革屣梨车童子说法，为世人所讥：「云何沙门释子如诸伎儿为着革屣人说法？此坏败人，有何道法？而此童子闻说妙法无恭敬心，不脱革屣听法。」诸比丘以是因缘往白世尊。佛言：「呼难陀、优波难陀来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「汝云何为无病着革屣人说法？从今日后不得为着革屣人说法，除病。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得为着革屣人说法，除病，应当学。」
    革屣者，若一重、若两重。说法者，如上说。不得为无病着革屣人说法，病者佛说无罪。若比丘为塔事、僧事，乃至边有净人者，当立意为彼人说，王听，无罪。若比丘在崄路恐怖处，防卫人言：「尊者为我说法。」彼虽着革屣，为说无罪。若放恣诸根为无病着革屣人说法者，越学法。狂、痴、心乱无罪。是故说，不得为着革屣人说法，除病，应当学。
    佛住毗舍离，广说如上。尔时难陀、优波难陀为着木屐梨车童子说法，为世人所讥：「云何沙门释子如伎儿为着屐人说法？此坏败人有何道法？而此童子无恭敬心，闻如是微妙法应当脱屐。云何着屐听法？」诸比丘以是因缘往白世尊。佛言：「呼难陀、优波难陀来。」来已，佛问比丘：「汝实尔不？」答言：「实尔。」佛言：「汝云何为无病着屐人说法？从今日后不得为着屐人说法，除病。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得为着屐人说法，除病，应当学。」
    病者，世尊说无罪。屐者，有十四种：金屐、银屐、摩尼屐、牙屐、木屐、多罗屐、皮屐、钦婆罗屐、线屐、芒屐、树皮屐、婆迦屐、草屐，如是等种种屐，是名屐。说法者，如上说。若比丘为塔、为僧事，诣王、若地主，彼言：「比丘为我说法。」不应语令脱屐，恐生疑故。若边有净人者，应作意为净人说，王听，无罪。若放恣诸根为无病着屐人说法者，越学法。狂、痴、心乱无罪。是故说，不得为着屐人说法，除病，应当学。
    佛住毗舍离，广说如上。尔时难陀、优波难陀为覆头梨车童子说法，为世人所讥：「云何沙门释子如伎儿为覆头人说法？此坏败人，有何道法？而此童子无恭敬心，闻如是微妙法，应却头上覆，云何覆头听法？」诸比丘以是因缘往白世尊。佛言：「呼难陀、优波难陀来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「汝云何为无病覆头人说法？从今日后不得为覆头人说法，除病。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得为覆头人说法，除病，应当学。」
    病者，世尊说无罪。覆头者，一切覆头。说法者，如上说。得为病人说法，无罪。若比丘为塔、为僧事，诣王、若地主时，乃至边有净人者，当立意为彼人说，王听，无罪。若比丘在怖畏崄道行时，防卫人言：「尊者！为我说法。」彼虽覆头，为说法无罪。若放恣诸根为无病覆头人说法者，越学法。狂、痴、心乱无罪。是故说，不得为覆头人说法，除病，应当学。
    佛住毗舍离，广说如上。尔时难陀、优波难陀为缠头梨车童子说法，为世人所讥：「云何沙门释子如伎说人为缠头人说法？此坏败人，有何道法？然此童子无恭敬心，闻是妙法，云何缠头听说法？」诸比丘以是因缘往白世尊。佛言：「呼难陀、优波难陀来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「汝云何为无病缠头人说法？从今日后不得为缠头人说法，除病。」佛告诸比丘：「依止毗舍离城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得为缠头人说法，除病，应当学。」
    病者，世尊说无罪。缠头者，若衣缠、若绢缠。说法者，如上说。得为病缠头人说法，无罪。若比丘为塔、为僧事故，诣王、若地主，彼作是言：「比丘为我说法。」不得语令解缠，恐生疑心故。若边有净人者，当作意为彼说，王虽听，无罪。若比丘在怖畏崄道行时，防卫人言：「尊者！为我说法。」彼人虽缠头，为说无罪。若放恣诸根为无病缠头人说法者，越学法。狂、痴、心乱无罪。是故说，不得为缠头人说法，除病，应当学。
    佛住毗舍离，广说如上。尔时难陀、优波难陀为梨车童子抱膝蹲人说法，为世人所讥：「云何沙门释子如伎说人为抱膝蹲人说法？此坏败人，有何道法？而此童子无恭敬心，闻如是微妙法，应如法坐，云何抱膝蹲听？」诸比丘以是因缘往白世尊。佛言：「呼难陀、优波难陀来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「汝云何为无病抱膝蹲人说法？从今日后不得为抱膝蹲人说法，除病。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得为抱膝蹲人说法，除病，应当学。」
    病者，世尊说无罪。抱膝者，手抱、衣抱、带抱。说法者，如上说。为病人说，无罪。若比丘为塔、为僧事，诣王、若地主时，乃至边有净人，应作意为净人说，王虽听，为说无罪。若放恣诸根为无病抱膝人说法者，越学法。狂、痴、心乱无罪。是故说，不得为抱膝蹲人说法，除病，应当学。
    佛住毗舍离，广说如上。尔时难陀、优波难陀为翘脚坐梨车童子说法，为世人所讥：「云何沙门释子如伎说人为翘脚人说法？此坏败人，有何道法？然此童子无恭敬心，闻是妙法应正坐，云何翘脚坐？」诸比丘以是因缘往白世尊。佛言：「呼难陀、优波难陀来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「汝云何为无病翘脚人说法？从今日后不得为翘脚人说法，除病。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得为翘脚人说法，除病，应当学。」
    病者，世尊说无罪。翘脚者，髀着髀上、膝着膝上、膊着胫上、脚着脚趺上。说法者，如上说。不得为无病翘脚人说法，病者为说无罪。若比丘为塔、为僧事，诣王、若地主，彼言：「比丘为我说法。」不得语彼令正坐，恐生疑心故。彼边有净人者，当作意为彼人说，王虽听，无罪。若放恣诸根为无病翘脚人说法者，越学法。狂、痴、心乱无罪。是故说，不得为翘脚人说法，除病，应当学。
    为坐及卧说，　　高床着革屣，
    着屐并覆头，　　缠头抱膝蹲，
    不为翘脚说。　　第五跋渠竟。
    佛住毗舍离，广说如上。尔时难陀、优波难陀为持刀梨车童子说法，为世人所讥：「云何沙门释子如伎人为捉刀人说法？此坏败人，有何道法？然此童子无恭敬心，闻是妙法，应当一心合掌。云何如屠儿捉刀听法？」诸比丘以是因缘往白世尊。佛言：「呼难陀、优波难陀来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「汝云何为捉刀人说法？从今日后不得为持刀人说法。」佛告诸比丘：「依止毗舍离城住者皆悉令集，以十利故与诸比丘制戒，乃至已闻者当重闻。
    不得为持刀人说法，应当学。」
    持者，手捉。刀者，大刀、小刀、剑。说法者，如上说。不得为持刀人说法，若比丘为塔、为僧事，诣王、若地主，彼言：「比丘为我说法。」不得语令放刀，恐生疑心故。若边有净人，当作意为净人说，王虽听，无罪。若比丘在崄道恐怖处行时，防卫人言：「尊者为我说法。」彼虽捉刀，为说无罪。若放恣诸根为捉刀人说法者，越学法。狂、痴、心乱无罪。是故说，不得为持刀人说法，应当学。
    佛住毗舍离，广说如上。尔时难陀、优波难陀为持弓箭梨车童子说法，为世人所讥：「云何沙门释子如伎人为持弓箭人说法？此坏败人，有何道法？然此童子无恭敬心，闻是妙法应放弓箭，云何如猎师捉弓箭听法？」诸比丘以是因缘往白世尊。佛言：「呼难陀、优波难陀来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「汝云何为持弓箭人说法？」佛言：「从今日后不得为持弓箭人说法。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得为持弓箭人说法，应当学。」
    持者，手捉。弓箭者，防卫仗也。说法者，如上说。不得为持弓箭人说法，若比丘为塔、为僧事，诣王、若地主，彼言：「比丘为我说法。」不得语令放弓箭，恐彼人生疑。若边有净人者，应作意为净人说，王虽听，无罪。若比丘在怖畏崄道行时，防卫人言：「尊者为我说法。」彼虽捉弓箭，为说无罪。若放恣诸根为捉弓箭人说法者，越学法。狂、痴、心乱无罪。是故说，不得为持弓箭人说法，应当学。
    佛住毗舍离，广说如上。尔时难陀、优波难陀为持杖梨车童子说法，为世人所讥：「云何沙门释子如伎人为捉杖人说法？此坏败人，有何道法？然此童子无恭敬心，闻是妙法应当舍杖，云何捉杖听法？」诸比丘以是因缘往白世尊。佛言：「呼难陀、优波难陀来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「汝云何为无病捉杖人说法？从今日后不得为持杖人说法，除病。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得为持杖人说法，除病，应当学。」
    病者，世尊说无罪。捉杖者，一切杖。说法者，如上说。不得为无病持杖人说法，病者无罪。若比丘为塔、为僧事，诣王、若地主，彼言：「比丘为我说法。」不得语令放杖，恐生疑心故。若边有净人者，应作意为净人说，王虽听，无罪。若比丘在怖畏崄道行时，防卫人言：「尊者为我说法。」彼虽捉杖，为说法无罪。若放恣诸根为无病捉杖人说法者，越学法。狂、痴、心乱无罪。是故说，不得为持杖人说法，除病，应当学。
    佛住毗舍离，广说如上。尔时难陀、优波难陀为持盖梨车童子说法，为世人所讥：「云何沙门释子如伎人，为持盖人说法？此坏败人，有何道法？然此童子无恭敬心，闻是妙法应当却盖，云何捉盖听法？」诸比丘以是因缘，往白世尊，佛言：「呼难陀、优波难陀来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「汝云何为无病持盖人说法？从今日后不得为持盖人说法，除病。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得为持盖人说法，除病，应当学。」
    病者，世尊说无罪。盖者，树皮盖、多罗叶盖、多梨叶盖、竹伞盖、迭伞盖、孔雀尾盖，如是等种种能遮雨日者，皆名伞盖。说法者，如上说。不得为无病捉盖人说法，病者无罪。若比丘为塔、为僧事，诣王、若地主，彼言：「比丘为我说法。」不得语令却盖，恐生疑故。若边有净人，应作意为净人说，王虽听，无罪。若法师、若律师，风雨、寒雪、大热时，捉盖为说，无罪。若放恣诸根为无病捉盖人说法者，越学法。狂、痴、心乱无罪。是故说，不得为持盖人说法除病，应当学。
    佛住毗舍离，广说如上。尔时难陀、优波难陀随梨车童子后行说法，为世人所讥：「云何沙门释子如伎人随人后为说法？此坏败人，有何道法？然此童子无恭敬心，闻是妙法应当在后而听。」诸比丘以是因缘往白世尊。佛言：「呼难陀、优波难陀来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「汝云何随无病人后为说法？从今日后人在前、不得随后为说法，除病。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    人在前不得随后为说法，除病，应当学。」
    病者世尊说无罪。后者，人在前、比丘在后。说法者，如上说。不得随无病人后而为说法，病者无罪。若比丘为塔、为僧事，诣王、若地主，彼言：「比丘为我说法。」不得语令在后，恐生疑心故。若边有净人者，应作意为净人说，王虽听，无罪。若比丘在怖畏崄道行时，防卫人言：「此处贼常喜在前发，我当在前，尊者在后为我说法。」为说无罪。若比丘眼恶，前人捉杖牵前，为说法无罪。若放恣诸根在无病人后说法者，越学法。狂、痴、心乱无罪。是故说。人在前、比丘在后，不得为说法，除病，应当学。
    佛住毗舍离，广说如上。尔时难陀、优波难陀为骑乘梨车童子说法，为世人所讥：「云何沙门释子如伎人为骑乘人说法？此坏败人，有何道法？而此童子无恭敬心，闻是妙法应当下乘，云何骑乘听法？」诸比丘以是因缘往白世尊。佛言：「呼难陀、优波难陀来。」来已，佛具问上事：「汝实尔不？」答言：「实尔。」佛言：「汝云何为无病骑乘人说法？从今日后骑乘人不得为说法，除病。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    骑乘人不得为说法，除病，应当学。」
    病者，世尊说无罪。乘者，有八种：象乘、马乘、牛乘、驴乘、船乘、车乘、舆乘、辇乘。说法者，如上说。不得为无病骑乘人说法，病者无罪。若比丘为塔、为僧事，诣王、若地主，彼言：「比丘为我说法。」不应语令下乘，恐生疑心故。若边有净人者。应作意为净人说，王虽听，无罪。若比丘在怖畏崄道行时，防卫人言：「尊者为我说法。」彼骑乘人，为说无罪。若放恣诸根为无病骑乘人说法者，越学法。狂、痴、心乱无罪。是故说，不得为骑乘人说法，除病，应当学。
    佛住毗舍离，广说如上。尔时难陀、优波难陀在道外为道中梨车童子说法，为世人所讥：「云何沙门释子如伎人，己在道外、为道中人说法？此坏败人，有何道法？而此童子无恭敬心，闻是妙法应避道听、令比丘道中，云何自在道中？」诸比丘以是因缘往白世尊。佛言：「呼难陀、优波难陀来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「汝云何在道外、人在道中为说法？从今日后不得道外为道中人说法，除病。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得道外为道中人说法，除病，应当学。」
    病者，世尊说无罪。道外者，比丘在道外。道中者，前听人。说法者，如上说。不得道外为无病道中人说法，病者无罪。若比丘为塔、为僧事，诣王、若地主，彼言：「比丘为我说法。」比丘不得语令在道外，恐彼生疑故。若边有净人者，当作意为净人说，王虽听，无罪。若比丘在怖畏崄道行时，防卫人言：「尊者在道外，我在道中，若有贼出我当拒之。尊者！为我说法。」彼虽在道中，为说无罪。若放恣诸根在道外为无病道中人说法者，越学法。狂、痴、心乱无罪。是故说，不得在道外为道中人说法，除病，应当学。

    佛住舍卫城，广说如上。尔时波斯匿王欲诣东库园林池观，语侍者言：「明当与夫人婇女出东园游看，可扫洒庄严敷施床褥。」时六群比丘闻已，先往到彼，于软草上涕唾。复取树叶裹不净，着池水中浮。其日王出，夫人婇女在宫日久，常思游看，今得从意如囚出狱。到园中见诸软草各各驰趣，并遥占言：「此是我许！此是我许！」即便坐上，涕唾污衣，各趣池水洗手溅衣，见池水上有诸叶裹，又作是念：「将是诸年少闻我等当出，必裹诸香着此水中，以待我辈。」各各诤之：「此是我许！此是我许！」竞捉叶裹，不净灒出污诸衣物，展转相谓言：「奇事！奇事！本谓是香，乃是不净。」即白王言：「此是奇怪，王先敕扫洒，今不净乃尔。」王问园民：「谁污此园？」园民白王：「昨日六群比丘在此中戏良久乃去，或是彼污。」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已佛具问上事：「汝实尔不？」答言：「实尔。」佛言：「汝等云何生草上及水中大小便涕唾？从今日后不听生草上水中大小便涕唾。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得生草上大小便涕唾，应当学。不得水中大小便涕唾，应当学。」
    不得生草上大小便涕唾，当在无草地。若夏月生草普茂无空缺处者，当在骆驼牛马驴羊行处。若复无是者，当在砖瓦石上。若复无者，当在干草叶上。若复无者，当以木枝承，令粪先堕木枝上，后堕地。若比丘经行时，不得涕唾生草上。经行头当着唾壶，瓦石、草叶以细灰土着唾壶中，然后唾上。若大小便涕唾污手脚，不得拭生草。水者，十种，如上说。不得大小便涕唾水中，当在陆地。若雨时水卒起浮满，当在土块上。若无是者，当于瓦石上、若竹木上，先堕木上，然后堕水中。若掘地作圊厕底水出者，比丘不得先在上起止，当先使净人行，然后比丘行无罪。若圊厕底有流水，当以木承已后堕水中。若大小便涕唾，污手脚得水洗，水中洗大小便行无罪。若比丘入水浴时，不得唾中。若远岸者，当唾手中，然后弃之。若放恣诸根生草上大小便涕唾者，越学法。狂、痴、心乱无罪。若放恣诸根水中大小便涕唾者，越学法。狂、痴、心乱无罪。是故说，不得生草上大小便涕唾，应当学。不得水中大小便涕唾，应当学。
    佛住舍卫城，广说如上。尔时六群比丘立大小便，为世人所讥：「云何沙门释子如牛驴骆驼立大小便？此坏败人，有何道法？」诸比丘以是因缘往白世尊。佛言：「呼六群比丘来。」来已，佛问：「汝实尔不？」答言：「实尔。」佛言：「汝云何立大小便？从今日后不得立大小便。」佛告诸比丘：「皆悉令集，十利故与诸比丘制戒，乃至已闻者当重闻。
    不得立大小便，应当学。」
    不得立大小便，若脚有泥土，畏污衣者得立，无罪。脚若病若疮若肿，得立无罪。若放恣诸根立大小便者，越学法。狂、痴、心乱无罪。是故说，不得立大小便，应当学。
    捉刀持弓箭，　　持杖并伞盖，
    后行骑乘人，　　道外生草上，
    水中立便利。　　第六跋渠竟。

摩诃僧祇律卷第二十二

    明一百七众学法初
    佛在王舍城。尔时诸比丘。极高着泥洹僧。极下着。参差着。不周齐着。佛见已作是念。我当观过去诸佛。云何着泥洹僧。空中净居天言。世尊。过去诸佛周齐着泥洹僧。佛亦自忆知过去诸佛周齐着泥洹僧。佛复念。我当观未来诸佛。云何着泥洹僧。空中净居天言。世尊。未来诸佛周齐着泥洹僧。佛亦观知未来诸佛。亦当周齐着泥洹僧。佛复作是念。我当看净居天。云何着泥洹僧。空中天言。净居天周齐着泥洹僧。佛亦自知净居天周齐着泥洹僧。佛以是事集比丘僧。以种种因缘呵责诸比丘。云何名比丘。极高着泥洹僧。极下着泥洹僧。参差着泥洹僧。不周齐着泥洹僧。种种因缘呵已语诸比丘。以十利故与比丘结戒。从今是戒应如是说。不极高着泥洹僧。应当学。
    若比丘极高着。突吉罗。若不极高着不犯(一)
    不极下着泥洹僧。应当学。若极下着泥洹僧。突吉罗。不极下着不犯(二)
    不参差着泥洹僧。应当学。若参差着泥洹僧。突吉罗。不参差着泥洹僧不犯(三)
    不如釿头着泥洹僧。应当学。如釿头着泥洹僧。突吉罗。不如釿头着。不犯(四)
    不如象鼻着泥洹僧。应当学。如象鼻着泥洹僧。突吉罗。不如象鼻着不犯(五)
    不如多罗叶着泥洹僧。应当学。如多罗叶着泥洹僧。突吉罗。不如多罗叶着泥洹僧。不犯(六)
    不如麨抟着泥洹僧。应当学。如麨抟着泥洹僧。突吉罗。不如麨抟着不犯(七)
    不细襵前着泥洹僧。应当学。如细襵前着泥洹僧。突吉罗。不细襵前着。不犯(八)
    不着毦泥洹僧。应当学。着毦泥洹僧。突吉罗。不着毦衣。不犯(九)
    不并襵两边着泥洹僧。应当学。若并襵两边着泥洹僧。突吉罗。不并襵两边着。不犯(十)
    不着细缕泥洹僧。应当学。若着细缕泥洹僧。突吉罗。不着细缕。不犯(十一)
    周齐着泥洹僧。应当学。不周齐着泥洹僧。突吉罗。周齐着不犯(十二)
    佛在王舍城。尔时诸比丘。极高被衣。极下被衣。参差被衣。不周齐被衣。佛见已作是念。我当观过去诸佛。云何被衣。空中净居天言。过去诸佛周齐被衣。佛亦自忆过去诸佛周齐被衣。佛复念。我当观未来诸佛。云何被衣。空中天言。未来诸佛周齐被衣。佛亦自知未来诸佛周齐被衣。佛复念。净居诸天云何被衣。空中天言。净居诸天周齐被衣。佛亦自见净居诸天周齐被衣。佛以是事集比丘僧。种种因缘呵责诸比丘。云何名比丘。极高被衣。极下被衣。参差被衣。不周齐被衣。种种因缘呵已语诸比丘。以十利故与比丘结戒。从今
    不极高被衣。应当学。极高被衣突吉罗。不极高被衣不犯(十三)
    不极下被衣应当学。极下被衣突吉罗。不极下被衣不犯(十四)
    不参差被衣。应当学。参差被衣突吉罗。不参差被衣不犯(十五)
    周齐被衣应当学。不周齐被衣突吉罗。周齐被衣不犯(十六)

    佛在王舍城。尔时有一居士。请佛及僧明日食。佛默然受。居士知佛默然受已。从坐起头面礼佛足右绕而去。还自舍通夜办种种多美饮食。晨朝敷座处遣使白佛。时到食具已办。佛自知时。佛中前着衣入居士舍。尔时六群比丘。不好覆身入是家内。自看肩臂看胸。诸居士呵责言。诸沙门释子自言。善好有功德。不好覆身。入家内。自看肩臂看胸。如王如大臣。佛见六群比丘不好覆身入白衣舍。闻居士呵责如王如大臣。佛食后以是事集比丘僧。种种因缘呵责六群比丘。云何名比丘。不好覆身入家内。自看肩臂看胸。种种因缘呵已语诸比丘。以十利故与比丘结戒。从今
    好覆身入家内。应当学。不好覆身入家内。突吉罗。好覆身入家内。不犯(十七)
    有时六群比丘。虽好覆身入家内。不好覆身坐。自看肩臂看胸。诸居士呵责言。诸沙门释子自言。善好有德。不好覆身坐家内。看肩臂看胸。如王如大臣。佛见诸比丘不好覆身坐家内。自看肩臂看胸。佛见已食后集比丘僧。种种因缘呵责诸比丘。云何名比丘。不好覆身坐家内。自看肩臂看胸。种种因缘呵已语诸比丘。以十利故与比丘结戒。
    从今好覆身坐家内。应当学。不好覆身坐家内。突吉罗。好覆身坐不犯(十八)
    有时六群比丘。不善摄身入家内。脚蹴大车小车犊车辇舆。轮树柱壁瓶瓮倒地。诸居士呵责言。诸沙门释子自言。善好有德。不善摄身入他家。脚蹴物倒地。如盲人。佛语诸比丘。
    善摄身入家内。应当学。不善摄身入家内。突吉罗。善摄身入家内。不犯(十九)
    又六群比丘。虽善摄身入家内。不善摄身坐。蹴大车小车犊车辇舆轮树柱壁瓶瓮床榻倒地如盲人。佛知是事语诸比丘。
    善摄身坐家内。应当学。不善摄身坐家内突吉罗。若善摄身坐。不犯(二十)
    佛在舍卫国。尔时世尊。中前着衣与诸比丘入舍卫城。诸佛常法。若以神通力入城邑聚落时。现如是希有事。谓象申鸣马悲鸣诸牛王吼鹅雁孔雀鹦鹉舍利鸟俱均罗猩猩诸鸟。出和雅音。大鼓小鼓箜篌筝笛琵琶箫瑟筚篥铙钹。不鼓自鸣。诸贵人舍所有金器内外庄严具。若在箱箧中自然作声。盲者得视。聋者得听。哑者能言。拘躄者得伸跛蹇者得手足。睐眼得正。病瘦者得除。苦痛者得乐。毒者得消。狂者得正。杀者离杀。偷者离偷。邪淫者不邪淫。妄语者不妄语。两舌恶口无义语者。不无义语。贪者不贪。瞋者不瞋。邪见者离邪见。牢狱闭系枷锁杻械。悉得解脱。愦闹处者皆得空闲。未种善根者种。已种者增长。已增长者得解脱。诸伏藏宝物自然发出。现如是希有事。诸众生得利益。尔时佛渐渐行到城。以右足着门阃上。如是等种种希有事皆现。尔时人民于屋上堂壁楼阁上看佛及僧。是中有未曾见佛者。有曾见佛者指示言。此是佛。此是舍利弗目连阿那律难提金毗罗。此是六群比丘。六群比丘闻已。仰看作是言。某女人盲。某睐眼某赤眼。某短鼻某瘿。某背偻某跛。某白某黑。某无威德。诸女人闻已。语六群比丘言。我非汝妇。不与汝私通我等好丑何豫汝事。而字名我等。六群比丘言。我从佛及僧入城。何豫汝事。指我等言。此是六群比丘。似如过罪人。佛闻是事语诸比丘。从今
    不高视入家内。应当学。高视入家内。突吉罗。不高视入家内不犯(二十一)
    尔时佛及僧露地坐食。诸人在堂屋上墙壁楼阁上。看佛及僧。是中有人。未曾见佛者。中有曾见佛者指示言。此是佛。此是舍利弗目连阿那律难提金毗罗。此是六群比丘。六群比丘闻已。即仰视作是言。某女人盲。某睐眼某赤眼。某短鼻某瘿。某背偻某跛。某黑某白。某无威德。诸女人闻已语六群比丘言。我等非汝妇。不与汝通。我等好丑何豫汝事。而名字我等。六群比丘言。我从佛及僧受请坐食。何豫汝等事。而指我等言。此是六群比丘。似如过罪人。佛闻是事语诸比丘。从今
    不高视坐家内。应当学。高视坐家内。突吉罗。不高视坐家内。不犯(二十二)
    又六群比丘。嫌呵供养入家内。作是言。昨日饮食香美熟好。次第等与好敷座处。今日或当不如昨日香美熟好。或不次第等与。诸居士呵责言。诸沙门释子不善。不种不获。但能噉食出他过罪。佛闻是事语诸比丘。从今
    不呵供养入家内。应当学。呵供养入突吉罗。不呵供养入。不犯(二十三)
    又六群比丘。入时不呵供养。坐已便呵。作是言。昨日饮食香美熟好次第等与好敷座处。今日或当不如昨日香美熟好。或不次第等与。诸居士呵言。是沙门释子不善。不种不获。但能噉食出他过罪。佛闻是事已语诸比丘。从今
    不呵供养坐家内。应当学。呵供养坐突吉罗。不呵供养坐。不犯(二十四)
    又六群比丘。高大声入家内。诸居士呵责言。沙门释子自言。善好有德。高大声入家内。如婆罗门。佛语诸比丘。从今静默入家内应当学。若不静默入家内突吉罗。静默入不犯(二十五)
    又六群比丘。虽不高声入家内。便高声坐如婆罗门。诸居士呵责言。沙门释子自言。善好有德。高大声坐他家。如婆罗门。佛闻已语诸比丘。从今
    静默坐家内应当学。若不静默坐家内突吉罗。若静默坐不犯(二十六)
    又六群比丘。蹲行入家内。诸居士呵责言。沙门释子自言。善好有功德。蹲行入家内。似如截脚。佛闻已语诸比丘。从今
    不蹲行入家内。应当学蹲行入家内。突吉罗。不蹲行入。不犯(二十七)
    又六群比丘。虽不蹲行入家内。便蹲坐家内。诸居士呵责言。沙门释子蹲坐家内。如外道。佛语诸比丘。从今
    不蹲坐家内应当学。若蹲坐家内突吉罗。不蹲坐不犯(二十八)
    又六群比丘。以衣覆头入家内。诸居士瞋呵责言。是诸比丘自言。善好有德。以衣覆头入家内。似如伺捕人。佛言。从今
    不覆头入家内。应当学。若覆头入家内。突吉罗。不覆头入不犯(二十九)
    又六群比丘。虽不覆头入家内。覆头坐家内。诸居士呵责。诸比丘自言。善好有德。覆头坐家内。似如伺捕人。佛言。从今
    不覆头坐家内。应当学。若覆头坐突吉罗。不覆头坐不犯(三十)
    又六群比丘襆头入家内。诸居士呵责言。诸沙门释子自言。善好有德。襆头入家内。如王如大臣。佛闻是事语诸比丘。从今
    不襆头入家内。应当学。若襆头入突吉罗。不襆头入不犯(三十一)
    又六群比丘。虽不襆头入家内。而襆头坐家内。诸居士呵责。诸比丘自言。善好有德。襆头坐家内。如王如大臣。佛闻是事语诸比丘。从今
    不襆头坐家内应当学。若襆头坐突吉罗。不襆头坐不犯(三十二)
    又六群比丘。肘隐人肩入家内。诸居士呵责言。沙门释子自言。善好有德。肘隐人肩入家内。如王如大臣。佛闻是事语诸比丘。从今
    不肘隐人肩入家内。应当学。肘隐人肩入家内。突吉罗。不肘隐人肩入。不犯(三十三)
    又六群比丘。虽不肘隐人肩入家内。便肘隐人肩坐家内。诸居士瞋呵责言。诸沙门释子自言。善好有德。肘隐人肩坐家内。如王如大臣。佛闻是事语诸比丘。从今
    不肘隐人肩坐家内。应当学。肘隐人肩坐突吉罗。不肘隐人肩坐。不犯(三十四)
    又六群比丘。叉腰入家内。诸居士呵责言。沙门释子自言。善好有德。叉腰入家内。如王如大臣。佛闻是事语诸比丘。从今
    不叉腰入家内。应当学。叉腰入突吉罗。不叉腰入不犯(三十五)
    又六群比丘。虽不叉腰入家内。便叉腰坐家内。诸居士呵责言。沙门释子自言善好有德。叉腰坐家内。如王如大臣。佛闻是事语诸比丘。
    不叉腰坐家内应当学。叉腰坐突吉罗。不叉腰坐不犯(三十六)
    又六群比丘。左右反抄衣入家内。诸居士呵责言。沙门释子自言善好有德。左右反抄衣入家内。如王如大臣。佛闻是事语诸比丘。从今
    不左右反抄衣入家内。应当学。左右反抄衣入家内突吉罗。不左右反抄衣入不犯(三十七)
    尔时六群比丘。虽不左右反抄衣入家内。便左右反抄衣坐家内。诸居士呵责言。云何名比丘。左右反抄衣坐家内。如王如大臣。佛闻是事语诸比丘。
    不左右反抄衣坐家内。应当学。左右反抄衣坐突吉罗。不左右反抄衣坐不犯(三十八)
    又六群比丘。偏抄衣入家内。诸居士诃责言。沙门释子自言善好有德。偏抄衣入家内。如王如大臣。佛闻是事语诸比丘。从今
    不偏抄衣入家内。应当学。若偏抄衣入突吉罗。不偏抄衣入不犯(三十九)
    又六群比丘。虽不偏抄衣入家内便偏抄衣坐家内。诸居士呵责言。沙门释子自言善好有德。偏抄衣坐家内。如王如大臣。佛闻是事语诸比丘。
    不偏抄衣坐家内。应当学。若偏抄衣坐家内突吉罗。不偏抄衣坐不犯(四十)
    尔时六群比丘。以衣覆右肩全举左肩上入家内。诸居士呵责言。诸沙门释子自言善好有德。以衣覆右肩全举左肩上入家内。如王如大臣。佛闻是事语诸比丘。从今
    不应以衣覆右肩全举左肩上入家内。应当学。若以衣覆右肩全举左肩上入家内突吉罗。不以衣覆右肩全举左肩上入不犯(四十一)
    又六群比丘。虽不以衣覆右肩上全举左肩上入家内。便以衣覆右肩上全举左肩上坐家内。诸居士呵责言。沙门释子自言善好有德。以衣覆右肩全举左肩上坐家内。如王如大臣。佛闻是事语诸比丘。从今
    不应以衣覆右肩全举左肩上坐家内。应当学。若以衣覆右肩全举左肩上坐突吉罗。不覆右肩全举左肩上坐不犯(四十二)
    尔时六群比丘。掉臂入家内。诸居士呵责言。诸沙门释子自言善好有德。掉臂入家内。似如种谷人。佛闻是事语诸比丘。从今
    不掉臂入家内。应当学。若掉臂入突吉罗。若不掉臂入不犯(四十三)
    尔时诸比丘。虽不掉臂入家内。便掉臂坐。诸居士呵责言。沙门释子自言善好有功德。掉臂坐家内。似如种谷人。佛闻是事语诸比丘。从今
    不掉臂坐家内。应当学。若掉臂坐突吉罗。若不掉臂坐家内不犯(四十四)
    尔时六群比丘。摇肩入家内。诸居士呵责言。沙门释子自言善好有德。摇肩入家内。如王如大臣。佛闻是事语诸比丘。从今
    不摇肩入家内。应当学。若摇肩入家内突吉罗。不摇肩入不犯(四十五)
    尔时六群比丘。虽不摇肩入家内。便摇肩坐。诸居士呵责言。沙门释子自言善好有德。摇肩坐家内。如王如大臣。佛闻是事语诸比丘从今
    不摇肩坐家内。应当学。若摇肩坐突吉罗。不摇肩坐不犯(四十六)
    又六群比丘。摇头入家内。诸居士呵责言。沙门释子自言善好有德。摇头入家内。似如鬼捉。佛闻是事语诸比丘。从今
    不摇头入家内。应当学。若摇头入家内突吉罗。不摇头入不犯(四十七)
    又六群比丘。虽不摇头入家内。便摇头坐家内。诸居士呵责。沙门释子自言善好有德。摇头坐家内。似如鬼捉。佛闻是事语诸比丘。从今
    不摇头坐家内。应当学。若摇头坐突吉罗。不摇头坐不犯(四十八)
    尔时六群比丘。摇身入家内。诸居士呵责言。沙门释子自言善好有德。摇身入家内。似如舞人。佛闻是事语诸比丘。从今
    不摇身入家内。应当学。若摇身入突吉罗。不摇身入不犯(四十九)
    尔时六群比丘。虽不摇身入家内。便摇身坐。诸居士呵责言。沙门释子摇身坐家内。似如舞人。佛闻是事语诸比丘。从今
    不摇身坐家内。应当学。若摇身坐家内突吉罗。不摇身坐家内不犯(五十)
    尔时六群比丘。携手入家内。蹴蹋瓶瓮器物倒地。诸居士呵责言。沙门释子自言善好有德。携手入家内。如王如大臣。佛闻是事语诸比丘。从今
    不携手入家内应当学。若携手入家内突吉罗。不携手入家内不犯(五十一)
    又六群比丘。虽不携手入家内。便携手坐家内。诸居士言。诸长老。相近坐此请比丘多。六群比丘言。汝等更有何等事。何不广敷座处。令我等相近坐耶。佛闻是事语诸比丘。从今
    不携手坐家内。应当学。若携手坐家内突吉罗。不携手坐不犯(五十二)
    又六群比丘。翘一脚入家内。诸居士呵责言。沙门释子自言善好有德。翘一脚入家内。如王如大臣。佛闻是事语诸比丘。从今
    不翘一脚入家内。应当学。若翘一脚入突吉罗。不翘一脚入家内不犯(五十三)
    尔时六群比丘。虽不翘一脚入家内。便翘一脚坐家内。诸居士言。诸长老。相近坐我请比丘多。六群比丘言。汝等更有何等事。何不广敷座处。令我等相近坐耶。佛闻是事语诸比丘。从今
    不应翘一脚坐家内。应当学。翘一脚坐家内突吉罗。不翘一脚坐不犯(五十四)
    尔时六群比丘。累髀坐家内下露形体。诸居士呵责言。沙门释子自言善好有德。累髀坐家内下露形体。佛闻是事语诸比丘。从今
    不累髀坐家内。应当学。若累髀坐家内突吉罗。不累髀坐不犯(五十五)
    尔时六群比丘累脚坐。诸居士呵责言。沙门释子自言善好有德。累脚坐家内。如王如大臣。佛闻是事语诸比丘。从今
    不累脚坐应当学。若累脚坐突吉罗。不累脚坐不犯(五十六)
    佛在舍卫国。尔时六群比丘。早起着衣持钵入舍卫城乞食。有一居士。中门前独坐床上。以掌扶颊愁忧不乐。时六群比丘共相谓言。此人忧戚。我能令语笑。六群比丘前到是居士所。以掌扶颊愁忧而住。居士笑而问言。汝等何急共相忧愁。以掌扶颊而住。六群比丘顾语诸比丘言。我即令语笑已。诸居士呵责言。诸沙门释子自言善好有德。以掌扶颊令白衣语笑。如戏笑人。佛闻是事语诸比丘。从今
    不掌扶颊坐家内。为白衣笑故。应当学。若掌扶颊坐突吉罗。不掌扶颊坐不犯(五十七)

    佛在王舍城。尔时有一居士。请佛及僧明日食。佛默然受已。居士知佛受已。从坐而起头面礼佛足右绕而去。还到自舍通夜办种种多美饮食。晨朝敷座处。遣使白佛时到。食具已办佛自知时。佛及僧入居士舍坐。是居士知佛及僧坐已。自手行水欲下饮食。时六群比丘。持钵置前四向顾视。居士下饭着钵中已过去。六群比丘言。此中何以不与饭。居士言已与。六群比丘言不与。居士言看钵中。看已唤居士言。授我钵来。诸居士言。汝等向者心在何处。今方唤授钵。佛言。从今
    一心受饭。应当学。若不一心受饭突吉罗。若一心受不犯(五十八)
    又六群比丘。以饭满钵向余处看。诸居士着羹钵中已过。六群比丘言。此中何以不与羹耶。答言已与。六群比丘言不与。居士言。何不看钵中。看已语言。授我钵来。诸居士言。汝向者心在何处。今方唤授钵。佛闻是事语诸比丘。从今
    一心受羹应当学。若不一心受羹突吉罗。一心受羹不犯(五十九)
    又六群比丘。溢钵受饮食。是中饭羹溢出。诸居士言。饭当更益。羹亦当更益。何以溢钵取弃。佛闻是事语诸比丘。从今
    不溢钵受食。应当学。若溢钵受食突吉罗。不溢钵受不犯(六十)
    又六群比丘。以羹菜浇饭。但取羹菜处饭食。诸居士呵责言。何以浇食如小儿。佛闻是事语诸比丘。从今
    等羹饭和合食。应当学。若不等羹饭食突吉罗。若羹饭等食不犯(六十一)
    又六群比丘。饭上若有酥酪及羹。剾中噉如井。诸居士呵责言。诸比丘食如婆罗门食。佛闻是事语诸比丘。从今
    不应剾中噉如井。应当学。剾中食突吉罗。不剾中食不犯(六十二)
    又六群比丘抟饭食。诸居士呵责言。诸比丘抟饭如小儿。佛闻是事语诸比丘。从今
    不抟饭食应当学。若抟饭食突吉罗。不抟饭食不犯(六十三)
    又六群比丘。大抟饭食。诸居士呵责言。诸比丘大抟饭食。似如有人欲夺驱逐。佛闻是事语诸比丘。从今
    不大抟食。应当学。若大抟食突吉罗。不大抟食不犯(六十四)
    又六群比丘。手把饭食。诸居士呵责言。诸比丘手把饭食。如田种人。佛闻是事语诸比丘。从今
    不手把饭食。应当学。手把饭食突吉罗。不手把饭食不犯(六十五)
    又时诸比丘。次第坐食。有一比丘。食未至便大张口。六群比丘与比坐。以戏故持土块着口中。尔时众中有如是不清净事。佛言。从今
    不豫张口待饭食。应当学。若食未至豫张口待食突吉罗。不豫张口待不犯(六十六)
    有时六群比丘唅食语。羹饭从口流出。比坐比丘见便吐逆。佛言。从今
    不唅食语。应当学。若唅食语突吉罗。不唅食语不犯(六十七)
    又六群比丘。啮半食。半在口中。半在手中。佛言。从今
    不啮半食。应当学。若啮半食突吉罗。不啮半食不犯(六十八)
    佛在伽维罗卫国。尔时摩诃男释。请佛及僧明日食。佛默然受。知佛默然受已。即从坐起头面礼足右绕而去。还自舍。通夜办种种多美饮食。早起敷座处。遣使白佛言时到。食具已办佛自知时。佛着衣持钵及僧入摩诃男舍坐。摩诃男见佛坐已。自手行水。是食乳已办。自手下饭与乳。诸比丘吸食作声。尔时有比丘。先是伎儿。闻是声即起舞。诸比丘大笑。笑时口中饭粒出。有鼻孔中出者。诸居士呵责言。诸沙门释子自言善好有德。云何令他笑如伎儿。佛见诸比丘作是事。闻诸居士呵责时佛默然。食后以是事集比丘僧。佛知故问舞比丘。汝以何心舞。答言。世尊。欲出诸比丘吸食过罪。及戏笑故。佛言。从今
    不吸食。应当学。若吸食作声食突吉罗。不吸食作声不犯(六十九)
    又六群比丘。嚼食唼唼作声。诸居士呵责言。沙门释子自言善好有德。嚼食唼唼作声。如猪唼食。佛言。从今
    不嚼食作声。应当学。嚼食作声食突吉罗。不嚼食作声不犯(七十)
    又六群比丘。满口着饭渐渐咽。诸居士呵责言。如猕猴食。佛言。从今
    不未咽食食。应当学。未咽食食突吉罗。咽已食不犯(七十一)
    又六群比丘吐舌食。作是言。谁能全吞令抟不坏。诸居士呵责言。诸比丘吐舌食如小儿。佛言。从今
    不吐舌食。应当学。吐舌食突吉罗。不吐舌不犯(七十二)
    又六群比丘缩鼻食。诸居士呵责言。应好弃涕。为寒耶。为噉蒜耶。佛言。从今
    不缩鼻食。应当学。缩鼻食突吉罗。不缩鼻食不犯(七十三)
    又六群比丘舐手食。诸居士呵责言。羹饭尽当更益。何以舐手。佛言。从今
    不舐手食。应当学。若舐手食突吉罗。不舐手食不犯(七十四)
    又六群比丘。指擦钵食。诸居士呵责言。羹饭尽当更益。何以指擦钵食。佛言。从今
    不指擦钵食。应当学。若指擦钵食突吉罗。不指擦钵食不犯(七十五)
    又六群比丘食着手振却。诸居士呵责言。诸比丘食如王如大臣。振手食弃。佛言。从今
    不振手食。应当学。振手食突吉罗。不振手食不犯(七十六)
    又六群比丘弃着手饭。诸居士呵责言。是诸沙门不善。不种不获。但噉复弃。佛言。从今
    不弃着手饭。应当学。弃着手饭突吉罗。不弃不犯(七十七)
    尔时六群比丘。腻手便捉饮器。比坐比丘见便吐逆。佛言。从今
    不腻手捉饮器。应当学。腻手捉饮器突吉罗。不腻手捉不犯(七十八)
    又六群比丘。不病自为索饭索羹。佛言。从今
    不病不自为索饭索羹。应当学。不病自索羹饭突吉罗。若病索不犯(七十九)
    又六群比丘。以饭覆羹。更望得故。语诸居士言。此中着羹。答言。先噉钵中饭覆者。佛言。从今
    不饭覆羹欲望更得。应当学。若饭覆羹更望得者突吉罗。更不望得覆者不犯(八十)
    又六群比丘。呵相看比坐钵中。作是言。汝多我少。我少汝多。佛言。
    不诃相看比坐钵。应当学。呵相看比坐钵突吉罗。不呵相看不犯(八十一)
    又一比丘僧中食时看余处。六群比丘与作比坐以戏笑故。持骨着其钵中。此比丘持手着钵中欲食。触骨惊怖。以是事故。佛言。
    端视钵食应当学。若不端视钵食突吉罗。端视钵食不犯(八十二)
    又六群比丘多受食。不次第噉尽残在钵中。便着水汤弃。满澡盘中。收残食器皆满。诸居士呵责言。是诸沙门不善。不种不获。但能噉复弃。佛言。
    次第噉食尽应当学。不次第噉食尽突吉罗。次第噉尽不犯(八十三)
    佛在迦毗罗国。尔时有居士。请佛及僧明日食。佛默然受。居士知佛默然受已。从坐起头面礼佛足右绕而去。还自舍通夜办种种多美饮食。早起敷坐处。遣使白佛时到。食办佛自知时。佛及僧到居士舍。新堂上水精作地。诸比丘洗钵水中有残食。舍着堂上似如吐。诸居士呵责言。是诸比丘不善。更有屏处可弃此水。何以乃弃此堂上。佛言。
    洗钵水有饭。不问主人不应弃舍内。应当学。若不问主人弃舍内突吉罗。问主人弃者不犯(八十四竟)

十诵律卷第十九

十诵律卷第二十(第三诵之七)

        后秦北印度三藏弗若多罗译

    众学法之余
    佛在舍卫国。尔时波斯匿王。立如是法。若佛在祇洹。我当日日往。时王闻佛在祇洹。即敕御者严驾。御者受教。严驾已办白言。大王。严驾已竟。王自知时。王即乘乘出城向祇洹。王在乘上。六群比丘。为王说法言。大王。色无常受想行识无常。是中有比丘。少欲知足行头陀。见是事心不喜。种种因缘呵责。云何名比丘。人在乘上。步为说法。诸比丘以是事向佛广说。佛语诸比丘。
    人无病乘乘。不应为说法。应当学。若不病乘乘为说法突吉罗。为病人说法不犯(八十五)
    又时王在前行。六群比丘随后行。为说法言。大王。色无常受想行识无常。佛语诸比丘。
    人不病在前行不随后为说法。应当学。若为不病在前行人说法突吉罗。为病人说法不犯(八十六)
    又时王在道中行。六群比丘在道外。为王说法言。大王。色无常受想行识无常。佛语诸比丘。
    若人不病在道中行。比丘在道外行不应为说法。应当学。若自在道外为道中行不病人说法突吉罗。为病人说法不犯(八十七)
    诸王行法。持床榻自随。王在高床上坐。六群比丘立为说法。大王。色受想行识无常。佛语诸比丘。从今
    无病人坐比丘立不为说法。应当学。若自立为坐不病人说法突吉罗。为病人说法不犯(八十八)
    王于六群比丘。无大恭敬心。六群比丘。或得卑小坐处。王自坐高处。六群比丘在卑下处。为王说法言。大王。色受想行识无常。佛语诸比丘。
    人无病在高处。自在下处不为说法。应当学。若自在下处为高处不病人说法突吉罗。为病人说法不犯(八十九)
    有时王身大坐久便卧。六群比丘坐为说法言。大王。色受想行识无常。佛语诸比丘。
    人无病卧比丘坐不为说法。应当学。若自坐为卧不病人说法突吉罗。为病人说法不犯(九十)
    有时王覆头。六群比丘为王说法言。大王。色受想行识无常。佛语诸比丘。
    不为覆头人说法。除病应当学。若为覆头不病人说法突吉罗。为病人说法不犯(九十一)
    有时王裹头。六群比丘为说法言。大王。色受想行识无常。佛语诸比丘。
    不为裹头人说法。除病应当学。若为不病裹头人说法突吉罗。为病人说法不犯(九十二)
    有时王肘隐人肩。六群比丘为说法言。大王。色受想行识无常。佛语诸比丘。
    不应为肘隐人肩者说法。除病应当学。若为肘隐人肩不病人说法突吉罗。为病人说不犯(九十三)
    有时王叉腰。六群比丘为说法言。大王。色受想行识无常。佛语诸比丘。
    不为叉腰人说法。除病应当学。若为不病叉腰人说法突吉罗。为病人说法不犯(九十四)
    有时王左右抄衣。六群比丘为说法言。大王。色受想行识无常。佛语诸比丘。
    不为左右抄衣人说法。除病应当学。若为左右抄衣不病者说法突吉罗。为病人说法不犯(九十五)
    有时王偏抄衣。六群比丘为说法言。大王。色受想行识无常。佛语诸比丘。
    不为偏抄衣人说法。除病应当学。若为偏抄衣不病说法。突吉罗。为病者说法不犯(九十六)
    有时王以衣覆右肩全举左肩上。六群比丘为王说法言。大王。色受想行识无常。佛语诸比丘。
    不为以衣覆右肩全举左肩上人说法。除病应当学。若为以衣覆右肩全举左肩上不病人说法突吉罗。为病人说法不犯(九十七)
    有时王着革屣。六群比丘为说法言。大王。色受想行识无常。佛语诸比丘。
    不为着革屣人说法除病应当学。若为着革屣不病人说法突吉罗。为病者说法不犯(九十八)
    有时王着屐。六群比丘为王说法言。大王。色受想行识无常。佛语诸比丘。
    不为着屐人说法。除病应当学。若为着屐不病人说法突吉罗。为病人说法不犯(九十九)
    有时佛与无量百千万众恭敬围绕说法。波斯匿王眷属。有捉杖者。捉盖者。捉刀者。捉盾者。捉弓箭者。六群比丘别为说法。是众中有堪得道者。以众作二段故。心散乱不得道。诸佛常法。不一心众生不为说法。佛即为王种种说法示教利喜。示教利喜已默然。王知佛种种说法示教利喜已。从坐起头面礼佛足右绕而去。王去未久。佛以是事集比丘僧。以种种因缘呵责六群比丘。云何名比丘。为捉杖不病人说法。若捉盖捉大刀小刀盾弓箭。种种器仗人说法。种种诃已语诸比丘。
    不为捉杖人说法。除病应当学。若为捉杖不病人说法突吉罗。为病者说法不犯(一百)
    不为捉盖人说法。除病应当学。若为捉盖不病人说法突吉罗。为病人说法不犯(一百一)
    不为捉刀人说法。除病应当学。若为捉刀人说法突吉罗。不为捉刀人说法不犯(一百二)
    不为捉盾捉弓箭人说法。除病应当学。若为捉盾弓箭人说法突吉罗。不为捉盾弓箭人说法不犯(一百三)

    佛在王舍城。尔时六群比丘。往语守菜园人言。汝与我等菜。问言。与价不。答言。我乞无价。守菜人言。索菜空与者。我等云何得活。六群比丘言。不与我耶。答言不与。六群比丘余时。大小便洟唾菜上。臭烂死坏。守菜人言。谁之所作。六群比丘往语守菜人言。汝知谁污汝菜。答言不知。六群比丘言。我等所作。随汝索菜不与。我等故作如是事。六群比丘勇健多力。不大畏罪。守菜人不能奈何。诸居士诃责言。沙门释子自言善好有德。菜上大小便洟唾。如王如大臣。佛闻是事语诸比丘。
    不得菜上大小便洟唾。除病应当学。若不病大小便洟唾菜上突吉罗。若病不犯(一百四)
    佛在王舍城。尔时六群比丘。往语浣衣人言。与我浣衣。问言与价不。答言无价。浣衣人言。有浣衣不与价者。我等空浣衣。云何得活。六群比丘言。不与我浣耶。答言。不与汝浣。六群比丘到净水中浣衣处。大小便洟唾。诸浣衣人以先心谓水清净。浸衣着中即臭失色。浣衣人念。谁作是事。六群比丘余时往问。汝等知不。谁污是水。答言不知。六群比丘言。我等所作。以汝不与我浣衣故作是事。六群比丘勇健多力。不大畏罪。诸浣衣人不能奈何。诸居士诃责言。诸沙门释子自言善好有德。净用水中大小便洟唾。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧种种因缘诃责六群比丘。云何名比丘。净用水中大小便涕唾。佛但诃责而未结戒。
    又佛在舍卫国。尔时舍卫城中有一大池。名须摩那。多人所用。六群比丘共相谓言。可往须摩那池上看。皆言随意。即共往池上看。便大小便洟唾池中。诸居士诃责言。是沙门释子不善。更无大小便处耶。乃到是净用水中大小便洟唾。是中有比丘。少欲知足行头陀。闻是事心不喜。向佛广说。佛以是事集比丘僧。种种因缘诃责言云何名比丘。净用水中大小便洟唾。佛种种因缘诃已语诸比丘。
    不应净用水中大小便洟唾。除病应当学。若不病净用水中大小便洟唾突吉罗。病者不犯(一百五)
    佛在舍卫国。尔时六群比丘立大小便。佛闻是事语诸比丘。
    不得立大小便。除病应当学。若不病立大小便突吉罗。若病不犯(一百六)
    佛在舍卫国。有一居士。请佛及僧明日食。佛默然受。居士知佛受已。从坐起头面礼佛足右绕而去。还自舍通夜办种种多美饮食。早起敷座处已。遣使白佛时到。食具已办佛自知时。六群比丘与十七群比丘常共相违斗诤。时十七群比丘次守僧坊。六群比丘次与迎食。六群比丘共相谓言。我等今日故断十七群比丘食。有言云何断。答言。但来当知。六群比丘到十七群比丘所。索钵言。与汝迎食分。即随佛及僧至所请家。六群比丘先食已。迎十七群比丘食分便出。出已便作余事。经过余处诸知识家。见已出城。或坐树下。或在岸上井上池上多人众处住。时十七群比丘年少饥急。共相谓言。食何故迟。又相谓言。上祇洹门外大树上。遥看见不。时有一比丘。上树看见言。在某树下井上岸下多人众中住。至日垂中。额上流汗方来唤言。汝取食分。问言。何故迟耶。答言。我等得食便出。问言。汝等不在某树下岸下多人众中住耶。而言得食便出。六群比丘言。谁道耶。十七群比丘言。我上树上见。是中有比丘。少欲知足行头陀。闻是事心不喜。诃责言。云何名比丘。佛未听上树而上。种种因缘诃已向佛广说。佛知故问十七群比丘。汝实作是事不。答言。实作世尊。佛种种因缘诃责十七群比丘。云何名比丘。我未听上树而上。种种因缘诃已语诸比丘。
    树过人不应上。除急因缘。应当学。若比丘上过人树。无急因缘突吉罗。若急因缘不犯(一百七众学法竟)
    式叉迦罗尼法
    (胡音不正。应言式叉迦罗尼。诸有读写者。尽应从此式叉迦罗尼。不能一一就文治。故斑之出。丹本即云百众学法之一)
    尔时佛在舍卫国祇树给孤独园。时六群比丘。着涅槃僧。或时下着。或时高着。或作象鼻。或作多罗树叶。或时细襵。诸居士见已皆讥嫌言。此沙门释子无有惭愧。外自称言。我知正法。如是有何正法。云何着涅槃僧。或时下或时高。或时作象鼻。或作多罗树叶。或时细襵。如似国王长者大臣居士。如似节会戏笑俳说人着衣。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何汝等。着涅槃僧。或时下或时高。或时作象鼻。或作多罗树叶。或时细襵耶。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等。着涅槃僧。或时下着。或时高着。或作象鼻。或作多罗树叶。或时细襵。以无数方便呵责已告诸比丘言。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    当齐整着涅槃僧。式叉迦罗尼。
    比丘义如上。
    是中不齐整着。或时下着。或时高着。或作象鼻。或作多罗树叶。或时细襵。下者系带在脐下。高者褰齐膝。象鼻者垂前一角。多罗树叶者垂前二角。细襵者绕腰襵皱。
    若比丘。高着下着涅槃僧。或作象鼻。或作多罗树叶。或时细襵。故作。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。脐中生疮下着。若脚腨有疮高着。若僧伽蓝内。若村外。若作时。若在道行无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(一竟)
    尔时佛在舍卫国祇树给孤独园。时六群比丘所着衣。或高着或下着。或作象鼻。或作多罗树叶。或细襵。诸长者见已皆讥嫌言。此沙门释子不知惭愧。外自称言。我知正法。如是有何正法。云何着衣或高着或下着。或作象鼻。或作多罗树叶。或时细襵。如似国王大臣长者居士种。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何汝等着三衣。或高着或下着。或作象鼻。或作多罗树叶。或时细襵。时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等着衣。或高着或下着。或作象鼻。或作多罗树叶。或时细襵耶。以无数方便呵责已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    当齐整着三衣。式叉迦罗尼。
    比丘义如上。
    是中不齐者。或高着或下着。或作象鼻。或作多罗树叶。或时细襵。下着衣者下垂过肘露胁。高着衣者过脚腨上。象鼻者下垂一角。多罗树叶者。垂前两角后褰高也。细襵者细襵已安缘。
    若比丘。故高着下着衣作象鼻。或作多罗树叶或时细襵。故作。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或时肩臂有疮下着。或时脚腨有疮高着。若僧伽蓝内。若村外。若在道行。作时无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(二竟)
    尔时佛在舍卫国祇树给孤独园。时六群比丘。反抄三衣行入白衣舍。诸居士见皆共讥嫌言。此沙门释子不知惭愧。外自称言。我持正法。如是有何正法。云何反抄衣入白衣舍。如似国王大臣长者居士种。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。呵责六群比丘言。云何汝等反抄衣入白衣舍。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等。反抄衣入白衣舍。以无数方便呵责已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得反抄衣行入白衣舍。式叉迦罗尼。
    比丘义如上。
    白衣舍者村落也。
    反抄衣者。或左右反抄衣着肩上。
    若比丘。故左右反抄衣着肩上入白衣舍。故作。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。胁肋边有疮。若僧伽蓝内。若村外。若在道行。若作时无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三竟)
    不得反抄衣入白衣舍坐。式叉迦罗尼。如上(四竟)
    尔时佛在舍卫国祇树给孤独园。尔时六群比丘。以衣缠颈入白衣舍。诸居士见已皆讥嫌言。此沙门释子不知惭愧。乃以衣缠颈入白衣舍。如似国王大臣长者居士种。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝等云何衣缠颈入白衣舍。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等衣缠颈入白衣舍。以无数方便呵责已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得衣缠颈入白衣舍。式叉迦罗尼。
    比丘义如上。
    缠颈者。总捉衣两角着左肩上。
    故作衣缠颈入白衣舍。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。肩臂有疮。若僧伽蓝内。若村外。或作时。或在道行无犯。
    无犯者。最初未制戒。痴狂心乱。痛恼所缠(五竟)
    不得衣缠颈入白衣舍坐。式叉迦罗尼。亦如是(六竟)
    尔时佛在舍卫国祇树给孤独园。尔时六群比丘。以衣覆头入白衣舍。诸居士见已皆讥嫌言。此沙门释子不知惭愧。外自称言。我知正法。如是有何正法。衣覆头行似如盗贼。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝等云何持衣覆头入白衣舍。比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等衣覆头入白衣舍。以无数方便呵责六群比丘已告诸比丘言。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得覆头入白衣舍。式叉迦罗尼。
    比丘义如上。
    白衣舍者村落也。
    覆头者。若以树叶。若以碎段物。
    若衣覆头行入白衣舍。故作犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或时患寒。或头上疮生。或命难梵行难覆头而走无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(七竟)
    不得覆头入白衣舍坐。式叉迦罗尼。亦如是(八竟)

四分律卷第十九

四分律卷第二十(初分之二十)

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    百种学法之二
    尔时佛在舍卫国祇树给孤独园。尔时六群比丘。跳行入白衣舍。诸居士见皆讥嫌言。此沙门释子不知惭愧。外自称言。我知正法。如是有何正法。跳行入舍似如鸟雀。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝等云何跳行入白衣舍。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等跳行入白衣舍。以无数方便呵责已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得跳行入白衣舍。式叉迦罗尼。
    比丘义如上。
    白衣舍者如上。
    跳行者双脚跳。
    若比丘。故作跳行入白衣舍。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。若为人所打。若有贼。若有恶兽。若有棘刺。或渡渠。或渡坑堑。或渡泥跳过者无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(九竟)
    不得跳行入白衣舍坐。式叉迦罗尼。亦如是(十竟)
    尔时佛在舍卫国祇树给孤独园。时有居士请众僧欲设饮食。即其夜办具甘膳好食。晨朝往白时到。时诸比丘。到时着衣持钵诣居士家就座而坐。时六群比丘。在白衣舍内蹲坐。比坐比丘以手触之。即时却倒露形体。诸居士见之讥嫌言。此沙门释子不知惭愧。外自称言。我知正法。如是有何正法。蹲在舍内似如裸形婆罗门。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝等云何在白衣舍内蹲坐。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等在白衣舍内蹲坐。以无数方便呵责已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得白衣舍内蹲坐。式叉迦罗尼。
    比丘义如上。
    白衣舍者如上。
    蹲坐者。若在地若在床上尻不至地。
    若比丘。故作蹲坐在白衣舍内者。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或尻边生疮。若有所与。若礼若忏悔若受教诫无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(十一竟)
    尔时佛在舍卫国祇树给孤独园。时六群比丘。手叉腰行入白衣舍。时诸居士见皆讥嫌言。沙门释子不知惭愧。外自称言。我知正法。如是有何正法。如似世人新婚娶得志憍恣。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝等云何。如是手叉腰行入白衣舍。时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等手叉腰行入白衣舍。以无数方便呵责已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得叉腰行入白衣舍。式叉迦罗尼。
    比丘义如上。
    白衣舍如上。
    叉腰者以手叉腰匡肘。
    若比丘。故作叉腰行入白衣舍。犯应忏突吉罗。以故作故犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。胁下生疮。若僧伽蓝内。若村外。若作时。若在道路行无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(十二竟)
    不得手叉腰入白衣舍坐。式叉伽罗尼。手叉腰匡肘白衣舍妨比坐。亦如是(十三竟)
    尔时佛在舍卫国祇树给孤独园。尔时六群比丘摇身行入白衣舍。时诸居士见皆讥嫌言。此沙门释子不知惭愧。外自称言。我知正法。如是有何正法。摇身行入
    白衣舍。如似国王大臣。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝等云何摇身行入白衣舍。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等摇身趍行入白衣舍。以无数方便呵责已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得摇身行入白衣舍。式叉迦罗尼。
    比丘义如上。
    白衣舍如上。
    摇身者左右戾身趍行。
    若比丘。故作摇身左右戾身趍行入白衣舍。犯应忏突吉罗。以故作故犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或时为人所打回戾身避杖。或恶象来。或被贼。或师子恶兽所触。或逢担棘刺人。如是事戾身避。或渡坑渠泥水处于中摇身过。或时着衣回身看衣齐整不犯高下耶。不象鼻多罗树叶细襵耶。作如是回身看者无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(十四竟)
    不得摇身行入白衣舍坐。式叉迦罗尼。亦如是(十五竟)
    尔时世尊在舍卫国祇树给孤独园。时六群比丘。掉臂行入白衣舍。时诸居士见皆讥嫌言。此沙门释子不知惭愧。外自称言。我知正法。如是有何正法。今掉臂行入白衣舍。似如国王大臣长者居士种。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝等云何掉臂行入白衣舍。呵责已往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等掉臂行入白衣舍。尔时世尊以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得掉臂行入白衣舍。式叉迦罗尼。
    比丘义如上。
    掉臂者垂臂前却。
    若比丘。故作掉臂行入白衣舍。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或为人所打举手遮。或值暴象来。或师子恶兽盗贼。或逢担棘刺人来举手遮。或浮渡河水。或跳渡坑堑。或泥水。或共伴行不及以手招唤无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(十六竟)
    坐亦如上。(十七竟)
    尔时佛在舍卫国祇树给孤独园。时六群比丘。不好覆身行入白衣舍。时诸居士见皆讥嫌言。此沙门释子不知惭愧。所着衣服不好覆身行入白衣舍。如似婆罗门。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝等云何不好覆身行入白衣舍。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等着衣不好覆身行入白衣舍。尔时世尊以无数方便呵责已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    好覆身入白衣舍。式叉迦罗尼。
    比丘义如上。
    白衣舍者村落也。
    不好覆身处处露。
    若比丘。故作不好覆身行入白衣舍。犯应忏突吉罗。以故作犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或时被缚。若风吹衣离体无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(十八竟)
    坐亦如是。(十九竟)
    尔时佛在舍卫国祇树给孤独园。尔时六群比丘。左右顾视行入白衣舍。诸居士见皆讥嫌言。此沙门释子不知惭愧。受取无厌。外自称言。我知正法。如是有何正法。如似盗窃人。左右顾视行入白衣舍。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝等云何左右顾视行入白衣舍耶。尔时诸比丘往世尊所。头面礼足已在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等左右顾视行入白衣舍。以无数方便呵责六群比丘已告诸比丘言。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得左右顾视行入白衣舍。式叉迦罗尼。
    比丘义如上。
    白衣舍者村落也。
    彼左右顾视者处处看。
    若比丘。故作左右顾视行入白衣舍。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或仰瞻日时节。或命难梵行难左右处处伺求方便道欲逃走无犯。
    无犯者。最初未制戒。痴狂心乱病恼所缠(二十竟)
    坐亦如是。(二十一竟)
    尔时佛在舍卫国祇树给孤独园。尔时六群比丘。高声大唤行入白衣舍。时诸居士见皆讥嫌言。此沙门释子不知惭愧。受取无厌。外自称言。我知正法。如是有何正法。高声大唤如似婆罗门众。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。呵责六群比丘言。汝等云何高声入白衣舍。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法。非净行非随顺行。所不应为。云何汝等高声入白衣舍。以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    静默入白衣舍。式叉迦罗尼。
    比丘义如上。
    是中不静默者。高声大唤若嘱授若高声施食。
    若彼故作高声大唤。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。若聋不闻声须高声唤。或高声嘱授。若高声施食。若命难梵行难高声而走无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(二十二竟)
    坐亦如是。(二十三竟)
    尔时佛在舍卫国祇树给孤独园。时六群比丘。戏笑行入白衣舍。时诸居士见皆讥嫌言。此沙门释子不知惭愧受取无厌。外自称言。我知正法。如是有何正法。戏笑行入白衣舍。如似猕猴。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何汝等戏笑行入白衣舍。时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法。非净行非随顺行。所不应为。云何汝等戏笑行入白衣舍。以无数方便。呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得戏笑行入白衣舍。式叉迦罗尼。
    比丘义如上。
    戏笑者露齿而笑。
    若比丘。故作戏笑行入白衣舍。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或唇痛不覆齿。或念法欢喜而笑无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(二十四竟)
    坐亦如是。(二十五竟)

    尔时佛在舍卫国祇树给孤独园。尔时有居士。请众僧供设饮食。即其夜办具种种美食。晨朝往白时到。尔时诸比丘。着衣持钵诣居士家就座而坐。居士手自斟酌种种饮食。六群比丘。不用意受食捐弃羹饭。时诸居士见已自相谓言。此沙门释子不知惭愧受取无厌。外自称言。我知正法。如是有何正法。云何不用意受食。贪心多受如谷贵时。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝等云何不用意受食。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法。非净行非随顺行。所不应为。云何汝等不用意受食。而捐弃羹饭。以无数方便呵责已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    用意受食。式叉迦罗尼。
    比丘义如上。
    彼不用意受食者。弃羹饭食。
    若比丘。故作不用意受食。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或钵小故食时弃饭。或还堕案上无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(二十六竟)
    尔时佛在舍卫国祇树给孤独园。时有居士。请众僧设饭食。即其夜办具饮食。晨朝往白时到。尔时诸比丘。到时着衣持钵往居士家就座而坐。时居士手自斟酌羹饭。六群比丘。溢钵受食捐弃羹饭。时居士见已皆讥嫌言。此沙门释子无有惭愧受取无厌。外自称言。我知正法。如是何有正法。受食溢钵。似如饥饿之人贪多。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝等云何溢钵受食弃捐羹饭耶。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法。非净行非随顺行。所不应为。云何汝等受食溢钵弃捐羹饭。以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    当平钵受食。式叉迦罗尼。
    比丘义如上。
    不平钵者溢满。
    若比丘。故作不平钵受食。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或时钵小。或时还堕案上无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(二十七竟)
    尔时佛在舍卫国祇树给孤独园。时有居士。请众僧欲设饭食。即其夜供办食具。明日往白时到。时诸比丘。着衣持钵往居士家就座而坐。时居士手自斟酌种种饮食羹饭。六群比丘。取饭过多不容受羹。时诸居士见之皆讥嫌言。此沙门释子不知惭愧受取无厌。外自称言。我知正法。如是何有正法。受饭过多不容受羹。似如饥饿贪食之人。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何汝等受饭食过多不容受羹。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等受饭过多不容受羹。佛以无数方便呵责六群比丘已告诸比丘言。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    平钵受羹式叉迦罗尼。
    比丘义如上。
    彼比丘。故作不平钵受羹。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或时钵小堕食案上若等受无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(二十八竟)
    尔时佛在舍卫国祇树给孤独园。时有居士。请众僧供设饭食。即夜办具种种甘膳。晨朝往白时到。时诸比丘。到时着衣持钵往居士家。就座而坐。居士手自斟酌种种饮食及羹。时居士下饭已入内取羹比取羹还。六群比丘食饭已尽。居士问言。饭在何处。比丘报言。我已食尽。时居士。与羹已复还取饭。比取饭还食羹已尽。居士问言。羹在何处。报言。我已食尽。时居士即嫌言。沙门释子不知惭愧受无厌足。外自称言。我知正法。如是有何正法。饭至羹未至。饭已尽。羹至饭未至。羹已尽。似如饥饿之人。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝等云何受饭羹未至饭已尽。羹至饭未至羹已尽。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法。非净行。非随顺行。所不应为。云何汝等受饭羹未至饭已尽。羹至饭未至羹已尽。以无数方便呵责六群比丘已告诸比丘言。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    羹饭等食式叉迦罗尼。
    比丘义如上。
    彼不等者。饭至羹未至饭已尽。羹至饭未至羹已尽。
    若比丘。故作不等羹饭食者。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或时正须饭不须羹。或时正须羹不须饭。或日时欲过。或命难梵行难疾疾食无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(二十九竟)
    尔时佛在舍卫国祇树给孤独园。时有居士。请众僧供设饭食。即夜办具种种多美饮食。晨朝往白时到。时诸比丘。着衣持钵诣居士家就座而坐。时居士手自斟酌饮食。时六群比丘。不次第取食食。时诸居士见已皆讥嫌言。此沙门释子。不知惭愧受取无厌。外自称言。我知正法。如是有何正法。不次第受食食。譬如猪狗食。亦如牛驴乌鸟食。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝等云何不次第受食。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法。非净行非随顺行。所不应为。云何汝等不次第食。以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    以次食式叉迦罗尼。
    比丘义如上。
    彼不次第食者。钵中处处取食食。彼比丘。故为不次第取食食者。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或时患饭热挑取冷处食。若日时欲过。若命难梵行难。如是疾疾食无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三十竟)
    尔时佛在舍卫国祇树给孤独园。尔时有居士。请众僧欲供设种种羹饭。即夜办供具。明日往白时到。诸比丘。着衣持钵往诣其家就座而坐。居士手自斟酌种种饮食。时六群比丘。受食当挑钵中而食令现空。时居士讥嫌言。此沙门释子。不知惭愧受取无厌。外自称言。我知正法。如是有何正法。受食似如牛驴骆驼猪狗。似如乌鸟食无异。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何汝等当挑钵中而食。时诸比丘往世尊所。头面礼足在一面座。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法。非净行非随顺行。所不应为。云何汝等受食当挑钵中而食。以无数方便呵责六群比丘已。告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得挑钵中而食。式叉迦罗尼。
    比丘义如上。
    彼挑钵中食者。置四边挑中央至钵底。
    若比丘。故为挑钵中食者。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。若患食热开中令冷。若日时欲过。若命难梵行难疾疾刳钵中食者无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三十一竟)
    尔时佛在舍卫国祇树给孤独园。尔时有居士。请众僧欲供设种种好食。即夜办具已。晨朝往白时到。诸比丘着衣持钵诣居士家就座而坐。尔时居士。手自斟酌种种羹饭。尔时六群比丘。自为己索食如似饥饿。时诸居士见已皆讥嫌言。此沙门释子。不知惭愧受取无厌。外自称言。我知正法。如是有何正法。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝等云何自为己索食。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。汝等云何自为己索食。以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。不得自为己索羹饭。式叉迦罗尼。如是世尊与比丘结戒。
    时诸病比丘皆有疑。不敢自为己索食。亦不敢为他索若他索食与亦不敢食。佛言。自今已去听病比丘自为己索食为他索若他为己索得食。自今已去当如是说戒。
    若比丘不病。不得自为己索饭羹。式叉迦罗尼。
    比丘义如上。
    彼比丘不病故自为己索羹饭。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。若病者自索。若为他索。他为己索。若不求而得无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三十二竟)
    尔时佛在舍卫国祇树给孤独园。尔时有居士。请众僧供设种种羹饭。即夜办具已。晨朝往白时到。诸比丘着衣持钵往居士家就座而坐。居士手自斟酌羹饭。时居士与一六群比丘羹已。识次更取羹。比丘于后即以饭覆羹。居士还问言。羹在何处。比丘默然。时居士即嫌言。此沙门释子。不知惭愧受取无厌。外自称言。我知正法。以饭覆羹如似饥饿人。如是有何正法。时诸比丘闻已皆共嫌责六群比丘言。汝等云何受食以饭覆羹更望得耶。尔时诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法。非净行非随顺行。所不应为。云何汝等以饭覆羹更望得耶。以无数方便呵责六群比丘已。告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。不得以饭覆羹。式叉迦罗尼。如是世尊与比丘结戒。
    时有比丘。请食。羹污手污钵污衣手巾。有疑不敢以饭覆羹。佛言。自今已去听请食者无犯。欲说戒者当如是说。
    不得以饭覆羹更望得。式叉迦罗尼。
    比丘义如上。
    若彼故为以饭覆羹更望得者。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼突吉罗。式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。若请食。或时正须羹。有时正须饭无犯。
    无犯者。最初未制戒。痴狂心乱痛苦所缠(三十三竟)
    尔时佛在舍卫国祇树给孤独园。尔时有居士请诸比丘欲设羹饭并种种好食。即夜办具已。晨朝往白时到。诸比丘着衣持钵往诣家士家就座而坐。时居士手自斟酌羹饭种种好食。时六群比丘中一比丘。得食分少。见比坐分多。即语居士言。汝今请僧与食自恣。欲与多者便与多。欲与少者便与少。汝居士有爱。居士报言。我平等想与耳。何故言我有爱耶。尔时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。呵责六群比丘言。汝云何左右视比坐钵中耶。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等。左右视比坐钵中多少。以无数方便呵责六群比丘已。告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得视比坐钵中。式叉迦罗尼。
    比丘义如上。
    是中视比坐钵中者。谁多谁少耶。
    若彼比丘故为视比坐多少者。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。若比坐病。若眼闇。为看得食不得食净不净受未受。如是无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三十四竟)
    尔时佛在舍卫国祇树给孤独园。尔时有居士。请比丘僧欲供设种种好食。即夜办具已。晨朝往白时到。诸比丘着衣持钵往诣居士家就座而坐。居士手自斟酌种种饮食。有六群比丘。受羹饭已左右顾视不觉比坐比丘取其羹藏之。彼自看不见羹。问言。我向受羹今在何处。比坐比丘言。汝何处来耶。彼答言。我在此置羹在前。左右看视而今无。尔时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何汝受羹左右顾视。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等。受羹食而左右顾视。以无数方便呵责六群比丘已。告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    当系钵想食式叉迦罗尼。
    比丘义如上。
    不系钵想者左右顾视也。
    若比丘故作不系钵想食。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或比坐比丘病。若眼闇为受取。瞻看净不净得未得受未受。或看日时。或命难梵行难。欲逃避左右看视者无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三十五竟)
    尔时佛在舍卫国祇树给孤独园。时有居士。请诸比丘欲设种种多美饮食。即夜办具已。晨朝往白时到。诸比丘着衣持钵往居士家就座而坐。时居士手自斟酌饮食。六群比丘。大抟饭食令口不受。居士见讥嫌言。沙门释子。不知惭愧受取无厌。如似猪狗骆驼驴牛乌鸟食。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何大抟饭食乃如是也。诸比丘往世尊所。头面礼足却坐一面。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等大抟饭食。以无数方便呵责已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得大抟饭食式叉迦罗尼。
    比丘义如上。
    大抟饭者口不容受。
    若比丘故作大抟饭食。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或有如是病。或日时欲过。或命难梵行难疾疾食无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三十六竟)
    尔时佛在舍卫国祇树给孤独园。时有居士。请诸比丘欲供设种种好食。即夜办具。明日往白时到。诸比丘着衣持钵诣居士家就座而坐。居士手自斟酌饭食。六群比丘受食。食未至先大张口。居士见已讥嫌言。沙门释子。不知惭愧受取无厌。云何食未至先大张口。如似猪狗骆驼牛驴乌鸟。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝等云何大张口待食。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等大张口待食。以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得大张口待饭食。式叉迦罗尼。
    大张口者。饭抟未至先大张口待。
    若比丘故作大张口待饭者。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或日时欲过。或命难梵行难疾疾食无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三十七竟)
    尔时佛在舍卫国祇树给孤独园。时有居士。请众僧欲设羹饭种种好食。即夜办具已。明日往白时到。诸比丘着衣持钵往居士家就座而坐。居士手自斟酌饭食供养。时六群比丘。受食食含饭语。居士见已讥嫌言。此沙门释子。不知惭愧受取无厌。云何含饭语。似如猪狗骆驼乌鸟食。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。汝等云何含饭语。诸比丘往白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝等含饭语。以无数方便呵责六群比丘已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得含饭语。式叉迦罗尼。
    彼含饭语者。饭在口中语不可了令人不解。
    若比丘故作含饭语者。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或时噎而索水。或命难梵行难作声食无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三十八竟)
    尔时佛在舍卫国祇树给孤独园。尔时有居士。请诸比丘欲设羹饭种种好食供养。即夜办具。明日往白时到。诸比丘着衣持钵往至其家就座而坐。居士手自斟酌饮食。六群比丘抟饭遥掷口中。居士见已讥嫌言。此沙门释子。不知惭愧受取无厌。如似幻师。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责如上已往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。如上呵责六群比丘。乃至最初犯戒已。告诸比丘言。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得抟饭遥掷口中。式叉迦罗尼。
    若比丘故作遥掷饭抟口中者。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。若被系缚掷口中食者无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三十九竟)
    尔时佛在舍卫国祇树给孤独园。尔时有居士。请诸比丘欲设羹饭种种好食供养。即夜办具。明日往白时到。诸比丘着衣持钵往至其家就座而坐。居士手自斟酌饭食。时六群比丘。受食不如法。手把饭抟啮半食。居士见已讥嫌言。此沙门释子。不知惭愧受无厌足。食如似猪狗骆驼驴牛乌鸟。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责已往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。无数方便如上呵责六群比丘。乃至最初犯戒已。告诸比丘言。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得遗落饭食。式叉迦罗尼。
    是中遗落者。半入口半在手中。
    若比丘故作手把饭抟食半留半者。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。噉薄饼燋饭。或时噉肉若芥甘蔗。噉菜庵婆罗果梨阎卜果蒱桃蕊叶心不犯。
    不犯者最初未制戒。痴狂心乱痛恼所缠。(四十竟)

四分律卷第二十

四分律卷第二十一(初分之二十一)

        姚秦罽宾三藏佛陀耶舍共竺佛念等译

    百众学法之三
    尔时佛在舍卫国祇树给孤独园。时有居士。请诸比丘欲供设种种饮食。即其夜办具。明日往白时到。诸比丘。着衣持钵往其家就座而坐。居士手自斟酌饮食。时有六群比丘颊食。居士见已嫌言。此沙门释子。不知惭愧食如似猕猴。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责已往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。如上呵责六群比丘。乃至最初犯戒已。告诸比丘。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得颊食食尸叉罽赖尼。
    是中颊食者。令两颊鼓起。如似猕猴状耶。
    若故作大满口鼓起颊食者。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是为犯
    不犯者。或时有如是病。或日时欲过。或命难梵行难疾疾食者无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(四十一竟)
    尔时佛在舍卫国祇树给孤独园。时有居士。请诸比丘供设种种好美食。即夜办具。明日往白时到。诸比丘。着衣持钵往其家就座而坐。居士手自斟酌饭食。六群比丘嚼饭作声食。居士见已嫌言。此沙门释子无有惭愧。乃至何有正法。如上食如似猪狗骆驼牛驴乌鸟。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何嚼饭作声食。诸比丘往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。如上诃责六群比丘。乃至最初犯戒已。告诸比丘言。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得嚼饭作声食。尸叉罽赖尼。
    若比丘故嚼饭作声食者。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼式叉摩那沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。嚼干饼及燋饭肉甘蔗苽果庵婆罗果阎卜果蒲萄胡桃椑桃梨风梨无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(四十二竟)
    尔时世尊在舍卫国祇树给孤独园。时有居士。请诸比丘供设种种好食。即夜办具。明日往白时到。诸比丘。着衣持钵往诣其家就座而坐。居士手自斟酌饮食。六群比丘大噏饭食。居士见已嫌言。此沙门释子无有惭愧。乃至何有正法。如上食如似猪狗骆驼牛驴乌鸟。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘已往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。如上呵责六群比丘。乃至最初犯戒已。告诸比丘。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得大噏饭食。尸叉罽赖尼。
    是中噏饭者。张口遥呼噏食。
    若比丘故噏饭食。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。若口痛。若食羹。若食酪酪浆酥毗罗浆。若苦酒无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(四十三竟)
    尔时佛在舍卫国祇树给孤独园。时有居士。请诸比丘供设种种好食。即其夜办具。明日往白时到。诸比丘。着衣持钵往诣其家就座而坐。居士手自斟酌饮食。六群比丘吐舌舐食。时居士。见已嫌言。此沙门释子无有惭愧。乃至何有正法。如上食如似猪狗骆驼牛驴乌鸟。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘已。往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。如上呵责六群比丘。乃至最初犯戒已。告诸比丘言。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得舌舐食。尸叉罽赖尼。
    舌舐者。以舌舐饭抟食。
    若比丘故作舌舐食。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或时被缚。或手有泥及垢腻污手舌舐取无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(四十四竟)
    尔时佛在舍卫国祇树给孤独园。尔时有居士。请诸比丘供设种种好食。即夜办具。明日往白时到。诸比丘。着衣持钵往诣其家就座而坐。居士手自斟酌饮食。时有六群比丘振手而食。居士见已嫌言。此沙门释子无有惭愧。乃至何有正法。如上食如似王若王大臣。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责已往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。如上呵责。乃至最初犯戒已。告诸比丘。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得振手食。尸叉罽赖尼。若比丘故作振手食。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或食中有草有虫。或时手有不净欲振去之。或有未受食手触而污手振去之无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(四十五竟)
    尔时佛在舍卫国祇树给孤独园。时有居士。请诸比丘供设种种好食。即夜办具。明日往白时到。诸比丘。着衣持钵往诣其家就座而坐。居士手自斟酌饮食。时有六群比丘。手把散饭食。居士见已嫌言。此沙门释子无有惭愧。乃至何有正法。如上食如似鸡鸟耶。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责已往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊。尔时以此因缘集比丘僧。如上呵责六群比丘。乃至最初犯戒已。告诸比丘。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得手把散饭食。尸叉罽赖尼。
    把散饭者。散弃饭也。
    若比丘故作手把散饭食。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或时食中有草有虫。或有不净污。或有未受食舍弃无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(四十六竟)
    尔时佛在舍卫国祇树给孤独园。时有居士。请诸比丘供设种种好食。即夜办具。明日往白时到。诸比丘。着衣持钵往至其家就座而坐。居士手自斟酌饮食。时有六群比丘。以不净腻手捉饮器食。居士见已嫌言。沙门释子无有惭愧。乃至何有正法。如上以不净手捉饮器。如似王王大臣。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责已往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。如上呵责六群比丘。乃至最初犯戒已。告诸比丘。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得污手捉饮器。尸叉罽赖尼。
    是中污手者。有腻饭着手。
    若比丘故作不净腻手捉饮器者。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或草上受叶上受洗手受无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(四十七竟)
    尔时佛在舍卫国祇树给孤独园。时有六群比丘。在居士家食已洗钵。弃洗钵水及余食狼藉在地。居士见已讥嫌言。沙门释子无有惭愧乃至何有正法。如上多受饮食如饥饿之人。而捐弃狼藉如王大臣。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责已往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。如上呵责六群比丘。乃至最初犯戒已。告诸比丘。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得洗钵水弃白衣舍内。尸叉罽赖尼。
    是中洗钵水者。杂饭水。
    若比丘。故作洗钵水弃白衣舍内。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或时以器若澡盘承取水持弃外无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(四十八竟)

    尔时佛在舍卫国祇树给孤独园。时六群比丘。大小便涕唾生草菜上。时有居士见已嫌言。沙门释子无有惭愧。外自称言。我知正法。如是何有正法。大小便及涕唾生草菜上。如猪狗骆驼牛驴。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责已往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。如上呵责六群比丘。乃至最初犯戒已。告诸比丘。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得大小便涕唾生草菜上。尸叉罽赖尼。如是世尊与比丘结戒已。
    病比丘不堪避生草菜疲极。佛言。病比丘无犯。自今已去当如是说戒。不得生草菜上大小便涕唾除病。尸叉罽赖尼。
    若比丘不病故生草菜上大小便者。犯应忏突吉罗。以故作故。犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。若在无草菜处大小便流堕生草菜上。或时为风吹。或时为乌所衔而堕生草菜中者无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(四十九竟)
    尔时佛在舍卫国祇树给孤独园。时六群比丘。水中大小便涕唾。居士见已嫌言。此沙门释子无有惭愧。外自称言。我知正法。如是何有正法。水中大小便。如似猪狗牛驴骆驼。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘已往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。如上呵责六群。乃至最初犯戒已。告诸比丘。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。不得水中大小便涕唾。尸叉罽赖尼。如是世尊与比丘结戒。
    时病比丘避有水处疲极。佛言。病者无犯。自今已去当如是说戒。
    不得净水中大小便涕唾除病。尸叉罽赖尼。
    若比丘故于水中大小便涕唾。犯应忏突吉罗。以故作故犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或时于岸上大小便流堕水中。或时为风吹乌衔堕水中无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(五十竟)
    尔时佛在舍卫国祇树给孤独园。时六群比丘立大小便。居士见已嫌言。此沙门释子无有惭愧。外自称言我知正法。如是何有正法。立大小便。如似牛马猪羊骆驼。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘已往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。如上诃责六群比丘。乃至最初犯戒已。告诸比丘。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。不得立大小便。尸叉罽赖尼。如是世尊与比丘结戒。
    时诸病比丘疲极不堪蹲。佛言。病者无犯。自今已去当如是说戒。
    不得立大小便除病。尸叉罽赖尼。
    若比丘故作立大小便者。犯应忏突吉罗。以故作故犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。被系缚。或时脚腨有垢腻。若泥污无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(五十一竟)

    尔时佛在舍卫国祇树给孤独园。时有六群比丘。与不恭敬反抄衣人说法。时诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群已往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。如上诃责六群比丘。乃至最初犯戒已。告诸比丘。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。不得与反抄衣不恭敬人说法。尸叉罽赖尼。尔时诸比丘疑。病反抄衣者不敢为说法。佛言。病者无犯。自今已去
    不得与反抄衣不恭敬人说法除病。尸叉罽赖尼。若比丘故为反抄衣不恭敬无病人说法。犯应忏突吉罗。以故作故犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。若为王王大臣无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(五十二竟)
    不得为衣缠颈者说法除病。尸叉罽赖尼。如上(三)
    不得为覆头者说法除病。尸叉罽赖尼。如上(四)
    不得为裹头者说法除病。尸叉罽赖尼。如上(五)
    不得为叉腰者说法除病。尸叉罽赖尼。如上(六)
    不得为着革屣者说法除病。尸叉罽赖尼。如上(七)
    不得为着木屐者说法除病。尸叉罽赖尼。如上(八)
    不得为骑乘者说法除病。尸叉罽赖尼。如上(九)

    尔时佛在舍卫国祇树给孤独园。时六群比丘止宿佛塔中。时有诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何止宿佛塔中。往世尊所头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。如上呵责六群乃至最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。不得在佛塔中止宿。尸叉罽赖尼。如是世尊与比丘结戒。
    时有比丘疑。不敢为守护故止宿佛塔中。佛言。为守护故无犯。自今已去应如是说戒。
    不得在佛塔中止宿。除为守护故。尸叉罽赖尼。
    若比丘故为佛塔中止宿。犯应忏突吉罗。以故作故犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。若为守护故止宿。或为强力者所执。或命难梵行难止宿无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(六十竟)
    尔时佛在舍卫国祇树给孤独园。时有六群比丘。藏财物置佛塔中。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘已往世尊所。头面礼足却坐一面。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。如上呵责六群比丘。乃至最初犯戒已。告诸比丘。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。不得藏财物置佛塔中。尸叉罽赖尼。如是世尊与比丘结戒。
    时比丘有疑。不敢为坚牢故藏财物着佛塔中。佛言。若为坚牢无犯。自今已去应如是说戒。
    不得藏财物置佛塔中。除为坚牢。尸叉罽赖尼。
    若比丘故为持财物置佛塔中。除为坚牢。犯应忏突吉罗。以故作故犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。为坚牢故藏着佛塔中。或为强力者所执。或命难梵行难无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(六十一竟)
    尔时佛在舍卫国祇树给孤独园。时六群比丘。着革屣入佛塔中。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘。云何汝等。着革屣入佛塔中。诸比丘呵责已。往诣世尊所头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。如上呵责六群比丘。乃至最初犯戒。自今已去与诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得着革屣入佛塔中。尸叉罽赖尼。
    若比丘故为着革屣入佛塔中者。犯应忏突吉罗。以故作故犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者或时有如是病。或为强力者所执将入塔中无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(二竟)
    不得手捉革屣入佛塔中。尸叉罽赖尼。如上(三)
    不得着革屣绕塔行。尸叉罽赖尼。如上(四)
    不得着富罗入佛塔中。尸叉罽赖尼。如上(五)
    不得手捉富罗入佛塔中。尸叉罽赖尼。如上(六)
    尔时佛在舍卫国祇树给孤独园。时六群比丘。在塔下坐食已留残食及草污地而去。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘已。往世尊所头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘如上。乃至最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。不得塔下坐食。尸叉罽赖尼。如是世尊与比丘结戒。
    时诸比丘。作塔已施食。作房已施食。若施池井。若众集坐处迮狭。疑佛未听我等塔下坐食。往白佛。佛言。听坐食。不应留草及食污地。时有一坐食比丘。若作余食法不食比丘若有病比丘不敢留残食草污地。佛言。听聚着脚边出时持弃之。自今已去当如是说戒。
    不得塔下坐食留草及食污地。尸叉罽赖尼。
    若比丘。故为在塔下食已留草及残食污地者。犯应忏突吉罗。以故作故犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或时聚一处出时持弃无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(七竟)
    尔时佛在舍卫国祇树给孤独园。时六群比丘。担死尸从塔下过。护塔神瞋。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘言。云何汝等。于佛塔下担死尸过。呵责已往诣佛所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。如上呵责六群比丘。乃至最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得担死尸从塔下过。尸叉罽赖尼。
    若比丘。故担死尸从塔下过者。犯应忏突吉罗。以故作故犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或时须此道行或为强力者所将去无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(八竟)
    不得塔中埋死尸。尸叉罽赖尼。如上(九)
    不得在塔下烧死尸。尸叉罽赖尼。如上(七十)
    不得向塔烧死尸。尸叉罽赖尼。如上(七十一)
    不得佛塔四边烧死尸使臭气来入。尸叉罽赖尼。如上(二)
    尔时佛在舍卫国祇树给孤独园。时有六群比丘。持死人衣及床从塔下过。彼所住处神瞋。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责已往至佛所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。如上呵责六群比丘。乃至最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。不得持死人衣及床从塔下过。尸叉罽赖尼。如是世尊与比丘结戒。
    尔时诸粪扫衣比丘疑。不敢持如是衣从塔下过。比丘白佛。佛言。听浣染香熏已持来入。自今已去应如是说戒。
    不得持死人衣及床从塔下过。除浣染香熏。尸叉罽赖尼。
    若比丘。故持死人粪扫衣不浣不染不熏从塔下过。犯应忏突吉罗。以故作故犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。若浣染香熏者无犯。
    无犯者最初未制戒。痴狂心乱痛恼所缠。(三)
    不得佛塔下大小便。尸叉罽赖尼。如上(四)
    不得向佛塔大小便。尸叉罽赖尼。如上(五)
    不得绕佛塔四边大小便使臭气来入。尸叉罽赖尼。如上(六)
    不得持佛像至大小便处。尸叉罽赖尼。如上。
    有三事不犯或时有如是病。或时道由中而过。或为强力者所持将去无犯(七)
    不得在佛塔下嚼杨枝。尸叉罽赖尼。如上(八)
    不得向佛塔嚼杨枝。尸叉罽赖尼。如上(九)
    不得佛塔四边嚼杨枝。尸叉罽赖尼。如上(八十)
    不得在佛塔下涕唾。尸叉罽赖尼。如上(八十一)
    不得向佛塔涕唾。尸叉罽赖尼。如上(二)
    尔时佛在舍卫国祇树给孤独园。尔时六群比丘。佛塔四边涕唾。时诸比丘见已嫌责言。汝等云何塔四边涕唾耶。诸比丘往世尊所。头面礼足在一面坐以此因缘具白世尊。世尊尔时以此因缘集比丘僧。诃责六群比丘。乃至最初犯戒。如上告诸比丘。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得塔四边涕唾。尸叉罽赖尼。
    若比丘。故为塔四边涕唾者。犯应忏突吉罗。以故作故犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或为大鸟衔置塔边。或为风吹去无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三)
    尔时佛在舍卫国。时六群比丘向塔舒脚。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责已往诣佛所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘。乃至最初犯戒如上。已告诸比丘。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。不得向塔舒脚坐。尸叉罽赖尼。如是世尊与比丘结戒。
    彼比丘疑。不敢向塔间舒脚。佛言。中间有隔听。自今已去当如是说戒。
    不得向塔舒脚坐。尸叉罽赖尼。
    若比丘。故作向塔舒脚者。犯应忏突吉罗。以故作故犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。若中间隔障。或为强力者所持无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(四)
    尔时佛在拘萨罗国游行。向都子婆罗门村。尔时六群比丘。安佛塔在下房已在上房住。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群已往世尊所。头面礼足在一面坐。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘。乃至最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得安佛塔在下房已在上房住。尸叉罽赖尼。
    若比丘。故为安佛塔在下房已在上房住。犯应忏突吉罗。以故作故犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。持佛塔在下房已在上房住。或命难梵行难无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(五)

    人坐己立。不得为说法。尸叉罽赖尼。如上。彼疑。不敢为病人说法。佛言听。自今已去应如是说戒。
    人坐己立不得为说法。除病。尸叉罽赖尼。
    若比丘。人坐己立故为说法者。犯应忏突吉罗。以故作故犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。若王王大臣捉立无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(六)
    人卧己坐。不得为说法。除病。尸叉罽赖尼。如上(七)
    人在座己在非座。不得为说法。除病。尸叉罽赖尼。如上(八)
    人在高坐己在下坐。不得为说法。除病。尸叉罽赖尼。如上(九)
    人在前行己在后。不得为说法。除病。尸叉罽赖尼。如上(九十)
    人在高经行处己在下经行处。不应为说法。除病。尸叉罽赖尼。如上(九十一)
    人在道己在非道。不应为说法。除病。尸叉罽赖尼。如上(二)

    尔时佛在舍卫国祇树给孤独园。时六群比丘。携手在道行或遮他男女。诸居士见已皆讥嫌言。沙门释子不知惭愧。外自称言。我知正法。如是有何正法。携手在道行。如似王王大臣豪贵长者。诸比丘闻。其中有少欲知足行头陀乐学戒知惭愧者。嫌责六群比丘已往世尊所。头面作礼在一面住。以此因缘具白世尊。世尊尔时以此因缘集比丘僧。呵责六群比丘。乃至最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得携手在道行。尸叉罽赖尼。
    若比丘故作犯应忏突吉罗。以故作故犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或时有比丘患眼闇须扶接无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(三)
    尔时佛在舍卫国祇树给孤独园。时有一比丘。在大树上受夏安居。于树上大小便下。尔时树神瞋。伺其便欲断其命根。尔时诸比丘闻。嫌责已往白世尊。世尊尔时以此因缘集比丘僧。如上呵责此一比丘言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何乃于树上大小便。呵责已告诸比丘。自今已去不得树上安居。不得绕树大小便。若先有大小便处大小便无犯。以无数方便呵责已告诸比丘。此痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。不得上树过人。尸叉罽赖尼。如是世尊与比丘结戒。
    尔时诸比丘。向拘萨罗国游行。于道中值恶兽。恐怖上树齐人。自念言。世尊制戒不得上树过人。不敢过上。即为恶兽所害。尔时诸比丘。以此因缘往白佛佛言。自今已去听诸比丘若命难梵行难得上树过人。自今已去当如是说戒。
    不得上树过人。除时因缘。尸叉罽赖尼。
    若比丘。故作上树过人。犯应忏突吉罗。以故作故犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯
    不犯者。或时有如是病。或命难梵行难上树过人无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(四)
    尔时佛在舍卫国祇树给孤独园。尔时跋难陀。络囊中盛钵。贯着杖头肩上担。尔时诸居士。见已谓是官人。皆下道避于屏处看之。乃知是跋难陀。时诸居士皆嫌言。此沙门释子不知惭愧。云何络囊盛钵肩上担在道而行。如似官人。令我下道避之。时有比丘闻。呵责已往白世尊。世尊尔时以此因缘集比丘僧。呵责跋难陀言。汝所为非。非威仪非沙门法非净行非随顺行。所不应为。云何汝络囊盛钵贯杖头肩上担行。使诸居士下道避之。以无数方便呵责已告诸比丘。是痴人多种有漏处最初犯戒。自今已去与比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。
    不得络囊盛钵贯杖头着肩上而行。尸叉罽赖尼。
    若比丘故作犯应忏突吉罗。以故作故犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或为强力者所逼。若被系缚。若命难梵行难无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(五)

    尔时佛在舍卫国祇树给孤独园。时有六群比丘。为执杖不恭敬者说法。时诸比丘闻。呵责如上。往白世尊。世尊尔时亦呵责如上已告诸比丘。自今已去与诸比丘结戒。集十句义乃至正法久住。欲说戒者当如是说。人持杖不应为说法。尸叉罽赖尼。彼疑。不敢为病人持杖者说法。佛言。为病人无犯。自今已去与诸比丘结戒。
    人持杖不恭敬不应为说法。除病。尸叉罽赖尼。
    若比丘。故为持杖者说法。犯应忏突吉罗。以故作故犯非威仪突吉罗。若不故作犯突吉罗。
    比丘尼乃至沙弥沙弥尼突吉罗。是谓为犯。
    不犯者。或时有如是病。或为王及大臣无犯。
    无犯者。最初未制戒。痴狂心乱痛恼所缠。(六)
    人持剑。不应为说法。除病。尸叉罽赖尼。如上(七)
    人持鉾。不应为说法。除病。尸叉罽赖尼。如上(八)
    人持刀。不应为说法。除病。尸叉罽赖尼。如上(九)
    人持盖。不应为说法。除病。尸叉罽赖尼。如上(一百竟)
    五分律第一分之七众学法
    佛在王舍城。尔时诸比丘着下衣。或太高或太下。或参差或如多罗叶。或如象鼻。或如圆奈。或细襵。居士见讥呵言。此诸沙门着下衣。或似妇人或似伎儿。以此为好无有风法。尚不知着衣何况于理。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结应学法。从今是戒应如是说。
    不高。不下。不参差。不如多罗叶。不如象鼻。不如圆奈。不细襵着下衣。应当学。
    高着者。半胫已上。
    下着者。从踝已下。
    参差着者。四角不齐。
    如多罗叶着者。前高后下。
    如象鼻者。垂上一角。
    如圆奈者。撮上令圆以摄腹前。
    细襵者。绕腰作细襵。
    若不解不问而作此着突吉罗。若解不慎作此着突吉罗。若解轻戒轻人作此着波逸提。
    比丘尼亦如是。式叉摩耶沙弥沙弥尼突吉罗。
    若病时泥雨时不犯。
    佛在王舍城。尔时诸比丘披衣。或太高或太下或参差。居士讥呵。乃至为诸比丘结应学法。皆如上说。从今是戒应如是说。
    不高不下不参差披衣应当学。
    高下参差义如上说
    佛在王舍城。尔时诸比丘。不好覆身入白衣舍。或以此白衣舍坐。或反抄衣着右肩上入白衣舍。或以此白衣舍坐。或反抄衣着左肩上入白衣舍。或以此白衣舍坐。或左右反抄衣着两肩上入白衣舍。或以此白衣舍坐。或摇身或摇头或摇肩或携手或隐人或叉腰或拄颊或掉臂入白衣舍。或以此白衣舍坐。或高视或左右顾视入白衣舍。或以此白衣舍坐。或企行入白衣舍。或以此白衣舍坐。或蹲行入白衣舍。或以此白衣舍坐。或覆头入白衣舍。或以此白衣舍坐。或戏笑入白衣舍。或以此白衣舍坐。或高声入白衣舍。或以此白衣舍坐。或不庠序入白衣舍。或以此白衣舍坐。诸居士见讥呵如前。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结应学法。从今是戒应如是说。
    好覆身入白衣舍应当学。乃至庠序白衣舍坐应当学。

    佛游婆伽国。与大比丘僧五百人俱。到首摩罗山住恐怖林。尔时有菩提王太子。于此山新立讲堂。未有沙门婆罗门入中坐者。彼太子闻佛来到此山住恐怖林。告萨阇子摩纳。汝以我名问讯世尊。少病少恼起居轻利不。我于此山新立讲堂。未有沙门婆罗门入中坐者。唯愿世尊及与众僧。先受此堂。于中薄设供养。使我长夜安隐。若佛有教。我当谛受。以此白佛。速还报我。摩纳受教。到已头面礼足却住一面。具宣太子意。佛默然受之。时萨阇子知佛许已。还白太子。太子通夜办多美饮食。明日自送至彼讲堂。其家内外皆敷杂色之衣。时至白佛。愿屈威神。佛与五百比丘前后围绕。到彼讲堂住阶道下。太子偏袒右肩右膝着地合掌白佛。唯愿世尊登此陋堂使我长夜受获安乐。佛犹不上如是至三。最后请时佛顾视阿难。阿难承佛圣旨。语太子言。收此杂色衣。佛不蹈上。愍后世故。太子即敕收衣。复如前白。于是世尊。与众僧俱上就坐。太子手自下食。诸比丘以一指或以二指捻钵而受下食着中。即皆失钵饮食流漫污其水精之地。诸居士见讥呵言。此诸比丘正似憍儿又如狡戏。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结应学法。从今是戒应如是说。
    一心受食应当学。
    一心受食者。左手一心擎钵右手扶缘
    佛在王舍城。尔时诸比丘溢钵受食弃捐羹饭。诸白衣讥呵。此诸比丘贪受无厌如饥饿人。
    复有诸比丘于白衣家得饭。食尽。不待羹。得羹。复食尽。不待饭。诸白衣讥呵言。此诸比丘贪食如狗。
    复有诸比丘于钵中处处取食。复有诸比丘刳中央食。复有诸比丘曲指收钵食。复有诸比丘嗅食食。诸居士见皆讥呵。长老比丘闻。以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结应学法。从今是戒应如是说。
    不溢钵受食。羹饭俱食。不于钵中处处取食。不刳中央食。不曲指收钵食。不嗅食食。应当学。
    佛在王舍城。尔时诸比丘左右顾望食。诸白衣讥呵。此诸比丘如狗如鸟。自食并视人。食尚不知食法。况余深理。诸长老比丘闻。以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。不应左右顾视食。
    时诸比丘便不敢顾视闭目而食不见益羹饭。六群比丘取其可食物开目问言谁取我食。答言。汝等自不视乎。反问傍人。余比丘种种呵责已白佛。佛以是事集比丘僧。问六群比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结应学法。从今是戒应如是说。
    谛视钵食应当学。
    谛视钵者。系视在钵视益食时
    佛在王舍城。尔时诸比丘弃捐饭食。诸居士讥呵。此诸比丘如小儿食。
    复有五百比丘于一居士家食。诸白衣中。有言比丘食都不弃饭有言弃者。二人遂共赌之。诸比丘今日偶不弃饭。后时见于余处食弃饭。讥呵如上。诸比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结应学法。从今是戒应如是说。
    不弃饭食应当学。
    佛在王舍城。尔时诸比丘以食手捉净饭器肥腻污秽。余比丘恶之。诸居士见讥呵言。云何以食手捉净饭器。长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。食时不应以右手捉净饭器。
    后时诸白衣行饭。比丘以左手受。白衣不与。作是言。不吉。诸比丘以是白佛。佛以是事集比丘僧。告诸比丘。应净洗手捉饭器。今为诸比丘结应学法。从今是戒应如是说。
    不以食手捉净饭器应当学。
    食手者。食污其手及肥腻
    佛在王舍城。尔时诸比丘吸食食。复有诸比丘嚼食作声。诸居士见讥呵言。此诸比丘食如狗嗒水。
    复有婆罗门请诸比丘与粥。诸比丘歠粥作声。有一比丘言。今诸比丘食如寒战时。作是语已心生疑悔。我今毁呰僧不知云何。以是白佛。佛以是事集比丘僧。问彼比丘。汝以何心作是语。答言有恨心有戏心。佛言恨心呵无犯。戏心呵犯突吉罗。告诸比丘。今为诸比丘结应学法。从今是戒应如是说。
    不吸食食。不嚼食作声。应当学。
    佛在王舍城。尔时诸比丘舐取食。诸居士见讥呵言。此诸比丘犹如牛食。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结应学法。从今是戒应如是说。
    不舐取食应当学。
    佛在王舍城。尔时诸比丘满手食食弃落堕地。复有诸比丘大张口食。复有诸比丘饭未至大张口待蝇入口食竟多吐。复有诸比丘缩鼻食。诸居士见皆讥呵。长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结应学法。从今是戒应如是说。
    不满手食食应当学。
    不大张口食应当学。
    饭未至不大张口待应当学。
    不缩鼻食应当学。
    诸比丘饭至口犹不敢开污口边流堕地。以是白佛。佛言不远不近便应开。
    佛在王舍城。尔时诸比丘含食语。食或落地或落衣上或落钵中。诸居士见皆讥呵。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结应学法。从今是戒应如是说。
    不含食语应当学。
    诸比丘后时白衣益食问须不。不敢答。便讥呵言。诸比丘憍慢不共人语。以是白佛。佛言。益食时听言须不须。
    佛在王舍城。尔时诸比丘满口食两颊胀起。诸居士见讥呵言。此诸比丘如猕猴食。
    复有诸比丘啮半食残还钵中。诸居士见讥呵言。此诸比丘饮食不净。
    复有诸比丘舒臂取食。诸居士见讥呵言。此诸比丘如象用鼻。
    复有诸比丘振手食。诸居士见讥呵言。此诸比丘如象掉鼻。
    复有诸比丘吐舌食。诸居士见讥呵言。此诸比丘如狗吐舌。
    复有诸比丘全吞食。复有诸比丘揣饭遥掷口中。诸居士见皆讥呵。长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结应学法。从今是戒应如是说
    不胀颊食应当学。
    不啮半食应当学。
    不舒臂取食应当学。
    不振手食应当学。
    不吐舌食应当学。
    不全吞食应当学。
    不揣饭遥掷口中应当学。
    佛在王舍城。尔时诸比丘以荡钵水泻白衣屋内。诸居士见讥呵言。此诸比丘不知荡钵恶水所应泻处况知远事。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。不应以荡钵水泻白衣屋内。
    有诸白衣新作屋。得比丘钵中水洒地以为吉祥。诸比丘不敢洒。诸居士言。此诸比丘不堪人敬。诸比丘以是白佛。佛以是事集比丘僧。告诸比丘。听诸比丘以钵中无食水用洒地。今为诸比丘结应学法。从今是戒应如是说。
    不以钵中有食水洒白衣屋内应当学。
    佛在王舍城。尔时诸比丘以饭覆羹。诸白衣谓未得更与之。既知已讥呵言。此诸比丘以饭覆羹如小儿。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。不应以饭覆羹。
    有诸病比丘不敢以饭覆羹。虫落羹中不能得去。以是白佛。佛以是事集比丘僧。告诸比丘。听以饭覆羹。不应更望得。今为诸比丘结应学法。从今是戒应如是说。
    不以饭覆羹更望得应当学。
    佛在王舍城。尔时有诸比丘至白衣家嫌呵食。复有诸比丘自索益食。诸居士皆讥呵。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。不应嫌呵食自索益食。诸比丘便不敢为病比丘索益食。以是白佛。佛以是事集比丘僧。告诸比丘。听为他比丘索益食。不应自为。今为诸比丘结应学法。从今是戒应如是说。
    不嫌呵食应当学。
    不为已索益食应当学。
    佛在王舍城。尔时诸比丘视比坐钵中多少。诸居士见讥呵言。此诸比丘如小儿视他钵中。汝得多我得少汝得少我得多。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。不应视比坐钵中多少。
    时五百比丘在一家食。食已共相语言。希有此食。下座比丘言。上座得好我等不得。诸比丘作是念。佛听我等视他钵者。得知谁得谁不得。不得者教与。以是白佛。佛以是事集比丘僧。告诸比丘。听视比坐钵。不得生嫌心。今为诸比丘结应学法。从今是戒应如是说。
    不嫌心视比坐钵应当学。

    佛在王舍城。尔时诸比丘立大小便。诸居士见讥呵言。此诸比丘如驴如马。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结应学法。从今是戒应如是说。
    不立大小便应当学。
    时诸比丘病不能蹲地。以是白佛。佛以是事集比丘僧。告诸比丘。听诸比丘病时立大小便。从今是戒应如是说。
    不立大小便除病应当学。
    佛在王舍城。尔时诸比丘水中大小便。诸居士讥呵。长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结应学法。从今是戒应如是说。
    不大小便水中应当学。
    有诸病比丘。医语言。汝可水中大小便。我当视之知可治不。诸比丘不敢语言。愿作余方。医言。唯视此然后知。诸病比丘作是念。佛若听大小便水中者乃当得愈。以是白佛。佛以是事集比丘僧。告诸比丘。今听病比丘水中大小便。从今是戒应如是说。
    不大小便净水中除病应当学。
    若大小便木上。因此流入水中不犯。
    佛在王舍城。尔时诸比丘大小便生草叶上。诸居士见讥呵言。此诸比丘似牛羊。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结应学法。从今是戒应如是说。
    不大小便生草叶上除病应当学。
    若大小便木上。因此流草叶上不犯。

    佛在王舍城。尔时诸比丘为着屐革屣人说法。诸居士见讥呵言。是法尊贵第一微妙。而诸比丘为着屐革屣人说。轻慢此法。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结应学法。从今是戒应如是说。
    不为着屐人说法应当学。
    不为着革屣人说法应当学。
    有诸病人不得脱屐革屣而欲闻法。诸比丘不敢说。以是白佛。佛以是事集比丘僧。告诸比丘。今听诸比丘为着屐革屣病人说法。从今是戒应如是说。
    人着屐不应为说法除病应当学。
    人着革屣不应为说法除病应当学。
    法者。佛所说声闻所说仙人所说诸天所说及一切如法说者。
    若多人着屐革屣不能令脱。但因不着者为说不犯
    佛在王舍城。尔时诸比丘为现胸人乃至拄杖人说法。诸居士见讥呵如上。诸长老比丘闻。种种呵责以是白佛。佛以是事集比丘僧。问诸比丘。汝等实尔不。答言实尔世尊。佛种种呵责已告诸比丘。今为诸比丘结应学法。从今是戒应如是说。
    人现胸不应为说法应当学。
    有诸病人欲闻法。诸比丘不敢为说。以是白佛。佛以是事集比丘僧。告诸比丘。听为现胸病人说法。从今是戒应如是说。
    人现胸不应为说法除病应当学。
    人坐比丘立。人在高坐比丘在下。人卧比丘坐。人在前比丘在后。人在道中比丘在道外。为覆头人。为反抄衣人。为左右反抄衣人。为持盖覆身人。为骑乘人。为拄杖人说法。皆如上说
    佛在王舍城。尔时诸比丘为捉刀捉弓箭人说地狱苦。彼人闻已便大瞋恚斫射比丘。比丘即死。诸长老比丘闻。以是白佛。佛以是事集比丘僧。告诸比丘。今为诸比丘结应学法。从今是戒应如是说。
    人捉刀不应为说法应当学。
    人捉弓箭不应为说应当学。

    佛在王舍城。尔时六群比丘。为十七群比丘于请家取食分。六群比丘靳固十七群比丘不早还。日逼中。十七群比丘上树望之。诸长老比丘见以事白佛。佛以是事集比丘僧。告诸比丘。今为诸比丘结应学法。从今是戒应如是说。
    树过人不得上应当学。
    时有比丘向拘萨罗国道遇恶兽。不敢上树为兽所害。诸比丘以是白佛。佛言。从今是戒应如是说。
    树过人不得上除大因缘应当学。
    大因缘者。恶兽诸难。是名大因缘。
    比丘尼除大小便生草菜上。余皆如上。
    式叉摩那沙弥沙弥尼突吉罗(众学竟)


147.七灭诤法

七灭诤法

    灭诤法（adhikarana samatha）亦非罪名。为平息将起或已起于僧团中纷议之方法，依此不能适当平息、解决纷诤时，上座为突吉罗罪。共有七种，常谓七灭诤。经分别只举其名目，在小品第四灭诤篇有详说。


【比丘戒律】147.七灭诤法

简介：为平息将起或已起于僧团中纷议之方法，依此不能适当平息、解决纷诤时，上座为突吉罗罪。
  • 南传巴利律
  • 根本说一切有部毗奈耶
  • 摩诃僧祇律
  • 十诵律
  • 四分律
  • 五分律

    诸大德！今诵出此七灭诤法1

    每诤论生起为止静而灭除之──
    应与现前毗尼、
    应与忆念毗尼、
    应与不痴毗尼、
    应作自言治、
    多人语、
    觅罪相、
    如草覆地。

    诸大德！七灭诤法已诵竟。于此，我今问诸大德：「于此事得清净耶？」再问：「于此事得清净耶？」三次问：「于此事得清净耶？」今诸大德于此事得清净，是故默然，我如是知解。

注：1 关于七灭诤法之内容见小品第四章灭诤篇。

    诸大德！已诵出因缘、已诵出四波罗夷法、已诵出十三僧残法、已诵出二不定法、已诵出三十舍堕法、已诵出九十二单堕法、己诵出四悔过法、已诵出众学法、已诵出七灭诤法。凡是已收入佛之戒经，正确含摄于戒经者，尽于每半月诵出，由此一切和合、欢喜、无诤而修学之。

───大分别终───

    七灭诤法
    摄颂曰
    现前并忆念　　不痴与求罪
    多人语自言　　草掩除众诤

    佛告诸苾刍。有七灭诤法。应当修学
    应与现前毗奈耶当与现前毗奈耶
    应与忆念毗奈耶当与忆念毗奈耶
    应与不痴毗奈耶当与不痴毗奈耶
    应与求罪自性毗奈耶当与求罪自性毗奈耶

    应与多人语毗奈耶当与多人语毗奈耶
    应与自言毗奈耶当与自言毗奈耶
    应与草掩毗奈耶当与草掩毗奈耶

    若有诤事起。当以七法顺大师教。如法如律而殄灭之
    忍是勤中上　　能得涅槃处
    出家恼他人　　不名为沙门

    此是毗钵尸如来等正觉。说是戒经
    明眼避险途　　能至安隐处
    智者于生界　　能远离众恶

    此是尸弃如来等正觉。说是戒经
    不毁亦不害　　善护于戒经
    饮食知止足　　受用下卧具
    勤修增上定　　此是诸佛教

    此是毗舍浮如来等正觉。说是戒经
    譬如蜂采花　　不坏色与香
    但取其味去　　苾刍入聚然

    此是俱留孙如来等正觉。说是戒经
    不违逆他人　　不观作不作
    但自观身行　　若正若不正

    此是羯诺迦如来等正觉。说是戒经
    勿着于定心　　勤修寂静处
    能救者无忧　　常令念不失
    若人能惠施　　福增怨自息
    行善除众恶　　惑尽至涅槃

    此是迦叶波如来等正觉。说是戒经
    一切恶莫作　　一切善应修
    遍调于自心　　是则诸佛教
    护身为善哉　　能护语亦善
    护意为善哉　　尽护最为善
    苾刍护一切　　能解脱众苦
    善护于口言　　亦善护于意
    身不作诸恶　　常净三种业
    是则能随顺　　大仙所行道

    此是释迦如来等正觉。说是戒经
    毗钵尸式弃　　毗舍俱留孙
    羯诺迦牟尼　　迦叶释迦尊
    如是天中天　　无上调御者
    七佛皆雄猛　　能救护世间
    具足大名称　　咸说此戒经
    诸佛及弟子　　咸共尊敬戒
    恭敬戒经故　　获得无上果
    汝当求出离　　于佛教勤修
    降伏生死军　　如象摧草舍
    于此法律中　　常为不放逸
    能竭烦恼海　　当尽苦边际
    所为说戒经　　和合作长净
    当共尊敬戒　　如牦牛爱尾
    我已说戒经　　众僧长净竟
    福利诸有情　　皆共成佛道

根本说一切有部毗奈耶卷第五十

    佛住舍卫城，广说如上。
    尔时佛告阿难：「僧有诤事，汝往断灭，令止诤事。」阿难白言：「云何僧诤事断当令灭？」
    佛言：「六群比丘知僧如法如律、如毗尼断诤灭已，后更举诸比丘，诤事更起，作是言：『是法非法，乃至是处羯磨非处羯磨。』如波夜提中广说。乃至世尊弟子僧无量常所行事，一切七止诤法灭，是名常所行事七止诤法灭，是故说。若比丘知僧如法如毗尼灭，乃至后更举，波夜提。七灭诤法竟。」
    法随顺法者，如二部。毗尼随顺者，顺行此法也。
    波罗提木叉分别竟。

摩诃僧祇律卷第二十二

    诸大德。是七灭诤法。半月半月次说波罗提木叉。
    若随事随顺人。
    应与现前比尼人。与现前比尼。
    应与忆念比尼人。与忆念比尼。
    应与不痴比尼人。与不痴比尼。
    应与自言治比尼人。与自言治比尼。
    应与觅罪相比尼人。与觅罪相比尼。
    应与多觅罪相比尼人。与多觅罪相比尼。
    应与如草布地比尼人。与如草布地比尼。
    诸大德。已说七灭诤法。今问诸大德。是中清净不。是中清净不。是中清净不。
    诸大德。是中清净默然故。是事如是持(七灭诤竟)

    诸大德。是随顺法。半月半月次说波罗提木叉。二部比尼随顺者。随顺行此法。
    诸大德。已说随顺法。今问诸大德。是中清净不。是中清净不。是中清净不。
    诸大德。是中清净默然故。是事如是持。
    诸大德。已说戒经序法。已说四波罗夷法。已说十三僧伽婆尸沙法。已说二不定法。已说三十尼萨耆波夜提法。已说九十二波夜提法。已说四波罗提提舍尼法。已说众学法。已说七灭诤法。已说法随顺法。是名如来应供正遍知法比尼法。入波罗提木叉经中。是法随顺法。一切学莫犯。
    佛言。毗婆尸佛如来应供正遍知。为寂静僧。略说波罗提木叉
    忍辱第一道　　涅槃佛称最
    出家恼他人　　不名为沙门

    尸弃佛如来应供正遍知。为寂静僧。略说波罗提木叉
    譬如明眼人　　能避崄恶道
    世有聪明人　　能远离诸恶

    毗叶婆佛如来应供正遍知。为寂静僧。略说波罗提木叉
    不恼不说过　　如戒所说行
    饭食知节量　　常乐在闲处
    心净乐精进　　是名诸佛教

    拘留孙佛如来应供正遍知。为寂静僧。略说波罗提木叉
    譬如蜂采华　　不坏色与香
    但取其味去　　比丘入聚落
    不破坏他事　　不观作不作
    但自观身行　　谛视善不善

    拘那含牟尼佛如来应供正遍知。为寂静僧。略说波罗提木叉
    欲得好心莫放逸　　圣人善法当勤学
    若有智寂一心人　　尔乃无复忧愁患

    迦叶佛如来应供正遍知。为寂静僧。略说波罗提木叉
    一切恶莫作　　当具足善法
    自净其志意　　是则诸佛教

    释迦牟尼佛如来应供正遍知。为寂静僧。略说波罗提木叉
    护身为善哉　　能护口亦善
    护意为善哉　　护一切亦善
    比丘护一切　　便得离众苦
    比丘守口意　　身不犯诸恶
    是三业道净　　得圣所得道
    若人打骂不还报　　于嫌恨人心不恨
    于瞋人中心常净　　见人为恶自不作
    七佛为世尊　　能救护世间
    所可说戒经　　我已广说竟
    诸佛及弟子　　恭敬是戒经
    恭敬戒经已　　各各相恭敬
    惭愧得具足　　能得无为道

    已说波罗提木叉经竟。僧一心得布萨
    摩诃僧祇戒
    持戒净身口　　摄心正忆念
    多闻生实智　　斯由戒为本
    戒为妙宝藏　　亦为七财宝
    戒为大船师　　能渡生死海
    戒为清凉池　　澡浴诸烦恼
    戒为无畏术　　消伏邪毒害
    戒为究竟伴　　能过崄恶道
    戒为甘露门　　众圣之所由
    持戒心不动　　专精不放逸
    不毁正戒相　　亦无邪命心
    是名清净戒　　诸佛之所赞
    是故欢喜持　　清净之戒身

摩诃僧祇律大比丘戒本
    七灭诤法初
    佛在王舍城。尔时六群比丘劝檀越作浴。已办浴具。有客比丘。冥来脱衣着诸衣上入浴室洗。有因缘故衣服杂错。客比丘洗已出。于本处取衣。出外看是他衣。作是念此衣当还本处更觅我衣。还入衣处。六群比丘。常与善好比丘相违。见客比丘入已。语客比丘言。汝已出。何故来还。答言。我后来脱衣着诸衣上。入浴室洗。有因缘故衣服杂错。先洗浴已出取衣。出外看非我衣。作是念。此衣当还本处更觅我衣。是故来还。六群比丘言。不如汝言。汝以偷心取。取已心悔。欲着本处。汝见罪不。答言不见。六群比丘共相谓言。此云何直尔不自言罪。当与作不见摈。六群比丘即为作不见摈。摈是客比丘。客比丘作是念。六群比丘为我作不见摈。无因缘本末。我不自言罪。我今何不往舍卫国诣佛所。是比丘于王舍城随意住已。持衣钵游行向舍卫国诣佛所。诸佛常法有客比丘来。以如是语劳问。忍不足不。乞食不乏。道路不疲耶。尔时佛问客比丘。忍不足不。乞食不难。道路不疲耶。客比丘言。忍足乞食不难道路不疲。即以上事向佛广说。佛知故问是比丘。六群比丘何故与汝作不见摈。比丘白佛言。世尊。无因缘本末。我不自言罪。强为我作不见摈。佛言。若六群比丘。无因缘本末。汝不自言罪。强为汝作不见摈者。汝莫愁忧。我当与汝作法伴佐助汝。佛言。从今听
    自言灭诤法。用是自言灭诤。众僧中种种事起应灭。
    自言灭诤。有十种非法十种如法。十种非法者。若比丘犯波罗夷罪。自言不犯。众僧问言。汝自说犯不。自言不犯。是名非法。又比丘犯僧伽婆尸沙波逸提波罗提提舍尼突吉罗。自言不犯。众僧问言。汝自说犯不。自言不犯。是名非法。又比丘不犯波罗夷。自言我犯。众僧问言。汝自说犯波罗夷不。自言我犯波罗夷。是名非法。又比丘不犯僧伽婆尸沙波逸提波罗提提舍尼突吉罗。自言我犯。众僧问言。汝自说犯不。自言我犯。是名十非法。十种如法者。有比丘犯波罗夷。自言我犯波罗夷。众僧问言。汝自说犯不。自言我犯。是名如法。又比丘犯僧伽婆尸沙波逸提波罗提提舍尼突吉罗。自言我犯。众僧问言。汝自说犯不。自言我犯。是名如法。又比丘不犯波罗夷。自言不犯波罗夷。众僧问言。汝自说犯不。自言不犯。是名如法。又比丘不犯僧伽婆尸沙波逸提波罗提提舍尼突吉罗。自言不犯。众僧问言。汝自说犯不。自言不犯。是名十如法自言(一法)
    尔时六群比丘闻是事。我等王舍城中。作不见摈比丘。到舍卫国。诸比丘共事共住。我等当往舍卫国。六群比丘随意住王舍城已。持衣钵往舍卫国诣佛所。尔时多有比丘。祇洹门间空地经行。六群比丘见已问言。我等王舍城与不见摈比丘。来到舍卫国。汝诸比丘共事共住耶。诸比丘答言。佛以自言灭诤灭是事。六群比丘言。此事不灭恶灭。我等不现前故。尔时六群比丘佛听自言灭诤法。违逆不受。谤佛知见事。是中有比丘。少欲知足行头陀。闻是事心不喜。作是言。云何名比丘。世尊听自言灭诤法。违逆不受。谤佛知见事。种种因缘诃已向佛广说。佛以是事集比丘僧。种种因缘诃责六群比丘。云何名比丘。我听自言灭诤法。违逆不受。谤如来知见事。种种因缘诃已语诸比丘。从今听
    现前灭诤法。用是现前灭诤。僧中种种事起应灭。
    现前灭诤。有二种非法二种如法。二种非法者。有非法僧。约敕非法僧令折伏。与现前灭诤。又非法僧。约敕非法三人令折伏。与现前灭诤。又不如法僧。约敕不如法二人一人令折伏。与现前灭诤。又不如法三人。约敕不如法三人。令折伏与现前比尼。又不如法三人。约敕不如法二人一人僧。令折伏与现前比尼。又不如法二人。约敕不如法二人一人僧三人。令折伏与现前比尼。又不如法一人。约敕不如法一人僧三人二人。令折伏与现前比尼。是名一非法现前比尼法。又不如法僧。约敕如法僧。令折伏与现前比尼。又不如法僧。约敕如法三人二人一人。令折伏与现前比尼。又不如法三人。约敕如法三人二人一人僧。令折伏与现前比尼。又不如法二人。约敕如法二人一人僧三人。令折伏与现前比尼。又不如法一人。约敕如法一人僧三人二人。令折伏与现前比尼。是名二非法现前比尼法。二种如法现前比尼者。有如法僧。约敕如法僧。令折伏与现前比尼。又如法僧。约敕如法三人二人一人。令折伏与现前比尼。又如法三人。约敕如法三人二人一人僧。令折伏与现前比尼。又如法二人约敕如法二人一人僧三人。令折伏与现前比尼。又如法一人。约敕如法一人僧三人二人。令折伏与现前比尼。是名一如法现前比尼法。又如法僧。约敕不如法僧。令折伏与现前比尼。又如法僧。约敕不如法三人二人一人。令折伏与现前比尼。又如法三人。约敕不如法三人二人一人僧。令折伏与现前比尼。又如法二人。约敕不如法二人一人僧三人。令折伏与现前比尼。又如法一人。约敕不如法一人僧三人二人。令折伏与现前比尼。是名二种如法现前比尼(二法)
    佛在王舍城。尔时长老陀骠力士子。为弥多罗比丘尼。以无根波罗夷谤故。若僧若三人二人一人。常说是事。尔时陀骠力士子。以是事语诸比丘。弥多罗比丘尼。以无根波罗夷谤我故。若僧三人二人一人。常说是事。我当云何。诸比丘以是事白佛。佛以是事集比丘僧。佛知故问陀骠力士子。汝实为弥多罗比丘尼。以无根波罗夷谤故。若僧三人二人一人。常说是事。汝向诸比丘说。我当云何。汝实尔不。答言。实尔世尊。佛言。从今听
    忆念比尼法。用是忆念比尼法。僧中种种事起应灭。
    有三种非法忆念比尼。有三种如法忆念比尼。三种非法者。有比丘犯无残罪。自言犯有残罪。是比丘从僧乞忆念比尼。若僧与是比丘忆念比尼。是名非法。何以故。是人应与灭摈故。又如施越比丘。狂痴心颠倒故。多作不清净非法不随顺道非沙门法。是人还得本心。先所作罪。若僧三人二人一人。常说是事。是人从僧乞忆念比尼。若僧与是人忆念比尼。是名非法。何以故。是人应与不痴比尼故。又如诃多比丘。无惭无愧破戒。有见闻疑罪。是人自言我有是罪。后言我无是罪。是人从僧乞忆念比尼。若僧与是人忆念比尼。是名非法。何以故。是人应与实觅比尼故。是名三非法忆念比尼。三如法者。又比丘。如陀骠比丘。为弥多罗比丘尼。无根波罗夷谤故。若僧三人二人一人。常说是事。是比丘从僧乞忆念比尼。若僧与是人忆念比尼。是名如法。何以故。是人应与忆念比尼故。又如一比丘犯罪。是罪已发露。如法悔过除灭。若僧三人二人一人。犹说是事。是比丘从僧乞忆念比尼。若僧与是人忆念比尼。是名如法。何以故。是人应与忆念比尼故。又如比丘未犯是罪。将必当犯。以是事故。若僧三人二人一人。说犯是罪。是比丘从僧乞忆念比尼。若僧与是比丘忆念比尼。是名如法。何以故。是人应与忆念比尼故。是名三如法忆念比尼。佛如是语已语诸比丘。汝等与陀骠比丘忆念比尼。若更有如是人。亦应与忆念比尼。忆念比尼法者。是陀骠比丘。应从坐起偏袒右肩脱革屣胡跪合掌言。大德僧听。我陀骠比丘。为弥多罗比丘尼。以无根波罗夷法谤故。若僧三人二人一人。常说是事。我今从僧乞忆念比尼。若僧三人二人一人。莫复更说是事。僧怜愍故。与我忆念比尼。如是再三乞。尔时一比丘僧中唱言。大德僧听。是陀骠比丘。为弥多罗比丘尼。以无根波罗夷法谤故。僧三人二人一人常说是事。今陀骠比丘从僧乞忆念比尼。若僧三人二人一人莫复更说是事。若僧时到僧忍听。僧与陀骠比丘忆念比尼。若僧三人二人一人莫复更说是事。是名白。如是白四羯磨。僧与陀骠忆念比尼竟。僧忍默然故。是事如是持。得忆念比尼比丘行法者。余比丘不应出其过罪。不应令忆念。不应从乞听。亦不应受余比丘乞听。若彼从乞听。得突吉罗。若受他听亦得突吉罗若彼不听。若出过罪。若令忆念。得波逸提(三法)
    佛在舍卫国。尔时有比丘。名施越。痴狂心颠倒故。多作不清净非法不随顺道非沙门法。是人还得本心。先所作罪。若僧三人二人一人常说是事。施越语诸比丘。我本狂痴心颠倒故。多作不清净非法不随顺道非沙门法。我今还得本心。若僧三人二人一人常说我本所作罪。我今当云何。诸比丘以是事向佛广说。佛知而故问施越。汝实狂痴心颠倒故。多作不清净非法不随顺道非沙门法。汝还得本心。若僧三人二人一人说汝本所作罪。汝向诸比丘说。我当云何。汝实尔不。答言。实尔世尊。佛言。从今听
    不痴比尼。用是不痴比尼。僧中有种种事起应灭。
    不痴比尼。有四种非法四种如法。四种非法者。有比丘不痴狂颠倒。现痴狂相貌。诸比丘僧中问。汝狂痴时所作。今忆念不。答言。长老。我忆念痴故作。他人教我使作。忆梦中作。忆裸形东西走立大小便。是人从僧乞不痴比尼。若僧与是人不痴比尼。是名四非法。四如法者。有比丘实狂痴心颠倒。现狂痴相貌。诸比丘问。汝忆念狂痴时所作不。答言。不忆念。他所教我作。不忆梦中所作。不忆裸形东西走立大小便。是人从僧乞不痴比尼。若僧与是人不痴比尼。是名四如法不痴比尼。佛言。从今听不痴比尼。用是不痴比尼。僧中种种事起应灭。尔时佛语诸比丘。汝等与施越比丘不痴比尼。若更有如是人。僧亦应与不痴比尼。与法者。是施越比丘。应从坐起偏袒右肩脱革屣胡跪合掌言。大德僧听。我施越比丘。本狂痴心颠倒。多作不清净非法不随顺道非沙门法。我今还得本心。若僧三人二人一人说我先所作罪。我今从僧乞不痴比尼。若僧三人二人一人莫复更说是事。僧怜愍故。与我不痴比尼。如是再三乞。尔时一比丘僧中唱大德僧听。是施越比丘。本狂痴心颠倒。多作不清净非法不随顺道非沙门法。今得本心。若僧三人二人一人说先所作罪。今施越比丘从僧乞不痴比尼。若僧三人二人一人莫复更说是事。若僧时到僧忍听。与施越比丘不痴比尼。若僧三人二人一人莫复更说是事。白如是。如是白四羯磨。僧与施越比丘不痴比尼竟。僧忍默然故。是事如是持。得不痴比尼行法者。余比丘不应出其过罪。不应令忆念。不应从乞听。亦不应受他比丘乞听。若从彼乞听得突吉罗。若受他乞听亦得突吉罗。若彼不听。便出过罪。若令忆念。得波逸提(四法)
    佛在迦维罗卫国。尔时有比丘。名诃哆。无惭无愧恶欲。有见闻疑罪。是比丘先自言作。后言不作。诸比丘以是事向佛广说。佛以是事集比丘僧。语诸比丘。从今听
    实觅灭诤。用是实觅比尼。僧中种种事起应灭。
    实觅比尼。有五种非法五种如法。五非法者。有比丘犯波罗夷罪。先言不犯后言犯。若僧与是人实觅比尼。是名非法。何以故。是人应与灭摈故。有比丘犯僧伽婆尸沙波逸提波罗提提舍尼突吉罗。先言不犯后言犯。若僧与是人实觅比尼。是名非法。何以故。是人随所犯应治故。五如法者。有比丘犯波罗夷。先言犯后言不犯。若僧与是比丘实觅比尼。是名如法。何以故。是人应与实觅比尼故。若比丘犯僧伽婆尸沙波逸提波罗提提舍尼突吉罗。先言犯后言不犯。若僧与是比丘实觅比尼。是名如法。何以故。是人应与实觅比尼故。佛语诸比丘。汝等与诃哆比丘实觅比尼。若更有如是比丘者。僧亦应与实觅比尼。与法者。一心和合僧。一比丘僧中唱言。大德僧听。是呵哆比丘无惭无愧恶欲。有见闻疑罪。先自言犯后言不犯。以是故。僧与实觅比尼。若僧时到僧忍听。与诃哆比丘实觅比尼。白如是。如是白四羯磨。僧与诃哆比丘实觅比尼法竟。僧忍默然故。是事如是持。得实觅比尼行法者。是比丘不应与他受大戒。不得受他依止。不应畜沙弥。不应受教诫比丘尼法。若僧羯磨教诫比丘尼。不应教他。僧所与作实觅比尼罪。更不应犯。若似是罪及过是罪。亦不应作。不应诃僧羯磨。亦不应诃作羯磨人。不应举清净比丘。不应令他忆念。不应相言。不应从他乞听。欲出他罪。亦不应受他乞听。不应遮说戒。不应遮受戒。不应遮自恣。不应出清净比丘过罪恒自谦卑。应调伏心行。随顺比丘僧意。若不如是行法者。尽形不得离是羯磨(五法)
    佛在俱舍弥国。尔时俱舍弥诸比丘。喜斗诤相言多少事起。作是念。若长老舍利弗作断事主者。我等当得决了。诸比丘以是事向佛广说。佛知故问阿难。有闼赖吒比丘。能受作断事主不。阿难白佛言。世尊。有能受作断事主。佛即以是事集比丘僧。语诸比丘。从今听
    闼赖吒比丘作断事主。受是断事法。如法如比尼如佛教现前除灭。
    闼赖吒有三种。有身善口不善。有口善身不善。有身善口善。身善口不善者。是闼赖吒。自不往到举事者有事者所。不自作是言。从是事若好若不好。应尔起不应尔起。若汝胜彼负。彼胜汝负。是人虽不自去语。便遣使往作是言。汝从是事。若好若不好。应尔起不应尔起。若汝胜彼负。彼胜汝负。是名身善口不善。口善身不善者。自身往到举事者有事者所已。不作是言。从是事若好若不好。应尔起不应尔起。若汝胜彼负彼胜汝负。不遣使到举事者有事者所作是言。从是事若好若不好。应尔起不应尔起。若汝胜彼负彼胜汝负。是名口善身不善。口善身善者。不自往到举事者有事者所。不作是言。从是事若好若不好。应尔起不应尔起。若汝胜彼负彼胜汝负。又不遣使往到举事者有事者所作是言。从是事若好若不好。应尔起不应尔起。若汝胜彼负彼胜汝负。是名身善口善。
    从今作闼赖吒者。应如是学。不应与举事者有事者同一道行。亦不得别与一人同一道行。不应共期。若先有少多因缘与期。应灭是期。期者。若中前若中后。若昼若夜。若阿练儿处。若近聚落僧坊。是闼赖吒应受是所断事。如法如比尼如佛教现前除灭。用一比尼所谓现前比尼。何等现前。现前有二种。人现前比尼现前。人现前者。谓有随助举事人及有事人共集一处。比尼现前者。如法如比尼如佛教断是事。是名比尼现前。若是闼赖吒不能如法如比尼如佛教断是事者。应舍付僧。僧应受是事。如法如比尼如佛教断是事。若僧能如法如比尼如佛教断是事者。是名为断。用一比尼。所谓现前比尼。现前比尼者。僧现前人现前比尼现前。僧现前者。是中所有可中共作羯磨比丘。共同心和合一处。可受欲者持欲来。现前在比丘能遮者不遮。是名僧现前。人现前者。有随助举事人有事人共集一处。是名人现前。比尼现前者。如法如比尼如佛教断是事。是名比尼现前。
    若僧不能如法如比尼如佛教断是事者。尔时应僧中举乌回鸠罗。应羯磨乌回鸠罗令断是事。羯磨法者。一心和合僧。一比丘僧中问言。谁能作乌回鸠罗。如法如比尼如佛教断是事。僧中若言我能。若有五法。不应立作乌回鸠罗。何等五。随爱行随瞋行随怖行随痴行不知断不断。成就五法。应立作乌回鸠罗。不随爱行不随瞋行不随怖行不随痴行能知断不断。即时一比丘应僧中唱言。大德僧听。某甲某甲比丘。能作乌回鸠罗。如法如比尼如佛教断随僧中事。若僧时到僧忍听。某甲某甲比丘作乌回鸠罗。能如法断随僧中事。是名白。如是白二羯磨。僧立某甲某甲比丘作乌回鸠罗断随僧中事竟。僧忍默然故是事如是持。是乌回鸠罗。若是上座。诸下座比丘应与此人欲已远去。若此乌回鸠罗是下座。应从诸上座取欲已小远去。当如法如比尼如佛教断是事。若乌回鸠罗。能如法如比尼如佛教断是事者。是名为断。用一比尼。所谓现前比尼。现前比尼者。僧现前人现前比尼现前。僧现前者如上说。人现前比尼现前亦如上说。
    若乌回鸠罗。不能如法如比尼如佛教断是事者。应更立乌回鸠罗。立法者。一心和合僧。一比丘僧中问言。谁能作乌回鸠罗断随僧中事。若言我能。一比丘僧中唱言。大德僧听。某甲某甲比丘。能作乌回鸠罗。如法断随僧中事。若僧时到僧忍听。某甲某甲比丘作乌回鸠罗。能如法断随僧中事。是名白。如是白二羯磨。僧立某甲某甲比丘作乌回鸠罗断随僧中事竟。僧忍默然故是事如是持。是乌回鸠罗若是上座。诸下座比丘应与欲已小远去。若乌回鸠罗是下座。应从诸上座取欲已小远去。当如法如比尼如佛教断是事。若乌回鸠罗能如法如比尼如佛教断是事者。是名为断。用一比尼。谓现前比尼。现前比尼者。僧现前人现前比尼现前。僧现前者如上说。人现前比尼现前亦如上说。
    若是乌回鸠罗。不能如法断者。还付先乌回鸠罗。先乌回鸠罗。应如法如比尼如佛教断。若能如法断是事者。是名为断。用一比尼。谓现前比尼。现前比尼者。僧现前人现前比尼现前。僧现前者如上说。人现前比尼现前亦如上说。若是先乌回鸠罗。复不能如法如比尼如佛教断是事者。应舍付僧。僧应受是事。如法如比尼如佛教断。若僧取是事。能如法如比尼如佛教断者。是名为断。用一比尼。谓现前比尼。现前比尼者。僧现前人现前比尼现前。僧现前如上说。人现前比尼现前亦如上说。若僧不能如法如比尼如佛教断是事者。僧应遣使往近处僧所作是言。此事如是如是因缘起。闼赖吒不能断。众僧不能断。先乌回鸠罗不能断。后乌回鸠罗亦不能断。还付先乌回鸠罗。先乌回鸠罗不能断。还付众僧。汝等大德。和合来为断是事故。即时彼众应和合。若僧先安居。应受七日去。若七日尽。应破安居去。为和合故。是近处僧应受是事。如法如比尼如佛教断。若近处僧。能如法如比尼如佛教断是事者。是名为断。用一比尼。谓现前比尼。现前比尼者。僧现前人现前比尼现前。僧现前如上说。人现前比尼现前亦如上说。
    若近处僧。不能如法如比尼如佛教断是事者。尔时应僧中羯磨乌回鸠罗令断。羯磨者。一心和合僧。一比丘僧中问言。谁能作乌回鸠罗。如法如比尼如佛教断此随僧中事。是中若言我能。若有五法。不应立作乌回鸠罗。何等五。随爱随瞋随怖随痴不知断不断。若成就五法。应立作乌回鸠罗。不随爱不随瞋不随怖不随痴知断不断。即时一比丘僧中唱言。大德僧听。某甲某甲比丘。能作乌回鸠罗。能如法断随僧中事。若僧时到僧忍听。某甲某甲比丘作乌回鸠罗。如法断随僧中事。是名白。如是白二羯磨。僧立某甲某甲比丘作乌回鸠罗断随僧中事竟。僧忍默然故是事如是持。是乌回鸠罗若是上座。诸下座比丘。应来与此比丘欲已远去。若是下座。应从诸上座比丘取欲已小远去。当如法如比尼如佛教断是事。是乌回鸠罗。若能如法如比尼如佛教断是事者。是名为断。用一比尼。谓现前比尼。现前比尼者。僧现前人现前比尼现前。僧现前者如上说。人现前比尼现前亦如上说。
    若是乌回鸠罗。不能如法如比尼如佛教断是事者。应更立乌回鸠罗。立法者。一心和合僧。一比丘僧中问言。谁能作乌回鸠罗。如法断随僧中事。若言我能。一比丘僧中唱言。大德僧听。某甲某甲比丘。能作乌回鸠罗。如法断随僧中事。若僧时到僧忍听。某甲某甲比丘。作乌回鸠罗。断随僧中事。是名白。如是白二羯磨。立某甲某甲比丘作乌回鸠罗断随僧中事竟。僧忍默然故是事如是持。是乌回鸠罗若是上座。诸下座比丘应与欲已小远去。若乌回鸠罗是下座。应从诸上座取欲已小远去。应如法如比尼如佛教断是事。若乌回鸠罗。能如法如比尼如佛教断是事者。是名为断。用一比尼。谓现前比尼。现前比尼者。僧现前人现前比尼现前。僧现前如上说。人现前比尼现前亦如上说。
    若是乌回鸠罗。不能如法如比尼如佛教断是事者。应还付先乌回鸠罗。先乌回鸠罗应受是事。如法如比尼如佛教断是事。是乌回鸠罗。若能如法如比尼如佛教断是事者。是名为断。用一比尼。谓现前比尼。现前比尼者。僧现前人现前比尼现前。僧现前者如上说。人现前比尼现前亦如上说。若是先乌回鸠罗。复不能如法如比尼如佛教断者。应舍付僧。僧应受是事。如法如比尼如佛教断。若僧受是事。能如法如比尼如佛教断者。是名为断。用一比尼。谓现前比尼。现前比尼者。僧现前人现前比尼现前。僧现前如上说。人现前比尼现前亦如上说。
    若是近处僧。不能如法如比尼如佛教断是事者。闻某住处僧。若有大众好上座知波罗提木叉。是僧中多有比丘。持修多罗者。持比尼者。持摩多罗伽者。是近处僧。应以是事遣使至某住处。僧中应先立传事人。若界外令满僧数。立法者。一心和合僧应问言。谁能作传事人。从是处持是事至某处。若道中能断者好。是中若有人言我能。若有五法。不应立作传事人。随爱随瞋随怖随痴不知灭不灭。若成就五法。应立作传事人。不随爱不随瞋不随怖不随痴知灭不灭。尔时是传事人。应持是事去。若道中能如法如比尼如佛教断者。是名为断。用一比尼。谓现前比尼。现前比尼者。僧现前人现前比尼现前。僧现前如上说。人现前比尼现前亦如上说。
    若传事人。不能道中如法如比尼如佛教断者。应持至彼僧中。是僧中若有上座多知多识长老比丘。应语是人。是事如是如是因缘起。闼赖吒不能断。众僧不能断。先乌回鸠罗不能断。后乌回鸠罗亦不能断。还付先乌回鸠罗。先乌回鸠罗复不能断。还付僧。僧复不能断。近住处僧亦不能断。近住处乌回鸠罗不能断。后乌回鸠罗亦不能断。还付先乌回鸠罗。复不能断。还近住处僧复不能断。传事人道中不能断是事来是间。汝长老。能受是事断不。若言能断。应与作期。若不作期。不得与汝。期者。乃至九月。事有五种难断。一者坚。二者强。三者佷戾。四者往来。五者疑畏。坚者。坚执其事。强者。举事人有事人勇健强力。佷戾者。举事人有事人恶性瞋恨。往来者。此事从一住处至一住处。疑畏者。诸比丘畏断事时。破一心和合僧作两段故。先应立行筹人。如是应立。一心和合僧应问言。谁能作行筹人。是中有人言我能。有五法。不应立作行筹人。随爱随瞋随怖随痴不知行筹不行筹。若成就五法。应立作行筹人。不随爱不随瞋不随怖不随痴知行筹不行筹。是中一比丘唱言。大德僧听。某甲比丘能作行筹人。若僧时到僧忍听。某甲比丘。为僧作行筹人。是名白。如是白二羯磨。僧与某甲比丘作行筹人竟。僧忍默然故是事如是持。若比丘已作行筹人。随僧多少应作二种筹。一分长一分短。一分白一分黑。说如法者为作长筹。说非法者为作短筹。说如法者为作白筹。说非法者为作黑筹。说如法筹以右手捉。说非法筹以左手捉。说如法筹缓捉。说非法筹急捉。先行说如法筹。后行说非法筹。行筹人应作是言。此是说如法者筹。此是说非法者筹。若行筹竟。说如法者筹乃至多一。是事名断用二比尼。谓现前比尼多觅比尼。现前比尼者。是中若有随助举事人有事人。共和合一处现前。如法如比尼如佛教现前除断。是名现前比尼。多觅比尼者。是中求觅往反问如法除断。若说非法者筹乃至多一。是事亦名为断用二比尼。现前比尼多觅比尼。现前比尼者。是中若有随助。举事人及有事人。共和合在一处现前。非法非比尼非佛教除断。
    行筹人有四种。一者藏行筹。二者颠倒行筹。三者期行筹。四者一切行筹。藏行筹者。若有人闇中行筹。若壁障处行筹。是名覆藏行筹。颠倒行筹者。若比丘颠倒行筹。以说如法人筹。与说非法人。以说非法人筹。与说如法人。是名颠倒。期者。若诸比丘随和上阿阇梨作期。随同和上同阿阇梨。随相识随共语。随善知识随同心。随国土随聚落随家。共作期。我等取如是筹。汝等莫远我边。莫别莫异。莫不共语。共同事。是名期。一切僧取筹者。尔时一切僧。应和合一处。不得取欲。何以故。或多比丘说非法故。是名一切僧取筹。若是众僧大上座知波罗提木叉者。能断是事者。即名为断用一比尼。谓现前比尼。是中现前比尼者。僧现前人现前比尼现前。僧现前如上说。人现前比尼现前亦如上说。若是大上座知波罗提木叉比丘僧。不能断是事者。应还付传事人。传事人应取是事。于道中能如法如比尼如佛教断。若是传事人。于道中能如法如比尼如佛教断是事者。是名为断。用一比尼。谓现前比尼。现前比尼者如上说。若是传事人。不能如法如比尼如佛教断是事者。是比丘道中。若闻彼处僧坊中。若有三比丘若二若一比丘。能持修多罗持比尼持摩多罗伽。四众所恭敬尊重。是传事人。应到彼住处语彼一比丘言。大德。是中事如是如是因缘起。闼赖吒不能断。僧不能断。先乌回鸠罗不能断。后乌回鸠罗不能断。还付先乌回鸠罗。复不能断。还是僧复不能断。近住处僧亦不能断。先乌回鸠罗不能断。后乌回鸠罗不能断。还先乌回鸠罗复不能断。还近住处僧复不能断。传事人道中亦不能断。大上座持律比丘僧不能断。传事人于道中不能断。三比丘二比丘不能断。大德取是事。如法如比尼如佛教断是事。是一比丘四众所恭敬尊重赞叹者。应作是言。不可二人相言俱得胜。是中必一胜一负。若作如是语者。是名如法说。若不作如是语者。是名非法说。是诸相言比丘。若如法断是事已。还更发起。犯波逸提。若但诃责言是断不如法。犯突吉罗(六法)
    佛在俱舍弥国。尔时俱舍弥比丘喜斗诤相言。诸比丘以是事向佛广说。佛言。从今听
    布草比尼。用是布草比尼。僧中种种事起应灭。
    云何布草比尼。以是布草比尼法。灭僧中种种所起事。或有一住处。诸比丘喜斗诤相言。是诸比丘应和合一处已。应作是念。诸长老。我等大失非得。大衰非利。大恶不善。我等以信故。佛法中出家求道。然今喜斗诤相言。若我等求是事根本者。僧中或有未起事便起。已起事不可灭。作是念故白众僧。若僧时到僧忍听。是事以布草比尼法灭。是名白。即时是诸比丘应分作两部各在一处。是中若有事比丘。向上座大长老应作是言。我等大失非得大衰非利大恶不善。我等以信故。佛法中出家求道。然今喜斗诤相言。若我等求是事根本者。僧中或有未起事便起。已起事不可灭。今我等当自屈意。我等所作罪。除偷兰遮罪。除白衣相应罪。是事我等向长老。现前发露悔过不覆藏。是中若无一比丘遮是事者。应到第二部众所。是中若有长老上座应语言。我等大失非得大衰非利大恶不善。我等以信故。于佛法中出家求道。今喜斗诤相言。若我等求是事根本者。僧中或有未起事便起。已起事不可灭。今我等当自屈意。我等所作罪。除偷兰遮。除白衣相应罪。今自为及为彼故。当现前发露悔过不覆藏。诸比丘言。汝自见罪不。答言见罪。如法悔过莫复更起。第二部众亦如是说。是名如草布地比尼法(七法第三诵竟)

十诵律卷第二十

    七灭诤法
    如是七悔过法。半月半月说戒经来。若有诤事起。即应除灭。应与现前毗尼。当与现前毗尼。应与忆念毗尼。当与忆念毗尼。应与不痴毗尼。当与不痴毗尼。应与自言治。当与自言治。应与觅罪相。当与觅罪相。应与多人觅罪。当与多人觅罪。应与如草覆地。当与如草覆地。

四分律卷第二十一

    诸大德。是七灭诤法。半月半月说戒经中来。若有诤事起。即应除灭。
    应与现前毗尼。当与现前毗尼。
    应与忆念毗尼。当与忆念毗尼。
    应与不痴毗尼。当与不痴毗尼。
    应与自言治。当与自言治。
    应与觅罪相。当与觅罪相。
    应与多人觅罪。当与多人觅罪。
    应与如草覆地。当与如草覆地。
    诸大德。我已说七灭诤法。今问。诸大德。是中清净不(如是三说)诸大德。是中清净。默然故。是事如是持。

    诸大德。我已说戒经序已。说四波罗夷法已。说十三僧伽婆尸沙法已。说二不定法已。说三十尼萨耆波逸提法已。说九十波逸提法已。说四波罗提提舍尼法已。说众学戒法已。说七灭诤法。此是佛所说戒经。半月半月说戒经中来。
    若更有余佛法。是中皆共和合应当学
    忍辱第一道　　佛说无为最
    出家恼他人　　不名为沙门

    此是毗婆尸如来无所着等正觉。说是戒经
    譬如明眼人　　能避崄恶道
    世有聪明人　　能远离诸恶

    此是尸弃如来无所着等正觉。说是戒经
    不谤亦不嫉　　当奉行于戒
    饮食知止足　　常乐在空闲
    心定乐精进　　是名诸佛教

    此是毗叶罗如来无所着等正觉。说是戒经
    譬如蜂采华　　不坏色与香
    但取其味去　　比丘入聚然
    不违戾他事　　不观作不作
    但自观身行　　若正若不正

    此是拘楼孙如来无所着等正觉。说是戒经
    心莫作放逸　　圣法当勤学
    如是无忧愁　　心定入涅槃

    此是拘那含牟尼如来无所着等正觉。说是戒经
    一切恶莫作　　当奉行诸善
    自净其志意　　是则诸佛教

    此是迦叶如来无所着等正觉。说是戒经
    善护于口言　　自净其志意
    身莫作诸恶　　此三业道净
    能得如是行　　是大仙人道

    此是释迦牟尼如来无所着等正觉。于十二年中。为无事僧说是戒经。从是已后广分别说。诸比丘。自为乐法乐沙门者。有惭有愧乐学戒者。当于中学
    明人能护戒　　能得三种乐
    名誉及利养　　死得生天上
    当观如是处　　有智勤护戒
    戒净有智慧　　便得第一道
    如过去诸佛　　及以未来者
    现在诸世尊　　能胜一切忧
    皆共尊敬戒　　此是诸佛法
    若有自为身　　欲求于佛道
    当尊重正法　　此是诸佛教
    七佛为世尊　　灭除诸结使
    说是七戒经　　诸缚得解脱
    已入于涅槃　　诸戏永灭尽
    尊行大仙说　　圣贤称誉戒
    弟子之所行　　入寂灭涅槃
    世尊涅槃时　　兴起于大悲
    集诸比丘众　　与如是教诫
    莫谓我涅槃　　净行者无护
    我今说戒经　　亦善说毗尼
    我虽般涅槃　　当视如世尊
    此经久住世　　佛法得炽盛
    以是炽盛故　　得入于涅槃
    若不持此戒　　如所应布萨
    喻如日没时　　世界皆闇冥
    当护持是戒　　如牦牛爱尾
    和合一处坐　　如佛之所说
    我已说戒经　　众僧布萨竟
    我今说戒经　　所说诸功德
    施一切众生　　皆共成佛道

四分比丘戒本

    五分律第一分之八七灭诤法
    于何处起。应与现前比尼与现前比尼。答言瞻婆城。因谁起。答言六群比丘。
    于何处起。应与忆念比尼与忆念比尼。答言王舍城。因谁起。答言陀婆力士子
    于何处起。应与不痴比尼与不痴比尼。答言王舍城。因谁起。答言伽伽比丘。
    于何处起。应与自言与自言。答言舍卫城。因谁起。答言因异比丘。
    于何处起。应与多人语与多人语。答言舍卫城。因谁起。答言因众多比丘。
    于何处起。应与草布地与草布地。答言舍卫城。因谁起。答言因众多比丘。
    于何处起。应与本言治与本言治。答言舍卫城。因谁起。答言优陀夷。

五分律卷第十

    诸大德。是七灭诤法。半月半月戒经中说。
    应与现前毗腻人。当与现前毗腻。
    应与忆念毗腻人。当与忆念毗腻。
    应与不痴毗腻人。当与不痴毗腻。
    应与自言持人。当与自言持。
    应与觅罪相人。当与觅罪相。
    应与多觅罪相人。当与多觅罪相。
    种种僧中诤事生如草布地。除灭应当学。
    诸大德。已说七灭诤法竟。今问。诸大德。是中清净不。(如是三说)诸大德是中清净。默然故。是事如是持。

    诸大德。已说戒序四波罗夷十三僧残二不定三十尼萨耆波夜提九十波夜提四波罗提提舍尼众学法七灭诤法竟。是事入佛经中。半月半月戒经中说。若有余学当一心学。如水乳合安乐行。应当学
    佛告比丘。毗婆尸佛如来应供正遍知。为寂静僧。最初略说波罗提木叉
    忍辱第一道　　涅槃佛称最
    出家恼他人　　不名为沙门

    第二尸弃佛如来应供正遍知。为寂静僧。最初略说波罗提木叉
    譬如明眼人　　能避险恶道
    世有聪明人　　能远离众恶

    第三毗钵施佛如来应供正遍知。为寂静僧。最初略说波罗提木叉
    不毁亦不犯　　如戒所说行
    饭食知节量　　常乐在空处
    心常乐精进　　是名诸佛教

    第四拘楼孙佛如来应供正遍知。为寂静僧。最初略说波罗提木叉
    譬如蜂采华　　不坏色与香
    但取其味去　　比丘出聚然
    不破坏他事　　不观作不作
    但自观身行　　谛视善不善

    第五拘那含牟尼佛如来应供正遍知。为寂静僧。最初略说波罗提木叉
    欲得好心莫放逸　　圣人善法当勤学
    若有智寂一心人　　乃能无复愁忧患

    第六迦叶佛如来应供正遍知。为寂静僧。最初略说波罗提木叉
    一切恶莫作　　当具足善法
    自净其志意　　是名诸佛教

    第七我释迦牟尼佛如来应供正遍知。为寂静僧。最初略说波罗提木叉
    护身为善哉　　能护口亦善
    护意为善哉　　护一切亦善
    比丘护一切　　便得离众苦
    比丘守口意　　身不犯众恶
    是三业道净　　得圣所得道
    若人捶骂不还报　　于嫌恨人心不恨
    于瞋人中心常净　　见人为恶自不作
    七佛为世尊　　能救护世间
    所可说戒经　　我已广说竟
    诸佛及弟子　　恭敬是戒经
    恭敬戒经已　　各各相恭敬
    惭愧得具足　　能得无为道

    已说戒经竟僧一心布萨

五分戒本